"Learn A Language" English-German Speaking Bible - SpeakingBible by johnhurt.com

 Read the Bible in a Year

King James Version
Elberfelder Bibel

"Learn A Language"
English-German Speaking Bible

Buch

Kapitel

Das erste Buch Mose (Genesis)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Das zweite Buch Mose (Exodus)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Das dritte Buch Mose (Levitikus)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Das vierte Buch Mose (Numeri)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Das fünfte Buch Mose (Deuteronomium)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Das Buch Josua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Das Buch der Richter

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Das Buch Rut

 1 2 3 4

Das erste Buch Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Das zweite Buch Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Das erste Buch der Könige

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Das zweite Buch der Könige

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Das erste Buch der Chronik

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Das zweite Buch der Chronik

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Das Buch Esra

 1 2 3 4 5 6 7 8 9 10

Das Buch Nehemia

 1 2 3 4 5 6 7 8 9 10 11 12 13

Das Buch Ester

 1 2 3 4 5 6 7 8 9 10

Das Buch Hiob

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Die Psalmen

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Die Spruche

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Der Prediger

 1 2 3 4 5 6 7 8 9 10 11 12

Das Lied der Lieder (Das Hohelied)

 1 2 3 4 5 6 7 8

Der Prophet Jesaja

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Der Prophet Jeremia

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Die Klagelieder

 1 2 3 4 5

Der Prophet Hesekiel (Ezechiel)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Der Prophet Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Der Prophet Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Der Prophet Joel

 1 2 3

Der Prophet Amos

 1 2 3 4 5 6 7 8 9

Der Prophet Obadja

 1

Der Prophet Jona

 1 2 3 4

Der Prophet Micha

 1 2 3 4 5 6 7

Der Prophet Nahum

 1 2 3

Der Prophet Habakuk

 1 2 3

Der Prophet Zephanja

 1 2 3

Der Prophet Haggai

 1 2

Der Prophet Sacharja

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Der Prophet Maleachi

 1 2 3 4

Das Evangelium nach Matthöus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Das Evangelium nach Markus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Das Evangelium nach Lukas

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Das Evangelium nach Johannes

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Die Apostelgeschichte

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Der Brief an die Römer

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Der erste Brief an die Korinther

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Der zweite Brief an die Korinther

 1 2 3 4 5 6 7 8 9 10 11 12 13

Der Brief an die Galater

 1 2 3 4 5 6

Der Brief an die Epheser

 1 2 3 4 5 6

Der Brief an die Philipper

 1 2 3 4

Der Brief an die Kolosser

 1 2 3 4

Der erste Brief an die Thessalonicher

 1 2 3 4 5

Der zweite Brief an die Thessalonicher

 1 2 3

Der erste Brief an Timotheus

 1 2 3 4 5 6

Der zweite Brief an Timotheus

 1 2 3 4

Der Brief an Titus

 1 2 3

Der Brief an Philemon

 1

Der Brief an die Hebröer

 1 2 3 4 5 6 7 8 9 10 11 12 13

Der Brief des Jakobus

 1 2 3 4 5

Der erste Brief des Petrus

 1 2 3 4 5

Der zweite Brief des Petrus

 1 2 3

Der erste Brief des Johannes

 1 2 3 4 5

Der zweite Brief des Johannes

 1

Der dritte Brief des Johannes

 1

Der Brief des Judas

 1

Die Offenbarung

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • How to Purchase this Software ($5.00)
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement
  • Start Page

SpeakingBible Software © 2001 by johnhurt.com


Genesis Chapter 1 King James Bible - Genesis Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

King James Bible - Elberfelder Bibel

Revelation 22
Offenbarung 22

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 1

In the beginning God created the heaven and the earth.

Am Anfang schuf Gott Himmel und Erde.

And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.

Und die Erde war wüst und leer, und es war finster auf der Tiefe; und der Geist Gottes schwebte auf dem Wasser.

And God said, Let there be light: and there was light.

Und Gott sprach: Es werde Licht! und es ward Licht.

And God saw the light, that it was good: and God divided the light from the darkness.

Und Gott sah, daß das Licht gut war. Da schied Gott das Licht von der Finsternis

And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.

und nannte das Licht Tag und die Finsternis Nacht. Da ward aus Abend und Morgen der erste Tag.

And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.

Und Gott sprach: Es werde eine Feste zwischen den Wassern, und die sei ein Unterschied zwischen den Wassern.

And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.

Da machte Gott die Feste und schied das Wasser unter der Feste von dem Wasser über der Feste. Und es geschah also.

And God called the firmament Heaven. And the evening and the morning were the second day.

Und Gott nannte die Feste Himmel. Da ward aus Abend und Morgen der andere Tag.

And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.

Und Gott sprach: Es sammle sich das Wasser unter dem Himmel an besondere Örter, daß man das Trockene sehe. Und es geschah also.

And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.

Und Gott nannte das Trockene Erde, und die Sammlung der Wasser nannte er Meer. Und Gott sah, daß es gut war.

And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.

Und Gott sprach: Es lasse die Erde aufgehen Gras und Kraut, das sich besame, und fruchtbare Bäume, da ein jeglicher nach seiner Art Frucht trage und habe seinen eigenen Samen bei sich selbst auf Erden. Und es geschah also.

And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.

Und die Erde ließ aufgehen Gras und Kraut, das sich besamte, ein jegliches nach seiner Art, und Bäume, die da Frucht trugen und ihren eigenen Samen bei sich selbst hatten, ein jeglicher nach seiner Art. Und Gott sah, daß es gut war.

And the evening and the morning were the third day.

Da ward aus Abend und Morgen der dritte Tag.

And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:

Und Gott sprach: Es werden Lichter an der Feste des Himmels, die da scheiden Tag und Nacht und geben Zeichen, Zeiten, Tage und Jahre

And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.

und seien Lichter an der Feste des Himmels, daß sie scheinen auf Erden. Und es geschah also.

And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.

Und Gott machte zwei große Lichter: ein großes Licht, das den Tag regiere, und ein kleines Licht, das die Nacht regiere, dazu auch Sterne.

And God set them in the firmament of the heaven to give light upon the earth,

Und Gott setzte sie an die Feste des Himmels, daß sie schienen auf die Erde

And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.

und den Tag und die Nacht regierten und schieden Licht und Finsternis. Und Gott sah, daß es gut war.

And the evening and the morning were the fourth day.

Da ward aus Abend und Morgen der vierte Tag.

And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.

Und Gott sprach: Es errege sich das Wasser mit webenden und lebendigen Tieren, und Gevögel fliege auf Erden unter der Feste des Himmels.

And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.

Und Gott schuf große Walfische und allerlei Getier, daß da lebt und webt, davon das Wasser sich erregte, ein jegliches nach seiner Art, und allerlei gefiedertes Gevögel, ein jegliches nach seiner Art. Und Gott sah, daß es gut war.

And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.

Und Gott segnete sie und sprach: Seid fruchtbar und mehrt euch und erfüllt das Wasser im Meer; und das Gefieder mehre sich auf Erden.

And the evening and the morning were the fifth day.

Da ward aus Abend und Morgen der fünfte Tag.

And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.

Und Gott sprach: Die Erde bringe hervor lebendige Tiere, ein jegliches nach seiner Art: Vieh, Gewürm und Tiere auf Erden, ein jegliches nach seiner Art. Und es geschah also.

And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.

Und Gott machte die Tiere auf Erden, ein jegliches nach seiner Art, und das Vieh nach seiner Art, und allerlei Gewürm auf Erden nach seiner Art. Und Gott sah, daß es gut war.

And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

Und Gott sprach: Laßt uns Menschen machen, ein Bild, das uns gleich sei, die da herrschen über die Fische im Meer und über die Vögel unter dem Himmel und über das Vieh und über die ganze Erde und über alles Gewürm, das auf Erden kriecht.

So God created man in his own image, in the image of God created he him; male and female created he them.

Und Gott schuf den Menschen ihm zum Bilde, zum Bilde Gottes schuf er ihn; und schuf sie einen Mann und ein Weib.

And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

Und Gott segnete sie und sprach zu ihnen: Seid fruchtbar und mehrt euch und füllt die Erde und macht sie euch untertan und herrscht über die Fische im Meer und über die Vögel unter dem Himmel und über alles Getier, das auf Erden kriecht.

And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.

Und Gott sprach: Seht da, ich habe euch gegeben allerlei Kraut, das sich besamt, auf der ganzen Erde und allerlei fruchtbare Bäume, die sich besamen, zu eurer Speise,

And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.

und allem Getier auf Erden und allen Vögeln unter dem Himmel und allem Gewürm, das da lebt auf Erden, daß sie allerlei grünes Kraut essen. Und es geschah also.

And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

Und Gott sah alles an, was er gemacht hatte; und siehe da, es war sehr gut. Da ward aus Abend und Morgen der sechste Tag.

Genesis 2 - Genesis 2

SpeakingBible Software © 2001-2004 by johnhurt.com


Genesis Chapter 2 King James Bible - Genesis Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 1
Genesis 1

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 2

Thus the heavens and the earth were finished, and all the host of them.

Also ward vollendet Himmel und Erde mit ihrem ganzen Heer.

And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.

Und also vollendete Gott am siebenten Tage seine Werke, die er machte, und ruhte am siebenten Tage von allen seinen Werken, die er machte.

And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.

Und Gott segnete den siebenten Tag und heiligte ihn, darum daß er an demselben geruht hatte von allen seinen Werken, die Gott schuf und machte.

These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

Also ist Himmel und Erde geworden, da sie geschaffen sind, zu der Zeit, da Gott der HERR Erde und Himmel machte.

And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.

Und allerlei Bäume auf dem Felde waren noch nicht auf Erden, und allerlei Kraut auf dem Felde war noch nicht gewachsen; denn Gott der HERR hatte noch nicht regnen lassen auf Erden, und es war kein Mensch, der das Land baute.

But there went up a mist from the earth, and watered the whole face of the ground.

Aber ein Nebel ging auf von der Erde und feuchtete alles Land.

And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.

Und Gott der HERR machte den Menschen aus einem Erdenkloß, uns blies ihm ein den lebendigen Odem in seine Nase. Und also ward der Mensch eine lebendige Seele.

And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.

Und Gott der HERR pflanzte einen Garten in Eden gegen Morgen und setzte den Menschen hinein, den er gemacht hatte.

And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.

Und Gott der HERR ließ aufwachsen aus der Erde allerlei Bäume, lustig anzusehen und gut zu essen, und den Baum des Lebens mitten im Garten und den Baum der Erkenntnis des Guten und Bösen.

And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.

Und es ging aus von Eden ein Strom, zu wässern den Garten, und er teilte sich von da in vier Hauptwasser.

The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;

Das erste heißt Pison, das fließt um das ganze Land Hevila; und daselbst findet man Gold.

And the gold of that land is good: there is bdellium and the onyx stone.

Und das Gold des Landes ist köstlich; und da findet man Bedellion und den Edelstein Onyx.

And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.

Das andere Wasser heißt Gihon, das fließt um um das ganze Mohrenland.

And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.

Das dritte Wasser heißt Hiddekel, das fließt vor Assyrien. Das vierte Wasser ist der Euphrat.

And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.

Und Gott der HERR nahm den Menschen und setzte ihn in den Garten Eden, daß er ihn baute und bewahrte.

And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:

Und Gott der HERR gebot dem Menschen und sprach: Du sollst essen von allerlei Bäumen im Garten;

But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.

aber von dem Baum der Erkenntnis des Guten und des Bösen sollst du nicht essen; denn welches Tages du davon ißt, wirst du des Todes sterben.

And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.

Und Gott der HERR sprach: Es ist nicht gut, daß der Mensch allein sei; ich will ihm eine Gehilfin machen, die um ihn sei.

And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.

Denn als Gott der HERR gemacht hatte von der Erde allerlei Tiere auf dem Felde und allerlei Vögel unter dem Himmel, brachte er sie zu dem Menschen, daß er sähe, wie er sie nennte; denn der wie Mensch allerlei lebendige Tiere nennen würde, so sollten sie heißen.

And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.

Und der Mensch gab einem jeglichen Vieh und Vogel unter dem Himmel und Tier auf dem Felde seinen Namen; aber für den Menschen ward keine Gehilfin gefunden, die um ihn wäre.

And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;

Da ließ Gott der HERR einen tiefen Schlaf fallen auf den Menschen, und er schlief ein. Und er nahm seiner Rippen eine und schloß die Stätte zu mit Fleisch.

And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.

Und Gott der HERR baute ein Weib aus der Rippe, die er vom Menschen nahm, und brachte sie zu ihm.

And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.

Da sprach der Mensch: Das ist doch Bein von meinem Bein und Fleisch von meinem Fleisch; man wird sie Männin heißen, darum daß sie vom Manne genommen ist.

Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.

Darum wird ein Mann Vater und Mutter verlassen und an seinem Weibe hangen, und sie werden sein ein Fleisch.

And they were both naked, the man and his wife, and were not ashamed.

Und sie waren beide nackt, der Mensch und das Weib, und schämten sich nicht.

Genesis 3 - Genesis 3


Genesis Chapter 3 King James Bible - Genesis Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 2
Genesis 2

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 3

Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?

Und die Schlange war listiger denn alle Tiere auf dem Felde, die Gott der HERR gemacht hatte, und sprach zu dem Weibe: Ja, sollte Gott gesagt haben: Ihr sollt nicht essen von den Früchten der Bäume im Garten?

And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:

Da sprach das Weib zu der Schlange: Wir essen von den Früchten der Bäume im Garten;

But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.

aber von den Früchten des Baumes mitten im Garten hat Gott gesagt: Eßt nicht davon, rührt's auch nicht an, daß ihr nicht sterbt.

And the serpent said unto the woman, Ye shall not surely die:

Da sprach die Schlange zum Weibe: Ihr werdet mitnichten des Todes sterben;

For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.

sondern Gott weiß, daß, welches Tages ihr davon eßt, so werden eure Augen aufgetan, und werdet sein wie Gott und wissen, was gut und böse ist.

And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.

Und das Weib schaute an, daß von dem Baum gut zu essen wäre und daß er lieblich anzusehen und ein lustiger Baum wäre, weil er klug machte; und sie nahm von der Frucht und aß und gab ihrem Mann auch davon, und er aß.

And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.

Da wurden ihrer beiden Augen aufgetan, und sie wurden gewahr, daß sie nackt waren, und flochten Feigenblätter zusammen und machten sich Schürze.

And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.

Und sie hörten die Stimme Gottes des HERRN, der im Garten ging, da der Tag kühl geworden war. Und Adam versteckte sich mit seinem Weibe vor dem Angesicht Gottes des HERRN unter die Bäume im Garten.

And the LORD God called unto Adam, and said unto him, Where art thou?

Und Gott der HERR rief Adam und sprach zu ihm: Wo bist du?

And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.

Und er sprach: Ich hörte deine Stimme im Garten und fürchtete mich; denn ich bin nackt, darum versteckte ich mich.

And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?

Und er sprach: Wer hat dir's gesagt, daß du nackt bist? Hast du nicht gegessen von dem Baum, davon ich dir gebot, du solltest nicht davon essen?

And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.

Da sprach Adam: Das Weib, das du mir zugesellt hast, gab mir von von dem Baum, und ich aß.

And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.

Da sprach Gott der HERR zum Weibe: Warum hast du das getan? Das Weib sprach: Die Schlange betrog mich also, daß ich aß.

And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:

Da sprach Gott der HERR zu der Schlange: Weil du solches getan hast, seist du verflucht vor allem Vieh und vor allen Tieren auf dem Felde. Auf deinem Bauche sollst du gehen und Erde essen dein Leben lang.

And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.

Und ich will Feindschaft setzen zwischen dir und dem Weibe und zwischen deinem Samen und ihrem Samen. Derselbe soll dir den Kopf zertreten, und du wirst ihn in die Ferse stechen.

Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.

Und zum Weibe sprach er: Ich will dir viel Schmerzen schaffen, wenn du schwanger wirst; du sollst mit Schmerzen Kinder gebären; und dein Verlangen soll nach deinem Manne sein, und er soll dein Herr sein.

And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;

Und zu Adam sprach er: Dieweil du hast gehorcht der Stimme deines Weibes und hast gegessen von dem Baum, davon ich dir gebot und sprach: Du sollst nicht davon essen, verflucht sei der Acker um deinetwillen, mit Kummer sollst du dich darauf nähren dein Leben lang.

Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;

Dornen und Disteln soll er dir tragen, und sollst das Kraut auf dem Felde essen.

In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.

Im Schweiße deines Angesichts sollst du dein Brot essen, bis daß du wieder zu Erde werdest, davon du genommen bist. Denn du bist Erde und sollst zu Erde werden.

And Adam called his wife's name Eve; because she was the mother of all living.

Und Adam hieß sein Weib Eva, darum daß sie eine Mutter ist aller Lebendigen.

Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.

Und Gott der HERR machte Adam und seinem Weibe Röcke von Fellen und kleidete sie.

And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:

Und Gott der HERR sprach: Siehe, Adam ist geworden wie unsereiner und weiß, was gut und böse ist. Nun aber, daß er nicht ausstrecke seine Hand und breche auch von dem Baum des Lebens und esse und lebe ewiglich!

Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.

Da wies ihn Gott der HERR aus dem Garten Eden, daß er das Feld baute, davon er genommen ist,

So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.

und trieb Adam aus und lagerte vor den Garten Eden die Cherubim mit dem bloßen, hauenden Schwert, zu bewahren den Weg zu dem Baum des Lebens.

Genesis 4 - Genesis 4


Genesis Chapter 4 King James Bible - Genesis Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 3
Genesis 3

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 4

And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.

Und Adam erkannte sein Weib Eva, und sie ward schwanger und gebar den Kain und sprach: Ich habe einen Mann gewonnen mit dem HERRN.

And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.

Und sie fuhr fort und gebar Abel, seinen Bruder. Und Abel ward ein Schäfer; Kain aber ward ein Ackermann.

And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.

Es begab sich nach etlicher Zeit, daß Kain dem HERRN Opfer brachte von den Früchten des Feldes;

And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:

und Abel brachte auch von den Erstlingen seiner Herde und von ihrem Fett. Und der HERR sah gnädig an Abel und sein Opfer;

But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.

aber Kain und sein Opfer sah er nicht gnädig an. Da ergrimmte Kain sehr, und seine Gebärde verstellte sich.

And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?

Da sprach der HERR zu Kain: Warum ergrimmst du? und warum verstellt sich deine Gebärde?

If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.

Ist's nicht also? Wenn du fromm bist, so bist du angenehm; bist du aber nicht fromm, so ruht die Sünde vor der Tür, und nach dir hat sie Verlangen; du aber herrsche über sie.

And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.

Da redete Kain mit seinem Bruder Abel. Und es begab sich, da sie auf dem Felde waren, erhob sich Kain wider seinen Bruder Abel und schlug ihn tot.

And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?

Da sprach der HERR zu Kain: Wo ist dein Bruder Abel? Er sprach: Ich weiß nicht; soll ich meines Bruders Hüter sein?

And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.

Er aber sprach: Was hast du getan? Die Stimme des Bluts deines Bruders schreit zu mir von der Erde.

And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;

Und nun verflucht seist du auf der Erde, die ihr Maul hat aufgetan und deines Bruders Blut von deinen Händen empfangen.

When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.

Wenn du den Acker bauen wirst, soll er dir hinfort sein Vermögen nicht geben. Unstet und flüchtig sollst du sein auf Erden.

And Cain said unto the LORD, My punishment is greater than I can bear.

Kain aber sprach zu dem HERRN: Meine Sünde ist größer, denn daß sie mir vergeben werden möge.

Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.

Siehe, du treibst mich heute aus dem Lande, und ich muß mich vor deinem Angesicht verbergen und muß unstet und flüchtig sein auf Erden. So wird mir's gehen, daß mich totschlage, wer mich findet.

And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.

Aber der HERR sprach zu ihm: Nein; sondern wer Kain totschlägt, das soll siebenfältig gerächt werden. Und der HERR machte ein Zeichen an Kain, daß ihn niemand erschlüge, wer ihn fände.

And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.

Also ging Kain von dem Angesicht des HERRN und wohnte im Lande Nod, jenseit Eden, gegen Morgen.

And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.

Und Kain erkannte sein Weib, die ward schwanger und gebar den Henoch. Und er baute eine Stadt, die nannte er nach seines Sohnes Namen Henoch.

And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.

Henoch aber zeugte Irad, Irad zeugte Mahujael, Mahujael zeugte Methusael, Methusael zeugte Lamech.

And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.

Lamech aber nahm zwei Weiber; eine hieß Ada, die andere Zilla.

And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.

Und Ada gebar Jabal; von dem sind hergekommen, die in Hütten wohnten und Vieh zogen.

And his brother's name was Jubal: he was the father of all such as handle the harp and organ.

Und sein Bruder hieß Jubal; von dem sind hergekommen die Geiger und Pfeifer.

And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.

Die Zilla aber gebar auch, nämlich den Thubalkain, den Meister in allerlei Erz-und Eisenwerk. Und die Schwester des Thubalkain war Naema.

And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.

Und Lamech sprach zu seinen Weibern Ada und Zilla: Ihr Weiber Lamechs, hört meine Rede und merkt, was ich sage: Ich habe einen Mann erschlagen für meine Wunde und einen Jüngling für meine Beule;

If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.

Kain soll siebenmal gerächt werden, aber Lamech siebenundsiebzigmal.

And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.

Adam erkannte abermals sein Weib, und sie gebar einen Sohn, den hieß sie Seth; denn Gott hat mir, sprach sie, einen andern Samen gesetzt für Abel, den Kain erwürgt hat.

And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

Und Seth zeugte auch einen Sohn und hieß ihn Enos. Zu der Zeit fing man an, zu predigen von des HERRN Namen.

Genesis 5 - Genesis 5


Genesis Chapter 5 King James Bible - Genesis Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 4
Genesis 4

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 5

This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;

Dies ist das Buch von des Menschen Geschlecht. Da Gott den Menschen schuf, machte er ihn nach dem Bilde Gottes;

Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.

und schuf sie einen Mann und ein Weib und segnete sie und hieß ihren Namen Mensch zur Zeit, da sie geschaffen wurden.

And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:

Und Adam war hundertunddreißig Jahre alt und zeugte einen Sohn, der seinem Bild ähnlich war und hieß ihn Seth

And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:

und lebte darnach achthundert Jahre und zeugte Söhne und Töchter;

And all the days that Adam lived were nine hundred and thirty years: and he died.

daß sein ganzes Alter ward neunhundertunddreißig Jahre, und starb.

And Seth lived an hundred and five years, and begat Enos:

Seth war hundertundfünf Jahre alt und zeugte Enos

And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:

und lebte darnach achthundertundsieben Jahre und zeugte Söhne und Töchter;

And all the days of Seth were nine hundred and twelve years: and he died.

daß sein ganzes Alter ward neunhundertundzwölf Jahre, und starb.

And Enos lived ninety years, and begat Cainan:

Enos war neunzig Jahre alt und zeugte Kenan

And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:

und lebte darnach achthundertundfünzig Jahre und zeugte Söhne und Töchter;

And all the days of Enos were nine hundred and five years: and he died.

daß sein ganzes Alter ward neunhundertundfünf Jahre, und starb.

And Cainan lived seventy years, and begat Mahalaleel:

Kenan war siebzig Jahre alt und zeugte Mahalaleel

And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:

und lebte darnach achthundertundvierzig Jahre und zeugte Söhne und Töchter;

And all the days of Cainan were nine hundred and ten years: and he died.

daß sein ganzes Alter ward neunhundertundzehn Jahre, und starb.

And Mahalaleel lived sixty and five years, and begat Jared:

Mahalaleel war fünfundsechzig Jahre und zeugte Jared

And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:

und lebte darnach achthundertunddreißig Jahre und zeugte Söhne und Töchter;

And all the days of Mahalaleel were eight hundred ninety and five years: and he died.

daß sein ganzes Alter ward achthundert und fünfundneunzig Jahre, und starb.

And Jared lived an hundred sixty and two years, and he begat Enoch:

Jared war hundertzweiundsechzig Jahre alt und zeugte Henoch

And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:

und er lebte darnach achthundert Jahre und zeugte Söhne und Töchter;

And all the days of Jared were nine hundred sixty and two years: and he died.

daß sein ganzes Alter ward neunhundert und zweiundsechzig Jahre, und starb.

And Enoch lived sixty and five years, and begat Methuselah:

Henoch war fünfundsechzig Jahre alt und zeugte Methusalah.

And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:

Und nachdem er Methusalah gezeugt hatte, blieb er in einem göttlichen Leben dreihundert Jahre und zeugte Söhne und Töchter;

And all the days of Enoch were three hundred sixty and five years:

daß sein ganzes Alter ward dreihundertfünfundsechzig Jahre.

And Enoch walked with God: and he was not; for God took him.

Und dieweil er ein göttliches Leben führte, nahm ihn Gott hinweg, und er ward nicht mehr gesehen.

And Methuselah lived an hundred eighty and seven years, and begat Lamech:

Methusalah war hundertsiebenundachtzig Jahre alt und zeugte Lamech

And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:

und lebte darnach siebenhundert und zweiundachtzig Jahre und zeugte Söhne und Töchter;

And all the days of Methuselah were nine hundred sixty and nine years: and he died.

daß sein ganzes Alter ward neunhundert und neunundsechzig Jahre, und starb.

And Lamech lived an hundred eighty and two years, and begat a son:

Lamech war hundertzweiundachtzig Jahre alt und zeugte einen Sohn

And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.

und hieß ihn Noah und sprach: Der wird uns trösten in unsrer Mühe und Arbeit auf der Erde, die der HERR verflucht hat.

And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:

Darnach lebte er fünfhundert und fünfundneunzig Jahre und zeugte Söhne und Töchter;

And all the days of Lamech were seven hundred seventy and seven years: and he died.

daß sein ganzes Alter ward siebenhundert siebenundsiebzig Jahre, und starb.

And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.

Noah war fünfhundert Jahre alt und zeugte Sem, Ham und Japheth.

Genesis 6 - Genesis 6


Genesis Chapter 6 King James Bible - Genesis Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 5
Genesis 5

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 6

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,

Da sich aber die Menschen begannen zu mehren auf Erden und ihnen Töchter geboren wurden,

That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.

da sahen die Kinder Gottes nach den Töchtern der Menschen, wie sie schön waren, und nahmen zu Weibern, welche sie wollten.

And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.

Da sprach der HERR: Die Menschen wollen sich von meinem Geist nicht mehr strafen lassen; denn sie sind Fleisch. Ich will ihnen noch Frist geben hundertundzwanzig Jahre.

There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.

Es waren auch zu den Zeiten Tyrannen auf Erden; denn da die Kinder Gottes zu den Töchtern der Menschen eingingen und sie ihnen Kinder gebaren, wurden daraus Gewaltige in der Welt und berühmte Männer.

And GOD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.

Da aber der HERR sah, daß der Menschen Bosheit groß war auf Erden und alles Dichten und Trachten ihres Herzens nur böse war immerdar,

And it repented the LORD that he had made man on the earth, and it grieved him at his heart.

da reute es ihn, daß er die Menschen gemacht hatte auf Erden, und es bekümmerte ihn in seinem Herzen,

And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.

und er sprach: Ich will die Menschen, die ich gemacht habe, vertilgen von der Erde, vom Menschen an bis auf das Vieh und bis auf das Gewürm und bis auf die Vögel unter dem Himmel; denn es reut mich, daß ich sie gemacht habe.

But Noah found grace in the eyes of the LORD.

Aber Noah fand Gnade vor dem HERRN.

These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.

Dies ist das Geschlecht Noahs. Noah war ein frommer Mann und ohne Tadel und führte ein göttliches Leben zu seinen Zeiten.

And Noah begat three sons, Shem, Ham, and Japheth.

und zeugte drei Söhne Sem, Ham und Japheth.

The earth also was corrupt before God, and the earth was filled with violence.

Aber die Erde war verderbt vor Gottes Augen und voll Frevels.

And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.

Da sah Gott auf die Erde, und siehe, sie war verderbt; denn alles Fleisch hatte seinen Weg verderbt auf Erden.

And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.

Da sprach Gott zu Noah: Alles Fleisches Ende ist vor mich gekommen; denn die Erde ist voll Frevels von ihnen; und siehe da, ich will sie verderben mit der Erde.

Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.

Mache dir einen Kasten von Tannenholz und mache Kammern darin und verpiche ihn mit Pech inwendig und auswendig.

And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.

Und mache ihn also: Dreihundert Ellen sei die Länge, fünfzig Ellen die Weite und dreißig Ellen die Höhe.

A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.

Ein Fenster sollst du daran machen obenan, eine Elle groß. Die Tür sollst du mitten in seine Seite setzen. Und er soll drei Boden haben: einen unten, den andern in der Mitte, den dritten in der Höhe.

And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.

Denn siehe, ich will eine Sintflut mit Wasser kommen lassen auf Erden, zu verderben alles Fleisch, darin ein lebendiger Odem ist, unter dem Himmel. Alles, was auf Erden ist, soll untergehen.

But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.

Aber mit dir will ich einen Bund aufrichten; und du sollst in den Kasten gehen mit deinen Söhnen, mit deinem Weibe und mit deiner Söhne Weibern.

And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.

Und du sollst in den Kasten tun allerlei Tiere von allem Fleisch, je ein Paar, Männlein und Weiblein, daß sie lebendig bleiben bei dir.

Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.

Von den Vögeln nach ihrer Art, von dem Vieh nach seiner Art und von allerlei Gewürm auf Erden nach seiner Art: von den allen soll je ein Paar zu dir hineingehen, daß sie leben bleiben.

And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.

Und du sollst allerlei Speise zu dir nehmen, die man ißt, und sollst sie bei dir sammeln, daß sie dir und ihnen zur Nahrung da sei.

Thus did Noah; according to all that God commanded him, so did he.

Und Noah tat alles, was ihm Gott gebot.

Genesis 7 - Genesis 7


Genesis Chapter 7 King James Bible - Genesis Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 6
Genesis 6

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 7

And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.

Und der HERR sprach zu Noah: Gehe in den Kasten, du und dein ganzes Haus; denn ich habe dich gerecht ersehen vor mir zu dieser Zeit.

Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.

Aus allerlei reinem Vieh nimm zu dir je sieben und sieben, das Männlein und sein Weiblein; von dem unreinen Vieh aber je ein Paar, das Männlein und sein Weiblein.

Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.

Desgleichen von den Vögeln unter dem Himmel je sieben und sieben, das Männlein und sein Weiblein, auf daß Same lebendig bleibe auf dem ganzen Erdboden.

For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.

Denn von nun an über sieben Tage will ich regnen lassen auf Erden vierzig Tage und vierzig Nächte und vertilgen von dem Erdboden alles, was Wesen hat, was ich gemacht habe.

And Noah did according unto all that the LORD commanded him.

Und Noah tat alles, was ihm der HERR gebot.

And Noah was six hundred years old when the flood of waters was upon the earth.

Er war aber sechshundert Jahre alt, da das Wasser der Sintflut auf Erden kam.

And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.

Und er ging in den Kasten mit seinen Söhnen, seinem Weibe und seiner Söhne Weibern vor dem Gewässer der Sintflut.

Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,

Von dem reinen Vieh und von dem unreinen, von den Vögeln und von allem Gewürm auf Erden

There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.

gingen zu ihm in den Kasten paarweise, je ein Männlein und Weiblein, wie ihm Gott geboten hatte.

And it came to pass after seven days, that the waters of the flood were upon the earth.

Und da die sieben Tage vergangen waren, kam das Gewässer der Sintflut auf Erden.

In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.

In dem sechshundertsten Jahr des Alters Noahs, am siebzehnten Tage des zweiten Monats, das ist der Tag, da aufbrachen alle Brunnen der großen Tiefe, und taten sich auf die Fenster des Himmels,

And the rain was upon the earth forty days and forty nights.

und kam ein Regen auf Erden vierzig Tage und vierzig Nächte.

In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;

Eben am selben Tage ging Noah in den Kasten mit Sem, Ham und Japheth, seinen Söhnen, und mit seinem Weibe und seiner Söhne drei Weibern,

They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.

dazu allerlei Getier nach seiner Art, allerlei Vieh nach seiner Art, allerlei Gewürm, das auf Erden kriecht, nach seiner Art und allerlei Vögel nach ihrer Art, alles was fliegen konnte, alles, was Fittiche hatte;

And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.

das ging alles zu Noah in den Kasten paarweise, von allem Fleisch, darin ein lebendiger Geist war.

And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.

Und das waren Männlein und Weiblein von allerlei Fleisch, und gingen hinein, wie denn Gott ihm geboten hatte. Und der HERR schloß hinter ihm zu.

And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.

Da kam die Sintflut vierzig Tage auf Erden, und die Wasser wuchsen und hoben den Kasten auf und trugen ihn empor über die Erde.

And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.

Also nahm das Gewässer überhand und wuchs sehr auf Erden, daß der Kasten auf dem Gewässer fuhr.

And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.

Und das Gewässer nahm überhand und wuchs so sehr auf Erden, daß alle hohen Berge unter dem ganzen Himmel bedeckt wurden.

Fifteen cubits upward did the waters prevail; and the mountains were covered.

Fünfzehn Ellen hoch ging das Gewässer über die Berge, die bedeckt wurden.

And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:

Da ging alles Fleisch unter, das auf Erden kriecht, an Vögeln, an Vieh, an Tieren und an allem, was sich regt auf Erden, und alle Menschen.

All in whose nostrils was the breath of life, of all that was in the dry land, died.

Alles, was einen lebendigen Odem hatte auf dem Trockenen, das starb.

And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.

Also ward vertilgt alles, was auf dem Erdboden war, vom Menschen an bis auf das Vieh und das Gewürm und auf die Vögel unter dem Himmel; das ward alles von der Erde vertilgt. Allein Noah blieb übrig und was mit ihm in dem Kasten war.

And the waters prevailed upon the earth an hundred and fifty days.

Und das Gewässer stand auf Erden hundertundfünfzig Tage.

Genesis 8 - Genesis 8


Genesis Chapter 8 King James Bible - Genesis Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 7
Genesis 7

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 8

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;

Da gedachte Gott an Noah und an alle Tiere und an alles Vieh, das mit ihm in dem Kasten war, und ließ Wind auf Erden kommen, und die Wasser fielen;

The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;

und die Brunnen der Tiefe wurden verstopft samt den Fenstern des Himmels, und dem Regen vom Himmel ward gewehrt;

And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.

und das Gewässer verlief sich von der Erde immer mehr und nahm ab nach hundertfünfzig Tagen.

And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.

Am siebzehnten Tage des siebenten Monats ließ sich der Kasten nieder auf das Gebirge Ararat.

And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.

Es nahm aber das Gewässer immer mehr ab bis auf den zehnten Monat. Am ersten Tage des zehnten Monats sahen der Berge Spitzen hervor.

And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:

Nach vierzig Tagen tat Noah das Fenster auf an dem Kasten, das er gemacht hatte,

And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.

und ließ einen Raben ausfliegen; der flog immer hin und wieder her, bis das Gewässer vertrocknete auf Erden.

Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;

Darnach ließ er eine Taube von sich ausfliegen, auf daß er erführe, ob das Gewässer gefallen wäre auf Erden.

But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.

Da aber die Taube nicht fand, da ihr Fuß ruhen konnte, kam sie wieder zu ihm in den Kasten; denn das Gewässer war noch auf dem ganzen Erdboden. Da tat er die Hand heraus und nahm sie zu sich in den Kasten.

And he stayed yet other seven days; and again he sent forth the dove out of the ark;

Da harrte er noch weitere sieben Tage und ließ abermals eine Taube fliegen aus dem Kasten.

And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.

Die kam zu ihm zur Abendzeit, und siehe, ein Ölblatt hatte sie abgebrochen und trug's in ihrem Munde. Da merkte Noah, daß das Gewässer gefallen wäre auf Erden.

And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.

Aber er harrte noch weiter sieben Tage und ließ eine Taube ausfliegen; die kam nicht wieder zu ihm.

And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.

Im sechshundertundersten Jahr des Alters Noahs, am ersten Tage des ersten Monats vertrocknete das Gewässer auf Erden. Da tat Noah das Dach von dem Kasten und sah, daß der Erdboden trocken war.

And in the second month, on the seven and twentieth day of the month, was the earth dried.

Also ward die Erde ganz trocken am siebenundzwanzigsten Tage des zweiten Monats.

And God spake unto Noah, saying,

Da redete Gott mit Noah und sprach:

Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.

Gehe aus dem Kasten, du und dein Weib, deine Söhne und deiner Söhne Weiber mit dir.

Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.

Allerlei Getier, das bei dir ist, von allerlei Fleisch, an Vögeln, an Vieh und an allerlei Gewürm, das auf Erden kriecht, das gehe heraus mit dir, daß sie sich regen auf Erden und fruchtbar seien und sich mehren auf Erden.

And Noah went forth, and his sons, and his wife, and his sons' wives with him:

Also ging Noah heraus mit seinen Söhnen und seinem Weibe und seiner Söhne Weibern,

Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.

dazu allerlei Getier, allerlei Gewürm, allerlei Vögel und alles, was auf Erden kriecht; das ging aus dem Kasten, ein jegliches mit seinesgleichen.

And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.

Noah aber baute dem HERRN einen Altar und nahm von allerlei reinem Vieh und von allerlei reinem Geflügel und opferte Brandopfer auf dem Altar.

And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.

Und der HERR roch den lieblichen Geruch und sprach in seinem Herzen: Ich will hinfort nicht mehr die Erde verfluchen um der Menschen willen; denn das Dichten des menschlichen Herzens ist böse von Jugend auf. Und ich will hinfort nicht mehr schlagen alles, was da lebt, wie ich getan habe.

While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

Solange die Erde steht, soll nicht aufhören Saat und Ernte, Frost und Hitze, Sommer und Winter, Tag und Nacht.

Genesis 9 - Genesis 9


Genesis Chapter 9 King James Bible - Genesis Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 8
Genesis 8

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 9

And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.

Und Gott segnete Noah und seine Söhne und sprach: Seid fruchtbar und mehrt euch und erfüllt die Erde.

And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.

Furcht und Schrecken vor euch sei über alle Tiere auf Erden und über alle Vögel unter dem Himmel, über alles, was auf dem Erdboden kriecht, und über alle Fische im Meer; in eure Hände seien sie gegeben.

Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.

Alles, was sich regt und lebt, das sei eure Speise; wie das grüne Kraut habe ich's euch alles gegeben.

But flesh with the life thereof, which is the blood thereof, shall ye not eat.

Allein eßt das Fleisch nicht, das noch lebt in seinem Blut.

And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.

Auch will ich eures Leibes Blut rächen und will's an allen Tieren rächen und will des Menschen Leben rächen an einem jeglichen Menschen als dem, der sein Bruder ist.

Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.

Wer Menschenblut vergießt, des Blut soll auch durch Menschen vergossen werden; denn Gott hat den Menschen zu seinem Bilde gemacht.

And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.

Seid fruchtbar und mehrt euch und regt euch auf Erden, daß euer viel darauf werden.

And God spake unto Noah, and to his sons with him, saying,

Und Gott sagte zu Noah und seinen Söhnen mit ihm:

And I, behold, I establish my covenant with you, and with your seed after you;

Siehe, ich richte mit euch einen Bund auf und mit eurem Samen nach euch

And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.

und mit allem lebendigen Getier bei euch, an Vögeln, an Vieh und an allen Tieren auf Erden bei euch, von allem, was aus dem Kasten gegangen ist, was für Tiere es sind auf Erden.

And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.

Und richte meinen Bund also mit euch auf, daß hinfort nicht mehr alles Fleisch verderbt werden soll mit dem Wasser der Sintflut, und soll hinfort keine Sintflut mehr kommen, die die Erde verderbe.

And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:

Und Gott sprach: Das ist das Zeichen des Bundes, den ich gemacht habe zwischen mir und euch und allen lebendigen Seelen bei euch hinfort ewiglich:

I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.

Meinen Bogen habe ich gesetzt in die Wolken; der soll das Zeichen sein des Bundes zwischen mir und der Erde.

And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:

Und wenn es kommt, daß ich Wolken über die Erde führe, so soll man meinen Bogen sehen in den Wolken.

And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.

Alsdann will ich gedenken an meinen Bund zwischen mir und euch und allen lebendigen Seelen in allerlei Fleisch, daß nicht mehr hinfort eine Sintflut komme, die alles Fleisch verderbe.

And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.

Darum soll mein Bogen in den Wolken sein, daß ich ihn ansehe und gedenke an den ewigen Bund zwischen Gott und allen lebendigen Seelen in allem Fleisch, das auf Erden ist.

And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.

Und Gott sagte zu Noah: Das sei das Zeichen des Bundes, den ich aufgerichtet habe zwischen mir und allem Fleisch auf Erden.

And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.

Die Söhne Noahs, die aus dem Kasten gingen, sind diese: Sem, Ham und Japheth. Ham aber ist der Vater Kanaans.

These are the three sons of Noah: and of them was the whole earth overspread.

Das sind die drei Söhne Noahs, von denen ist alles Land besetzt.

And Noah began to be an husbandman, and he planted a vineyard:

Noah aber fing an und ward ein Ackermann und pflanzte Weinberge.

And he drank of the wine, and was drunken; and he was uncovered within his tent.

Und da er von dem Wein trank, ward er trunken und lag in der Hütte aufgedeckt.

And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.

Da nun Ham, Kanaans Vater, sah seines Vaters Blöße, sagte er's seinen beiden Brüdern draußen.

And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.

Da nahmen Sem und Japheth ein Kleid und legten es auf ihrer beider Schultern und gingen rücklings hinzu und deckten des Vaters Blöße zu; und ihr Angesicht war abgewandt, daß sie ihres Vater Blöße nicht sahen.

And Noah awoke from his wine, and knew what his younger son had done unto him.

Als nun Noah erwachte von seinem Wein und erfuhr, was ihm sein jüngster Sohn getan hatte,

And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.

sprach er: Verflucht sei Kanaan und sei ein Knecht aller Knechte unter seinen Brüdern!

And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.

und sprach weiter: Gelobt sei der HERR, der Gott Sem's; und Kanaan sei sein Knecht!

God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.

Gott breite Japheth aus, und lasse ihn wohnen in den Hütten des Sem; und Kanaan sei sein Knecht!

And Noah lived after the flood three hundred and fifty years.

Noah aber lebte nach der Sintflut dreihundertfünfzig Jahre,

And all the days of Noah were nine hundred and fifty years: and he died.

daß sein ganzes Alter ward neunhundertundfünfzig Jahre, und starb.

Genesis 10 - Genesis 10


Genesis Chapter 10 King James Bible - Genesis Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 9
Genesis 9

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 10

Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.

Dies ist das Geschlecht der Kinder Noahs: Sem, Ham, Japheth. Und sie zeugten Kinder nach der Sintflut.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

Die Kinder Japheths sind diese: Gomer, Magog, Madai, Javan, Thubal, Mesech und Thiras.

And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.

Aber die Kinder von Gomer sind diese: Askenas, Riphath und Thorgama.

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

Die Kinder von Javan sind diese: Elisa, Tharsis, die Chittiter und die Dodaniter.

By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.

Von diesen sind ausgebreitet die Inseln der Heiden in ihren Ländern, jegliche nach ihren Sprachen, Geschlechtern und Leuten.

And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.

Die Kinder von Ham sind diese: Chus, Mizraim, Put und Kanaan.

And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtecha: and the sons of Raamah; Sheba, and Dedan.

Aber die Kinder von Chus sind diese: Seba, Hevila, Sabtha, Ragma und Sabthecha. Aber die Kinder von Ragma sind diese: Saba und Dedan.

And Cush begat Nimrod: he began to be a mighty one in the earth.

Chus aber zeugte den Nimrod. Der fing an ein gewaltiger Herr zu sein auf Erden,

He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.

und war ein gewaltiger Jäger vor dem HERRN. Daher spricht man: Das ist ein gewaltiger Jäger vor dem HERRN wie Nimrod.

And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.

Und der Anfang seines Reiches war Babel, Erech, Akkad und Chalne im Lande Sinear.

Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,

Von dem Land ist er gekommen nach Assur und baute Ninive und Rehoboth-Ir und Kalah,

And Resen between Nineveh and Calah: the same is a great city.

dazu Resen zwischen Ninive und Kalah. Dies ist die große Stadt.

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

Mizraim zeugte die Luditer, die Anamiter, die Lehabiter, die Naphthuhiter,

And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.

die Pathrusiter und die Kasluhiter (von dannen sind gekommen die Philister) und die Kaphthoriter.

And Canaan begat Sidon his firstborn, and Heth,

Kanaan aber zeugte Sidon, seinen ersten Sohn, und Heth,

And the Jebusite, and the Amorite, and the Girgasite,

den Jebusiter, den Amoriter, den Girgasiter,

And the Hivite, and the Arkite, and the Sinite,

den Heviter, den Arkiter, den Siniter,

And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.

den Arvaditer, den Zemariter und den Hamathiter. Daher sind ausgebreitet die Geschlechter der Kanaaniter.

And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.

Und ihre Grenzen waren von Sidon an durch Gerar bis gen Gaza, bis man kommt gen Sodom, Gomorra, Adama, Zeboim und bis gen Lasa.

These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.

Das sind die Kinder Hams in ihren Geschlechtern, Sprachen und Leuten.

Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.

Sem aber, Japheths, des Ältern, Bruder, zeugte auch Kinder, der ein Vater ist aller Kinder von Eber.

The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.

Und dies sind seine Kinder: Elam, Assur, Arphachsad, Lud und Aram.

And the children of Aram; Uz, and Hul, and Gether, and Mash.

Die Kinder von Aram sind diese: Uz, Hul, Gether und Mas.

And Arphaxad begat Salah; and Salah begat Eber.

Arphachsad aber zeugte Salah, Salah zeugte Eber.

And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.

Eber zeugte zwei Söhne. Einer hieß Peleg, darum daß zu seiner Zeit die Welt zerteilt ward; des Bruder hieß Joktan.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

Und Joktan zeugte Almodad, Saleph, Hazarmaveth, Jarah,

And Hadoram, and Uzal, and Diklah,

Hadoram, Usal, Dikla,

And Obal, and Abimael, and Sheba,

Obal, Abimael, Saba,

And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.

Ophir, Hevila und Jobab. Das sind die Kinder von Joktan.

And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.

Und ihre Wohnung war von Mesa an, bis man kommt gen Sephar, an den Berg gegen Morgen.

These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.

Das sind die Kinder von Sem in ihren Geschlechtern, Sprachen, Ländern und Leuten.

These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

Das sind die Nachkommen der Kinder Noahs in ihren Geschlechtern und Leuten. Von denen sind ausgebreitet die Leute auf Erden nach der Sintflut.

Genesis 11 - Genesis 11


Genesis Chapter 11 King James Bible - Genesis Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 10
Genesis 10

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 11

And the whole earth was of one language, and of one speech.

Es hatte aber alle Welt einerlei Zunge und Sprache.

And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.

Da sie nun zogen gen Morgen, fanden sie ein ebenes Land im Lande Sinear, und wohnten daselbst.

And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter.

Und sie sprachen untereinander: Wohlauf, laß uns Ziegel streichen und brennen! und nahmen Ziegel zu Stein und Erdharz zu Kalk

And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.

und sprachen: Wohlauf, laßt uns eine Stadt und einen Turm bauen, des Spitze bis an den Himmel reiche, daß wir uns einen Namen machen! denn wir werden sonst zerstreut in alle Länder.

And the LORD came down to see the city and the tower, which the children of men builded.

Da fuhr der HERR hernieder, daß er sähe die Stadt und den Turm, die die Menschenkinder bauten.

And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.

Und der HERR sprach: Siehe, es ist einerlei Volk und einerlei Sprache unter ihnen allen, und haben das angefangen zu tun; sie werden nicht ablassen von allem, was sie sich vorgenommen haben zu tun.

Go to, let us go down, and there confound their language, that they may not understand one another's speech.

Wohlauf, laßt uns herniederfahren und ihre Sprache daselbst verwirren, daß keiner des andern Sprache verstehe!

So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.

Also zerstreute sie der HERR von dort alle Länder, daß sie mußten aufhören die Stadt zu bauen.

Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.

Daher heißt ihr Name Babel, daß der HERR daselbst verwirrt hatte aller Länder Sprache und sie zerstreut von dort in alle Länder.

These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:

Dies sind die Geschlechter Sems: Sem war hundert Jahre alt und zeugte Arphachsad, zwei Jahre nach der Sintflut,

And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.

und lebte darnach fünfhundert Jahre und zeugte Söhne und Töchter.

And Arphaxad lived five and thirty years, and begat Salah:

Arphachsad war fünfunddreißig Jahre alt und zeugte Salah

And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.

und lebte darnach vierhundertunddrei Jahre und zeugte Söhne und Töchter.

And Salah lived thirty years, and begat Eber:

Salah war dreißig Jahre alt und zeugte Eber

And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.

und lebte darnach vierhundertunddrei Jahre und zeugte Söhne und Töchter.

And Eber lived four and thirty years, and begat Peleg:

Eber war vierunddreißig Jahre alt und zeugte Peleg

And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.

und lebte darnach vierhundertunddreißig Jahre und zeugte Söhne und Töchter.

And Peleg lived thirty years, and begat Reu:

Peleg war dreißig Jahre alt und zeugte Regu

And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.

und lebte darnach zweihundertundneun Jahre und zeugte Söhne und Töchter.

And Reu lived two and thirty years, and begat Serug:

Regu war zweiundreißig Jahre alt und zeugte Serug

And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.

und lebte darnach zweihundertundsieben Jahre und zeugte Söhne und Töchter.

And Serug lived thirty years, and begat Nahor:

Serug war dreißig Jahre alt und zeugte Nahor

And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.

und lebte darnach zweihundert Jahre und zeugte Söhne und Töchter.

And Nahor lived nine and twenty years, and begat Terah:

Nahor war neunundzwanzig Jahre alt und zeugte Tharah

And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.

und lebte darnach hundertundneunzehn Jahre und zeugte Söhne und Töchter.

And Terah lived seventy years, and begat Abram, Nahor, and Haran.

Tharah war siebzig Jahre alt und zeugte Abram, Nahor und Haran.

Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.

Dies sind die Geschlechter Tharahs: Tharah zeugte Abram, Nahor und Haran. Aber Haran zeugte Lot.

And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.

Haran aber starb vor seinem Vater Tharah in seinem Vaterlande zu Ur in Chaldäa.

And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.

Da nahmen Abram und Nahor Weiber. Abrams Weib hieß Sarai, und Nahors Weib Milka, Harans Tochter, der ein Vater war der Milka und der Jiska.

But Sarai was barren; she had no child.

Aber Sarai war unfruchtbar und hatte kein Kind.

And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.

Da nahm Tharah seinen Sohn Abram und Lot, seines Sohnes Harans Sohn, und seine Schwiegertochter Sarai, seines Sohnes Abrams Weib, und führte sie aus Ur in Chaldäa, daß er ins Land Kanaan zöge; und sie kamen gen Haran und wohnten daselbst.

And the days of Terah were two hundred and five years: and Terah died in Haran.

Und Tharah war zweihundertundfünf Jahre alt und starb in Haran.

Genesis 12 - Genesis 12


Genesis Chapter 12 King James Bible - Genesis Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 11
Genesis 11

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 12

Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:

Und der HERR sprach zu Abram: Gehe aus deinem Vaterlande und von deiner Freundschaft und aus deines Vaters Hause in ein Land, das ich dir zeigen will.

And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:

Und ich will dich zum großen Volk machen und will dich segnen und dir einen großen Namen machen, und sollst ein Segen sein.

And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.

Ich will segnen, die dich segnen, und verfluchen, die dich verfluchen; und in dir sollen gesegnet werden alle Geschlechter auf Erden.

So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.

Da zog Abram aus, wie der HERR zu ihm gesagt hatte, und Lot zog mit ihm. Abram aber ward fünfundsiebzig Jahre alt, da er aus Haran zog.

And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.

Also nahm Abram sein Weib Sarai und Lot, seines Bruders Sohn, mit aller ihrer Habe, die sie gewonnen hatten, und die Seelen, die sie erworben hatten in Haran; und zogen aus, zu reisen in das Land Kanaan. Und als sie gekommen waren in dasselbe Land,

And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.

zog Abram durch bis an die Stätte Sichem und an den Hain More; es wohnten aber zu der Zeit die Kanaaniter im Lande.

And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.

Da erschien der HERR dem Abram und sprach: Deinem Samen will ich dies Land geben. Und er baute daselbst einen Altar dem HERRN, der ihm erschienen war.

And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.

Darnach brach er auf von dort an einen Berg, der lag gegen Morgen von der Stadt Beth-El, und richtete seine Hütte auf, daß er Beth-El gegen Abend und Ai gegen Morgen hatte, und baute daselbst dem HERRN einen Altar und predigte von dem Namen des HERRN.

And Abram journeyed, going on still toward the south.

Darnach zog Abram weiter und zog aus ins Mittagsland.

And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.

Es kam aber eine Teuerung in das Land. Da zog Abram hinab nach Ägypten, daß er sich daselbst als ein Fremdling aufhielte; denn die Teuerung war groß im Lande.

And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:

Und da er nahe an Ägypten kam, sprach er zu seinem Weib Sarai: Siehe, ich weiß, daß du ein schönes Weib von Angesicht bist.

Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.

Wenn dich nun die Ägypter sehen werden, so werden sie sagen: Das ist sein Weib, und werden mich erwürgen, und dich leben lassen.

Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.

Sage doch, du seist meine Schwester, auf daß mir's wohl gehe um deinetwillen und meine Seele am Leben bleibe um deinetwillen.

And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.

Als nun Abram nach Ägypten kam, sahen die Ägypter das Weib, daß sie sehr schön war.

The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.

Und die Fürsten des Pharao sahen sie und priesen sie vor ihm. Da ward sie in des Pharao Haus gebracht.

And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.

Und er tat Abram Gutes um ihretwillen. Und er hatte Schafe, Rinder, Esel, Knechte und Mägde, Eselinnen und Kamele.

And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.

Aber der HERR plagte den Pharao mit großen Plagen und sein Haus um Sarais, Abrams Weibes, willen.

And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?

Da rief Pharao Abram zu sich und sprach zu ihm: Warum hast du mir das getan? Warum sagtest du mir's nicht, daß sie dein Weib wäre?

Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.

Warum sprachst du denn, sie wäre deine Schwester? Derhalben ich sie mir zum Weibe nehmen wollte. Und nun siehe, da hast du dein Weib; nimm sie und ziehe hin.

And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

Und Pharao befahl seinen Leuten über ihm, daß sie ihn geleiteten und sein Weib und alles, was er hatte.

Genesis 13 - Genesis 13


Genesis Chapter 13 King James Bible - Genesis Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 12
Genesis 12

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 13

And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.

Also zog Abram herauf aus Ägypten mit seinem Weibe und mit allem, was er hatte, und Lot auch mit ihm, ins Mittagsland.

And Abram was very rich in cattle, in silver, and in gold.

Abram aber war sehr reich an Vieh, Silber und Gold.

And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;

Und er zog immer fort von Mittag bis gen Beth-El, an die Stätte, da am ersten seine Hütte war, zwischen Beth-El und Ai,

Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD.

eben an den Ort, da er zuvor den Altar gemacht hatte. Und er predigte allda den Namen des HERRN.

And Lot also, which went with Abram, had flocks, and herds, and tents.

Lot aber, der mit Abram zog, der hatte auch Schafe und Rinder und Hütten.

And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.

Und das Land konnte es nicht ertragen, daß sie beieinander wohnten; denn ihre Habe war groß, und konnten nicht beieinander wohnen.

And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.

Und es war immer Zank zwischen den Hirten über Abrams Vieh und zwischen den Hirten über Lots Vieh. So wohnten auch zu der Zeit die Kanaaniter und Pheresiter im Lande.

And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.

Da sprach Abram zu Lot: Laß doch nicht Zank sein zwischen mir und dir und zwischen meinen und deinen Hirten; denn wir sind Gebrüder.

Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.

Steht dir nicht alles Land offen? Scheide dich doch von mir. Willst du zur Linken, so will ich zur Rechten; oder willst du zur Rechten, so will ich zur Linken.

And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.

Da hob Lot sein Augen auf und besah die ganze Gegend am Jordan. Denn ehe der HERR Sodom und Gomorra verderbte, war sie wasserreich, bis man gen Zoar kommt, als ein Garten des HERRN, gleichwie Ägyptenland.

Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.

Da erwählte sich Lot die ganze Gegend am Jordan und zog gegen Morgen. Also schied sich ein Bruder von dem andern,

Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.

daß Abram wohnte im Lande Kanaan und Lot in den Städten der Jordangegend und setzte seine Hütte gen Sodom.

But the men of Sodom were wicked and sinners before the LORD exceedingly.

Aber die Leute zu Sodom waren böse und sündigten sehr wider den HERRN.

And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:

Da nun Lot sich von Abram geschieden hatte, sprach der HERR zu Abram: Hebe dein Augen auf und siehe von der Stätte an, da du wohnst, gegen Mittag, gegen Morgen und gegen Abend.

For all the land which thou seest, to thee will I give it, and to thy seed for ever.

Denn alles Land, das du siehst, will ich dir geben und deinem Samen ewiglich;

And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.

und ich will deinen Samen machen wie den Staub auf Erden. Kann ein Mensch den Staub auf Erden zählen, der wird auch deinen Samen zählen.

Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.

Darum so mache dich auf und ziehe durch das Land in die Länge und Breite; denn dir will ich's geben.

Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

Also erhob Abram sein Hütte, kam und wohnte im Hain Mamre, der zu Hebron ist, und baute daselbst dem HERRN einen Altar.

Genesis 14 - Genesis 14


Genesis Chapter 14 King James Bible - Genesis Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 13
Genesis 13

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 14

And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;

Und es begab sich zu der Zeit des Königs Amraphel von Sinear, Ariochs, des Königs von Ellasar, Kedor-Laomors, des Königs von Elam, und Thideals, des Königs der Heiden,

That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.

daß sie kriegten mit Bera, dem König von Sodom, und mit Birsa, dem König von Gomorra, und mit Sineab, dem König von Adama, und mit Semeber, dem König von Zeboim, und mit dem König von Bela, das Zoar heißt.

All these were joined together in the vale of Siddim, which is the salt sea.

Diese kamen alle zusammen in das Tal Siddim, wo nun das Salzmeer ist.

Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.

Denn sie waren zwölf Jahre unter dem König Kedor-Laomor gewesen, und im dreizehnten Jahr waren sie von ihm abgefallen.

And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim,

Darum kam Kedor-Laomor und die Könige, die mit ihm waren, im vierzehnten Jahr und schlugen die Riesen zu Astharoth-Karnaim und die Susiter zu Ham und die Emiter in dem Felde Kirjathaim

And the Horites in their mount Seir, unto Elparan, which is by the wilderness.

und die Horiter auf dem Gebirge Seir, bis El-Pharan, welches an die Wüste stößt.

And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.

Darnach wandten sie um und kamen an den Born Mispat, das ist Kades, und schlugen das ganze Land der Amalekiter, dazu die Amoriter, die zu Hazezon-Thamar wohnten.

And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;

Da zogen aus der König von Sodom, der König von Gomorra, der König von Adama, der König von Zeboim und der König von Bela, das Zoar heißt, und rüsteten sich, zu streiten im Tal Siddim

With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.

mit Kedor-Laomor, dem König von Elam, und mit Thideal, dem König der Heiden, und mit Amraphel, dem König von Sinear, und mit Arioch, dem König von Ellasar: vier Könige mit fünfen.

And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.

Das Tal Siddim aber hatte viel Erdharzgruben; und die Könige von Sodom und Gomorra wurden in die Flucht geschlagen und fielen da hinein, und was übrig blieb, floh auf das Gebirge.

And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.

Da nahmen sie alle Habe zu Sodom und Gomorra und alle Speise und zogen davon.

And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.

Sie nahmen auch mit sich Lot, Abrams Bruderssohn, und seine Habe, denn er wohnte zu Sodom, und zogen davon.

And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.

Da kam einer, der entronnen war, und sagte es Abram an, dem Ausländer, der da wohnte im Hain Mamres, des Amoriters, welcher ein Bruder war Eskols und Aners. Diese waren mit Abram im Bunde.

And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.

Als nun Abram hörte, daß sein Bruder gefangen war, wappnete er seine Knechte, dreihundertundachtzehn, in seinem Hause geboren, und jagte ihnen nach bis gen Dan

And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.

und teilte sich, fiel des Nachts über sie mit seinen Knechten und schlug sie und jagte sie bis gen Hoba, das zur Linken der Stadt Damaskus liegt,

And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.

und brachte alle Habe wieder, dazu auch Lot, seinen Bruder, mit seiner Habe, auch die Weiber und das Volk.

And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.

Als er nun wiederkam von der Schlacht des Kedor-Laomor und der Könige mit ihm, ging ihm entgegen der König von Sodom in das Feld, das Königstal heißt.

And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.

Aber Melchisedek, der König von Salem, trug Brot und Wein hervor. Und er war ein Priester Gottes des Höchsten.

And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:

Und segnete ihn und sprach: Gesegnet seist du, Abram, dem höchsten Gott, der Himmel und Erde geschaffen hat;

And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.

und gelobt sei Gott der Höchste, der deine Feinde in deine Hand beschlossen hat. Und demselben gab Abram den Zehnten von allem.

And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.

Da sprach der König von Sodom zu Abram: Gib mir die Leute; die Güter behalte dir.

And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,

Aber Abram sprach zu dem König von Sodom: Ich hebe mein Hände auf zu dem HERRN, dem höchsten Gott, der Himmel und Erde geschaffen hat,

That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:

daß ich von allem, was dein ist, nicht einen Faden noch einen Schuhriemen nehmen will, daß du nicht sagst, du hast Abram reich gemacht;

Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

ausgenommen, was die Jünglinge verzehrt haben; und die Männer Aner, Eskol und Mamre, die mit mir gezogen sind, die laß ihr Teil nehmen.

Genesis 15 - Genesis 15


Genesis Chapter 15 King James Bible - Genesis Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 14
Genesis 14

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 15

After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.

Nach diesen Geschichten begab sich's, daß zu Abram geschah das Wort des HERRN im Gesicht und sprach: Fürchte dich nicht Abram! Ich bin dein Schild und dein sehr großer Lohn.

And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?

Abram sprach aber: HERR HERR, was willst du mir geben? Ich gehe dahin ohne Kinder; und dieser Elieser von Damaskus wird mein Haus besitzen.

And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.

Und Abram sprach weiter: Mir hast du keinen Samen gegeben; und siehe, einer von meinem Gesinde soll mein Erbe sein.

And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.

Und siehe, der HERR sprach zu ihm: Er soll nicht dein Erbe sein; sondern der von deinem Leib kommen wird, der soll dein Erbe sein.

And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.

Und er hieß ihn hinausgehen und sprach: Siehe gen Himmel und zähle die Sterne; kannst du sie zählen? und sprach zu ihm: Also soll dein Same werden.

And he believed in the LORD; and he counted it to him for righteousness.

Abram glaubte dem HERRN, und das rechnete er ihm zur Gerechtigkeit.

And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.

Und er sprach zu ihm: Ich bin der HERR, der dich von Ur in Chaldäa ausgeführt hat, daß ich dir dies Land zu besitzen gebe.

And he said, Lord GOD, whereby shall I know that I shall inherit it?

Abram aber sprach: HERR HERR, woran soll ich merken, daß ich's besitzen werde?

And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.

Und er sprach zu ihm: Bringe mir eine dreijährige Kuh und eine dreijährige Ziege und einen dreijährigen Widder und eine Turteltaube und eine junge Taube.

And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.

Und er brachte ihm solches alles und zerteilte es mitten voneinander und legte einen Teil dem andern gegenüber; aber die Vögel zerteilte er nicht.

And when the fowls came down upon the carcases, Abram drove them away.

Und die Raubvögel fielen auf die Aase; aber Abram scheuchte sie davon.

And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.

Da nun die Sonne am Untergehen war, fiel ein tiefer Schlaf auf Abram; und siehe, Schrecken und große Finsternis überfiel ihn.

And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;

Da sprach er zu Abram: Das sollst du wissen, daß dein Same wird fremd sein in einem Lande, das nicht sein ist; und da wird man sie zu dienen zwingen und plagen vierhundert Jahre.

And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.

Aber ich will richten das Volk, dem sie dienen müssen. Darnach sollen sie ausziehen mit großem Gut.

And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.

Und du sollst fahren zu deinen Vätern mit Frieden und in gutem Alter begraben werden.

But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.

Sie aber sollen nach vier Mannesaltern wieder hierher kommen; denn die Missetat der Amoriter ist noch nicht voll.

And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.

Als nun die Sonne untergegangen und es finster geworden war, siehe, da rauchte ein Ofen, und ein Feuerflamme fuhr zwischen den Stücken hin.

In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:

An dem Tage machte der HERR einen Bund mit Abram und sprach: Deinem Samen will ich dies Land geben, von dem Wasser Ägyptens an bis an das große Wasser Euphrat:

The Kenites, and the Kenizzites, and the Kadmonites,

die Keniter, die Kenisiter, die Kadmoniter,

And the Hittites, and the Perizzites, and the Rephaims,

die Hethiter, die Pheresiter, die Riesen,

And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

die Amoriter, die Kanaaniter, die Girgasiter, die Jebusiter.

Genesis 16 - Genesis 16


Genesis Chapter 16 King James Bible - Genesis Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 15
Genesis 15

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 16

Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.

Sarai, Abrams Weib, gebar ihm kein Kind. Sie hatte eine ägyptische Magd, die hieß Hagar.

And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.

Und sie sprach zu Abram: Siehe, der HERR hat mich verschlossen, daß ich nicht gebären kann. Gehe doch zu meiner Magd, ob ich vielleicht aus ihr mich aufbauen möge. Und Abram gehorchte der Stimme Sarais.

And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.

Da nahm Sarai, Abrams Weib, ihre ägyptische Magd, Hagar, und gab sie Abram, ihrem Mann, zum Weibe, nachdem sie zehn Jahre im Lande Kanaan gewohnt hatten.

And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.

Und er ging zu Hagar, die ward schwanger. Als sie nun sah, daß sie schwanger war, achtete sie ihre Frau gering gegen sich.

And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.

Da sprach Sarai zu Abram: Du tust unrecht an mir. Ich habe meine Magd dir in die Arme gegeben; nun sie aber sieht, daß sie schwanger geworden ist, muß ich gering sein in ihren Augen. Der HERR sei Richter zwischen mir und dir.

But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.

Abram aber sprach zu Sarai: Siehe, deine Magd ist unter deiner Gewalt; tue mit ihr, wie dir's gefällt. Da sie nun Sarai wollte demütigen, floh sie von ihr.

And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.

Aber der Engel des HERRN fand sie bei einem Wasserbrunnen in der Wüste, nämlich bei dem Brunnen am Wege gen Sur.

And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.

Der sprach zu ihr: Hagar, Sarais Magd, wo kommst du her, und wo willst du hin? Sie sprach: Ich bin von meiner Frau Sarai geflohen.

And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.

Und der Engel des HERRN sprach zu ihr: Kehre wieder um zu deiner Frau, und demütige dich unter ihre Hand.

And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.

Und der Engel des HERRN sprach zu ihr: Ich will deinen Samen also mehren, daß er vor großer Menge nicht soll gezählt werden.

And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.

Weiter sprach der Engel des HERRN zu ihr: Siehe, du bist schwanger geworden und wirst einen Sohn gebären, des namen sollst du Ismael heißen, darum daß der HERR dein Elend erhört hat.

And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.

Er wird ein wilder Mensch sein: seine Hand wider jedermann und jedermanns Hand wider ihn, und wird gegen alle seine Brüder wohnen.

And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?

Und sie hieß den Namen des HERRN, der mit ihr redete: Du Gott siehst mich. Denn sie sprach: Gewiß habe ich hier gesehen den, der mich hernach angesehen hat.

Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.

Darum hieß man den Brunnen einen Brunnen des Lebendigen, der mich ansieht; welcher Brunnen ist zwischen Kades und Bared.

And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.

Und Hagar gebar einen Sohn; und Abram hieß den Sohn, den ihm Hagar gebar, Ismael.

And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

Und Abram war sechsundachtzig Jahre alt, da ihm Hagar den Ismael gebar.

Genesis 17 - Genesis 17


Genesis Chapter 17 King James Bible - Genesis Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 16
Genesis 16

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 17

And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.

Als nun Abram neunundneunzig Jahre alt war, erschien ihm der HERR und sprach zu ihm: Ich bin der allmächtige Gott; wandle vor mir und sei fromm.

And I will make my covenant between me and thee, and will multiply thee exceedingly.

Und ich will meinen Bund zwischen mir und dir machen und ich will dich gar sehr mehren.

And Abram fell on his face: and God talked with him, saying,

Da fiel Abram auf sein Angesicht. Und Gott redete weiter mit ihm und sprach:

As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.

Siehe, ich bin's und habe meinen Bund mit dir, und du sollst ein Vater vieler Völker werden.

Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.

Darum sollst du nicht mehr Abram heißen, sondern Abraham soll dein Name sein; denn ich habe dich gemacht zum Vater vieler Völker

And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.

und will dich gar sehr fruchtbar machen und will von dir Völker machen, und sollen auch Könige von dir kommen.

And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.

Und ich will aufrichten meinen Bund zwischen mir und dir und deinem Samen nach dir, bei ihren Nachkommen, daß es ein ewiger Bund sei, also daß ich dein Gott sei und deines Samens nach dir,

And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.

und ich will dir und deinem Samen nach dir geben das Land, darin du ein Fremdling bist, das ganze Land Kanaan, zu ewiger Besitzung, und will ihr Gott sein.

And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.

Und Gott sprach zu Abraham: So halte nun meinen Bund, du und dein Same nach dir, bei ihren Nachkommen.

This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.

Das ist aber mein Bund, den ihr halten sollt zwischen mir und euch und deinem Samen nach dir: Alles, was männlich ist unter euch, soll beschnitten werden.

And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.

Ihr sollt aber die Vorhaut an eurem Fleisch beschneiden. Das soll ein Zeichen sein des Bundes zwischen mir und euch.

And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.

Ein jegliches Knäblein, wenn's acht Tage alt ist, sollt ihr beschneiden bei euren Nachkommen.

He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.

Beschnitten werden soll alles Gesinde, das dir daheim geboren oder erkauft ist. Und also soll mein Bund an eurem Fleisch sein zum ewigen Bund.

And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.

Und wo ein Mannsbild nicht wird beschnitten an der Vorhaut seines Fleisches, des Seele soll ausgerottet werden aus seinem Volk, darum daß es meinen Bund unterlassen hat.

And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.

Und Gott sprach abermals zu Abraham: Du sollst dein Weib Sarai nicht mehr Sarai heißen, sondern Sara soll ihr Name sein.

And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.

Denn ich will sie segnen, und auch von ihr will ich dir einen Sohn geben; denn ich will sie segnen, und Völker sollen aus ihr werden und Könige über viele Völker.

Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?

Da fiel Abraham auf sein Angesicht und lachte, und sprach in seinem Herzen: Soll mir, hundert Jahre alt, ein Kind geboren werden, und Sara, neunzig Jahre alt, gebären?

And Abraham said unto God, O that Ishmael might live before thee!

Und Abraham sprach zu Gott: Ach, daß Ismael leben sollte vor dir!

And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.

Da sprach Gott: Ja, Sara, dein Weib, soll dir einen Sohn gebären, den sollst du Isaak heißen; denn mit ihm will ich meinen ewigen Bund aufrichten und mit seinem Samen nach ihm.

And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.

Dazu um Ismael habe ich dich auch erhört. Siehe, ich habe ihn gesegnet und will ihn fruchtbar machen und mehren gar sehr. Zwölf Fürsten wird er zeugen, und ich will ihn zum großen Volk machen.

But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.

Aber meinen Bund will ich aufrichten mit Isaak, den dir Sara gebären soll um diese Zeit im andern Jahr.

And he left off talking with him, and God went up from Abraham.

Und er hörte auf, mit ihm zu reden. Und Gott fuhr auf von Abraham.

And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.

Da nahm Abraham seinen Sohn Ismael und alle Knechte, die daheim geboren, und alle, die erkauft, und alles, was männlich war in seinem Hause, und beschnitt die Vorhaut an ihrem Fleisch ebendesselben Tages, wie ihm Gott gesagt hatte.

And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.

Und Abraham war neunundneunzig Jahre alt, da er die Vorhaut an seinem Fleisch beschnitt.

And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.

Ismael aber, sein Sohn, war dreizehn Jahre alt, da seines Fleisches Vorhaut beschnitten ward.

In the selfsame day was Abraham circumcised, and Ishmael his son.

Eben auf einen Tag wurden sie alle beschnitten, Abraham, sein Sohn Ismael,

And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

und was männlich in seinem Hause war, daheim geboren und erkauft von Fremden; es ward alles mit ihm beschnitten.

Genesis 18 - Genesis 18


Genesis Chapter 18 King James Bible - Genesis Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 17
Genesis 17

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 18

And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;

Und der HERR erschien ihm im Hain Mamre, da saß er an der Tür seiner Hütte, da der Tag am heißesten war.

And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,

Und als er seine Augen aufhob und sah, siehe, da standen drei Männer vor ihm. Und da er sie sah, lief er ihnen entgegen von der Tür seiner Hütte und bückte sich nieder zur Erde

And said, My Lord, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:

und sprach: HERR, habe ich Gnade gefunden vor deinen Augen, so gehe nicht an deinem Knecht vorüber.

Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:

Man soll euch ein wenig Wasser bringen und eure Füße waschen, und lehnt euch unter den Baum.

And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.

Und ich will einen Bissen Brot bringen, daß ihr euer Herz labt; darnach sollt ihr fortgehen. Denn darum seid ihr zu eurem Knecht gekommen. Sie sprachen: Tue wie du gesagt hast.

And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.

Abraham eilte in die Hütte zu Sara und sprach: Eile und menge drei Maß Semmelmehl, knete und backe Kuchen.

And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.

Er aber lief zu den Rindern und holte ein zartes, gutes Kalb und gab's dem Knechte; der eilte und bereitete es zu.

And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.

Und er trug auf Butter und Milch und von dem Kalbe, das er zubereitet hatte, und setzte es ihnen vor und blieb stehen vor ihnen unter dem Baum, und sie aßen.

And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.

Da sprachen sie zu ihm: Wo ist dein Weib Sara? Er antwortete: Drinnen in der Hütte.

And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.

Da sprach er: Ich will wieder zu dir kommen über ein Jahr; siehe, so soll Sara, dein Weib, einen Sohn haben. Das hörte Sara hinter ihm, hinter der Tür der Hütte.

Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.

Und sie waren beide, Abraham und Sara, alt und wohl betagt, also daß es Sara nicht mehr ging nach der Weiber Weise.

Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?

Darum lachte sie bei sich selbst und sprach: Nun ich alt bin, soll ich noch Wollust pflegen, und mein Herr ist auch alt?

And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?

Da sprach der HERR zu Abraham: Warum lacht Sara und spricht: Meinst du, das es wahr sei, daß ich noch gebären werde, so ich doch alt bin?

Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.

Sollte dem HERRN etwas unmöglich sein? Um diese Zeit will ich wieder zu dir kommen über ein Jahr, so soll Sara einen Sohn haben.

Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.

Da leugnete Sara und sprach: Ich habe nicht gelacht; denn sie fürchtete sich. Aber er sprach: Es ist nicht also; du hast gelacht.

And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.

Da standen die Männer auf von dannen und wandten sich gegen Sodom; und Abraham ging mit ihnen, daß er sie geleitete.

And the LORD said, Shall I hide from Abraham that thing which I do;

Da sprach der HERR: Wie kann ich Abraham verbergen, was ich tue,

Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?

sintemal er ein großes und mächtiges Volk soll werden, und alle Völker auf Erden in ihm gesegnet werden sollen?

For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.

Denn ich weiß, er wird befehlen seinen Kindern und seinem Hause nach ihm, daß sie des HERRN Wege halten und tun, was recht und gut ist, auf daß der HERR auf Abraham kommen lasse, was er ihm verheißen hat.

And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;

Und der HERR sprach: Es ist ein Geschrei zu Sodom und Gomorra, das ist groß, und ihre Sünden sind sehr schwer.

I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.

Darum will ich hinabfahren und sehen, ob sie alles getan haben nach dem Geschrei, das vor mich gekommen ist, oder ob's nicht also sei, daß ich's wisse.

And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.

Und die Männer wandten ihr Angesicht und gingen gen Sodom; aber Abraham blieb stehen vor dem HERRN

And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?

und trat zu ihm und sprach: Willst du denn den Gerechten mit dem Gottlosen umbringen?

Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?

Es mögen vielleicht fünfzig Gerechte in der Stadt sein; wolltest du die umbringen und dem Ort nicht vergeben um fünfzig Gerechter willen, die darin wären?

That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?

Das sei ferne von dir, daß du das tust und tötest den Gerechten mit dem Gottlosen, daß der Gerechte sei gleich wie der Gottlose! Das sei ferne von dir, der du aller Welt Richter bist! Du wirst so nicht richten.

And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.

Der HERR sprach: Finde ich fünfzig Gerechte zu Sodom in der Stadt, so will ich um ihrer willen dem ganzen Ort vergeben.

And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, which am but dust and ashes:

Abraham antwortete und sprach: Ach siehe, ich habe mich unterwunden zu reden mit dem HERRN, wie wohl ich Erde und Asche bin.

Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.

Es möchten vielleicht fünf weniger den fünfzig Gerechte darin sein; wolltest du denn die ganze Stadt verderben um der fünf willen? Er sprach: Finde ich darin fünfundvierzig, so will ich sie nicht verderben.

And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.

Und er fuhr fort mit ihm zu reden und sprach: Man möchte vielleicht vierzig darin finden. Er aber sprach: Ich will ihnen nichts tun um der vierzig willen.

And he said unto him, Oh let not the Lord be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.

Abraham sprach: Zürne nicht, HERR, daß ich noch mehr rede. Man möchte vielleicht dreißig darin finden. Er aber sprach: Finde ich dreißig darin, so will ich ihnen nichts tun.

And he said, Behold now, I have taken upon me to speak unto the Lord: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.

Und er sprach: Ach siehe, ich habe mich unterwunden mit dem HERRN zu reden. Man möchte vielleicht zwanzig darin finden. Er antwortete: Ich will sie nicht verderben um der zwanzig willen.

And he said, Oh let not the Lord be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.

Und er sprach: Ach zürne nicht, HERR, daß ich nur noch einmal rede. Man möchte vielleicht zehn darin finden. Er aber sprach: Ich will sie nicht verderben um der zehn willen.

And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

Und der HERR ging hin, da er mit Abraham ausgeredet hatte; und Abraham kehrte wieder um an seinen Ort.

Genesis 19 - Genesis 19


Genesis Chapter 19 King James Bible - Genesis Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 18
Genesis 18

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 19

And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;

Die zwei Engel kamen gen Sodom des Abends; Lot aber saß zu Sodom unter dem Tor. Und da er sie sah, stand er auf, ihnen entgegen, und bückte sich mit seinem Angesicht zur Erde

And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.

und sprach: Siehe, liebe Herren, kehrt doch ein zum Hause eures Knechtes und bleibt über Nacht; laßt eure Füße waschen, so steht ihr morgens früh auf und zieht eure Straße. Aber sie sprachen: Nein, sondern wir wollen über Nacht auf der Gasse bleiben.

And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.

Da nötigte er sie sehr; und sie kehrten zu ihm ein und kamen in sein Haus. Und er machte ihnen ein Mahl und buk ungesäuerte Kuchen; und sie aßen.

But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:

Aber ehe sie sich legten, kamen die Leute der Stadt Sodom und umgaben das ganze Haus, jung und alt, das ganze Volk aus allen Enden,

And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.

und forderten Lot und sprachen zu ihm: Wo sind die Männer, die zu dir gekommen sind diese Nacht? Führe sie heraus zu uns, daß wir sie erkennen.

And Lot went out at the door unto them, and shut the door after him,

Lot ging heraus zu ihnen vor die Tür und schloß die Tür hinter sich zu

And said, I pray you, brethren, do not so wickedly.

und sprach: Ach, liebe Brüder, tut nicht so übel!

Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.

Siehe, ich habe zwei Töchter, die haben noch keinen Mann erkannt, die will ich herausgeben unter euch, und tut mit ihnen, was euch gefällt; allein diesen Männern tut nichts, denn darum sind sie unter den Schatten meines Daches eingegangen.

And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.

Sie aber sprachen: Geh hinweg! und sprachen auch: Du bist der einzige Fremdling hier und willst regieren? Wohlan, wir wollen dich übler plagen denn jene. Und sie drangen hart auf den Mann Lot. Und da sie hinzuliefen und wollten die Tür aufbrechen,

But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.

griffen die Männer hinaus und zogen Lot hinein zu sich ins Haus und schlossen die Tür zu.

And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.

Und die Männer vor der Tür wurden mit Blindheit geschlagen, klein und groß, bis sie müde wurden und die Tür nicht finden konnten.

And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:

Und die Männer sprachen zu Lot: Hast du noch irgend hier einen Eidam und Söhne und Töchter, und wer dir angehört in der Stadt, den führe aus dieser Stätte.

For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.

Denn wir werden diese Stätte verderben, darum daß ihr Geschrei groß ist vor dem HERRN; der hat uns gesandt, sie zu verderben.

And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.

Da ging Lot hinaus und redete mit seinen Eidamen, die seine Töchter nehmen sollten: Macht euch auf und geht aus diesem Ort; denn der HERR wird diese Stadt verderben. Aber es war ihnen lächerlich.

And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.

Da nun die Morgenröte aufging, hießen die Engel den Lot eilen und sprachen: Mache dich auf, nimm dein Weib und deine zwei Töchter, die vorhanden sind, daß du nicht auch umkommst in der Missetat dieser Stadt.

And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.

Da er aber verzog, ergriffen die Männer ihn und sein Weib und seine zwei Töchter bei der Hand, darum daß der HERR ihn verschonte, und führten ihn hinaus und ließen ihn draußen vor der Stadt.

And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.

Und als sie ihn hatten hinausgebracht, sprach er: Errette dein Seele und sieh nicht hinter dich; auch stehe nicht in dieser ganzen Gegend. Auf den Berg rette dich, daß du nicht umkommst.

And Lot said unto them, Oh, not so, my Lord:

Aber Lot sprach zu ihnen: Ach nein, Herr!

Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:

Siehe, dieweil dein Knecht Gnade gefunden hat vor deinen Augen, so wollest du deine Barmherzigkeit groß machen, die du an mir getan hast, daß du meine Seele am Leben erhieltest. Ich kann mich nicht auf den Berg retten; es möchte mich ein Unfall ankommen, daß ich stürbe.

Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.

Siehe, da ist eine Stadt nahe, darein ich fliehen kann, und sie ist klein; dahin will ich mich retten (ist sie doch klein), daß meine Seele lebendig bleibe.

And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.

Da sprach er zu ihm: Siehe, ich habe auch in diesem Stück dich angesehen, daß ich die Stadt nicht umkehre, von der du geredet hast.

Haste thee, escape thither; for I cannot do any thing till thou be come thither. Therefore the name of the city was called Zoar.

Eile und rette dich dahin; denn ich kann nichts tun, bis daß du hineinkommst. Daher ist diese Stadt genannt Zoar.

The sun was risen upon the earth when Lot entered into Zoar.

Und die Sonne war aufgegangen auf Erden, da Lot nach Zoar kam.

Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;

Da ließ der HERR Schwefel und Feuer regnen von Himmel herab auf Sodom und Gomorra

And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.

und kehrte die Städte um und die ganze Gegend und alle Einwohner der Städte und was auf dem Lande gewachsen war.

But his wife looked back from behind him, and she became a pillar of salt.

Und sein Weib sah hinter sich und ward zur Salzsäule.

And Abraham gat up early in the morning to the place where he stood before the LORD:

Abraham aber machte sich des Morgens früh auf an den Ort, da er gestanden vor dem HERRN,

And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.

und wandte sein Angesicht gegen Sodom und Gomorra und alles Land der Gegend und schaute; und siehe, da ging Rauch auf vom Lande wie ein Rauch vom Ofen.

And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.

Und es geschah, da Gott die Städte in der Gegend verderbte, gedachte er an den Abraham und geleitete Lot aus den Städten, die er umkehrte, darin Lot wohnte.

And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.

Und Lot zog aus Zoar und blieb auf dem Berge mit seinen beiden Töchtern; denn er fürchtete sich, zu Zoar zu bleiben; und blieb also in einer Höhle mit seinen beiden Töchtern.

And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:

Da sprach die ältere zu der jüngeren: Unser Vater ist alt, und ist kein Mann mehr auf Erden der zu uns eingehen möge nach aller Welt Weise;

Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.

so komm, laß uns unserm Vater Wein zu trinken geben und bei ihm schlafen, daß wir Samen von unserm Vater erhalten.

And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.

Also gaben sie ihrem Vater Wein zu trinken in derselben Nacht. Und die erste ging hinein und legte sich zu ihrem Vater; und der ward's nicht gewahr, da sie sich legte noch da sie aufstand.

And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.

Des Morgens sprach die ältere zu der jüngeren: Siehe, ich habe gestern bei meinem Vater gelegen. Laß uns ihm diese Nacht auch Wein zu trinken geben, daß du hineingehst und legst dich zu ihm, daß wir Samen von unserm Vater erhalten.

And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.

Also gaben sie ihrem Vater die Nacht auch Wein zu trinken. Und die jüngere machte sich auf und legte sich zu ihm; und er ward's nicht gewahr, da sie sich legte noch da sie aufstand.

Thus were both the daughters of Lot with child by their father.

Also wurden beide Töchter Lots schwanger von ihrem Vater.

And the firstborn bare a son, and called his name Moab: the same is the father of the Moabites unto this day.

Und die ältere gebar einen Sohn, den nannte sie Moab. Von dem kommen her die Moabiter bis auf den heutigen Tag.

And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

Und die jüngere gebar auch einen Sohn, den hieß sie das Kind Ammi. Von dem kommen die Kinder Ammon bis auf den heutigen Tag.

Genesis 20 - Genesis 20


Genesis Chapter 20 King James Bible - Genesis Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 19
Genesis 19

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 20

And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.

Abraham aber zog von dannen ins Land gegen Mittag und wohnte zwischen Kades und Sur und ward ein Fremdling zu Gerar.

And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.

Er sprach aber von seinem Weibe Sara: Es ist meine Schwester. Da sandte Abimelech, der König zu Gerar, nach ihr und ließ sie holen.

But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.

Aber Gott kam zu Abimelech des Nachts im Traum und sprach zu ihm: Siehe da, du bist des Todes um des Weibes willen, das du genommen hast; denn sie ist eines Mannes Eheweib.

But Abimelech had not come near her: and he said, Lord, wilt thou slay also a righteous nation?

Abimelech aber hatte sie nicht berührt und sprach: HERR, willst du denn auch ein gerechtes Volk erwürgen?

Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.

Hat er nicht zu mir gesagt: Sie sei seine Schwester? Und sie hat auch gesagt: Er ist mein Bruder. Habe ich doch das getan mit einfältigem Herzen und unschuldigen Händen.

And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.

Und Gott sprach zu ihm im Traum: Ich weiß auch, daß du mit einfältigem Herzen das getan hast. Darum habe ich dich auch behütet, daß du nicht wider mich sündigtest, und habe es nicht zugegeben, daß du sie berührtest.

Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.

So gib nun dem Manne sein Weib wieder, denn er ist ein Prophet; und laß ihn für dich bitten, so wirst du lebendig bleiben. Wo du sie aber nicht wiedergibst, so wisse, daß du des Todes sterben mußt und alles, was dein ist.

Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.

Da stand Abimelech des Morgens früh auf und rief alle seine Knechte und sagte ihnen dieses alles vor ihren Ohren. Und die Leute fürchteten sich sehr.

Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.

Und Abimelech rief Abraham auch und sprach zu ihm: Warum hast du uns das getan? Und was habe ich an dir gesündigt, daß du so eine große Sünde wolltest auf mich und mein Reich bringen? Du hast mit mir gehandelt, wie man nicht handeln soll.

And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?

Und Abimelech sprach weiter zu Abraham: Was hast du gesehen, daß du solches getan hast?

And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.

Abraham sprach: Ich dachte, vielleicht ist keine Gottesfurcht an diesem Orte, und sie werden mich um meines Weibes willen erwürgen.

And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.

Auch ist sie wahrhaftig meine Schwester; denn sie ist meines Vaters Tochter, aber nicht meiner Mutter Tochter, und ist mein geworden.

And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.

Da mich aber Gott aus meines Vaters Hause wandern hieß, sprach ich zu ihr: Die Barmherzigkeit tu an mir, daß, wo wir hinkommen, du sagst, ich sei dein Bruder.

And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.

Da nahm Abimelech Schafe und Rinder, Knechte und Mägde und gab sie Abraham und gab ihm wieder sein Weib Sara

And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.

und sprach: Siehe da, mein Land steht dir offen; wohne, wo dir's wohl gefällt.

And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.

Und sprach zu Sara: Siehe da, ich habe deinem Bruder tausend Silberlinge gegeben; siehe, das soll dir eine Decke der Augen sein vor allen, die bei dir sind, und allenthalben. Und damit war ihr Recht verschafft.

So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.

Abraham aber betete zu Gott; da heilte Gott Abimelech und sein Weib und seine Mägde, daß sie Kinder gebaren.

For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

Denn der HERR hatte zuvor hart verschlossen alle Mütter des Hauses Abimelechs um Saras, Abrahams Weibes, willen.

Genesis 21 - Genesis 21


Genesis Chapter 21 King James Bible - Genesis Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 20
Genesis 20

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 21

And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.

Und der HERR suchte heim Sara, wie er geredet hatte, und tat mit ihr, wie er geredet hatte.

For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.

Und Sara ward schwanger und gebar Abraham einen Sohn in seinem Alter um die Zeit, von der ihm Gott geredet hatte.

And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.

Und Abraham hieß seinen Sohn, der ihm geboren war, Isaak, den ihm Sara gebar,

And Abraham circumcised his son Isaac being eight days old, as God had commanded him.

und beschnitt ihn am achten Tage, wie ihm Gott geboten hatte.

And Abraham was an hundred years old, when his son Isaac was born unto him.

Hundert Jahre war Abraham alt, da ihm sein Sohn Isaak geboren ward.

And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.

Und Sara sprach: Gott hat mir ein Lachen zugerichtet; denn wer es hören wird, der wird über mich lachen,

And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.

und sprach: Wer durfte von Abraham sagen, daß Sara Kinder säuge? Denn ich habe ihm einen Sohn geboren in seinem Alter.

And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.

Und das Kind wuchs und ward entwöhnt; und Abraham machte ein großes Mahl am Tage, da Isaak entwöhnt ward.

And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.

Und Sara sah den Sohn Hagars, der Ägyptischen, den sie Abraham geboren hatte, daß er ein Spötter war,

Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.

und sprach zu Abraham: Treibe diese Magd aus mit ihrem Sohn; denn dieser Magd Sohn soll nicht erben mit meinem Sohn Isaak.

And the thing was very grievous in Abraham's sight because of his son.

Das Wort gefiel Abraham sehr übel um seines Sohnes willen.

And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.

Aber Gott sprach zu ihm: Laß dir's nicht übel gefallen des Knaben und der Magd halben. Alles, was Sara dir gesagt hat, dem gehorche; denn in Isaak soll dir der Same genannt werden.

And also of the son of the bondwoman will I make a nation, because he is thy seed.

Auch will ich der Magd Sohn zum Volk machen, darum daß er deines Samens ist.

And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.

Da stand Abraham des Morgens früh auf und nahm Brot und einen Schlauch mit Wasser und legte es Hagar auf ihre Schulter und den Knaben mit und ließ sie von sich. Da zog sie hin und ging in der Wüste irre bei Beer-Seba.

And the water was spent in the bottle, and she cast the child under one of the shrubs.

Da nun das Wasser in dem Schlauch aus war, warf sie den Knaben unter einen Strauch

And she went, and sat her down over against him a good way off, as it were a bowshot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.

und ging hin und setzte sich gegenüber von fern, einen Bogenschuß weit; denn sie sprach: Ich kann nicht ansehen des Knaben Sterben. Und sie setzte sich gegenüber und hob ihre Stimme auf und weinte.

And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.

Da erhörte Gott die Stimme des Knaben. Und der Engel Gottes rief vom Himmel der Hagar und sprach zu ihr: Was ist dir Hagar? Fürchte dich nicht; denn Gott hat erhört die Stimme des Knaben, da er liegt.

Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.

Steh auf, nimm den Knaben und führe ihn an deiner Hand; denn ich will ihn zum großen Volk machen.

And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.

Und Gott tat ihr die Augen auf, daß sie einen Wasserbrunnen sah. Da ging sie hin und füllte den Schlauch mit Wasser und tränkte den Knaben.

And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.

Und Gott war mit dem Knaben; der wuchs und wohnte in der Wüste und ward ein guter Schütze.

And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.

Und er wohnte in der Wüste Pharan, und seine Mutter nahm ihm ein Weib aus Ägyptenland.

And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:

Zu der Zeit redete Abimelech und Phichol, sein Feldhauptmann, mit Abraham und sprach: Gott ist mit dir in allem, das du tust.

Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.

So schwöre mir nun bei Gott, daß du mir und meinen Kindern und meinen Enkeln keine Untreue erzeigen wollest, sondern die Barmherzigkeit, die ich an dir getan habe, an mir auch tust und an dem Lande, darin du ein Fremdling bist.

And Abraham said, I will swear.

Da sprach Abraham: Ich will schwören.

And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.

Und Abraham setzte Abimelech zur Rede um des Wasserbrunnens willen, den Abimelechs Knechte hatten mit Gewalt genommen.

And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day.

Da antwortete Abimelech: Ich habe es nicht gewußt, wer das getan hat; auch hast du mir's nicht angesagt; dazu habe ich's nicht gehört bis heute.

And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.

Da nahm Abraham Schafe und Rinder und gab sie Abimelech; und sie machten beide einen Bund miteinander.

And Abraham set seven ewe lambs of the flock by themselves.

Und Abraham stellt sieben Lämmer besonders.

And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?

Da sprach Abimelech zu Abraham: Was sollen die sieben Lämmer, die du besonders gestellt hast?

And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.

Er antwortete: Sieben Lämmer sollst du von meiner Hand nehmen, daß sie mir zum Zeugnis seien, daß ich diesen Brunnen gegraben habe.

Wherefore he called that place Beersheba; because there they sware both of them.

Daher heißt die Stätte Beer-Seba, weil sie beide miteinander da geschworen haben.

Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.

Und also machten sie den Bund zu Beer-Seba. Da machten sich auf Abimelech und Phichol, sein Feldhauptmann, und zogen wieder in der Philister Land.

And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.

Abraham aber pflanzte Bäume zu Beer-Seba und predigte daselbst von dem Namen des HERRN, des ewigen Gottes.

And Abraham sojourned in the Philistines' land many days.

Und er war ein Fremdling in der Philister Lande eine lange Zeit.

Genesis 22 - Genesis 22


Genesis Chapter 22 King James Bible - Genesis Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 21
Genesis 21

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 22

And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.

Nach diesen Geschichten versuchte Gott Abraham und sprach zu ihm: Abraham! Und er antwortete: Hier bin ich.

And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

Und er sprach: Nimm Isaak, deinen einzigen Sohn, den du lieb hast, und gehe hin in das Land Morija und opfere ihn daselbst zum Brandopfer auf einem Berge, den ich dir sagen werde.

And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.

Da stand Abraham des Morgens früh auf und gürtete seinen Esel und nahm mit sich zwei Knechte und seinen Sohn Isaak und spaltete Holz zum Brandopfer, machte sich auf und ging an den Ort, davon ihm Gott gesagt hatte.

Then on the third day Abraham lifted up his eyes, and saw the place afar off.

Am dritten Tage hob Abraham seine Augen auf und sah die Stätte von ferne

And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.

und sprach zu seinen Knechten: Bleibt ihr hier mit dem Esel! Ich und der Knabe wollen dorthin gehen; und wenn wir angebetet haben, wollen wir wieder zu euch kommen.

And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.

Und Abraham nahm das Holz zum Brandopfer und legte es auf seinen Sohn Isaak; er aber nahm das Feuer und Messer in seine Hand, und gingen die beiden miteinander.

And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?

Da sprach Isaak zu seinem Vater Abraham: Mein Vater! Abraham antwortete: Hier bin ich mein Sohn. Und er sprach: Siehe, hier ist Feuer und Holz; wo ist aber das Schaf zum Brandopfer?

And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.

Abraham antwortete: Mein Sohn, Gott wird sich ersehen ein Schaf zum Brandopfer. Und gingen beide miteinander.

And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.

Und als sie kamen an die Stätte, die ihm Gott gesagt hatte, baute Abraham daselbst einen Altar und legte das Holz darauf und band seinen Sohn Isaak, legte ihn auf den Altar oben auf das Holz

And Abraham stretched forth his hand, and took the knife to slay his son.

und reckte seine Hand aus und faßte das Messer, daß er seinen Sohn schlachtete.

And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.

Da rief ihm der Engel des HERRN vom Himmel und sprach: Abraham! Abraham! Er antwortete: Hier bin ich.

And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.

Er sprach: Lege deine Hand nicht an den Knaben und tue ihm nichts; denn nun weiß ich, daß du Gott fürchtest und hast deines einzigen Sohnes nicht verschont um meinetwillen.

And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.

Da hob Abraham sein Augen auf und sah einen Widder hinter sich in der Hecke mit seinen Hörnern hangen und ging hin und nahm den Widder und opferte ihn zum Brandopfer an seines Sohnes Statt.

And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.

Und Abraham hieß die Stätte: Der HERR sieht. Daher man noch heutigestages sagt: Auf dem Berge, da der HERR sieht.

And the angel of the LORD called unto Abraham out of heaven the second time,

Und der Engel des HERRN rief Abraham abermals vom Himmel

And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:

und sprach: Ich habe bei mir selbst geschworen, spricht der HERR, weil du solches getan hast und hast deines einzigen Sohnes nicht verschont,

That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;

daß ich deinen Samen segnen und mehren will wie die Sterne am Himmel und wie den Sand am Ufer des Meeres; und dein Same soll besitzen die Tore seiner Feinde;

And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.

und durch deinen Samen sollen alle Völker auf Erden gesegnet werden, darum daß du meiner Stimme gehorcht hast.

So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.

Also kehrte Abraham wieder zu seinen Knechten; und sie machten sich auf und zogen miteinander gen Beer-Seba; und er wohnte daselbst.

And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;

Nach diesen Geschichten begab sich's, daß Abraham angesagt ward: Siehe, Milka hat auch Kinder geboren deinem Bruder Nahor,

Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,

nämlich Uz, den Erstgeborenen, und Buz, seinen Bruder, und Kemuel, von dem die Syrer kommen,

And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.

und Chesed und Haso und Phildas und Jedlaph und Bethuel.

And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.

Bethuel aber zeugte Rebekka. Diese acht gebar Milka dem Nahor, Abrahams Bruder.

And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

Und sein Kebsweib, mit Namen Rehuma, gebar auch, nämlich den Tebah, Gaham, Thahas und Maacha.

Genesis 23 - Genesis 23


Genesis Chapter 23 King James Bible - Genesis Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 22
Genesis 22

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 23

And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.

Sara ward hundertsiebenundzwanzig Jahre alt

And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.

und starb in Kirjat-Arba, das Hebron heißt, im Lande Kanaan. Da kam Abraham, daß er sie beklagte und beweinte.

And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,

Darnach stand er auf von seiner Leiche und redete mit den Kindern Heth und sprach:

I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.

Ich bin ein Fremder und Einwohner bei euch; gebt mir ein Erbbegräbnis bei euch, daß ich meinen Toten begrabe, der vor mir liegt.

And the children of Heth answered Abraham, saying unto him,

Da antworteten Abraham die Kinder Heth und sprachen zu ihm:

Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.

Höre uns, lieber Herr! Du bist ein Fürst Gottes unter uns, begrabe deinen Toten in unsern vornehmsten Gräbern; kein Mensch soll dir unter uns wehren, daß du in seinem Grabe begrabest deinen Toten.

And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.

Da stand Abraham auf und bückte sich vor dem Volk des Landes, vor den Kindern Heth.

And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,

Und er redete mit ihnen und sprach: Gefällt es euch, daß ich meinen Toten, der vor mir liegt, begrabe, so hört mich und bittet für mich Ephron, den Sohn Zohars,

That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.

daß er mir gebe seine zwiefache Höhle, die er hat am Ende seines Ackers; er gebe sie mir um Geld, soviel sie wert ist, unter euch zum Erbbegräbnis.

And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,

Ephron aber saß unter den Kindern Heth. Da antwortete Ephron, der Hethiter, Abraham, daß zuhörten die Kinder Heth, vor allen, die zu seiner Stadt Tor aus und ein gingen, und sprach:

Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.

Nein, mein Herr, sondern höre mir zu! Ich schenke dir den Acker und die Höhle darin dazu und übergebe dir's vor den Augen der Kinder meines Volkes, zu begraben deinen Toten.

And Abraham bowed down himself before the people of the land.

Da bückte sich Abraham vor dem Volk des Landes

And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.

und redete mit Ephron, daß zuhörte das Volk des Landes, und sprach: Willst du mir ihn lassen, so bitte ich, nimm von mir das Geld für den Acker, das ich dir gebe, so will ich meinen Toten daselbst begraben.

And Ephron answered Abraham, saying unto him,

Ephron antwortete Abraham und sprach zu ihm:

My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.

Mein Herr, höre doch mich! Das Feld ist vierhun dert Lot Silber wert; was ist das aber zwischen mir und dir? Begrabe nur deinen Toten!

And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.

Abraham gehorchte Ephron und wog ihm das Geld dar, das er gesagt hatte, daß zuhörten die Kinder Heth, vierhundert Lot Silber, das im Kauf gang und gäbe war.

And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure

Also ward Ephrons Acker, darin die zwiefache Höhle ist, Mamre gegenüber, Abraham zum eigenen Gut bestätigt mit der Höhle darin und mit allen Bäumen auf dem Acker umher,

Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.

daß die Kinder Heth zusahen und alle, die zu seiner Stadt Tor aus und ein gingen.

And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.

Darnach begrub Abraham Sara, sein Weib, in der Höhle des Ackers, die zwiefach ist, Mamre gegenüber, das ist Hebron, im Lande Kanaan.

And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

Also ward bestätigt der Acker und die Höhle darin Abraham zum Erbbegräbnis von den Kindern Heth.

Genesis 24 - Genesis 24


Genesis Chapter 24 King James Bible - Genesis Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 23
Genesis 23

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 24

And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.

Abraham ward alt und wohl betagt, und der HERR hatte ihn gesegnet allenthalben.

And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:

Und er sprach zu dem ältesten Knecht seines Hauses, der allen seinen Gütern vorstand: Lege deine Hand unter meine Hüfte

And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:

und schwöre mir bei dem HERRN, dem Gott des Himmels und der Erde, daß du meinem Sohn kein Weib nehmest von den Töchtern der Kanaaniter, unter welchen ich wohne,

But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.

sondern daß du ziehst in mein Vaterland und zu meiner Freundschaft und nehmest meinem Sohn Isaak ein Weib.

And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?

Der Knecht sprach: Wie, wenn das Weib mir nicht wollte folgen in dies Land, soll ich dann deinen Sohn wiederbringen in jenes Land, daraus du gezogen bist?

And Abraham said unto him, Beware thou that thou bring not my son thither again.

Abraham sprach zu ihm: Davor hüte dich, daß du meinen Sohn nicht wieder dahin bringst.

The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.

Der HERR, der Gott des Himmels, der mich von meines Vaters Hause genommen hat und von meiner Heimat, der mir geredet hat und mir auch geschworen hat und gesagt: Dies Land will ich deinem Samen geben, der wird seine Engel vor dir her senden, daß du meinem Sohn daselbst ein Weib nehmest.

And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.

So aber das Weib dir nicht folgen will, so bist du dieses Eides quitt. Allein bringe meinen Sohn nicht wieder dorthin.

And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.

Da legte der Knecht seine Hand unter die Hüfte Abrahams, seines Herrn, und schwur ihm solches.

And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.

Also nahm der Knecht zehn Kamele von den Kamelen seines Herrn und zog hin und hatte mit sich allerlei Güter seines Herrn und machte sich auf und zog nach Mesopotamien zu der Stadt Nahors.

And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.

Da ließ er die Kamele sich lagern draußen vor der Stadt bei einem Wasserbrunnen, des Abends um die Zeit, wo die Weiber pflegten herauszugehen und Wasser zu schöpfen,

And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.

und sprach: HERR, du Gott meines Herrn Abraham, begegne mir heute und tue Barmherzigkeit an meinem Herrn Abraham!

Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:

Siehe, ich stehe hier bei dem Wasserbrunnen, und der Leute Töchter in dieser Stadt werden herauskommen, Wasser zu schöpfen.

And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.

Wenn nun eine Dirne kommt, zu der ich spreche: Neige deinen Krug, und laß mich trinken, und sie sprechen wird: Trinke, ich will deine Kamele auch tränken: das sei die, die du deinem Diener Isaak beschert hast, und daran werde ich erkennen, daß du Barmherzigkeit an meinem Herrn getan habest.

And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.

Und ehe er ausgeredet hatte, siehe, da kam heraus Rebekka, Bethuels Tochter, der ein Sohn der Milka war, welche Nahors, Abrahams Bruders, Weib war, und trug einen Krug auf ihrer Achsel.

And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.

Und sie war eine sehr schöne Dirne von Angesicht, noch eine Jungfrau, und kein Mann hatte sie erkannt. Die stieg hinab zum Brunnen und füllte den Krug und stieg herauf.

And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.

Da lief ihr der Knecht entgegen und sprach: Laß mich ein wenig Wasser aus deinem Kruge trinken.

And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.

Und sie sprach: Trinke, mein Herr! und eilend ließ sie den Krug hernieder auf ihre Hand und gab ihm zu trinken.

And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.

Und da sie ihm zu trinken gegeben hatte, sprach sie: Ich will deinen Kamelen auch schöpfen, bis sie alle getrunken haben.

And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.

Und eilte und goß den Krug aus in die Tränke und lief abermals zum Brunnen, zu schöpfen, und schöpfte allen seinen Kamelen.

And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.

Der Mann aber wunderte sich ihrer und schwieg still, bis er erkennete, ob der HERR zu seiner Reise Gnade gegeben hätte oder nicht.

And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;

Da nun die Kamele alle getrunken hatten, nahm er einen goldenen Reif, ein halbes Lot schwer, und zwei Armringe an ihre Hände, zehn Lot Goldes schwer,

And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?

und sprach: Wes Tochter bist du? das sage mir doch. Haben wir Raum in deines Vaters Hause, zu beherbergen?

And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.

Sie sprach zu ihm: Ich bin Bethuels Tochter, des Sohnes Milkas, den sie dem Nahor geboren hat,

She said moreover unto him, We have both straw and provender enough, and room to lodge in.

und sagte weiter zu ihm: Es ist auch viel Stroh und Futter bei uns und Raum genug, zu beherbergen.

And the man bowed down his head, and worshipped the LORD.

Da neigte sich der Mann und betete den HERRN an

And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.

und sprach: Gelobt sei der HERR, der Gott meines Herrn Abraham, der seine Barmherzigkeit und seine Wahrheit nicht verlassen hat an meinem Herrn; denn der HERR hat mich den Weg geführt zum Hause des Bruders meines Herrn.

And the damsel ran, and told them of her mother's house these things.

Und die Dirne lief und sagte solches alles an in ihrer Mutter Hause.

And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.

Und Rebekka hatte einen Bruder, der hieß Laban; und Laban lief zu dem Mann draußen bei dem Brunnen.

And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.

Und als er sah den Reif und die Armringe an seiner Schwester Händen und hörte die Worte Rebekkas, seiner Schwester, daß sie sprach: Also hat mir der Mann gesagt, kam er zu dem Mann, und siehe, er stand bei den Kamelen am Brunnen.

And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.

Und er sprach: Komm herein, du Gesegneter des HERRN! Warum stehst du draußen? Ich habe das Haus geräumt und für die Kamele auch Raum gemacht.

And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.

Also führte er den Mann ins Haus und zäumte die Kamele ab und gab ihnen Stroh und Futter und Wasser, zu waschen seine Füße und die Füße der Männer, die mit ihm waren,

And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.

und setzte ihnen Essen vor. Er sprach aber: Ich will nicht essen, bis daß ich zuvor meine Sache vorgebracht habe. Sie antworteten: Sage an!

And he said, I am Abraham's servant.

Er sprach: Ich bin Abrahams Knecht.

And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.

Und der HERR hat meinen Herrn reichlich gesegnet, daß er groß geworden ist, und hat ihm Schafe und Ochsen, Silber und Gold, Knechte und Mägde, Kamele und Esel gegeben.

And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.

Dazu hat Sara, meines Herrn Weib, einen Sohn geboren meinem Herrn in seinem Alter; dem hat er alles gegeben, was er hat.

And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:

Und mein Herr hat einen Eid von mir genommen und gesagt: Du sollst meinem Sohn kein Weib nehmen von den Töchtern der Kanaaniter, in deren Land ich wohne,

But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.

sondern ziehe hin zu meines Vaters Hause und zu meinem Geschlecht; daselbst nimm meinem Sohn ein Weib.

And I said unto my master, Peradventure the woman will not follow me.

Ich aber sprach zu meinem Herrn: Wie, wenn mir das Weib nicht folgen will?

And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:

Da sprach er zu mir: Der HERR, vor dem ich wandle, wird seinen Engel mit dir senden und Gnade zu deiner Reise geben, daß du meinem Sohn ein Weib nehmest von meiner Freundschaft und meines Vaters Hause.

Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.

Alsdann sollst du meines Eides quitt sein, wenn du zu meiner Freundschaft kommst; geben sie dir sie nicht, so bist du meines Eides quitt.

And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:

Also kam ich heute zum Brunnen und sprach: HERR, Gott meines Herrn Abraham, hast du Gnade zu meiner Reise gegeben, auf der ich bin,

Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;

siehe, so stehe ich hier bei dem Wasserbrunnen. Wenn nun eine Jungfrau herauskommt, zu schöpfen, und ich zu ihr spreche: Gib mir ein wenig Wasser zu trinken aus deinem Krug,

And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.

und sie wird sagen: Trinke du, ich will deinen Kamelen auch schöpfen: die sei das Weib, das der HERR meines Herrn Sohne beschert hat.

And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.

Ehe ich nun solche Worte ausgeredet hatte in meinem Herzen, siehe, da kommt Rebekka heraus mit einem Krug auf ihrer Achsel und geht hinab zum Brunnen und schöpft. Da sprach ich zu ihr: Gib mir zu trinken.

And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.

Und sie nahm eilend den Krug von ihrer Achsel und sprach: Trinke, und deine Kamele will ich auch tränken. Also trank ich, und sie tränkte die Kamele auch.

And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.

Und ich fragte sie und sprach: Wes Tochter bist du? Sie antwortete: Ich bin Bethuels Tochter, des Sohnes Nahors, den ihm Milka geboren hat. Da legte ich einen Reif an ihre Stirn und Armringe an ihre Hände

And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.

und neigte mich und betete den HERRN an und lobte den HERRN, den Gott meines Herrn Abraham, der mich den rechten Weg geführt hat, daß ich seinem Sohn die Tochter nehme des Bruders meines Herrn.

And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.

Seid ihr nun die, so an meinem Herrn Freundschaft und Treue beweisen wollen, so sagt mir's; wo nicht, so sagt mir's auch, daß ich mich wende zur Rechten oder zur Linken.

Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.

Da antworteten Laban und Bethuel und sprachen: Das kommt vom HERRN; darum können wir nicht wider dich reden, weder Böses noch Gutes;

Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.

da ist Rebekka vor dir, nimm sie und zieh hin, daß sie das Weib sei des Sohnes deines Herrn, wie der HERR geredet hat.

And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.

Da diese Worte hörte Abrahams Knecht, bückte er sich vor dem Herrn zur Erde

And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.

und zog hervor silberne und goldene Kleinode und Kleider und gab sie Rebekka; aber ihrem Bruder und der Mutter gab er Würze.

And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.

Da aß und trank er samt den Männern, die mit ihm waren, und blieb über Nacht allda. Des Morgens aber stand er auf und sprach: Laß mich ziehen zu meinem Herrn.

And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.

Aber ihr Bruder und ihre Mutter sprachen: Laß doch die Dirne einen Tag oder zehn bei uns bleiben; darnach sollst du ziehen.

And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.

Da sprach er zu ihnen: Haltet mich nicht auf; denn der HERR hat Gnade zu meiner Reise gegeben. Laßt mich, daß ich zu meinem Herrn ziehe.

And they said, We will call the damsel, and enquire at her mouth.

Da sprachen sie: Laßt uns die Dirne rufen und fragen, was sie dazu sagt.

And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.

Und sie riefen Rebekka und sprachen zu ihr: Willst du mit diesem Mann ziehen? Sie antwortete: Ja, ich will mit ihm.

And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.

Also ließen sie Rebekka, ihre Schwester, ziehen mit ihrer Amme samt Abrahams Knecht und seinen Leuten.

And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.

Und sie segneten Rebekka und sprachen zu ihr: Du bist unsre Schwester; wachse in vieltausendmal tausend, und dein Same besitze die Tore seiner Feinde.

And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.

Also machte sich Rebekka auf mit ihren Dirnen, und setzten sich auf die Kamele und zogen dem Manne nach. Und der Knecht nahm Rebekka und zog hin.

And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.

Isaak aber kam vom Brunnen des Lebendigen und Sehenden (denn er wohnte im Lande gegen Mittag)

And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.

und war ausgegangen, zu beten auf dem Felde um den Abend, und hob seine Augen auf und sah, daß Kamele daherkamen.

And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.

Und Rebekka hob ihre Augen auf und sah Isaak; da stieg sie eilend vom Kamel

For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.

und sprach zu dem Knecht: Wer ist der Mann auf dem Felde? Der Knecht sprach: Das ist mein Herr. Da nahm sie den Mantel und verhüllte sich.

And the servant told Isaac all things that he had done.

Und der Knecht erzählte Isaak alle Sachen, die er ausgerichtet hatte.

And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

Da führte sie Isaak in die Hütte seiner Mutter Sara und nahm die Rebekka und sie war sein Weib, und er gewann sie lieb. Also ward Isaak getröstet über seine Mutter.

Genesis 25 - Genesis 25


Genesis Chapter 25 King James Bible - Genesis Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 24
Genesis 24

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 25

Then again Abraham took a wife, and her name was Keturah.

Abraham nahm wieder ein Weib, die hieß Ketura.

And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.

Die gebar ihm Simran und Joksan, Medan und Midian, Jesbak und Suah.

And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.

Joksan aber zeugte Saba und Dedan. Die Kinder aber von Dedan waren: die Assuriter, die Letusiter und die Leumiter.

And the sons of Midian; Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the children of Keturah.

Die Kinder Midians waren: Epha, Epher, Henoch, Abida und Eldaa. Diese alle sind Kinder der Ketura.

And Abraham gave all that he had unto Isaac.

Und Abraham gab all sein Gut Isaak.

But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.

Aber den Kindern, die er von den Kebsweibern hatte, gab er Geschenke und ließ sie von seinen Sohn Isaak ziehen, dieweil er noch lebte, gegen Aufgang in das Morgenland.

And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.

Das aber ist Abrahams Alter, das er gelebt hat: hundertfünfundsiebzig Jahre.

Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.

Und er nahm ab und starb in einem ruhigen Alter, da er alt und lebenssatt war, und ward zu seinem Volk gesammelt.

And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;

Und es begruben ihn die Söhne Isaak und Ismael in der zwiefachen Höhle auf dem Acker Ephrons, des Sohnes Zohars, des Hethiters, die da liegt Mamre gegenüber,

The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.

in dem Felde, das Abraham von den Kindern Heth gekauft hatte. Da ist Abraham begraben mit Sara, seinem Weibe.

And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.

Und nach dem Tode Abrahams segnete Gott Isaak, seinen Sohn. Und er wohnte bei dem Brunnen des Lebendigen und Sehenden.

Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:

Dies ist das Geschlecht Ismaels, des Sohnes Abrahams, den ihm Hagar gebar, die Magd Saras aus Ägypten;

And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,

und das sind die Namen der Kinder Ismaels, davon ihre Geschlechter genannt sind: der erstgeborene Sohn Ismaels, Nebajoth, -Kedar, Abdeel, Mibsam,

And Mishma, and Dumah, and Massa,

Misma, Duma, Massa,

Hadar, and Tema, Jetur, Naphish, and Kedemah:

Hadar, Thema, Jetur, Naphis und Kedma.

These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.

Dies sind die Kinder Ismaels mit ihren Namen in ihren Höfen und Zeltdörfern, zwölf Fürsten über ihre Leute.

And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.

Und das ist das Alter Ismaels: hundert und siebenunddreißig Jahre. Und er nahm ab und starb und ward gesammelt zu seinem Volk.

And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.

Und sie wohnten von Hevila an bis gen Sur vor Ägypten und bis wo man nach Assyrien geht. Er ließ sich aber nieder gegen alle seine Brüder.

And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:

Dies ist das Geschlecht Isaaks, des Sohnes Abrahams: Abraham zeugte Isaak.

And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.

Isaak aber war vierzig Jahre alt, da er Rebekka zum Weibe nahm, die Tochter Bethuels, des Syrers, von Mesopotamien, Labans, des Syrers Schwester.

And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.

Isaak aber bat den HERRN für sein Weib, denn sie war unfruchtbar. Und der HERR ließ sich erbitten, und Rebekka, sein Weib, ward schwanger.

And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.

Und die Kinder stießen sich miteinander in ihrem Leibe. Da sprach sie: Da mir's also sollte gehen, warum bin ich schwanger geworden? und sie ging hin, den HERRN zu fragen.

And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.

Und der HERR sprach zu ihr: Zwei Völker sind in deinem Leibe, und zweierlei Leute werden sich scheiden aus deinem Leibe; und ein Volk wird dem andern Überlegen sein, und der Ältere wird dem Jüngeren dienen.

And when her days to be delivered were fulfilled, behold, there were twins in her womb.

Da nun die Zeit kam, daß sie gebären sollte, siehe, da waren Zwillinge in ihrem Leibe.

And the first came out red, all over like an hairy garment; and they called his name Esau.

Der erste, der herauskam, war rötlich, ganz rauh wie ein Fell; und sie nannten ihn Esau.

And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.

Darnach kam heraus sein Bruder, der hielt mit seiner Hand die Ferse des Esau; und sie hießen ihn Jakob. Sechzig Jahre alt war Isaak, da sie geboren wurden.

And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.

Und da nun die Knaben groß wurden, ward Esau ein Jäger und streifte auf dem Felde, Jakob aber ein sanfter Mann und blieb in seinen Hütten.

And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.

Und Isaak hatte Esau lieb und aß gern von seinem Weidwerk; Rebekka aber hatte Jakob lieb.

And Jacob sod pottage: and Esau came from the field, and he was faint:

Und Jakob kochte ein Gericht. Da kam Esau vom Felde und war müde

And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.

und sprach zu Jakob: Laß mich kosten das rote Gericht; denn ich bin müde. Daher heißt er Edom.

And Jacob said, Sell me this day thy birthright.

Aber Jakob sprach: Verkaufe mir heute deine Erstgeburt.

And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?

Esau antwortete: Siehe, ich muß doch sterben; was soll mir denn die Erstgeburt?

And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.

Jakob sprach: So schwöre mir heute. Und er schwur ihm und verkaufte also Jakob seine Erstgeburt.

Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

Da gab ihm Jakob Brot und das Linsengericht, und er aß und trank und stand auf und ging davon. Also verachtete Esau seine Erstgeburt.

Genesis 26 - Genesis 26


Genesis Chapter 26 King James Bible - Genesis Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 25
Genesis 25

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 26

And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.

Es kam aber eine Teuerung ins Land nach der vorigen, so zu Abrahams Zeiten war. Und Isaak zog zu Abimelech, der Philister König, zu Gerar.

And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:

Da erschien ihm der HERR und sprach: Ziehe nicht hinab nach Ägypten, sondern bleibe in dem Lande, das ich dir sage.

Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;

Sei ein Fremdling in diesem Lande, und ich will mit dir sein und dich segnen; denn dir und deinem Samen will ich alle diese Länder geben und will meinen Eid bestätigen, den ich deinem Vater Abraham geschworen habe,

And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;

und will deinem Samen mehren wie die Sterne am Himmel und will deinem Samen alle diese Länder geben. Und durch deinen Samen sollen alle Völker auf Erden gesegnet werden,

Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.

darum daß Abraham meiner Stimme gehorsam gewesen ist und hat gehalten meine Rechte, meine Gebote, meine Weise und mein Gesetz.

And Isaac dwelt in Gerar:

Also wohnte Isaak zu Gerar.

And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.

Und wenn die Leute an demselben Ort fragten nach seinem Weibe, so sprach er: Sie ist meine Schwester. Denn er fürchtete sich zu sagen: Sie ist mein Weib; sie möchten mich erwürgen um Rebekkas willen, denn sie war schön von Angesicht.

And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.

Als er nun eine Zeitlang da war, sah Abimelech, der Philister König, durchs Fenster und ward gewahr, daß Isaak scherzte mit seinem Weibe Rebekka.

And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.

Da rief Abimelech den Isaak und sprach: Siehe, es ist dein Weib. Wie hast du denn gesagt: Sie ist meine Schwester? Isaak antwortete ihm: Ich gedachte, ich möchte vielleicht sterben müssen um ihretwillen.

And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.

Abimelech sprach: Warum hast du das getan? Es wäre leicht geschehen, daß jemand vom Volk sich zu deinem Weibe gelegt hätte, und hättest also eine Schuld auf uns gebracht.

And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.

Da gebot Abimelech allem Volk und sprach: Wer diesen Mann oder sein Weib antastet, der soll des Todes sterben.

Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.

Und Isaak säte in dem Lande und erntete desselben Jahres hundertfältig; denn der HERR segnete ihn.

And the man waxed great, and went forward, and grew until he became very great:

Und er ward ein großer Mann und nahm immer mehr zu, bis er sehr groß ward,

For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.

daß er viel Gut hatte an kleinem und großem Vieh und ein großes Gesinde. Darum beneideten ihn die Philister

For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.

und verstopften alle Brunnen, die seines Vaters Knechte gegraben hatten zur Zeit Abrahams, seines Vaters, und füllten sie mit Erde;

And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.

daß auch Abimelech zu ihm sprach: Ziehe von uns, denn du bist uns zu mächtig geworden.

And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.

Da zog Isaak von dannen und schlug sein Gezelt auf im Grunde Gerar und wohnte allda

And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.

und ließ die Wasserbrunnen wieder aufgraben, die sie zu Abrahams, seines Vaters, Zeiten gegraben hatten, welche die Philister verstopft hatten nach Abrahams Tod, und nannte sie mit demselben Namen mit denen sie sein Vater genannt hatte.

And Isaac's servants digged in the valley, and found there a well of springing water.

Auch gruben Isaaks Knechte im Grunde und fanden daselbst einen Brunnen lebendigen Wassers.

And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.

Aber die Hirten von Gerar zankten mit den Hirten Isaaks und sprachen: Das Wasser ist unser. Da hieß er den Brunnen Esek, darum daß sie ihm unrecht getan hatten.

And they digged another well, and strove for that also: and he called the name of it Sitnah.

Da gruben sie einen andern Brunnen. Darüber zankten sie auch, darum hieß er ihn Sitna.

And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.

Da machte er sich von dannen und grub einen andern Brunnen. Darüber zankten sie sich nicht; darum hieß er ihn Rehoboth und sprach: Nun hat uns der HERR Raum gemacht und uns wachsen lassen im Lande.

And he went up from thence to Beersheba.

Darnach zog er von dannen gen Beer-Seba.

And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.

Und der HERR erschien ihm in derselben Nacht und sprach: Ich bin deines Vaters Abrahams Gott. Fürchte dich nicht; denn ich bin mit dir und will dich segnen und deinen Samen mehren um meines Knechtes Abraham willen.

And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.

Da baute er einen Altar daselbst und predigte von dem Namen des HERRN und richtete daselbst seine Hütte auf, und seine Knechte gruben daselbst einen Brunnen.

Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.

Und Abimelech ging zu ihm von Gerar, und Ahussat, sein Freund, und Phichol, sein Feldhauptmann.

And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?

Aber Isaak sprach zu ihnen: Warum kommt ihr zu mir? Haßt ihr mich doch und habt mich von euch getrieben.

And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;

Sie sprachen: Wir sehen mit sehenden Augen, daß der HERR mit dir ist. Darum sprachen wir: Es soll ein Eid zwischen uns und dir sein, und wir wollen einen Bund mit dir machen,

That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.

daß du uns keinen Schaden tust, gleichwie wir dir nichts denn alles Gute getan haben und dich mit Frieden haben ziehen lassen. Du aber bist nun der Gesegnete des HERRN.

And he made them a feast, and they did eat and drink.

Da machte er ihnen ein Mahl, und sie aßen und tranken.

And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.

Und des Morgens früh standen sie auf und schwur einer dem andern; und Isaak ließ sie gehen, und sie zogen von ihm mit Frieden.

And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.

Desselben Tages aber kamen Isaaks Knechte und sagten ihm an von dem Brunnen, den sie gegraben hatten, und sprachen zu ihm: Wir haben Wasser gefunden.

And he called it Shebah: therefore the name of the city is Beersheba unto this day.

Und er nannte ihn Seba; daher heißt die Stadt Beer-Seba bis auf den heutigen Tag.

And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:

Da Esau vierzig Jahre alt war, nahm er zum Weibe Judith, die Tochter Beeris, des Hethiters, und Basmath, die Tochter Elons, des Hethiters.

Which were a grief of mind unto Isaac and to Rebekah.

Die machten beide Isaak und Rebekka eitel Herzeleid.

Genesis 27 - Genesis 27


Genesis Chapter 27 King James Bible - Genesis Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 26
Genesis 26

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 27

And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.

Und es begab sich, da Isaak alt war geworden und seine Augen dunkel wurden zu sehen, rief er Esau, seinen älteren Sohn, und sprach zu ihm: Mein Sohn! Er aber antwortete ihm: Hier bin ich.

And he said, Behold now, I am old, I know not the day of my death:

Und er sprach: Siehe, ich bin alt geworden und weiß nicht, wann ich sterben soll.

Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;

So nimm nun dein Geräte, Köcher und Bogen, und geh aufs Feld und fange mir ein Wildbret

And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.

und mache mir ein Essen, wie ich's gern habe, und bringe mir's herein, daß ich esse, daß dich meine Seele segne, ehe ich sterbe.

And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.

Rebekka aber hörte solche Worte, die Isaak zu seinem Sohn Esau sagte. Und Esau ging hin aufs Feld, daß er ein Wildbret jagte und heimbrächte.

And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,

Da sprach Rebekka zu Jakob, ihrem Sohn: Siehe, ich habe gehört deinen Vater reden mit Esau, deinem Bruder, und sagen:

Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.

Bringe mir ein Wildbret und mache mir ein Essen, daß ich esse und dich segne vor dem HERRN, ehe ich sterbe.

Now therefore, my son, obey my voice according to that which I command thee.

So höre nun, mein Sohn, meine Stimme, was ich dich heiße.

Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:

Gehe hin zur Herde und hole mir zwei gute Böcklein, daß ich deinem Vater ein Essen davon mache, wie er's gerne hat.

And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.

Das sollst du deinem Vater hineintragen, daß er esse, auf daß er dich segne vor seinem Tode.

And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:

Jakob aber sprach zu seiner Mutter Rebekka: Siehe, mein Bruder Esau ist rauh, und ich glatt;

My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.

so möchte vielleicht mein Vater mich betasten, und ich würde vor ihm geachtet, als ob ich ihn betrügen wollte, und brächte über mich einen Fluch und nicht einen Segen.

And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.

Da sprach seine Mutter zu ihm: Der Fluch sei auf mir, mein Sohn; gehorche nur meiner Stimme, gehe und hole mir.

And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.

Da ging er hin und holte und brachte es seiner Mutter. Da machte seine Mutter ein Essen, wie es sein Vater gern hatte,

And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:

und nahm Esaus, ihres älteren Sohnes, köstliche Kleider, die sie bei sich im Hause hatte, und zog sie Jakob an, ihrem jüngeren Sohn;

And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:

aber die Felle von den Böcklein tat sie um seine Hände, und wo er glatt war am Halse,

And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.

und gab also das Essen mit Brot, wie sie es gemacht hatte, in Jakobs Hand, ihres Sohnes.

And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?

Und er ging hinein zu seinem Vater und sprach: Mein Vater! Er antwortete: Hier bin ich. Wer bist du, mein Sohn?

And Jacob said unto his father, I am Esau thy firstborn; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.

Jakob sprach zu seinem Vater: Ich bin Esau, dein erstgeborener Sohn; ich habe getan, wie du mir gesagt hast. Steh auf, setze dich und iß von meinem Wildbret, auf daß mich deine Seele segne.

And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.

Isaak aber sprach zu seinem Sohn: Mein Sohn, wie hast du so bald gefunden? Er antwortete: Der HERR, dein Gott, bescherte mir's.

And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.

Da sprach Isaak zu Jakob: Tritt herzu, mein Sohn, daß ich dich betaste, ob du mein Sohn Esau seiest oder nicht.

And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.

Also trat Jakob zu seinem Vater Isaak; und da er ihn betastet hatte, sprach er: Die Stimme ist Jakobs Stimme, aber die Hände sind Esaus Hände.

And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.

Und er kannte ihn nicht; denn seine Hände waren rauh wie Esaus, seines Bruders, Hände. Und er segnete ihn

And he said, Art thou my very son Esau? And he said, I am.

und sprach zu ihm: Bist du mein Sohn Esau? Er antwortete: Ja, ich bin's.

And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank.

Da sprach er: So bringe mir her, mein Sohn, zu essen von deinem Wildbret, daß dich meine Seele segne. Da brachte er's ihm, und er aß, und trug ihm auch Wein hinein, und er trank.

And his father Isaac said unto him, Come near now, and kiss me, my son.

Und Isaak, sein Vater, sprach zu ihm: Komm her und küsse mich, mein Sohn.

And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:

Er trat hinzu und küßte ihn. Da roch er den Geruch seiner Kleider und segnete ihn und sprach: Siehe, der Geruch meines Sohnes ist wie ein Geruch des Feldes, das der HERR gesegnet hat.

Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:

Gott gebe dir vom Tau des Himmels und von der Fettigkeit der Erde und Korn und Wein die Fülle.

Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.

Völker müssen dir dienen, und Leute müssen dir zu Fuße fallen. Sei ein Herr über deine Brüder, und deiner Mutter Kinder müssen dir zu Fuße fallen. Verflucht sei, wer dir flucht; gesegnet sei, wer dich segnet.

And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.

Als nun Isaak vollendet hatte den Segen über Jakob, und Jakob kaum hinausgegangen war von seinem Vater Isaak, da kam Esau, sein Bruder, von seiner Jagd

And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.

und machte auch ein Essen und trug's hinein zu seinem Vater und sprach zu ihm: Steh auf, mein Vater, und iß von dem Wildbret deines Sohnes, daß mich deine Seele segne.

And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.

Da antwortete ihm Isaak, sein Vater: Wer bist du? Er sprach: Ich bin Esau, dein erstgeborener Sohn.

And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.

Da entsetzte sich Isaak über die Maßen sehr und sprach: Wer ist denn der Jäger, der mir gebracht hat, und ich habe von allem gegessen, ehe du kamst, und habe ihn gesegnet? Er wird auch gesegnet bleiben.

And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.

Als Esau diese Rede seines Vaters hörte, schrie er laut und ward über die Maßen sehr betrübt und sprach zu seinem Vater: Segne mich auch, mein Vater!

And he said, Thy brother came with subtilty, and hath taken away thy blessing.

Er aber sprach: Dein Bruder ist gekommen mit List und hat deinen Segen hinweg.

And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?

Da sprach er: Er heißt wohl Jakob; denn er hat mich nun zweimal überlistet. Meine Erstgeburt hat er dahin; und siehe, nun nimmt er auch meinen Segen. Und sprach: Hast du mir denn keinen Segen vorbehalten?

And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?

Isaak antwortete und sprach zu ihm: Ich habe ihn zu Herrn über dich gesetzt, und alle seine Brüder habe ich ihm zu Knechten gemacht, mit Korn und Wein habe ich ihn versehen; was soll ich doch dir nun tun, mein Sohn?

And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.

Esau sprach zu seinem Vater: Hast du denn nur einen Segen, mein Vater? Segne mich auch, mein Vater! und hob auf seine Stimme und weinte.

And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;

Da antwortete Isaak, sein Vater, und sprach zu ihm: Siehe da, du wirst eine Wohnung haben ohne Fettigkeit der Erde und ohne Tau des Himmels von obenher.

And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.

Von deinem Schwerte wirst du dich nähren und deinem Bruder dienen. Und es wird geschehen, daß du auch ein Herr sein und sein Joch von deinem Halse reißen wirst.

And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.

Und Esau war Jakob gram um des Segens willen, mit dem ihn sein Vater gesegnet hatte, und sprach in seinem Herzen: Es wird die Zeit bald kommen, da man um meinen Vater Leid tragen muß; dann will ich meinen Bruder Jakob erwürgen.

And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.

Da wurden Rebekka angesagt diese Worte ihres älteren Sohnes Esau; und sie schickte hin und ließ Jakob, ihren jüngeren Sohn, rufen und sprach zu ihm: Siehe, dein Bruder Esau droht dir, daß er dich erwürgen will.

Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran;

Und nun höre meine Stimme, mein Sohn: Mache dich auf und fliehe zu meinem Bruder Laban gen Haran

And tarry with him a few days, until thy brother's fury turn away;

und bleib eine Weile bei ihm, bis sich der Grimm deines Bruders legt

Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?

und bis sich sein Zorn wider dich von dir wendet und er vergißt, was du an ihm getan hast; so will ich darnach schicken und dich von dannen holen lassen. Warum sollte ich euer beider beraubt werden auf einen Tag?

And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

Und Rebekka sprach zu Isaak: Mich verdrießt, zu leben vor den Töchter Heth. Wo Jakob ein Weib nimmt von den Töchter Heth wie diese, von den Töchtern des Landes, was soll mir das Leben?

Genesis 28 - Genesis 28


Genesis Chapter 28 King James Bible - Genesis Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 27
Genesis 27

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 28

And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.

Da rief Isaak seinen Sohn Jakob und segnete ihn und gebot ihm und sprach zu ihm: Nimm nicht ein Weib von den Töchtern Kanaans;

Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother.

sondern mache dich auf und ziehe nach Mesopotamien zum Hause Bethuels, des Vaters deiner Mutter, und nimm dir ein Weib daselbst von den Töchtern Labans, des Bruders deiner Mutter.

And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;

Aber der allmächtige Gott segne dich und mache dich fruchtbar und mehre dich, daß du werdest ein Haufe Völker,

And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.

und gebe dir den Segen Abrahams, dir und deinem Samen mit dir, daß du besitzest das Land, darin du ein Fremdling bist, das Gott Abraham gegeben hat.

And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.

Also fertigte Isaak den Jakob ab, daß er nach Mesopotamien zog zu Laban, Bethuels Sohn, in Syrien, dem Bruder Rebekkas, seiner und Esaus Mutter.

When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;

Als nun Esau sah, daß Isaak Jakob gesegnet hatte und abgefertigt nach Mesopotamien, daß er daselbst ein Weib nähme, und daß er, indem er ihn segnete, ihm gebot und sprach: Du sollst nicht ein Weib nehmen von den Töchtern Kanaans,

And that Jacob obeyed his father and his mother, and was gone to Padanaram;

und daß Jakob seinem Vater und seiner Mutter gehorchte und nach Mesopotamien zog,

And Esau seeing that the daughters of Canaan pleased not Isaac his father;

sah auch, daß Isaak, sein Vater, nicht gerne sah die Töchter Kanaans:

Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.

ging er hin zu Ismael und nahm zu den Weibern, die er zuvor hatte, Mahalath, die Tochter Ismaels, des Sohnes Abrahams, die Schwester Nebajoths, zum Weibe.

And Jacob went out from Beersheba, and went toward Haran.

Aber Jakob zog aus von Beer-Seba und reiste gen Haran

And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.

und kam an einen Ort, da blieb er über Nacht; denn die Sonne war untergegangen. Und er nahm einen Stein des Orts und legte ihn zu seinen Häupten und legte sich an dem Ort schlafen.

And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.

Und ihm träumte; und siehe, eine Leiter stand auf der Erde, die rührte mit der Spitze an den Himmel, und siehe, die Engel Gottes stiegen daran auf und nieder;

And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;

und der HERR stand obendarauf und sprach: Ich bin der HERR, Abrahams, deines Vaters, Gott und Isaaks Gott; das Land darauf du liegst, will ich dir und deinem Samen geben.

And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.

Und dein Same soll werden wie der Staub auf Erden, und du sollst ausgebreitet werden gegen Abend, Morgen, Mitternacht und Mittag; und durch dich und deinen Samen sollen alle Geschlechter auf Erden gesegnet werden.

And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.

Und siehe, ich bin mit dir und will dich behüten, wo du hin ziehst, und will dich wieder herbringen in dies Land. Denn ich will dich nicht lassen, bis daß ich tue alles, was ich dir geredet habe.

And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.

Da nun Jakob von seinem Schlaf aufwachte, sprach er: Gewiß ist der HERR an diesem Ort, und ich wußte es nicht;

And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.

und fürchtete sich und sprach: Wie heilig ist diese Stätte! Hier ist nichts anderes als Gottes Haus, und hier ist die Pforte des Himmels.

And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.

Und Jakob stand des Morgens früh auf und nahm den Stein, den er zu seinen Häupten gelegt hatte, und richtete ihn auf zu einem Mal und goß Öl obendarauf

And he called the name of that place Bethel: but the name of that city was called Luz at the first.

und hieß die Stätte Beth-El; zuvor aber hieß die Stadt Lus.

And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,

Und Jakob tat ein Gelübde und sprach: So Gott wird mit mir sein und mich behüten auf dem Wege, den ich reise, und mir Brot zu essen geben und Kleider anzuziehen

So that I come again to my father's house in peace; then shall the LORD be my God:

und mich in Frieden wieder heim zu meinem Vater bringen, so soll der HERR mein Gott sein;

And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.

und dieser Stein, den ich aufgerichtet habe zu einem Mal, soll ein Gotteshaus werden; und von allem, was du mir gibst, will ich dir den Zehnten geben.

Genesis 29 - Genesis 29


Genesis Chapter 29 King James Bible - Genesis Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 28
Genesis 28

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 29

Then Jacob went on his journey, and came into the land of the people of the east.

Da hob Jakob seine Füße auf und ging in das Land, das gegen Morgen liegt,

And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.

und sah sich um, und siehe, da war ein Brunnen auf dem Felde, und siehe, drei Herden Schafe lagen dabei; denn von dem Brunnen pflegten sie die Herden zu tränken, und ein großer Stein lag vor dem Loch des Brunnens.

And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.

Und sie pflegten die Herden alle daselbst zu versammeln und den Stein von dem Brunnenloch zu wälzen und die Schafe zu tränken und taten alsdann den Stein wieder vor das Loch an seine Stätte.

And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.

Und Jakob sprach zu ihnen: Liebe Brüder, wo seid ihr her? Sie antworteten: Wir sind von Haran.

And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.

Er sprach zu ihnen: Kennt ihr auch Laban, den Sohn Nahors? Sie antworteten: Wir kennen ihn wohl.

And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.

Er sprach: Geht es ihm auch wohl? Sie antworteten: Es geht ihm wohl; und siehe, da kommt seine Tochter Rahel mit den Schafen.

And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.

Er sprach: Es ist noch hoher Tag und ist noch nicht Zeit das Vieh einzutreiben; tränkt doch die Schafe und geht hin und weidet sie.

And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.

Sie antworteten: Wir können nicht, bis daß alle Herden zusammengebracht werden und wir den Stein von des Brunnens Loch wälzen und also die Schafe tränken.

And while he yet spake with them, Rachel came with her father's sheep: for she kept them.

Als er noch mit ihnen redete, kam Rahel mit den Schafen ihres Vaters; denn sie hütete die Schafe.

And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.

Da aber Jakob sah Rahel, die Tochter Labans, des Bruders seiner Mutter, und die Schafe Labans, des Bruders seiner Mutter, trat er hinzu und wälzte den Stein von dem Loch des Brunnens und tränkte die Schafe Labans, des Bruders seiner Mutter.

And Jacob kissed Rachel, and lifted up his voice, and wept.

Und er küßte Rahel und weinte laut

And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.

und sagte ihr an, daß er ihres Vaters Bruder wäre und Rebekkas Sohn. Da lief sie und sagte es ihrem Vater an.

And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.

Da aber Laban hörte von Jakob, seiner Schwester Sohn, lief er ihm entgegen und herzte und küßte ihn und führte ihn in sein Haus. Da erzählte er dem Laban alle diese Sachen.

And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.

Da sprach Laban zu ihm: Wohlan, du bist mein Bein und mein Fleisch. Und da er einen Monat lang bei ihm gewesen war,

And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?

sprach Laban zu Jakob: Wiewohl du mein Bruder bist, solltest du mir darum umsonst dienen? Sage an, was soll dein Lohn sein?

And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.

Laban aber hatte zwei Töchter; die ältere hieß Lea und die jüngere Rahel.

Leah was tender eyed; but Rachel was beautiful and well favoured.

Aber Lea hatte ein blödes Gesicht, Rahel war hübsch und schön.

And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.

Und Jakob gewann die Rahel lieb und sprach: Ich will dir sieben Jahre um Rahel, deine jüngere Tochter, dienen.

And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.

Laban antwortete: Es ist besser, ich gebe sie dir als einem andern; bleibe bei mir.

And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.

Also diente Jakob um Rahel sieben Jahre, und sie deuchten ihn, als wären's einzelne Tage, so lieb hatte er sie.

And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.

Und Jakob sprach zu Laban: Gib mir nun mein Weib, denn die Zeit ist hier, daß ich zu ihr gehe.

And Laban gathered together all the men of the place, and made a feast.

Da lud Laban alle Leute des Orts und machte ein Hochzeitsmahl.

And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.

Des Abends aber nahm er seine Tochter Lea und brachte sie zu ihm; und er ging zu ihr.

And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.

Und Laban gab seiner Tochter Lea seine Magd Silpa zur Magd.

And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?

Des Morgens aber, siehe, da war es Lea. Und er sprach zu Laban: Warum hast du mir das getan? Habe ich dir nicht um Rahel gedient? Warum hast du mich denn betrogen?

And Laban said, It must not be so done in our country, to give the younger before the firstborn.

Laban antwortete: Es ist nicht Sitte in unserm lande, daß man die jüngere ausgebe vor der älteren.

Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.

Halte mit dieser die Woche aus, so will ich dir diese auch geben um den Dienst, den du bei mir noch andere sieben Jahre dienen sollst.

And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.

Jakob tat also und hielt die Woche aus. Da gab ihm Laban Rahel, seine Tochter, zum Weibe

And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.

und gab seiner Tochter Rahel seine Magd Bilha zur Magd.

And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.

Also ging er auch zu Rahel ein, und hatte Rahel lieber als Lea; und diente bei ihm fürder die andern sieben Jahre.

And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.

Da aber der HERR sah, daß Lea unwert war, machte er sie fruchtbar; Rahel aber war unfruchtbar.

And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.

Und Lea ward schwanger und gebar einen Sohn; den hieß sie Ruben, und sprach: Der HERR hat angesehen mein Elend; nun wird mich mein Mann liebhaben.

And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon.

Und ward abermals schwanger und gebar einen Sohn und sprach: Der HERR hat gehört, daß ich unwert bin, und hat mir diesen auch gegeben. Und sie hieß ihn Simeon.

And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.

Abermals ward sie schwanger und gebar einen Sohn und sprach: Nun wird mein Mann mir doch zugetan sein, denn ich habe ihm drei Söhne geboren. Darum hieß sie ihn Levi.

And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

Zum vierten ward sie schwanger und gebar einen Sohn und sprach: Nun will ich dem HERRN danken. Darum hieß sie ihn Juda. Und hörte auf, Kinder zu gebären.

Genesis 30 - Genesis 30


Genesis Chapter 30 King James Bible - Genesis Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 29
Genesis 29

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 30

And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.

Da Rahel sah, daß sie dem Jakob kein Kind gebar, beneidete sie ihre Schwester und sprach zu Jakob: Schaffe mir Kinder, wo nicht, so sterbe ich.

And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?

Jakob aber ward sehr zornig auf Rahel und sprach: Bin ich doch nicht Gott, der dir deines Leibes Frucht nicht geben will.

And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.

Sie aber sprach: Siehe, da ist meine Magd Bilha; gehe zu ihr, daß sie auf meinen Schoß gebäre und ich doch durch sie aufgebaut werde.

And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.

Und sie gab ihm also Bilha, ihre Magd, zum Weibe, und Jakob ging zu ihr.

And Bilhah conceived, and bare Jacob a son.

Also ward Bilha schwanger und gebar Jakob einen Sohn.

And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.

Da sprach Rahel: Gott hat meine Sache gerichtet und meine Stimme erhört und mir einen Sohn gegeben. Darum hieß sie ihn Dan.

And Bilhah Rachel's maid conceived again, and bare Jacob a second son.

Abermals ward Bilha, Rahels Magd, schwanger und gebar Jakob den andern Sohn.

And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.

Da sprach Rahel: Gott hat es gewandt mit mir und meiner Schwester, und ich werde es ihr zuvortun. Und hieß ihn Naphthali.

When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.

Da nun Lea sah, daß sie aufgehört hatte zu gebären, nahm sie ihre Magd Silpa und gab sie Jakob zum Weibe.

And Zilpah Leah's maid bare Jacob a son.

Also gebar Silpa, Leas Magd, Jakob einen Sohn.

And Leah said, A troop cometh: and she called his name Gad.

Da sprach Lea: Rüstig! Und hieß ihn Gad.

And Zilpah Leah's maid bare Jacob a second son.

Darnach gebar Silpa, Leas Magd, Jakob den andern Sohn.

And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.

Da sprach Lea: Wohl mir! denn mich werden selig preisen die Töchter. Und hieß ihn Asser.

And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.

Ruben ging aus zur Zeit der Weizenernte und fand Liebesäpfel auf dem Felde und brachte sie heim seiner Mutter Lea. Da sprach Rahel zu Lea: Gib mir von den Liebesäpfeln deines Sohnes einen Teil.

And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.

Sie antwortete: Hast du nicht genug, daß du mir meinen Mann genommen hast, und willst auch die Liebesäpfel meines Sohnes nehmen? Rahel sprach: Wohlan, laß ihn diese Nacht bei dir schlafen um die Liebesäpfel deines Sohnes.

And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.

Da nun Jakob des Abends vom Felde kam, ging ihm Lea hinaus entgegen und sprach: Zu mir sollst du kommen; denn ich habe dich erkauft um die Liebesäpfel meines Sohnes. Und er schlief die Nacht bei ihr.

And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.

Und Gott erhörte Lea, und sie ward schwanger und gebar Jakob den fünften Sohn

And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.

und sprach Gott hat mir gelohnt, daß ich meine Magd meinem Manne gegeben habe. Und hieß ihn Isaschar.

And Leah conceived again, and bare Jacob the sixth son.

Abermals ward Lea schwanger und gebar Jakob den sechsten Sohn,

And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.

und sprach: Gott hat mich wohl beraten; nun wird mein Mann doch bei mir wohnen, denn ich habe ihm sechs Söhne geboren. Und hieß ihn Sebulon.

And afterwards she bare a daughter, and called her name Dinah.

Darnach gebar sie eine Tochter, die hieß sie Dina.

And God remembered Rachel, and God hearkened to her, and opened her womb.

Gott gedachte aber an Rahel und erhörte sie und machte sie fruchtbar.

And she conceived, and bare a son; and said, God hath taken away my reproach:

Da ward sie schwanger und gebar einen Sohn und sprach: Gott hat meine Schmach von mir genommen.

And she called his name Joseph; and said, The LORD shall add to me another son.

Und hieß ihn Joseph und sprach: Der HERR wolle mir noch einen Sohn dazugeben!

And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.

Da nun Rahel den Joseph geboren hatte, sprach Jakob zu Laban: Laß mich ziehen und reisen an meinen Ort in mein Land.

Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.

Gib mir meine Weiber und meine Kinder um die ich dir gedient habe, daß ich ziehe; denn du weißt, wie ich dir gedient habe.

And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.

Laban sprach zu ihm: Laß mich Gnade vor deinen Augen finden. Ich spüre, daß mich der HERR segnet um deinetwillen;

And he said, Appoint me thy wages, and I will give it.

bestimme den Lohn, den ich dir geben soll.

And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.

Er aber sprach zu ihm: Du weißt, wie ich dir gedient habe und was du für Vieh hast unter mir.

For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?

Du hattest wenig, ehe ich her kam, nun aber ist's ausgebreitet in die Menge, und der HERR hat dich gesegnet durch meinen Fuß. Und nun, wann soll ich auch mein Haus versorgen?

And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock:

Er aber sprach: Was soll ich dir denn geben? Jakob sprach: Du sollst mir nichts geben; sondern so du mir tun willst, was ich sage, so will ich wiederum weiden und hüten deine Schafe.

I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.

Ich will heute durch alle deine Herden gehen und aussondern alle gefleckten und bunten Schafe und alle schwarzen Schafe und die bunten und gefleckten Ziegen. Was nun bunt und gefleckt fallen wird, das soll mein Lohn sein.

So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.

So wird meine Gerechtigkeit zeugen heute oder morgen, wenn es kommt, daß ich meinen Lohn von dir nehmen soll; also daß, was nicht gefleckt oder bunt unter den Ziegen und nicht schwarz sein wird unter den Lämmern, das sei ein Diebstahl bei mir.

And Laban said, Behold, I would it might be according to thy word.

Da sprach Laban: Siehe da, es sei, wie du gesagt hast.

And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.

Und sonderte des Tages die sprenkligen und bunten Böcke und alle gefleckten und bunten Ziegen, wo nur was Weißes daran war, und alles, was schwarz war unter den Lämmern, und tat's unter die Hand seiner Kinder

And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.

und machte Raum drei Tagereisen weit zwischen sich und Jakob. Also weidete Jakob die übrigen Herden Labans.

And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods.

Jakob aber nahm Stäbe von grünen Pappelbäumen, Haseln und Kastanien und schälte weiße Streifen daran, daß an den Stäben das Weiß bloß ward,

And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.

und legte die Stäbe, die er geschält hatte, in die Tränkrinnen vor die Herden, die kommen mußten, zu trinken, daß sie da empfangen sollten, wenn sie zu trinken kämen.

And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.

Also empfingen die Herden über den Stäben und brachten Sprenklinge, Gefleckte und Bunte.

And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.

Da schied Jakob die Lämmer und richtete die Herde mit dem Angesicht gegen die Gefleckten und Schwarzen in der Herde Labans und machte sich eine eigene Herde, die tat er nicht zu der Herde Labans.

And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.

Wenn aber der Lauf der Frühling-Herde war, legte er die Stäbe in die Rinnen vor die Augen der Herde, daß sie über den Stäben empfingen;

But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.

aber in der Spätlinge Lauf legte er sie nicht hinein. Also wurden die Spätlinge des Laban, aber die Frühlinge des Jakob.

And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.

Daher ward der Mann über die Maßen reich, daß er viele Schafe, Mägde und Knechte, Kamele und Esel hatte.

Genesis 31 - Genesis 31


Genesis Chapter 31 King James Bible - Genesis Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 30
Genesis 30

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 31

And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.

Und es kamen vor ihn die Reden der Kinder Labans, daß sie sprachen: Jakob hat alles Gut unsers Vaters an sich gebracht, und von unsers Vaters Gut hat er solchen Reichtum zuwege gebracht.

And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.

Und Jakob sah an das Angesicht Labans; und siehe, es war nicht gegen ihn wie gestern und ehegestern.

And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.

Und der HERR sprach zu Jakob: Ziehe wieder in deiner Väter Land und zu deiner Freundschaft; ich will mit dir sein.

And Jacob sent and called Rachel and Leah to the field unto his flock,

Da sandte Jakob hin und ließ rufen Rahel und Lea aufs Feld zu seiner Herde

And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.

und sprach zu ihnen: Ich sehe eures Vaters Angesicht, daß es nicht gegen mich ist wie gestern und ehegestern; aber der Gott meines Vaters ist mit mir gewesen.

And ye know that with all my power I have served your father.

Und ihr wißt, daß ich aus allen meinen Kräften eurem Vater gedient habe.

And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.

Und er hat mich getäuscht und nun zehnmal meinen Lohn verändert; aber Gott hat ihm nicht gestattet, daß er mir Schaden täte.

If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.

Wenn er sprach: Die Bunten sollen dein Lohn sein, so trug die ganze Herde Bunte. Wenn er aber sprach: Die Sprenkligen sollen dein Lohn sein, so trug die ganze Herde Sprenklinge.

Thus God hath taken away the cattle of your father, and given them to me.

Also hat Gott die Güter eures Vaters ihm entwandt und mir gegeben.

And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.

Denn wenn die Zeit des Laufs kam, hob ich meine Augen auf und sah im Traum, und siehe, die Böcke, die auf die Herde sprangen, waren sprenklig, gefleckt und bunt.

And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.

Und der Engel Gottes sprach zu mir im Traum: Jakob! Und ich antwortete: Hier bin ich.

And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.

Er aber sprach: Hebe deine Augen, und siehe, alle Böcke, die auf die Herde springen, sind sprenklig, gefleckt und bunt; denn ich habe alles gesehen, was dir Laban tut.

I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.

Ich bin der Gott zu Beth-El, da du den Stein gesalbt hast und mir daselbst ein Gelübde getan. Nun mache dich auf und zieh aus diesem Land und zieh wieder in das Land deiner Freundschaft.

And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?

Da antworteten Rahel und Lea und sprachen zu ihm: Wir haben doch kein Teil noch Erbe mehr in unsers Vaters Hause.

Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.

Hat er uns doch gehalten wie die Fremden; denn er hat uns verkauft und unsern Lohn verzehrt;

For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.

darum hat Gott unserm Vater entwandt seinen Reichtum zu uns und unsern Kindern. Alles nun, was Gott dir gesagt hat, das tue.

Then Jacob rose up, and set his sons and his wives upon camels;

Also machte sich Jakob auf und lud seine Kinder und Weiber auf Kamele

And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.

und führte weg all sein Vieh und alle seine Habe, die er zu Mesopotamien erworben hatte, daß er käme zu Isaak, seinem Vater, ins Land Kanaan.

And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.

(Laban aber war gegangen sein Herde zu scheren.) Und Rahel stahl ihres Vaters Götzen.

And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.

Also täuschte Jakob den Laban zu Syrien damit, daß er ihm nicht ansagte, daß er floh.

So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.

Also floh er und alles, was sein war, machte sich auf und fuhr über den Strom und richtete sich nach dem Berge Gilead.

And it was told Laban on the third day that Jacob was fled.

Am dritten Tage ward Laban angesagt, daß Jakob geflohen wäre.

And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.

Und er nahm seine Brüder zu sich und jagte ihm nach sieben Tagereisen und ereilte ihn auf dem Berge Gilead.

And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.

Aber Gott kam zu Laban, dem Syrer, im Traum des Nachts und sprach zu ihm: Hüte dich, daß du mit Jakob nicht anders redest als freundlich.

Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.

Und Laban nahte zu Jakob. Jakob aber hatte seine Hütte aufgeschlagen auf dem Berge; und Laban mit seinen Brüdern schlug seine Hütte auch auf auf dem Berge Gilead.

And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?

Da sprach Laban zu Jakob: Was hast du getan, daß du mich getäuscht hast und hast meine Töchter entführt, als wenn sie durchs Schwert gefangen wären?

Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?

Warum bist du heimlich geflohen und hast dich weggestohlen und hast mir's nicht angesagt, daß ich dich hätte geleitet mit Freuden, mit Singen mit Pauken und Harfen?

And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.

Und hast mich nicht lassen meine Kinder und Töchter küssen? Nun, du hast töricht getan.

It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.

Und ich hätte wohl so viel Macht, daß ich euch könnte Übles tun; aber eures Vaters Gott hat gestern zu mir gesagt: Hüte dich, daß du mit Jakob nicht anders als freundlich redest.

And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?

Und weil du denn ja wolltest ziehen und sehntest dich so sehr nach deines Vaters Hause, warum hast du mir meine Götter gestohlen?

And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.

Jakob antwortete und sprach zu Laban: Ich fürchtete mich und dachte, du würdest deine Töchter von mir reißen.

With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.

Bei welchem du aber deine Götter findest, der sterbe hier vor unsern Brüdern. Suche das Deine bei mir und nimm's hin. Jakob wußte aber nicht, daß sie Rahel gestohlen hatte.

And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.

Da ging Laban in die Hütten Jakobs und Leas und der beiden Mägde, und fand nichts; und ging aus der Hütte Leas in die Hütte Rahels.

Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.

Da nahm Rahel die Götzen und legte sie unter den Kamelsattel und setzte sich darauf. Laban aber betastete die ganze Hütte und fand nichts.

And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images.

Da sprach sie zu ihrem Vater: Mein Herr, zürne mir nicht, denn ich kann nicht aufstehen vor dir, denn es geht mir nach der Frauen Weise. Also fand er die Götzen nicht, wie sehr er suchte.

And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?

Und Jakob ward zornig und schalt Laban und sprach zu ihm: Was habe ich mißgehandelt oder gesündigt, daß du so auf mich erhitzt bist?

Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.

Du hast allen meinen Hausrat betastet. Was hast du von meinem Hausrat gefunden? Lege das dar vor meinen und deinen Brüdern, daß sie zwischen uns beiden richten.

This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.

Diese zwanzig Jahre bin ich bei dir gewesen, deine Schafe und Ziegen sind nicht unfruchtbar gewesen; die Widder deiner Herde habe ich nie gegessen;

That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.

was die Tiere zerrissen, brachte ich dir nicht, ich mußte es bezahlen; du fordertest es von meiner Hand, es mochte mir des Tages oder des Nachts gestohlen sein.

Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.

Des Tages verschmachtete ich vor Hitze und des Nachts vor Frost, und kam kein Schlaf in meine Augen.

Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.

Also habe ich diese zwanzig Jahre in deinem Hause gedient, vierzehn um deine Töchter und sechs um deine Herde, und du hast mir meinen Lohn zehnmal verändert.

Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.

Wo nicht der Gott meines Vaters, der Gott Abrahams und die Furcht Isaaks, auf meiner Seite gewesen wäre, du hättest mich leer lassen ziehen. Aber Gott hat mein Elend und meine Mühe angesehen und hat dich gestern gestraft.

And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?

Laban antwortete und sprach zu Jakob: Die Töchter sind meine Töchter, und die Kinder sind meine Kinder, und die Herden sind meine Herden, und alles, was du siehst, ist mein. Was kann ich meinen Töchtern heute oder ihren Kindern tun, die sie geboren haben?

Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.

So komm nun und laß uns einen Bund machen, ich und du, der ein Zeugnis sei zwischen mir und dir.

And Jacob took a stone, and set it up for a pillar.

Da nahm Jakob einen Stein und richtete ihn auf zu einem Mal.

And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.

und sprach zu seinen Brüdern: Leset Steine auf! Und sie nahmen Steine und machten einen Haufen und aßen auf dem Haufen.

And Laban called it Jegarsahadutha: but Jacob called it Galeed.

Und Laban hieß ihn Jegar-Sahadutha; Jakob aber hieß ihn Gilead.

And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;

Da sprach Laban: Der Haufe sei heute Zeuge zwischen mir und dir (daher heißt man ihn Gilead)

And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.

und sei eine Warte; denn er sprach: Der HERR sehe darein zwischen mir und dir, wenn wir voneinander kommen,

If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.

wo du meine Töchter bedrückst oder andere Weiber dazunimmst über meine Töchter. Es ist kein Mensch hier mit uns; siehe aber, Gott ist der Zeuge zwischen mir und dir.

And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee;

Und Laban sprach weiter zu Jakob: Siehe, das ist der Haufe, und das ist das Mal, das ich aufgerichtet habe zwischen mir und dir.

This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.

Derselbe Haufe sei Zeuge, und das Mal sei auch Zeuge, wenn ich herüberfahre zu dir oder du herüberfährst zu mir über diesen Haufen und dies Mal, zu beschädigen.

The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.

Der Gott Abrahams und der Gott Nahors, der Gott ihres Vaters sei Richter zwischen uns.

Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.

Und Jakob schwur ihm bei der Furcht seines Vaters Isaak. Und Jakob opferte auf dem Berge und lud seine Brüder zum Essen. Und da sie gegessen hatten, blieben sie auf dem Berge über Nacht.

And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

Des Morgens aber stand Laban früh auf, küßte seine Kinder und Töchter und segnete sie und zog hin und kam wieder an seinen Ort.

Genesis 32 - Genesis 32


Genesis Chapter 32 King James Bible - Genesis Kapitel 32 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 31
Genesis 31

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 32

And Jacob went on his way, and the angels of God met him.

Jakob aber zog seinen Weg; und es begegneten ihm die Engel Gottes.

And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.

Und da er sie sah, sprach er: Es sind Gottes Heere; und hieß die Stätte Mahanaim.

And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.

Jakob aber schickte Boten vor sich her zu seinem Bruder Esau ins Land Seir, in die Gegend Edoms,

And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:

und befahl ihnen und sprach: Also sagt meinem Herrn Esau: Dein Knecht Jakob läßt dir sagen: Ich bin bis daher bei Laban lange außen gewesen

And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.

und habe Rinder und Esel, Schafe, Knechte und Mägde; und habe ausgesandt, dir, meinem Herrn, anzusagen, daß ich Gnade vor deinen Augen fände.

And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.

Die Boten kamen wieder zu Jakob und sprachen: Wir kamen zu deinem Bruder Esau; und er zieht dir auch entgegen mit vierhundert Mann.

Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;

Da fürchtete sich Jakob sehr, und ihm ward bange; und teilte das Volk, das bei ihm war, und die Schafe und die Rinder und die Kamele in zwei Heere

And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.

und sprach: So Esau kommt auf das eine Heer und schlägt es, so wird das übrige entrinnen.

And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:

Weiter sprach Jakob: Gott meines Vaters Abraham und Gott meines Vaters Isaak, HERR, der du zu mir gesagt hast: Zieh wieder in dein Land und zu deiner Freundschaft, ich will dir wohltun!

I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.

ich bin zu gering aller Barmherzigkeit und aller Treue, die du an deinem Knechte getan hast; denn ich hatte nicht mehr als diesen Stab, da ich über den Jordan ging, und nun bin ich zwei Heere geworden.

Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.

Errette mich von der Hand meines Bruders, von der Hand Esaus; denn ich fürchte mich vor ihm, daß er nicht komme und schlage mich, die Mütter samt den Kindern.

And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.

Du hast gesagt ich will dir wohltun und deinen Samen machen wie den Sand am Meer, den man nicht zählen kann vor der Menge.

And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;

Und er blieb die Nacht da und nahm von dem, das er vor Handen hatte, ein Geschenk für seinen Bruder Esau:

Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,

zweihundert Ziegen, zwanzig Böcke, zweihundert Schafe, zwanzig Widder

Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.

und dreißig säugende Kamele mit ihren Füllen, vierzig Kühe und zehn Farren, zwanzig Eselinnen mit zehn Füllen,

And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.

und tat sie unter die Hand seiner Knechte, je eine Herde besonders, und sprach zu ihnen: Gehet vor mir hin und lasset Raum zwischen einer Herde nach der andern;

And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?

und gebot dem ersten und sprach: Wenn dir mein Bruder Esau begegnet und dich fragt: Wem gehörst du an, und wo willst du hin, und wes ist's, was du vor dir treibst?

Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.

sollst du sagen: Es gehört deinem Knechte Jakob zu, der sendet Geschenk seinem Herrn Esau und zieht hinter uns her.

And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.

Also gebot er auch dem andern und dem dritten und allen, die den Herden nachgingen, und sprach: Wie ich euch gesagt habe, so sagt zu Esau, wenn ihr ihm begegnet;

And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.

und sagt ja auch: Siehe, dein Knecht Jakob ist hinter uns. Denn er gedachte: Ich will ihn versöhnen mit dem Geschenk, das vor mir her geht; darnach will ich ihn sehen, vielleicht wird er mich annehmen.

So went the present over before him: and himself lodged that night in the company.

Also ging das Geschenk vor ihm her, aber er blieb dieselbe Nacht beim Heer

And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.

und stand auf in der Nacht und nahm seine zwei Weiber und die zwei Mägde und seine elf Kinder und zog an die Furt des Jabbok,

And he took them, and sent them over the brook, and sent over that he had.

nahm sie und führte sie über das Wasser, daß hinüberkam, was er hatte,

And Jacob was left alone; and there wrestled a man with him until the breaking of the day.

und blieb allein. Da rang ein Mann mit ihm, bis die Morgenröte anbrach.

And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.

Und da er sah, daß er ihn nicht übermochte, rührte er das Gelenk seiner Hüfte an; und das Gelenk der Hüfte Jakobs ward über dem Ringen mit ihm verrenkt.

And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.

Und er sprach: Laß mich gehen, denn die Morgenröte bricht an. Aber er antwortete: Ich lasse dich nicht, du segnest mich denn.

And he said unto him, What is thy name? And he said, Jacob.

Er sprach: Wie heißt du? Er antwortete: Jakob.

And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.

Er sprach: Du sollst nicht mehr Jakob heißen, sondern Israel; denn du hast mit Gott und mit Menschen gekämpft und bist obgelegen.

And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.

Und Jakob fragte ihn und sprach: Sage doch, wie heißt du? Er aber sprach: Warum fragst du, wie ich heiße? Und er segnete ihn daselbst.

And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.

Und Jakob hieß die Stätte Pniel; denn ich habe Gott von Angesicht gesehen, und meine Seele ist genesen.

And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.

Und als er an Pniel vorüberkam, ging ihm die Sonne auf; und er hinkte an seiner Hüfte.

Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

Daher essen die Kinder Israel keine Spannader auf dem Gelenk der Hüfte bis auf den heutigen Tag, darum daß die Spannader an dem Gelenk der Hüfte Jakobs angerührt ward.

Genesis 33 - Genesis 33


Genesis Chapter 33 King James Bible - Genesis Kapitel 33 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 32
Genesis 32

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 33

And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.

Jakob hob seine Augen auf und sah seinen Bruder Esau kommen mit vierhundert Mann. Und er teilte seine Kinder zu Lea und Rahel und zu den beiden Mägden

And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.

und stellte die Mägde mit ihren Kindern vornean und Lea mit ihren Kindern hernach und Rahel mit Joseph zuletzt.

And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.

Und er ging vor ihnen her und neigte sich siebenmal auf die Erde, bis er zu seinem Bruder kam.

And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.

Esau aber lief ihm entgegen und herzte ihn und fiel ihm um den Hals und küßte ihn; und sie weinten.

And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.

Und er hob seine Augen auf und sah die Weiber mit den Kindern und sprach: Wer sind diese bei dir? Er antwortete: Es sind Kinder, die Gott deinem Knecht beschert hat.

Then the handmaidens came near, they and their children, and they bowed themselves.

Und die Mägde traten herzu mit ihren Kindern und neigten sich vor ihm.

And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.

Lea trat auch herzu mit ihren Kindern und neigten sich vor ihm. Darnach trat Joseph und Rahel herzu und neigten sich auch vor ihm.

And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.

Und er sprach: Was willst du mit all dem Heere, dem ich begegnet bin? Er antwortete: Daß ich Gnade fände vor meinem Herrn.

And Esau said, I have enough, my brother; keep that thou hast unto thyself.

Esau sprach: Ich habe genug, mein Bruder; behalte was du hast.

And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.

Jakob antwortete: Ach, nicht! Habe ich Gnade gefunden vor dir, so nimm mein Geschenk von meiner Hand; denn ich sah dein Angesicht, als sähe ich Gottes Angesicht; und laß dir's wohl gefallen von mir.

Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.

Nimm doch den Segen von mir an, den ich dir zugebracht habe; denn Gott hat mir's beschert, und ich habe alles genug. Also nötigte er ihn, daß er's nahm.

And he said, Let us take our journey, and let us go, and I will go before thee.

Und er sprach: Laß uns fortziehen und reisen, ich will mit dir ziehen.

And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.

Er aber sprach zu ihm: Mein Herr, du erkennest, daß ich zarte Kinder bei mir habe, dazu säugende Schafe und Kühe; wenn sie einen Tag übertrieben würden, würde mir die ganze Herde sterben.

Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.

Mein Herr ziehe vor seinem Knechte hin. Ich will gemächlich hintennach treiben, nach dem das Vieh und die Kinder gehen können, bis daß ich komme zu meinem Herrn nach Seir.

And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.

Esau sprach: So will ich doch etliche bei dir lassen vom Volk, das mit mir ist. Er antwortete: Was ist's vonnöten? Laß mich nur Gnade vor meinem Herrn finden.

So Esau returned that day on his way unto Seir.

Also zog des Tages Esau wiederum seines Weges gen Seir.

And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.

Und Jakob zog gen Sukkoth und baute sich ein Haus und machte seinem Vieh Hütten; daher heißt die Stätte Sukkoth.

And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.

Darnach zog Jakob mit Frieden zu der Stadt Sichems, die im Lande Kanaan liegt (nachdem er aus Mesopotamien gekommen war), und machte sein Lager vor der Stadt

And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.

und kaufte ein Stück Acker von den Kindern Hemors, des Vaters Sichems, um hundert Groschen; daselbst richtete er seine Hütte auf.

And he erected there an altar, and called it Elelohe-Israel.

Und er richtete daselbst einen Altar zu und rief an den Namen des starken Gottes Israels.

Genesis 34 - Genesis 34


Genesis Chapter 34 King James Bible - Genesis Kapitel 34 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 33
Genesis 33

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 34

And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.

Dina aber, Leas Tochter, die sie Jakob geboren hatte, ging heraus, die Töchter des Landes zu sehen.

And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.

Da die sah Sichem, Hemors Sohn, des Heviters, der des Landes Herr war, nahm er sie und lag bei ihr und schwächte sie.

And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.

Und sein Herz hing an ihr, und er hatte die Dirne lieb und redete freundlich mit ihr.

And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.

Und Sichem sprach zu seinem Vater Hemor: Nimm mir das Mägdlein zum Weibe.

And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.

Und Jakob erfuhr, daß seine Tochter Dina geschändet war; und seine Söhne waren mit dem Vieh auf dem Felde, und Jakob schwieg bis daß sie kamen.

And Hamor the father of Shechem went out unto Jacob to commune with him.

Da ging Hemor, Sichems Vater, heraus zu Jakob, mit ihm zu reden.

And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.

Indes kamen die Söhne Jakobs vom Felde. Und da sie es hörten, verdroß es die Männer, und sie wurden sehr zornig, daß er eine Torheit an Israel begangen und bei Jakobs Tochter gelegen hatte, denn so sollte es nicht sein.

And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.

Da redete Hemor mit ihnen und sprach: Meines Sohnes Sichem Herz sehnt sich nach eurer Tochter; gebt sie ihm doch zum Weibe.

And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.

Befreundet euch mit uns; gebt uns eure Töchter und nehmt ihr unsere Töchter

And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.

und wohnt bei uns. Das Land soll euch offen sein; wohnt und werbet und gewinnet darin.

And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.

Und Sichem sprach zu ihrem Vater und ihren Brüdern: Laßt uns Gnade bei euch finden; was ihr mir sagt, das will ich euch geben.

Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.

Fordert nur getrost von mir Morgengabe und Geschenk, ich will's geben, wie ihr heischt; gebt mir nur die Dirne zum Weibe.

And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:

Da antworteten Jakobs Söhne dem Sichem und seinem Vater Hemor betrüglich, darum daß ihre Schwester Dina geschändet war,

And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:

und sprachen zu ihnen: Wir können das nicht tun, daß wir unsere Schwester einem unbeschnittenem Mann geben; denn das wäre uns eine Schande.

But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;

Doch dann wollen wir euch zu Willen sein, so ihr uns gleich werdet und alles, was männlich unter euch ist, beschnitten werde;

Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.

dann wollen wir unsere Töchter euch geben und eure Töchter uns nehmen und bei euch wohnen und ein Volk sein.

But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.

Wo ihr aber nicht darein willigen wollt, euch zu beschneiden, so wollen wir unsere Tochter nehmen und davonziehen.

And their words pleased Hamor, and Shechem Hamor's son.

Die Rede gefiel Hemor und seinem Sohn wohl.

And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.

Und der Jüngling verzog nicht, solches zu tun; denn er hatte Lust zu der Tochter Jakobs. Und er war herrlich gehalten über alle in seines Vaters Hause.

And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,

Da kamen sie nun, Hemor und sein Sohn Sichem, unter der Stadt Tor und redeten mit den Bürgern der Stadt und sprachen:

These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.

Diese Leute sind friedsam bei uns und wollen im Lande wohnen und werben; so ist nun das Land weit genug für sie. Wir wollen uns ihre Töchter zu Weibern nehmen und ihnen unser Töchter geben.

Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.

Aber dann wollen sie uns zu Willen sein, daß sie bei uns wohnen und ein Volk mit uns werden, wo wir alles, was männlich unter uns ist, beschneiden, gleich wie sie beschnitten sind.

Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us.

Ihr Vieh und ihre Güter und alles, was sie haben, wird unser sein, so wir nur ihnen zu Willen werden, daß sie bei uns wohnen.

And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.

Und sie gehorchten dem Hemor und Sichem, seinem Sohn, alle, die zu seiner Stadt Tor aus und ein gingen, und beschnitten alles, was männlich war, das zu dieser Stadt aus und ein ging.

And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.

Und am dritten Tage, da sie Schmerzen hatten, nahmen die zwei Söhne Jakobs, Simeon und Levi, der Dina Brüder, ein jeglicher sein Schwert und gingen kühn in die Stadt und erwürgten alles, was männlich war.

And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.

und erwürgten auch Hemor und seinen Sohn Sichem mit der Schärfe des Schwerts und nahmen ihre Schwester Dina aus dem Hause Sichems und gingen davon.

The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.

Da kamen die Söhne Jakobs über die erschlagenen und plünderten die Stadt, darum daß sie hatten ihre Schwester geschändet.

They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,

Und nahmen ihre Schafe, Rinder, Esel und was in der Stadt und auf dem Felde war

And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.

und alle ihre Habe; alle Kinder und Weiber nahmen sie gefangen, und plünderten alles, was in den Häusern war.

And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.

Und Jakob sprach zu Simeon und Levi: Ihr habt mir Unglück zugerichtet und mich stinkend gemacht vor den Einwohnern dieses Landes, den Kanaanitern und Pheresitern; und ich bin ein geringer Haufe. Wenn sie sich nun versammeln über mich, so werden sie mich schlagen. Also werde ich vertilgt samt meinem Hause.

And they said, Should he deal with our sister as with an harlot?

Sie antworteten aber: Sollten sie denn mit unsrer Schwester wie mit einer Hure handeln?

Genesis 35 - Genesis 35


Genesis Chapter 35 King James Bible - Genesis Kapitel 35 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 34
Genesis 34

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 35

And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.

Und Gott sprach zu Jakob: Mache dich auf und ziehe gen Beth-El und wohne daselbst und mache daselbst einen Altar dem Gott, der dir erschien, da du flohest vor deinem Bruder Esau.

Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:

Da sprach Jakob zu seinem Hause und zu allen, die mit ihm waren: Tut von euch fremde Götter, so unter euch sind, und reinigt euch und ändert eure Kleider

And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.

und laßt uns auf sein und gen Beth-El ziehen, daß ich daselbst einen Altar mache dem Gott, der mich erhört hat zur Zeit meiner Trübsal und ist mit mir gewesen auf dem Wege, den ich gezogen bin.

And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.

Da gaben sie ihm alle fremden Götter, die unter ihren Händen waren, und ihre Ohrenspangen; und er vergrub sie unter einer Eiche, die neben Sichem stand.

And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.

Und sie zogen aus. Und es kam die Furcht Gottes über die Städte, die um sie her lagen, daß sie den Söhnen Jakobs nicht nachjagten.

So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.

Also kam Jakob gen Lus im Lande Kanaan, das da Beth-El heißt, samt all dem Volk, das mit ihm war,

And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.

und baute daselbst einen Altar und hieß die Stätte El-Beth-El, darum daß ihm daselbst Gott offenbart war, da er floh vor seinem Bruder.

But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.

Da starb Debora, der Rebekka Amme, und ward begraben unterhalb Beth-El unter der Eiche; die ward genannt die Klageeiche.

And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.

Und Gott erschien Jakob abermals, nachdem er aus Mesopotamien gekommen war, und segnete ihn

And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.

und sprach zu ihm: Du heißt Jakob; aber du sollst nicht mehr Jakob heißen, sondern Israel sollst du heißen. Und also heißt man ihn Israel.

And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;

Und Gott sprach zu ihm: Ich bin der allmächtige Gott; sei fruchtbar und mehre dich; Völker und Völkerhaufen sollen von dir kommen, und Könige sollen aus deinen Lenden kommen;

And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.

und das Land, das ich Abraham und Isaak gegeben habe, will ich dir geben und will's deinem Samen nach dir geben.

And God went up from him in the place where he talked with him.

Also fuhr Gott auf von ihm von dem Ort, da er mit ihm geredet hatte.

And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.

Jakob aber richtete ein steinernes Mal auf an dem Ort, da er mit ihm geredet hatte, und goß ein Trankopfer darauf und begoß es mit Öl.

And Jacob called the name of the place where God spake with him, Bethel.

Und Jakob hieß den Ort, da Gott mit ihm geredet hatte, Beth-El.

And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.

Und sie zogen von Beth-El. Und da noch ein Feld Weges war von Ephrath, da gebar Rahel.

And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.

Und es kam sie hart an über der Geburt. Da aber die Geburt so schwer ward, sprach die Wehmutter zu ihr: Fürchte dich nicht, denn diesen Sohn wirst du auch haben.

And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.

Da ihr aber die Seele ausging, daß sie sterben mußte, hieß sie ihn Ben-Oni; aber sein Vater hieß ihn Ben-Jamin.

And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.

Also starb Rahel und ward begraben an dem Wege gen Ephrath, das nun heißt Bethlehem.

And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.

Und Jakob richtete ein Mal auf über ihrem Grabe; dasselbe ist das Grabmal Rahels bis auf diesen Tag.

And Israel journeyed, and spread his tent beyond the tower of Edar.

Und Israel zog aus und richtete seine Hütte auf jenseit des Turms Eder.

And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:

Und es begab sich, da Israel im Lande wohnte, ging Ruben hin und schlief bei Bilha, seines Vaters Kebsweib; und das kam vor Israel. Es hatte aber Jakob zwölf Söhne.

The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:

Die Söhne Leas waren diese: Ruben, der erstgeborene Sohn Jakobs, Simeon, Levi, Juda, Isaschar und Sebulon;

The sons of Rachel; Joseph, and Benjamin:

die Söhne Rahel waren: Joseph und Benjamin;

And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:

die Söhne Bilhas, Rahels Magd: Dan und Naphthali;

And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.

die Söhne Silpas, Leas Magd: Gad und Asser. Das sind die Söhne Jakobs, die ihm geboren sind in Mesopotamien.

And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.

Und Jakob kam zu seinem Vater Isaak gen Mamre zu Kirjat-Arba, das da heißt Hebron, darin Abraham und Isaak Fremdlinge gewesen sind.

And the days of Isaac were an hundred and fourscore years.

Und Isaak ward hundertundachtzig Jahre alt

And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

und nahm ab und starb und ward versammelt zu seinem Volk, alt und des Lebens satt. Und seine Söhne Esau und Jakob begruben ihn.

Genesis 36 - Genesis 36


Genesis Chapter 36 King James Bible - Genesis Kapitel 36 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 35
Genesis 35

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 36

Now these are the generations of Esau, who is Edom.

Das ist das Geschlecht Esaus, der da heißt Edom.

Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;

Esau nahm Weiber von den Töchtern Kanaans: Ada, die Tochter Elons, des Hethiters, und Oholibama, die Tochter des Ana, die Enkelin des Zibeons, des Heviters,

And Bashemath Ishmael's daughter, sister of Nebajoth.

und Basmath, Ismaels Tochter, Nebajoths Schwester.

And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;

Und Ada gebar dem Esau Eliphas, aber Basmath gebar Reguel.

And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.

Oholibama gebar Jehus, Jaelam und Korah. Das sind Esaus Kinder, die ihm geboren sind im Lande Kanaan.

And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.

Und Esau nahm seine Weiber, Söhne und Töchter und alle Seelen seines Hauses, seine Habe und alles Vieh mit allen Gütern, so er im Lande Kanaan erworben hatte, und zog in ein ander Land, hinweg von seinem Bruder Jakob.

For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.

Denn ihre Habe war zu groß, daß sie nicht konnten beieinander wohnen; und das Land darin sie Fremdlinge waren, vermochte sie nicht zu ertragen vor der Menge ihres Viehs.

Thus dwelt Esau in mount Seir: Esau is Edom.

Also wohnte Esau auf dem Gebirge Seir. Und Esau ist der Edom.

And these are the generations of Esau the father of the Edomites in mount Seir:

Dies ist das Geschlecht Esaus, von dem die Edomiter herkommen, auf dem Gebirge Seir.

These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.

Und so heißen die Kinder Esaus: Eliphas, der Sohn Adas, Esaus Weibes; Reguel, der Sohn Basmaths, Esaus Weibes.

And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.

Des Eliphas Söhne aber waren diese: Theman, Omar, Zepho, Gaetham und Kenas.

And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.

Und Thimna war ein Kebsweib des Eliphas, Esaus Sohnes; die gebar ihm Amalek. Das sind die Kinder von Ada, Esaus Weib.

And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.

Die Kinder aber Reguels sind diese: Nahath, Serah, Samma, Missa. Das sind die Kinder von Basmath, Esaus Weib.

And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.

Die Kinder aber von Oholibama, Esaus Weib, der Tochter des Ana, der Enkelin Zibeons, sind diese, die sie dem Esau gebar: Jehus, Jaelam und Korah.

These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,

Das sind die Fürsten unter den Kindern Esaus. Die Kinder des Eliphas, des ersten Sohnes Esaus: der Fürst Theman, der Fürst Omar, der Fürst Zepho, der Fürst Kenas,

Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.

der Fürst Korah, der Fürst Gaetham, der Fürst Amalek. Das sind die Fürsten von Eliphas im Lande Edom und sind Kinder der Ada.

And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.

Und das sind die Kinder Reguels, Esaus Sohnes: der Fürst Nahath, der Fürst Serah, der Fürst Samma, der Fürst Missa. Das sind die Fürsten von Reguel im Lande der Edomiter und sind Kinder von der Basmath, Esaus Weib.

And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.

Das sind die Kinder Oholibamas, Esaus Weibes: der Fürst Jehus, der Fürst Jaelam, der Fürst Korah. Das sind die Fürsten von Oholibama, der Tochter des Ana, Esaus Weib.

These are the sons of Esau, who is Edom, and these are their dukes.

Das sind die Kinder und ihre Fürsten. Er ist der Edom.

These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,

Die Kinder aber von Seir, dem Horiter, die im Lande wohnten, sind diese: Lotan, Sobal, Zibeon, Ana, Dison, Ezer und Disan.

And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.

Das sind die Fürsten der Horiter, Kinder des Seir, im Lande Edom.

And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.

Aber des Lotan Kinder waren diese: Hori, Heman; und Lotans Schwester hieß Thimna.

And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.

Die Kinder von Sobal waren diese: Alwan, Manahath, Ebal, Sepho und Onam.

And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.

Die Kinder von Zibeon waren diese: Aja und Ana. Das ist der Ana, der in der Wüste die warmen Quellen fand, da er seines Vaters Zibeon Esel hütete.

And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.

Die Kinder aber Anas waren: Dison und Oholibama, das ist die Tochter Anas.

And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.

Die Kinder Disons waren: Hemdan, Esban, Jethran und Cheran.

The children of Ezer are these; Bilhan, and Zaavan, and Akan.

Die Kinder Ezers waren: Bilhan, Sawan und Akan.

The children of Dishan are these; Uz, and Aran.

Die Kinder Disans waren: Uz und Aran.

These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,

Dies sind die Fürsten der Horiter: der Fürst Lotan, der Fürst Sobal, der Fürst Zibeon, der Fürst Ana,

Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.

der Fürst Dison, der Fürst Ezer, der Fürst Disan. Das sind die Fürsten der Horiter, die regiert haben im Lande Seir.

And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.

Die Könige aber, die im Lande Edom regiert haben, ehe denn die Kinder Israel Könige hatten, sind diese:

And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.

Bela war König in Edom, ein Sohn Beors, und seine Stadt hieß Dinhaba.

And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.

Und da Bela starb, ward König an seiner Statt Jobab, ein Sohn Serahs von Bozra.

And Jobab died, and Husham of the land of Temani reigned in his stead.

Da Jobab starb, ward an seiner Statt König Husam aus der Themaniter Lande.

And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

Da Husam starb, ward König an seiner Statt Hadad, ein Sohn Bedads, der die Midianiter schlug auf der Moabiter Felde; und seine Stadt hieß Awith.

And Hadad died, and Samlah of Masrekah reigned in his stead.

Da Hadad starb, regierte Samla von Masrek.

And Samlah died, and Saul of Rehoboth by the river reigned in his stead.

Da Samla starb, ward Saul König, von Rehoboth am Strom.

And Saul died, and Baalhanan the son of Achbor reigned in his stead.

Da Saul starb, ward an seiner Statt König Baal-Hanan, der Sohn Achbors.

And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

Da Baal-Hanan, Achbors Sohn, starb, ward an seiner Statt König Hadar; und seine Stadt hieß Pagu, und sein Weib Mehetabeel, eine Tochter Matreds, die Mesahabs Tochter war.

And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,

Also heißen die Fürsten von Esau in ihren Geschlechtern, Örtern und Namen: der Fürst Thimna, der Fürst Alwa, der Fürst Jetheth,

Duke Aholibamah, duke Elah, duke Pinon,

der Fürst Oholibama, der Fürst Ela, der Fürst Pinon,

Duke Kenaz, duke Teman, duke Mibzar,

der Fürst Kenas, der Fürst Theman, der Fürst Mibzar,

Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

der Fürst Magdiel, der Fürst Iram. Das sind die Fürsten in Edom, wie sie gewohnt haben in ihrem Erblande. Das ist Esau, der Vater der Edomiter.

Genesis 37 - Genesis 37


Genesis Chapter 37 King James Bible - Genesis Kapitel 37 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 36
Genesis 36

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 37

And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.

Jakob aber wohnte im Lande, darin sein Vater ein Fremdling gewesen war, im Lande Kanaan.

These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.

Und dies sind die Geschlechter Jakobs: Joseph war siebzehn Jahre alt, da er ein Hirte des Viehs ward mit seinen Brüdern; und der Knabe war bei den Kinder Bilhas und Silpas, der Weiber seines Vaters, und brachte vor ihren Vater, wo ein böses Geschrei wider sie war.

Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.

Israel aber hatte Joseph lieber als alle seine Kinder, darum daß er ihn im Alter gezeugt hatte; und machte ihm einen bunten Rock.

And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.

Da nun seine Brüder sahen, daß ihn ihr Vater lieber hatte als alle seine Brüder, waren sie ihm feind und konnten ihm kein freundlich Wort zusprechen.

And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.

Dazu hatte Joseph einmal einen Traum und sagte zu seinen Brüdern davon; da wurden sie ihm noch feinder.

And he said unto them, Hear, I pray you, this dream which I have dreamed:

Denn er sprach zu ihnen: Höret doch, was mir geträumt hat:

For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.

Mich deuchte, wir banden Garben auf dem Felde, und meine Garbe richtete sich auf und stand, und eure Garben umher neigten sich vor meiner Garbe.

And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.

Da sprachen seine Brüder zu ihm: Solltest du unser König werden und über uns herrschen? und sie wurden ihm noch feinder um seines Traumes und seiner Rede willen.

And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.

Und er hatte noch einen andern Traum, den erzählte er seinen Brüdern und sprach: Siehe, ich habe einen Traum gehabt: Mich deuchte, die Sonne und der Mond und elf Sterne neigten sich vor mir.

And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?

Und da das seinem Vater und seinen Brüdern gesagt ward, strafte ihn sein Vater und sprach zu ihm: Was ist das für ein Traum, der dir geträumt hat? Soll ich und deine Mutter und deine Brüder kommen und vor dir niederfallen?

And his brethren envied him; but his father observed the saying.

Und seine Brüder beneideten ihn. Aber sein Vater behielt diese Worte.

And his brethren went to feed their father's flock in Shechem.

Da nun seine Brüder hingingen, zu weiden das Vieh ihres Vaters in Sichem,

And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.

sprach Israel zu Joseph: Hüten nicht deine Brüder das Vieh in Sichem? Komm, ich will dich zu ihnen senden. Er aber sprach: Hier bin ich.

And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.

Und er sprach: Gehe hin und sieh, ob's wohl stehe um deine Brüder und um das Vieh, und sage mir wieder Antwort. Und er sandte ihn aus dem Tal Hebron, daß er gen Sichem ginge.

And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?

Da fand ihn ein Mann, daß er irreging auf dem Felde; der fragte ihn und sprach: Wen suchst du?

And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.

Er antwortete: Ich suche meine Brüder; sage mir doch an, wo sie hüten.

And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.

Der Mann sprach: Sie sind von dannen gezogen; denn ich hörte, daß sie sagten: Laßt uns gen Dothan gehen. Da folgte Joseph seinen Brüdern nach und fand sie zu Dothan.

And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.

Als sie ihn nun sahen von ferne, ehe er denn nahe zu ihnen kam machten sie einen Anschlag, daß sie ihn töteten,

And they said one to another, Behold, this dreamer cometh.

und sprachen untereinander: Seht, der Träumer kommt daher.

Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.

So kommt nun und laßt uns ihn erwürgen und in eine Grube werfen und sagen, ein böses Tier habe ihn gefressen, so wird man sehen, was seine Träume sind.

And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.

Da das Ruben hörte, wollte er ihn aus ihren Händen erretten, und sprach: Laßt uns ihn nicht töten.

And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.

Und weiter sprach Ruben zu ihnen: Vergießt nicht Blut, sondern werft ihn in die Grube, die in der Wüste ist, und legt die Hand nicht an ihn. Er wollte ihn aber aus ihrer Hand erretten, daß er ihn seinem Vater wiederbrächte.

And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;

Als nun Joseph zu seinen Brüdern kam, zogen sie ihm seinen Rock, den bunten Rock, aus, den er anhatte,

And they took him, and cast him into a pit: and the pit was empty, there was no water in it.

und nahmen ihn und warfen ihn in die Grube; aber die Grube war leer und kein Wasser darin.

And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.

Und setzten sich nieder, zu essen. Indes hoben sie ihre Augen auf und sahen einen Haufen Ismaeliter kommen von Gilead mit ihren Kamelen; die trugen Würze, Balsam und Myrrhe und zogen hinab nach Ägypten.

And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?

Da sprach Juda zu seinen Brüdern: Was hilft's uns, daß wir unseren Bruder erwürgen und sein Blut verbergen?

Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.

Kommt, laßt uns ihn den Ismaeliten verkaufen, daß sich unsre Hände nicht an ihm vergreifen; denn er ist unser Bruder, unser Fleisch und Blut. Und sie gehorchten ihm.

Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.

Und da die Midianiter, die Kaufleute, vorüberreisten, zogen sie ihn heraus aus der Grube und verkauften ihn den Ismaeliten um zwanzig Silberlinge; die brachte ihn nach Ägypten.

And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.

Als nun Ruben wieder zur Grube kam und fand er Joseph nicht darin, zerriß er sein Kleid

And he returned unto his brethren, and said, The child is not; and I, whither shall I go?

und kam wieder zu seinen Brüdern und sprach: Der Knabe ist nicht da! Wo soll ich hin?

And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;

Da nahmen sie Josephs Rock und schlachteten einen Ziegenbock und tauchten den Rock ins Blut

And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.

und schickten den bunten Rock hin und ließen ihn ihrem Vater bringen und sagen: Diesen haben wir gefunden; sieh, ob's deines Sohnes Rock sei oder nicht.

And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.

Er erkannte ihn aber und sprach: Es ist meines Sohnes Rock; ein böses Tier hat ihn gefressen, ein reißendes Tier hat Joseph zerrissen.

And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.

Und Jakob zerriß sein Kleider und legte einen Sack um seine Lenden und trug Leid um seinen Sohn lange Zeit.

And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.

Und alle seine Söhne und Töchter traten auf, daß sie ihn trösteten; aber er wollte sich nicht trösten lassen und sprach: Ich werde mit Leid hinunterfahren in die Grube zu meinem Sohn. Und sein Vater beweinte ihn.

And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.

Aber die Midianiter verkauften ihn in Ägypten dem Potiphar, des Pharao Kämmerer und Hauptmann der Leibwache.

Genesis 38 - Genesis 38


Genesis Chapter 38 King James Bible - Genesis Kapitel 38 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 37
Genesis 37

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 38

And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.

Es begab sich um dieselbe Zeit, daß Juda hinabzog von seinen Brüdern und tat sich zu einem Mann von Adullam, der hieß Hira.

And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.

Und Juda sah daselbst eines Kanaaniter-Mannes Tochter, der hieß Sua, und nahm sie. Und da er zu ihr einging,

And she conceived, and bare a son; and he called his name Er.

ward sie schwanger und gebar einen Sohn, den hieß er Ger.

And she conceived again, and bare a son; and she called his name Onan.

Und sie ward abermals schwanger und gebar einen Sohn, den hieß sie Onan.

And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.

Sie gebar abermals einen Sohn, den hieß sie Sela; und er war zu Chesib, da sie ihn gebar.

And Judah took a wife for Er his firstborn, whose name was Tamar.

Und Juda gab seinem ersten Sohn, Ger, ein Weib, die hieß Thamar.

And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.

Aber Ger war böse vor dem HERRN; darum tötete ihn der HERR.

And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.

Da sprach Juda zu Onan: Gehe zu deines Bruders Weib und nimm sie zur Ehe, daß du deinem Bruder Samen erweckest.

And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.

Aber da Onan wußte, daß der Same nicht sein eigen sein sollte, wenn er einging zu seines Bruders Weib, ließ er's auf die Erde fallen und verderbte es, auf daß er seinem Bruder nicht Samen gäbe.

And the thing which he did displeased the LORD: wherefore he slew him also.

Da gefiel dem HERRN übel, was er tat, und er tötete ihn auch.

Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.

Da sprach Juda zu seiner Schwiegertochter Thamar: Bleibe eine Witwe in deines Vaters Hause, bis mein Sohn Sela groß wird. Denn er gedachte, vielleicht möchte er auch sterben wie seine Brüder. Also ging Thamar hin und blieb in ihres Vaters Hause.

And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.

Da nun viele Tage verlaufen waren, starb des Sua Tochter, Juda's Weib. Und nachdem Juda ausgetrauert hatte, ging er hinauf seine Schafe zu scheren, gen Thimnath mit seinem Freunde Hira von Adullam.

And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.

Da ward der Thamar angesagt: Siehe, dein Schwiegervater geht hinauf gen Thimnath, seine Schafe zu scheren.

And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.

Da legte sie die Witwenkleider von sich, die sie trug, deckte sich mit einem Mantel und verhüllte sich und setzte sich vor das Tor von Enaim an dem Wege gen Thimnath; denn sie sah, daß Sela war groß geworden, und sie ward ihm nicht zum Weibe gegeben.

When Judah saw her, he thought her to be an harlot; because she had covered her face.

Da sie nun Juda sah, meinte er, sie wäre eine Hure; denn sie hatte ihr Angesicht verdeckt.

And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?

Und er machte sich zu ihr am Wege und sprach: Laß mich doch zu dir kommen; denn er wußte nicht, daß es seine Schwiegertochter wäre. Sie antwortete: Was willst du mir geben, daß du zu mir kommst?

And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?

Er sprach: Ich will dir einen Ziegenbock von der Herde senden. Sie antwortete: So gib mir ein Pfand, bis daß du mir's sendest.

And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.

Er sprach: Was willst du für ein Pfand, das ich dir gebe? Sie antwortete: Deinen Ring und deine Schnur und deinen Stab, den du in den Händen hast. Da gab er's ihr und kam zu ihr; und sie ward von ihm schwanger.

And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.

Und sie machte sich auf und ging hin und zog ihre Witwenkleider wieder an.

And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.

Juda aber sandte den Ziegenbock durch seinen Freund Adullam, daß er das Pfand wieder holte von dem Weibe; und er fand sie nicht.

Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.

Da fragte er die Leute: Wo ist die Hure, die zu Enaim am Wege saß? Sie antworteten: Es ist keine Hure da gewesen.

And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.

Und er kam wieder zu Juda und sprach: Ich habe sie nicht gefunden; dazu sagen die Leute des Orts, es sei keine Hure da gewesen.

And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.

Juda sprach: Sie mag's behalten; sie kann uns doch nicht Schande nachsagen, denn ich habe den Bock gesandt, so hast du sie nicht gefunden.

And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.

Über drei Monate ward Juda angesagt: Deine Schwiegertochter Thamar hat gehurt; dazu siehe, ist sie von der Hurerei schwanger geworden. Juda spricht: Bringt sie hervor, daß sie verbrannt werde.

When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.

Und da man sie hervorbrachte, schickte sie zu ihrem Schwiegervater und sprach: Von dem Mann bin ich schwanger, des dies ist. Und sprach: Kennst du auch, wes dieser Ring und diese Schnur und dieser Stab ist?

And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.

Juda erkannte es und sprach: Sie ist gerechter als ich; denn ich habe sie nicht gegeben meinen Sohn Sela. Doch erkannte er sie fürder nicht mehr.

And it came to pass in the time of her travail, that, behold, twins were in her womb.

Und da sie gebären sollte, wurden Zwillinge in ihrem Leib gefunden.

And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.

Und als sie jetzt gebar, tat sich eine Hand heraus. Da nahm die Wehmutter einen roten Faden und band ihn darum und sprach: Der wird zuerst herauskommen.

And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.

Da aber der seine Hand wieder hineinzog, kam sein Bruder heraus; und sie sprach: Warum hast du um deinetwillen solchen Riß gerissen? Und man hieß ihn Perez.

And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

Darnach kam sein Bruder heraus, der den roten Faden um seine Hand hatte. Und man hieß ihn Serah.

Genesis 39 - Genesis 39


Genesis Chapter 39 King James Bible - Genesis Kapitel 39 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 38
Genesis 38

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 39

And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.

Joseph ward hinab nach Ägypten geführt; und Potiphar, ein ägyptischer Mann, des Pharao Kämmerer und Hauptmann, kaufte ihn von den Ismaeliten, die ihn hinabbrachten.

And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.

Und der HERR war mit Joseph, daß er ein glücklicher Mann ward; und er war in seines Herrn, des Ägypters, Hause.

And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.

Und sein Herr sah, daß der HERR mit ihm war; denn alles, was er tat, dazu gab der HERR Glück durch ihn,

And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.

Also daß er Gnade fand vor seinem Herrn und sein Diener ward. Der setzte ihn über sein Haus, und alles, was er hatte, tat er unter seine Hände.

And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.

Und von der Zeit an, da er ihn über sein Haus und alle seine Güter gesetzt hatte, segnete der HERR des Ägypters Haus um Josephs willen; und war eitel Segen des HERRN in allem, was er hatte, zu Hause und auf dem Felde.

And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.

Darum ließ er alles unter Josephs Händen, was er hatte, und nahm sich keines Dinges an, solange er ihn hatte, nur daß er aß und trank. Und Joseph war schön und hübsch von Angesicht.

And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.

Und es begab sich nach dieser Geschichte, daß seines Herrn Weib ihre Augen auf Joseph warf und sprach: Schlafe bei mir!

But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;

Er weigerte sich aber und sprach zu ihr: Siehe, mein Herr nimmt sich keines Dinges an vor mir, was im Hause ist, und alles, was er hat, das hat er unter meine Hände getan,

There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?

und hat nichts so Großes in dem Hause, das er mir verhohlen habe, außer dir, indem du sein Weib bist. Wie sollte ich denn nun ein solch groß Übel tun und wider Gott sündigen?

And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.

Und sie trieb solche Worte gegen Joseph täglich. Aber er gehorchte ihr nicht, daß er nahe bei ihr schliefe noch um sie wäre.

And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.

Es begab sich eines Tages, daß Joseph in das Haus ging, sein Geschäft zu tun, und war kein Mensch vom Gesinde des Hauses dabei.

And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.

Und sie erwischte ihn bei seinem Kleid und sprach: Schlafe bei mir! Aber er ließ das Kleid in ihrer Hand und floh und lief zum Hause hinaus.

And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,

Da sie nun sah, daß er sein Kleid in ihrer Hand ließ und hinaus entfloh,

That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:

rief sie das Gesinde im Hause und sprach zu ihnen: Sehet, er hat uns den hebräischen Mann hereingebracht, daß er seinen Mutwillen mit uns treibe. Er kam zu mir herein und wollte bei mir schlafen; ich rief aber mit lauter Stimme.

And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.

Und da er hörte, daß ich ein Geschrei machte und rief, da ließ er sein Kleid bei mir und lief hinaus.

And she laid up his garment by her, until his lord came home.

Und sie legte sein Kleid neben sich, bis der Herr heimkam,

And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:

und sagte zu ihm ebendieselben Worte und sprach: Der hebräische Knecht, den du uns hereingebracht hast, kam zu mir herein und wollte seinen Mutwillen mit mir treiben.

And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.

Da ich aber ein Geschrei machte und rief, da ließ er sein Kleid bei mir und floh hinaus.

And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.

Als sein Herr hörte die Rede seines Weibes, die sie ihm sagte und sprach: Also hat mir dein Knecht getan, ward er sehr zornig.

And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.

Da nahm ihn sein Herr und legte ihn ins Gefängnis, darin des Königs Gefangene lagen; und er lag allda im Gefängnis.

But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.

Aber der HERR war mit ihm und neigte seine Huld zu ihm und ließ ihn Gnade finden vor dem Amtmann über das Gefängnis,

And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.

daß er ihm unter seine Hand befahl alle Gefangenen im Gefängnis, auf daß alles, was da geschah, durch ihn geschehen mußte.

The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

Denn der Amtmann des Gefängnisses nahm sich keines Dinges an; denn der HERR war mit Joseph, und was er tat, dazu gab der HERR Glück.

Genesis 40 - Genesis 40


Genesis Chapter 40 King James Bible - Genesis Kapitel 40 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 39
Genesis 39

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 40

And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.

Und es begab sich darnach, daß sich der Schenke des Königs in Ägypten und der Bäcker versündigten an ihrem Herrn, dem König von Ägypten.

And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.

Und Pharao ward zornig über seine beiden Kämmerer, über den Amtmann über die Schenken und über den Amtmann über die Bäcker,

And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.

und ließ sie setzen in des Hauptmanns Haus ins Gefängnis, da Joseph lag.

And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.

Und der Hauptmann setzte Joseph über sie, daß er ihnen diente; und sie saßen etliche Tage im Gefängnis.

And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.

Und es träumte ihnen beiden, dem Schenken und dem Bäcker des Königs von Ägypten, in einer Nacht einem jeglichen ein eigener Traum; und eines jeglichen Traum hatte seine Bedeutung.

And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.

Da nun des Morgens Joseph zu ihnen hereinkam und sah, daß sie traurig waren,

And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?

fragte er sie und sprach: Warum seid ihr heute so traurig?

And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.

Sie antworteten: Es hat uns geträumt, und wir haben niemand, der es uns auslege. Joseph sprach: Auslegen gehört Gott zu; doch erzählt mir's.

And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;

Da erzählte der oberste Schenke seinen Traum Joseph und sprach zu ihm: Mir hat geträumt, daß ein Weinstock vor mir wäre,

And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:

der hatte drei Reben, und er grünte, wuchs und blühte, und seine Trauben wurden reif;

And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.

und ich hatte den Becher Pharaos in meiner Hand und nahm die Beeren und zerdrückte sie in den Becher und gab den Becher Pharao in die Hand.

And Joseph said unto him, This is the interpretation of it: The three branches are three days:

Joseph sprach zu ihm: Das ist seine Deutung. Drei Reben sind drei Tage.

Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.

Über drei Tage wird Pharao dein Haupt erheben und dich wieder an dein Amt stellen, daß du ihm den Becher in die Hand gebest nach der vorigen Weise, da du sein Schenke warst.

But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:

Aber gedenke meiner, wenn dir's wohl geht, und tue Barmherzigkeit an mir, daß du Pharao erinnerst, daß er mich aus diesem Hause führe.

For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.

Denn ich bin aus dem Lande der Hebräer heimlich gestohlen; dazu habe ich auch allhier nichts getan, daß sie mich eingesetzt haben.

When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:

Da der oberste Bäcker sah, daß die Deutung gut war, sprach er zu Joseph: Mir hat auch geträumt, ich trüge drei weiße Körbe auf meinem Haupt

And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.

und im obersten Korbe allerlei gebackene Speise für den Pharao; und die Vögel aßen aus dem Korbe auf meinem Haupt.

And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:

Joseph antwortete und sprach: Das ist seine Deutung. Drei Körbe sind drei Tage;

Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.

und nach drei Tagen wird dir Pharao dein Haupt erheben und dich an den Galgen hängen, und die Vögel werden dein Fleisch von dir essen.

And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.

Und es geschah des dritten Tages, da beging Pharao seinen Jahrestag; und er machte eine Mahlzeit allen seinen Knechten und erhob das Haupt des obersten Schenken und das Haupt des obersten Bäckers unter den Knechten,

And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:

und setzte den obersten Schenken wieder in sein Schenkamt, daß er den Becher reicht in Pharaos Hand;

But he hanged the chief baker: as Joseph had interpreted to them.

aber den obersten Bäcker ließ er henken, wie ihnen Joseph gedeutet hatte.

Yet did not the chief butler remember Joseph, but forgat him.

Aber der oberste Schenke gedachte nicht an Joseph, sondern vergaß ihn.

Genesis 41 - Genesis 41


Genesis Chapter 41 King James Bible - Genesis Kapitel 41 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 40
Genesis 40

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 41

And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.

Und nach zwei Jahren hatte Pharao einen Traum, wie er stünde am Nil

And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.

und sähe aus dem Wasser steigen sieben schöne, fette Kühe; die gingen auf der Weide im Grase.

And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.

Nach diesen sah er andere sieben Kühe aus dem Wasser aufsteigen; die waren häßlich und mager und traten neben die Kühe an das Ufer am Wasser.

And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.

Und die häßlichen und mageren fraßen die sieben schönen, fetten Kühe. Da erwachte Pharao.

And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.

Und er schlief wieder ein, und ihn träumte abermals, und er sah, daß sieben Ähren wuchsen an einem Halm, voll und dick.

And, behold, seven thin ears and blasted with the east wind sprung up after them.

Darnach sah er sieben dünnen Ähren aufgehen, die waren vom Ostwind versengt.

And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.

Und die sieben mageren Ähren verschlangen die sieben dicken und vollen Ähren. Da erwachte Pharao und merkte, daß es ein Traum war.

And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.

Und da es Morgen ward, war sein Geist bekümmert; und er schickte aus und ließ rufen alle Wahrsager in Ägypten und alle Weisen und erzählte ihnen seine Träume. Aber da war keiner, der sie dem Pharao deuten konnte.

Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:

Da redete der oberste Schenke zu Pharao und sprach: Ich gedenke heute an meine Sünden.

Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:

Da Pharao zornig ward über seine Knechte, und mich mit dem obersten Bäcker ins Gefängnis legte in des Hauptmanns Hause,

And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.

da träumte uns beiden in einer Nacht, einem jeglichen sein Traum, des Deutung ihn betraf.

And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.

Da war bei uns ein hebräischer Jüngling, des Hauptmanns Knecht, dem erzählten wir's. Und er deutete uns unsere Träume, einem jeglichen seinen Traum.

And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.

Und wie er uns deutete, so ist's ergangen; denn ich bin wieder in mein Amt gesetzt, und jener ist gehenkt.

Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.

Da sandte Pharao hin und ließ Joseph rufen; und sie ließen ihn eilend aus dem Gefängnis. Und er ließ sich scheren und zog andere Kleider an und kam hinein zu Pharao.

And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.

Da sprach Pharao zu ihm: Mir hat ein Traum geträumt, und ist niemand, der ihn deuten kann; ich habe aber gehört von dir sagen, wenn du einen Traum hörst, so kannst du ihn deuten.

And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.

Joseph antwortete Pharao und sprach: Das steht bei mir nicht; Gott wird doch Pharao Gutes weissagen.

And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:

Pharao sprach zu Joseph: Mir träumte ich stand am Ufer bei dem Wasser

And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:

und sah aus dem Wasser steigen sieben schöne, fette Kühe; die gingen auf der Weide im Grase.

And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:

Und nach ihnen sah ich andere sieben, dürre, sehr häßliche und magere Kühe heraussteigen. Ich habe in ganz Ägyptenland nicht so häßliche gesehen.

And the lean and the ill favoured kine did eat up the first seven fat kine:

Und die sieben mageren und häßlichen Kühe fraßen auf die sieben ersten, fetten Kühe.

And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.

Und da sie sie hineingefressen hatten, merkte man's nicht an ihnen, daß sie die gefressen hatten, und waren häßlich gleich wie vorhin. Da wachte ich auf.

And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:

Und ich sah abermals in einen Traum sieben Ähren auf einem Halm wachsen, voll und dick.

And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:

Darnach gingen auf sieben dürre Ähren, dünn und versengt.

And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.

Und die sieben dünnen Ähren verschlangen die sieben dicken Ähren. Und ich habe es den Wahrsagern gesagt; aber die können's mir nicht deuten.

And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.

Joseph antwortete Pharao: Beide Träume Pharaos sind einerlei. Gott verkündigt Pharao, was er vorhat.

The seven good kine are seven years; and the seven good ears are seven years: the dream is one.

Die sieben schönen Kühe sind sieben Jahre, und die sieben guten Ähren sind auch die sieben Jahre. Es ist einerlei Traum.

And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.

Die sieben mageren und häßlichen Kühe, die nach jenen aufgestiegen sind, das sind sieben Jahre; und die sieben mageren und versengten Ähren sind sieben Jahre teure Zeit.

This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.

Das ist nun, wie ich gesagt habe zu Pharao, daß Gott Pharao zeigt, was er vorhat.

Behold, there come seven years of great plenty throughout all the land of Egypt:

Siehe, sieben reiche Jahre werden kommen in ganz Ägyptenland.

And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;

Und nach denselben werden sieben Jahre teure Zeit kommen, daß man vergessen wird aller solcher Fülle in Ägyptenland; und die teure Zeit wird das Land verzehren,

And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.

daß man nichts wissen wird von der Fülle im Lande vor der teuren Zeit, die hernach kommt; denn sie wird sehr schwer sein.

And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.

Daß aber dem Pharao zum andernmal geträumt hat, bedeutet, daß solches Gott gewiß und eilend tun wird.

Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.

Nun sehe Pharao nach einem verständigen und weisen Mann, den er über Ägyptenland setze,

Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.

und schaffe, daß er Amtleute verordne im Lande und nehme den Fünften in Ägyptenland in den sieben reichen Jahren

And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.

und sammle alle Speise der guten Jahre, die kommen werden, daß sie Getreide aufschütten in Pharaos Kornhäuser zum Vorrat in den Städten und es verwahren,

And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.

auf daß man Speise verordnet finde dem Lande in den sieben teuren Jahren, die über Ägyptenland kommen werden, daß nicht das Land vor Hunger verderbe.

And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.

Die Rede gefiel Pharao und allen seinen Knechten wohl.

And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?

Und Pharao sprach zu seinen Knechten: Wie könnten wir einen solchen Mann finden, in dem der Geist Gottes sei?

And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:

Und sprach zu Joseph: Weil dir Gott solches alles hat kundgetan, ist keiner so verständig und weise wie du.

Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.

Du sollst über mein Haus sein, und deinem Wort soll all mein Volk gehorsam sein; allein um den königlichen Stuhl will ich höher sein als du.

And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.

Und weiter sprach Pharao zu Joseph: Siehe, ich habe dich über ganz Ägyptenland gesetzt.

And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;

Und er tat seinen Ring von seiner Hand und gab ihn Joseph an seine Hand und kleidete ihn mit köstlicher Leinwand und hing eine goldene Kette an seinen Hals

And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.

und ließ ihn auf seinem zweiten Wagen fahren und ließ vor ihm ausrufen: Der ist des Landes Vater! und setzte ihn über ganz Ägyptenland.

And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.

Und Pharao sprach zu Joseph: Ich bin Pharao; ohne deinen Willen soll niemand seine Hand und Fuß regen in ganz Ägyptenland.

And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.

Und nannte ihn den heimlichen Rat und gab ihm ein Weib, Asnath, die Tochter Potipheras, des Priesters zu On. Also zog Joseph aus, das Land Ägypten zu besehen.

And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.

Und er war dreißig Jahre alt, da er vor Pharao stand, dem König in Ägypten; und fuhr aus von Pharao und zog durch ganz Ägyptenland.

And in the seven plenteous years the earth brought forth by handfuls.

Und das Land trug in den sieben reichen Jahren die Fülle;

And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.

und sie sammelten alle Speise der sieben Jahre, so im Lande Ägypten waren, und taten sie in die Städte. Was für Speise auf dem Felde einer jeglichen Stadt umher wuchs, das taten sie hinein.

And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.

Also schüttete Joseph das Getreide auf, über die Maßen viel wie Sand am Meer, also daß er aufhörte es zu zählen; denn man konnte es nicht zählen.

And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.

Und Joseph wurden zwei Söhne geboren, ehe denn die teure Zeit kam, welche ihm gebar Asnath, Potipheras, des Priesters zu On, Tochter.

And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.

Und er hieß den ersten Manasse; denn Gott, sprach er, hat mich lassen vergessen alles meines Unglücks und all meines Vaters Hauses.

And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.

Den andern hieß er Ephraim; denn Gott, sprach er, hat mich lassen wachsen in dem Lande meines Elends.

And the seven years of plenteousness, that was in the land of Egypt, were ended.

Da nun die sieben reichen Jahre um waren in Ägypten,

And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.

da fingen an die sieben teuren Jahre zu kommen, davon Joseph gesagt hatte. Und es ward eine Teuerung in allen Landen; aber in ganz Ägyptenland war Brot.

And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.

Da nun das ganze Ägyptenland auch Hunger litt, schrie das Volk zu Pharao um Brot. Aber Pharao sprach zu allen Ägyptern: Gehet hin zu Joseph; was euch der sagt, das tut.

And the famine was over all the face of the earth: And Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.

Als nun im ganzen Lande Teuerung war, tat Joseph allenthalben Kornhäuser auf und verkaufte den Ägyptern. Denn die Teuerung ward je länger, je größer im Lande.

And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.

Und alle Lande kamen nach Ägypten, zu kaufen bei Joseph; denn die Teuerung war groß in allen Landen.

Genesis 42 - Genesis 42


Genesis Chapter 42 King James Bible - Genesis Kapitel 42 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 41
Genesis 41

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 42

Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?

Da aber Jakob sah, daß Getreide in Ägypten feil war, sprach er zu seinen Söhnen: Was sehet ihr euch lange um?

And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.

Siehe, ich höre, es sei in Ägypten Getreide feil; zieht hinab und kauft uns Getreide, daß wir leben und nicht sterben.

And Joseph's ten brethren went down to buy corn in Egypt.

Also zogen hinab zehn Brüder Josephs, daß sie in Ägypten Getreide kauften.

But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.

Aber den Benjamin, Josephs Bruder, ließ Jakob nicht mit seinen Brüdern ziehen; denn er sprach: Es möchte ihm ein Unfall begegnen.

And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.

Also kamen die Kinder Israels, Getreide zu kaufen, samt anderen, die mit ihnen zogen; denn es war im Lande Kanaan auch teuer.

And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.

Aber Joseph war der Regent im Lande und verkaufte Getreide allem Volk im Lande. Da nun seine Brüder kamen, fielen sie vor ihm nieder zur Erde auf ihr Antlitz.

And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.

Und er sah sie an und kannte sie und stellte sich fremd gegen sie und redete hart mit ihnen und sprach zu ihnen: Woher kommt ihr? Sie sprachen: Aus dem Lande Kanaan, Speise zu kaufen.

And Joseph knew his brethren, but they knew not him.

Aber wiewohl er sie kannte, kannten sie ihn doch nicht.

And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.

Und Joseph gedachte an die Träume, die ihm von ihnen geträumt hatten, und sprach zu ihnen: Ihr seid Kundschafter und seid gekommen zu sehen, wo das Land offen ist.

And they said unto him, Nay, my lord, but to buy food are thy servants come.

Sie antworteten ihm: Nein, mein Herr; deine Knechte sind gekommen Speise zu kaufen.

We are all one man's sons; we are true men, thy servants are no spies.

Wir sind alle eines Mannes Söhne; wir sind redlich, und deine Knechte sind nie Kundschafter gewesen.

And he said unto them, Nay, but to see the nakedness of the land ye are come.

Er sprach zu ihnen: Nein, sondern ihr seid gekommen, zu ersehen, wo das Land offen ist.

And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.

Sie antworteten ihm: Wir, deine Knechte, sind zwölf Brüder, eines Mannes Söhne im Lande Kanaan, und der jüngste ist noch bei unserm Vater; aber der eine ist nicht mehr vorhanden.

And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:

Joseph sprach zu ihnen: Das ist's, was ich euch gesagt habe: Kundschafter seid ihr.

Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.

Daran will ich euch prüfen; bei dem Leben Pharaos! ihr sollt nicht von dannen kommen, es komme denn her euer jüngster Bruder.

Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.

Sendet einen unter euch hin, der euren Bruder hole; ihr aber sollt gefangen sein. Also will ich prüfen eure Rede, ob ihr mit Wahrheit umgeht oder nicht. Denn wo nicht, so seid ihr, bei dem Leben Pharaos! Kundschafter.

And he put them all together into ward three days.

Und er ließ sie beisammen verwahren drei Tage lang.

And Joseph said unto them the third day, This do, and live; for I fear God:

Am dritten Tage aber sprach er zu ihnen: Wollt ihr leben, so tut also; denn ich fürchte Gott.

If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:

Seid ihr redlich, so laßt eurer Brüder einen gebunden liegen in eurem Gefängnis; ihr aber zieht hin und bringet heim, was ihr gekauft habt für den Hunger.

But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.

Und bringt euren jüngsten Bruder zu mir, so will ich euren Worten glauben, daß ihr nicht sterben müßt. Und sie taten also.

And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.

Sie aber sprachen untereinander: Das haben wir uns an unserm Bruder verschuldet, daß wir sahen die Angst seiner Seele, da er uns anflehte, und wir wollten ihn nicht erhören; darum kommt nun diese Trübsal über uns.

And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.

Ruben antwortete ihnen und sprach: Sagte ich's euch nicht, da ich sprach: Versündigt euch nicht an dem Knaben, und ihr wolltet nicht hören? Nun wird sein Blut gefordert.

And they knew not that Joseph understood them; for he spake unto them by an interpreter.

Sie wußten aber nicht, daß es Joseph verstand; denn er redete mit ihnen durch einen Dolmetscher.

And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.

Und er wandte sich von ihnen und weinte. Da er nun sich wieder zu ihnen wandte und mit ihnen redete, nahm er aus ihnen Simeon und band ihn vor ihren Augen.

Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.

Und Joseph tat Befehl, daß man ihre Säcke mit Getreide füllte und ihr Geld wiedergäbe, einem jeglichen in seinen Sack, dazu auch Zehrung auf den Weg; und man tat ihnen also.

And they laded their asses with the corn, and departed thence.

Und sie luden ihre Ware auf ihre Esel und zogen von dannen.

And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.

Da aber einer seinen Sack auftat, daß er seinem Esel Futter gäbe in der Herberge, ward er gewahr seines Geldes, das oben im Sack lag,

And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?

und sprach zu seinen Brüdern: Mein Geld ist mir wieder geworden; siehe, in meinem Sack ist es. Da entfiel ihnen ihr Herz, und sie erschraken untereinander und sprachen: Warum hat uns Gott das getan?

And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,

Da sie nun heimkamen zu ihrem Vater Jakob ins Land Kanaan, sagten sie ihm alles, was ihnen begegnet war, und sprachen:

The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.

Der Mann, der im Lande Herr ist, redete hart mit uns und hielt uns für Kundschafter des Landes.

And we said unto him, We are true men; we are no spies:

Und da wir ihm antworteten: Wir sind redlich und nie Kundschafter gewesen,

We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.

sondern zwölf Brüder, unsers Vaters Söhne, einer ist nicht mehr vorhanden, und der jüngste ist noch bei unserm Vater im Lande Kanaan,

And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:

sprach der Herr des Landes zu uns: Daran will ich merken, ob ihr redlich seid: Einen eurer Brüder laßt bei mir, und nehmt die Notdurft für euer Haus und zieht hin,

And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.

und bringt euren jüngsten Bruder zu mir, so merke ich, daß ihr nicht Kundschafter, sondern redlich seid; so will ich euch euren Bruder geben, und ihr mögt im Lande werben.

And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.

Und da sie die Säcke ausschütteten, fand ein jeglicher sein Bündlein Geld in seinem Sack. Und da sie sahen, daß es Bündlein ihres Geldes waren, erschraken sie samt ihrem Vater.

And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.

Da sprach Jakob, ihr Vater, zu ihnen: Ihr beraubt mich meiner Kinder; Joseph ist nicht mehr vorhanden, Simeon ist nicht mehr vorhanden, Benjamin wollt ihr hinnehmen; es geht alles über mich.

And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.

Ruben antwortete seinem Vater und sprach: Wenn ich dir ihn nicht wiederbringe, so erwürge meine zwei Söhne; gib ihn nur in meine Hand, ich will ihn dir wiederbringen.

And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.

Er sprach: Mein Sohn soll nicht mit euch hinabziehen, denn sein Bruder ist tot, und er ist allein übriggeblieben; wenn ihm ein Unfall auf dem Wege begegnete, den ihr reiset, würdet ihr meine grauen Haare mit Herzeleid in die Grube bringen.

Genesis 43 - Genesis 43


Genesis Chapter 43 King James Bible - Genesis Kapitel 43 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 42
Genesis 42

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 43

And the famine was sore in the land.

Die Teuerung aber drückte das Land.

And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.

Und da es verzehrt war, was sie an Getreide aus Ägypten gebracht hatten, sprach ihr Vater zu ihnen: Zieht wieder hin und kauft uns ein wenig Speise.

And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.

Da antwortete ihm Juda und sprach: Der Mann band uns das hart ein und sprach: Ihr sollt mein Angesicht nicht sehen, es sei denn euer Bruder mit euch.

If thou wilt send our brother with us, we will go down and buy thee food:

Ist's nun, daß du unsern Bruder mit uns sendest, so wollen wir hinabziehen und dir zu essen kaufen.

But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.

Ist's aber, daß du ihn nicht sendest, so ziehen wir nicht hinab. Denn der Mann hat gesagt zu uns: Ihr sollt mein Angesicht nicht sehen, euer Bruder sei denn mit euch.

And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?

Israel sprach: Warum habt ihr so übel an mir getan, daß ihr dem Mann ansagtet, daß ihr noch einen Bruder habt?

And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?

Sie antworteten: Der Mann forschte so genau nach uns und unsrer Freundschaft und sprach: Lebt euer Vater noch? Habt ihr auch noch einen Bruder? Da sagten wir ihm, wie er uns fragte. Wie konnten wir wissen, daß er sagen würde: Bringt euren Bruder mit hernieder?

And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.

Da sprach Juda zu Israel, seinem Vater: Laß den Knaben mit mir ziehen, daß wir uns aufmachen und reisen, und leben und nicht sterben, wir und du und unsre Kindlein.

I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:

Ich will Bürge für ihn sein, von meinen Händen sollst du ihn fordern. Wenn ich dir ihn nicht wiederbringe und vor deine Augen stelle, so will ich mein Leben lang die Schuld tragen.

For except we had lingered, surely now we had returned this second time.

Denn wo wir nicht hätten verzogen, wären wir schon wohl zweimal wiedergekommen.

And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:

Da sprach Israel, ihr Vater, zu ihnen: Muß es denn ja also sein, so tut's und nehmt von des Landes besten Früchten in eure Säcke und bringt dem Manne Geschenke hinab: ein wenig Balsam und Honig, Würze und Myrrhe, Datteln und Mandeln.

And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:

Nehmt auch anderes Geld mit euch; und das Geld, das euch oben in euren Säcken wieder geworden ist, bringt auch wieder mit euch. Vielleicht ist ein Irrtum da geschehen.

Take also your brother, and arise, go again unto the man:

Dazu nehmt euren Bruder, macht euch auf und kommt wieder zu dem Manne.

And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.

Aber der allmächtige Gott gebe euch Barmherzigkeit vor dem Manne, daß er euch lasse euren andern Bruder und Benjamin. Ich aber muß sein wie einer, der seiner Kinder gar beraubt ist.

And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.

Da nahmen sie diese Geschenke und das Geld zwiefältig mit sich und Benjamin, machten sich auf, zogen nach Ägypten und traten vor Joseph.

And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.

Da sah sie Joseph mit Benjamin und sprach zu seinem Haushalter: Führe diese Männer ins Haus und schlachte und richte zu; denn sie sollen zu Mittag mit mir essen.

And the man did as Joseph bade; and the man brought the men into Joseph's house.

Und der Mann tat, wie ihm Joseph gesagt hatte, und führte die Männer in Josephs Haus.

And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.

Sie fürchteten sich aber, daß sie in Josephs Haus geführt wurden und sprachen: Wir sind hereingeführt um des Geldes willen, das wir in unsern Säcken das erstemal wiedergefunden haben, daß er's auf uns bringe und fälle ein Urteil über uns, damit er uns nehme zu eigenen Knechten samt unsern Eseln.

And they came near to the steward of Joseph's house, and they communed with him at the door of the house,

Darum traten sie zu Josephs Haushalter und redeten mit ihm vor der Haustür

And said, O sir, we came indeed down at the first time to buy food:

und sprachen: Mein Herr, wir sind das erstemal herabgezogen Speise zu kaufen,

And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.

und da wir in die Herberge kamen und unsere Säcke auftaten, siehe, da war eines jeglichen Geld oben in seinem Sack mit völligem Gewicht; darum haben wir's wieder mit uns gebracht,

And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.

haben auch anderes Geld mit uns hergebracht, Speise zu kaufen; wir wissen aber nicht, wer uns unser Geld in unsre Säcke gesteckt hat.

And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.

Er aber sprach: Gehabt euch wohl, fürchtet euch nicht. Euer Gott hat euch einen Schatz gegeben in eure Säcke. Euer Geld ist mir geworden. Und er führte Simeon zu ihnen heraus

And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.

und führte sie in Josephs Haus, gab ihnen Wasser, daß sie ihre Füße wuschen, und gab ihren Eseln Futter.

And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.

Sie aber bereiteten das Geschenk zu, bis das Joseph kam auf den Mittag; denn sie hatten gehört, daß sie daselbst das Brot essen sollten.

And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.

Da nun Joseph zum Hause einging, brachten sie ihm ins Haus das Geschenk in ihren Händen und fielen vor ihm nieder zur Erde.

And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?

Er aber grüßte sie freundlich und sprach: Geht es eurem Vater, dem Alten, wohl, von dem ihr mir sagtet? Lebt er noch?

And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.

Sie antworteten: Es geht deinem Knechte, unserm Vater, wohl, und er lebt noch. Und sie neigten sich und fielen vor ihm nieder.

And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.

Und er hob seine Augen auf und sah seinen Bruder Benjamin, seiner Mutter Sohn, und sprach: Ist das euer jüngster Bruder, von dem ihr mir sagtet? und sprach weiter: Gott sei dir gnädig, mein Sohn!

And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.

Und Joseph eilte, denn sein Herz entbrannte ihm gegen seinen Bruder, und suchte, wo er weinte, und ging in seine Kammer und weinte daselbst.

And he washed his face, and went out, and refrained himself, and said, Set on bread.

Und da er sein Angesicht gewaschen hatte, ging er heraus und hielt sich fest und sprach: Legt Brot auf!

And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.

Und man trug ihm besonders auf und jenen auch besonders und den Ägyptern, die mit ihm aßen auch besonders. Denn die Ägypter dürfen nicht Brot essen mit den Hebräern, denn es ist ein Greuel vor ihnen.

And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.

Und man setzte sie ihm gegenüber, den Erstgeborenen nach seiner Erstgeburt und den Jüngsten nach seiner Jugend. Des verwunderten sie sich untereinander.

And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.

Und man trug ihnen Essen vor von seinem Tisch; aber dem Benjamin ward fünfmal mehr denn den andern. Und sie tranken und wurden fröhlich mit ihm.

Genesis 44 - Genesis 44


Genesis Chapter 44 King James Bible - Genesis Kapitel 44 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 43
Genesis 43

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 44

And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.

Und Joseph befahl seinem Haushalter und sprach: Fülle den Männern ihre Säcke mit Speise, soviel sie führen können, lege jeglichem sein Geld oben in seinen Sack;

And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.

und meinen silbernen Becher lege oben in des Jüngsten Sack mit dem Gelde für das Getreide. Der tat, wie ihm Joseph gesagt hatte.

As soon as the morning was light, the men were sent away, they and their asses.

Des Morgens, da es licht ward, ließen sie die Männer ziehen mit ihren Eseln.

And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?

Da sie aber zur Stadt hinaus waren und nicht ferne gekommen, sprach Joseph zu seinem Haushalter: Auf jage den Männern nach! und wenn du sie ereilst, so sprich zu ihnen: Warum habt ihr Gutes mit Bösem vergolten?

Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.

Ist's nicht das, daraus mein Herr trinkt und damit er weissagt? Ihr habt übel getan.

And he overtook them, and he spake unto them these same words.

Und als er sie ereilte, redete er mit ihnen solche Worte.

And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:

Sie antworteten ihm: Warum redet mein Herr solche Worte? Es sei ferne von deinen Knechten, ein solches zu tun.

Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?

Siehe, das Geld, das wir fanden oben in unsern Säcken, haben wir wiedergebracht zu dir aus dem Lande Kanaan. Und wie sollten wir denn aus deines Herrn Hause gestohlen haben Silber und Gold?

With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.

Bei welchem er gefunden wird unter deinen Knechten, der sei des Todes; dazu wollen auch wir meines Herrn Knechte sein.

And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.

Er sprach: Ja, es sei, wie ihr geredet habt. Bei welchem er gefunden wird, der sei mein Knecht; ihr aber sollt ledig sein.

Then they speedily took down every man his sack to the ground, and opened every man his sack.

Und sie eilten, und ein jeglicher legte seinen Sack ab auf die Erde, und ein jeglicher tat seinen Sack auf.

And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.

Und er suchte und hob am Ältesten an bis auf den Jüngsten; da fand sich der Becher in Benjamins Sack.

Then they rent their clothes, and laded every man his ass, and returned to the city.

Da zerrissen sie ihre Kleider und belud ein jeglicher seinen Esel und zogen wieder in die Stadt.

And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.

Und Juda ging mit seinen Brüdern in Josephs Haus, denn er war noch daselbst; und sie fielen vor ihm nieder auf die Erde.

And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?

Joseph aber sprach zu ihnen: Wie habt ihr das tun dürfen? Wißt ihr nicht, daß ein solcher Mann, wie ich, erraten könne?

And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.

Juda sprach: Was sollen wir sagen meinem Herrn, oder wie sollen wir reden, und womit können wir uns rechtfertigen? Gott hat die Missetat deiner Knechte gefunden. Siehe da, wir und der, bei dem der Becher gefunden ist, sind meines Herrn Knechte.

And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.

Er aber sprach: Das sei ferne von mir, solches zu tun! Der Mann, bei dem der Becher gefunden ist, soll mein Knecht sein; ihr aber zieht hinauf mit Frieden zu eurem Vater.

Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.

Da trat Juda zu ihm und sprach: Mein Herr, laß deinen Knecht ein Wort reden vor den Ohren meines Herrn, und dein Zorn ergrimme nicht über deinen Knecht; denn du bist wie Pharao.

My lord asked his servants, saying, Have ye a father, or a brother?

Mein Herr fragte seine Knechte und sprach: Habt ihr auch einen Vater oder Bruder?

And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.

Da antworteten wir: Wir haben einen Vater, der ist alt, und einen jungen Knaben, in seinem Alter geboren; und sein Bruder ist tot, und er ist allein übriggeblieben von seiner Mutter, und sein Vater hat ihn lieb.

And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.

Da sprachst du zu deinen Knechten: Bringet ihn herab zu mir; ich will ihm Gnade erzeigen.

And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.

Wir aber antworteten meinem Herrn: Der Knabe kann nicht von seinem Vater kommen; wo er von ihm käme, würde er sterben.

And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.

Da sprachst du zu deinen Knechten: Wo euer jüngster Bruder nicht mit euch herkommt, sollt ihr mein Angesicht nicht mehr sehen.

And it came to pass when we came up unto thy servant my father, we told him the words of my lord.

Da zogen wir hinauf zu deinem Knecht, unserm Vater, und sagten ihm meines Herrn Rede.

And our father said, Go again, and buy us a little food.

Da sprach unser Vater: Zieht wieder hin und kauft uns ein wenig Speise.

And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.

Wir aber sprachen: wir können nicht hinabziehen, es sei denn unser jüngster Bruder mit uns, so wollen wir hinabziehen; denn wir können des Mannes Angesicht nicht sehen, wenn unser jüngster Bruder nicht mit uns ist.

And thy servant my father said unto us, Ye know that my wife bare me two sons:

Da sprach dein Knecht, mein Vater, zu uns: Ihr wisset, daß mir mein Weib zwei Söhne geboren hat;

And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:

einer ging hinaus von mir, und man sagte: Er ist zerrissen; und ich habe ihn nicht gesehen bisher.

And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.

Werdet ihr diesen auch von mir nehmen und widerfährt ihm ein Unfall, so werdet ihr meine grauen Haare mit Jammer hinunter in die Grube bringen.

Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;

Nun, so ich heimkäme zu deinem Knecht, meinem Vater, und der Knabe wäre nicht mit uns, an des Seele seine Seele hanget,

It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.

so wird's geschehen, wenn er sieht, daß der Knabe nicht da ist, daß er stirbt; so würden wir, deine Knechte, die grauen Haare deines Knechtes, unsers Vaters, mit Herzeleid in die Grube bringen.

For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.

Denn ich, dein Knecht, bin Bürge geworden für den Knaben gegen meinen Vater und sprach: Bringe ich ihn dir nicht wieder, so will ich mein Leben lang die Schuld tragen.

Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.

Darum laß deinen Knecht hier bleiben an des Knaben Statt zum Knecht meines Herrn und den Knaben mit seinen Brüdern hinaufziehen.

For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.

Denn wie soll ich hinaufziehen zu meinem Vater, wenn der Knabe nicht mit mir ist? Ich würde den Jammer sehen müssen, der meinem Vater begegnen würde.

Genesis 45 - Genesis 45


Genesis Chapter 45 King James Bible - Genesis Kapitel 45 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 44
Genesis 44

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 45

Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.

Da konnte sich Joseph nicht länger enthalten vor allen, die um ihn her standen, und er rief: Laßt jedermann von mir hinausgehen! Und kein Mensch stand bei ihm, da sich Joseph seinen Brüdern zu erkennen gab.

And he wept aloud: and the Egyptians and the house of Pharaoh heard.

Und er weinte laut, daß es die Ägypter und das Gesinde des Pharao hörten,

And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.

und sprach zu seinen Brüdern: Ich bin Joseph. Lebt mein Vater noch? und seine Brüder konnten ihm nicht antworten, so erschraken sie vor seinem Angesicht.

And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.

Er aber sprach zu seinen Brüdern: Tretet doch her zu mir! Und sie traten herzu. Und er sprach: Ich bin Joseph euer Bruder, den ihr nach Ägypten verkauft habt.

Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.

Und nun bekümmert euch nicht und denkt nicht, daß ich darum zürne, daß ihr mich hierher verkauft habt; denn um eures Lebens willen hat mich Gott vor euch her gesandt.

For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.

Denn dies sind zwei Jahre, daß es teuer im Lande ist; und sind noch fünf Jahre, daß kein Pflügen und Ernten sein wird.

And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.

Aber Gott hat mich vor euch her gesandt, daß er euch übrig behalte auf Erden und euer Leben errette durch eine große Errettung.

So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.

Und nun, ihr habt mich nicht hergesandt, sondern Gott, der hat mich Pharao zum Vater gesetzt und zum Herrn über all sein Haus und zum Fürsten in ganz Ägyptenland.

Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:

Eilet nun und zieht hinauf zu meinem Vater und sagt ihm: Das läßt dir Joseph, dein Sohn, sagen: Gott hat mich zum Herrn in ganz Ägypten gesetzt; komm herab zu mir, säume nicht;

And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:

du sollst im Lande Gosen wohnen und nahe bei mir sein, du und deine Kinder und deine Kindeskinder, dein kleines und dein großes Vieh und alles, was du hast.

And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.

Ich will dich daselbst versorgen; denn es sind noch fünf Jahre der Teuerung, auf daß du nicht verderbest mit deinem Hause und allem, was du hast.

And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.

Siehe, eure Augen sehen und die Augen meines Bruders Benjamin, daß ich mündlich mit euch rede.

And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.

Verkündigt meinem Vater alle meine Herrlichkeit in Ägypten und alles, was ihr gesehen habt; eilt und kommt hernieder mit meinem Vater hierher.

And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.

Und er fiel seinem Bruder Benjamin um den Hals und weinte; und Benjamin weinte auch an seinem Halse.

Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.

Und er küßte alle seine Brüder und weinte über ihnen. Darnach redeten seine Brüder mit ihm.

And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.

Und da das Gerücht kam in Pharaos Haus, daß Josephs Brüder gekommen wären, gefiel es Pharao wohl und allen seinen Knechten.

And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;

Und Pharao sprach zu Joseph: Sage deinen Brüdern: Tut also, beladet eure Tiere, zieht hin;

And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.

und wenn ihr kommt ins Land Kanaan, so nehmt euren Vater und alle die Euren und kommt zu mir; ich will euch Güter geben in Ägyptenland, daß ihr essen sollt das Mark im Lande;

Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.

und gebiete ihnen: Tut also, nehmet Wagen für eure Kinder und Weiber und führet euren Vater und kommt;

Also regard not your stuff; for the good of all the land of Egypt is yours.

und sehet euren Hausrat nicht an; denn die Güter des ganzen Landes Ägypten sollen euer sein.

And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.

Die Kinder Israels taten also. Und Joseph gab ihnen Wagen nach dem Befehl Pharaos und Zehrung auf den Weg

To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.

und gab ihnen allen, einem jeglichem, ein Feierkleid; aber Benjamin gab er dreihundert Silberlinge und fünf Feierkleider.

And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.

Und seinem Vater sandte er dabei zehn Esel, mit Gut aus Ägypten beladen, und zehn Eselinnen mit Getreide und Brot und Speise seinem Vater auf den Weg.

So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.

Also ließ er seine Brüder von sich, und sie zogen hin; und er sprach zu ihnen: Zanket nicht auf dem Wege!

And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,

Also zogen sie hinauf von Ägypten und kamen ins Land Kanaan zu ihrem Vater Jakob

And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.

und verkündigten ihm und sprachen: Joseph lebt noch und ist Herr im ganzen Ägyptenland. Aber sein Herz dachte gar viel anders, denn er glaubte ihnen nicht.

And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:

Da sagten sie ihm alle Worte Josephs, die er zu ihnen gesagt hatte. Und da er sah die Wagen, die ihm Joseph gesandt hatte, ihn zu führen, ward der Geist Jakobs, ihres Vaters, lebendig,

And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

und Israel sprach: Ich habe genug, daß mein Sohn noch lebt; ich will hin und ihn sehen, ehe ich sterbe.

Genesis 46 - Genesis 46


Genesis Chapter 46 King James Bible - Genesis Kapitel 46 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 45
Genesis 45

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 46

And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.

Israel zog hin mit allem, was er hatte. Und da er gen Beer-Seba kam, opferte er dem Gott seines Vaters Isaak.

And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.

Und Gott sprach zu ihm des Nachts im Gesicht: Jakob, Jakob! Er sprach: Hier bin ich.

And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:

Und er sprach: Ich bin Gott, der Gott deines Vaters; fürchte dich nicht, nach Ägypten hinabzuziehen, denn daselbst will ich dich zum großen Volk machen.

I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.

Ich will mit dir hinab nach Ägypten ziehen und will dich auch wieder heraufführen; und Joseph soll seine Hände auf deine Augen legen.

And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.

Da machte sich Jakob auf von Beer-Seba; und die Kinder Israels führten Jakob, ihren Vater, mit ihren Kindlein und Weibern auf den Wagen, die Pharao gesandt hatte, ihn zu führen,

And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:

und nahmen ihr Vieh und ihre Habe, die sie im Lande Kanaan erworben hatten, und kamen also nach Ägypten, Jakob und all sein Same mit ihm,

His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.

seine Söhne und seine Kindessöhne mit ihm, seine Töchter und seine Kindestöchter und all sein Same; die brachte er mit sich nach Ägypten.

And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.

Dies sind die Namen der Kinder Israel, die nach Ägypten kamen: Jakob, und seine Söhne. Der erstgeborene Sohn Jakobs, Ruben.

And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.

Die Kinder Rubens: Henoch, Pallu, Hezron und Charmi.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.

Die Kinder Simeons: Jemuel, Jamin, Ohad, Jachin, Zohar und Saul, der Sohn von dem kanaanitischen Weibe.

And the sons of Levi; Gershon, Kohath, and Merari.

Die Kinder Levis: Gerson, Kahath und Merari.

And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zerah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.

Die Kinder Juda's: Ger, Onan, Sela, Perez und Serah. Aber Ger und Onan waren gestorben im Lande Kanaan. Die Kinder aber des Perez: Hezron und Hamul.

And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.

Die Kinder Isaschars: Thola, Phuva, Job und Simron.

And the sons of Zebulun; Sered, and Elon, and Jahleel.

Die Kinder Sebulons: Sered, Elon und Jahleel.

These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.

Das sind die Kinder von Lea, die sie Jakob gebar in Mesopotamien mit seiner Tochter Dina. Die machen allesamt mit Söhnen und Töchtern dreiunddreißig Seelen.

And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.

Die Kinder Gads: Ziphjon, Haggi, Suni, Ezbon, Eri, Arodi und Areli.

And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.

Die Kinder Assers: Jimna, Jiswa, Jiswi, Beria und Serah, ihre Schwester. Aber die Kinder Berias: Heber und Malchiel.

These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.

Das sind die Kinder von Silpa, die Laban gab Lea, seiner Tochter, und sie gebar Jakob diese sechzehn Seelen.

The sons of Rachel Jacob's wife; Joseph, and Benjamin.

Die Kinder Rahels, des Weibes Jakobs: Joseph und Benjamin.

And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.

Und Joseph wurden geboren in Ägyptenland Manasse und Ephraim, die ihm gebar Asnath, die Tochter Potipheras, des Priesters zu On.

And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.

Die Kinder Benjamins: Bela, Becher, Asbel, Gera, Naaman, Ehi, Ros, Muppim, Huppim und Ard.

These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.

Das sind die Kinder von Rahel, die Jakob geboren sind, allesamt vierzehn Seelen.

And the sons of Dan; Hushim.

Die Kinder Dans: Husim.

And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.

Die Kinder Naphthalis: Jahzeel, Guni, Jezer und Sillem.

These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.

Das sind die Kinder Bilhas, die Laban seiner Tochter Rahel gab, und sie gebar Jakob die sieben Seelen.

All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;

Alle Seelen, die mit Jakob nach Ägypten kamen, die aus seinen Lenden gekommen waren (ausgenommen die Weiber seiner Kinder), sind alle zusammen sechundsechzig Seelen,

And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.

Und die Kinder Josephs, die in Ägypten geboren sind, waren zwei Seelen, also daß alle Seelen des Hauses Jakobs, die nach Ägypten kamen, waren siebzig.

And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.

Und er sandte Juda vor sich hin zu Joseph, das dieser ihn anwiese zu Gosen; und sie kamen in das Land Gosen.

And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.

Da spannte Joseph seinen Wagen an und zog hinauf, seinem Vater Israel entgegen, nach Gosen. Und da er ihn sah, fiel er ihm um den Hals und weinte lange an seinem Halse.

And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.

Da sprach Israel zu Joseph: Ich will nun gerne sterben, nachdem ich dein Angesicht gesehen habe, daß du noch lebst.

And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;

Joseph sprach zu seinen Brüdern und seines Vaters Hause: Ich will hinaufziehen und Pharao ansagen und zu ihm sprechen: Meine Brüder und meines Vaters Haus sind zu mir gekommen aus dem Lande Kanaan,

And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.

und sind Viehhirten, denn es sind Leute, die mit Vieh umgehen; Ihr kleines und großes Vieh und alles, was sie haben, haben sie mitgebracht.

And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?

Wenn euch nun Pharao wird rufen und sagen: Was ist eure Nahrung?

That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

so sollt ihr sagen: Deine Knechte sind Leute, die mit Vieh umgehen, von unsrer Jugend auf bis her, beide, wir und unsre Väter, auf daß ihr wohnen möget im Lande Gosen. Denn was Viehhirten sind, das ist den Ägyptern ein Greuel.

Genesis 47 - Genesis 47


Genesis Chapter 47 King James Bible - Genesis Kapitel 47 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 46
Genesis 46

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 47

Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.

Da kam Joseph und sagte es Pharao an und sprach: Mein Vater und meine Brüder, ihr kleines und großes Vieh und alles, was sie haben, sind gekommen aus dem Lande Kanaan; und siehe sie sind im Lande Gosen.

And he took some of his brethren, even five men, and presented them unto Pharaoh.

Und er nahm aus allen seinen Brüdern fünf und stellte sie vor Pharao.

And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.

Da sprach Pharao zu seinen Brüdern: Was ist eure Nahrung? Sie antworteten: Deine Knechte sind Viehhirten, wir und unsere Väter;

They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.

und sagten weiter zu Pharao: Wir sind gekommen, bei euch zu wohnen im Lande; denn deine Knechte haben nicht Weide für ihr Vieh, so hart drückt die Teuerung das Land Kanaan; so laß doch nun deine Knechte im Lande Gosen wohnen.

And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:

Pharao sprach zu Joseph: Es ist dein Vater und sind deine Brüder, die sind zu dir gekommen;

The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.

das Land Ägypten steht dir offen, laß sie am besten Ort des Landes wohnen, laß sie im Lande Gosen wohnen; und so du weißt, daß Leute unter ihnen sind, die tüchtig sind, so setze sie über mein Vieh.

And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.

Joseph brachte auch seinen Vater Jakob hinein und stellte ihn vor Pharao. Und Jakob segnete den Pharao.

And Pharaoh said unto Jacob, How old art thou?

Pharao aber fragte Jakob: Wie alt bist du?

And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.

Jakob sprach: Die Zeit meiner Wallfahrt ist hundertdreißig Jahre; wenig und böse ist die Zeit meines Lebens und langt nicht an die Zeit meiner Väter in ihrer Wallfahrt.

And Jacob blessed Pharaoh, and went out from before Pharaoh.

Und Jakob segnete den Pharao und ging heraus von ihm.

And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.

Aber Joseph schaffte seinem Vater und seinen Brüdern Wohnung und gab ihnen Besitz in Ägyptenland, am besten Ort des Landes, im Lande Raemses, wie Pharao geboten hatte.

And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.

Und er versorgte seinen Vater und seine Brüder und das ganze Haus seines Vaters mit Brot, einen jeglichen, nachdem er Kinder hatte.

And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.

Es war aber kein Brot in allen Landen; denn die Teuerung war sehr schwer, daß das Land Ägypten und Kanaan verschmachteten vor der Teuerung.

And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.

Und Joseph brachte alles Geld zusammen, das in Ägypten und Kanaan gefunden ward, um das Getreide, das sie kauften; und Joseph tat alles Geld in das Haus Pharaos.

And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.

Da nun Geld gebrach im Lande Ägypten und Kanaan, kamen alle Ägypter zu Joseph und sprachen: Schaffe uns Brot! Warum läßt du uns vor dir sterben, darum daß wir ohne Geld sind?

And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.

Joseph sprach: Schafft euer Vieh her, so will ich euch um das Vieh geben, weil ihr ohne Geld seid.

And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.

Da brachten sie Joseph ihr Vieh; und er gab ihnen Brot um ihre Pferde, Schafe, Rinder und Esel. Also ernährte er sie mit Brot das Jahr um all ihr Vieh.

When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:

Da das Jahr um war, kamen sie zu ihm im zweiten Jahr und sprachen zu ihm: Wir wollen unserm Herrn nicht verbergen, daß nicht allein das Geld sondern auch alles Vieh dahin ist zu unserm Herrn; und ist nichts mehr übrig vor unserm Herrn denn unsre Leiber und unser Feld.

Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.

Warum läßt du uns vor dir sterben und unser Feld? Kaufe uns und unser Land ums Brot, daß wir und unser Land leibeigen seien dem Pharao; gib uns Samen, daß wir leben und nicht sterben und das Feld nicht wüst werde.

And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.

Also kaufte Joseph dem Pharao das ganze Ägypten. Denn die Ägypter verkauften ein jeglicher seinen Acker, denn die Teuerung war zu stark über sie. Und ward also das Land Pharao eigen.

And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.

Und er teilte das Volk aus in die Städte, von einem Ende Ägyptens bis ans andere.

Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.

Ausgenommen der Priester Feld. Das kaufte er nicht; denn es war von Pharao für die Priester verordnet, daß sie sich nähren sollten von dem Verordneten, das er ihnen gegeben hatte; darum brauchten sie ihr Feld nicht zu verkaufen.

Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.

Da sprach Joseph zu dem Volk: Siehe, ich habe heute gekauft euch und euer Feld dem Pharao; siehe, da habt ihr Samen und besäet das Feld.

And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.

Und von dem Getreide sollt ihr den Fünften geben; vier Teile sollen euer sein, zu besäen das Feld und zu eurer Speise und für euer Haus und eure Kinder.

And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.

Sie sprachen: Du hast uns am Leben erhalten; laß uns nur Gnade finden vor dir, unserm Herrn, so wollen wir gerne Pharao leibeigen sein.

And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's.

Also machte Joseph ihnen ein Gesetz bis auf diesen Tag über der Ägypter Feld, den Fünften Pharao zu geben; ausgenommen der Priester Feld, das ward dem Pharao nicht eigen.

And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.

Also wohnte Israel in Ägypten im Lande Gosen, und hatten's inne und wuchsen und mehrten sich sehr.

And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.

Und Jakob lebte siebzehn Jahre in Ägyptenland, daß sein ganzes Alter ward hundertsiebenundvierzig Jahre.

And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:

Da nun die Zeit herbeikam, daß Israel sterben sollte, rief er seinen Sohn Joseph und sprach zu ihm: Habe ich Gnade vor dir gefunden, so lege deine Hand unter meine Hüfte, daß du mir die Liebe und Treue an mir tust und begrabest mich nicht in Ägypten;

But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.

sondern ich will liegen bei meinen Vätern, und du sollst mich aus Ägypten führen und in ihrem Begräbnis begraben. Er sprach: Ich will tun, wie du gesagt hast.

And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.

Er aber sprach: So schwöre mir. Und er schwur ihm. Da neigte sich Israel zu Häupten des Bettes.

Genesis 48 - Genesis 48


Genesis Chapter 48 King James Bible - Genesis Kapitel 48 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 47
Genesis 47

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 48

And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.

Darnach ward Joseph gesagt: Siehe, dein Vater ist krank. Und er nahm mit sich seine beiden Söhne, Manasse und Ephraim.

And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.

Da ward's Jakob angesagt: Siehe, dein Sohn Joseph kommt zu dir. Und Israel machte sich stark und setzte sich im Bette

And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,

und sprach zu Joseph: Der allmächtige Gott erschien mir zu Lus im Lande Kanaan und segnete mich

And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.

und sprach zu mir: Siehe, ich will dich wachsen lassen und mehren und will dich zum Haufen Volks machen und will dies Land zu eigen geben deinem Samen nach dir ewiglich.

And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.

So sollen nun deine zwei Söhne, Ephraim und Manasse, die dir geboren sind in Ägyptenland, ehe ich hereingekommen bin zu dir, mein sein gleich wie Ruben und Simeon.

And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.

Welche du aber nach ihnen zeugest, sollen dein sein und genannt werden nach dem Namen ihrer Brüder in deren Erbteil.

And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.

Und da ich aus Mesopotamien kam starb mir Rahel im Lande Kanaan auf dem Weg, da noch ein Feld Weges war gen Ephrath; und ich begrub sie daselbst an dem Wege Ephraths, das nun Bethlehem heißt.

And Israel beheld Joseph's sons, and said, Who are these?

Und Israel sah die Söhne Josephs und sprach: Wer sind die?

And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.

Joseph antwortete seinem Vater: Es sind meine Söhne, die mir Gott hier gegeben hat. Er sprach: Bringe sie her zu mir, daß ich sie segne.

Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.

Denn die Augen Israels waren dunkel geworden vor Alter, und er konnte nicht wohl sehen. Und er brachte sie zu ihm. Er aber küßte sie und herzte sie

And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.

und sprach zu Joseph: Siehe, ich habe dein Angesicht gesehen, was ich nicht gedacht hätte; und siehe, Gott hat mich auch deinen Samen sehen lassen.

And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.

Und Joseph nahm sie von seinem Schoß und neigte sich zur Erde gegen sein Angesicht.

And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.

Da nahm sie Joseph beide, Ephraim in seine rechte Hand gegen Israels linke Hand und Manasse in seine Linke Hand gegen Israels rechte Hand, und brachte sie zu ihm.

And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.

Aber Israel streckte seine rechte Hand aus und legte sie auf Ephraims, des Jüngeren, Haupt und seine linke auf Manasses Haupt und tat wissend also mit seinen Händen, denn Manasse war der Erstgeborene.

And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,

Und er segnete Joseph und sprach: Der Gott, vor dem meine Väter, Abraham und Isaak, gewandelt haben, der Gott, der mein Hirte gewesen ist mein Leben lang bis auf diesen Tag,

The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.

der Engel, der mich erlöst hat von allem Übel, der segne diese Knaben, daß sie nach meiner Väter Abrahams und Isaaks, Namen genannt werden, daß sie wachsen und viel werden auf Erden.

And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.

Da aber Joseph sah, daß sein Vater die rechte Hand auf Ephraims Haupt legte, gefiel es ihm übel, und er faßte seines Vaters Hand, daß er sie von Ephraim Haupt auf Manasses Haupt wendete,

And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.

und sprach zu ihm: Nicht so, mein Vater; dieser ist der Erstgeborene, lege deine rechte Hand auf sein Haupt.

And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.

Aber sein Vater weigerte sich und sprach: Ich weiß wohl, mein Sohn, ich weiß wohl. Dieser soll auch ein Volk werden und wird groß sein; aber sein jüngerer Bruder wird größer denn er werden, und sein Same wird ein großes Volk werden.

And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.

Also segnete er sie des Tages und sprach: Wer in Israel will jemand segnen, der sage: Gott setze dich wie Ephraim und Manasse! und setzte also Ephraim Manasse vor.

And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.

Und Israel sprach zu Joseph: Siehe, ich sterbe; und Gott wird mit euch sein und wird euch wiederbringen in das Land eurer Väter.

Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.

Ich habe dir ein Stück Land zu geben vor deinen Brüdern, das ich mit Schwert und Bogen aus der Amoriter Hand genommen habe.

Genesis 49 - Genesis 49


Genesis Chapter 49 King James Bible - Genesis Kapitel 49 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 48
Genesis 48

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 49

And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.

Und Jakob berief seine Söhne und sprach: Versammelt euch, daß ich euch verkündige, was euch begegnen wird in künftigen Zeiten.

Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.

Kommt zuhauf und höret zu, ihr Kinder Jakobs, und höret euren Vater Israel.

Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:

Ruben, mein erster Sohn bist du, meine Kraft, und der Erstling meiner Stärke, der Oberste in der Würde und der Oberste in der Macht.

Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.

Er fuhr leichtfertig dahin wie Wasser. Du sollst nicht der Oberste sein; denn du bist auf deines Vaters Lager gestiegen, daselbst hast du mein Bett entweiht mit dem Aufsteigen.

Simeon and Levi are brethren; instruments of cruelty are in their habitations.

Die Brüder Simeon und Levi, ihre Schwerter sind mörderische Waffen.

O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.

Meine Seele komme nicht in ihren Rat, und meine Ehre sei nicht in ihrer Versammlung; denn in ihrem Zorn haben sie den Mann erwürgt, und in ihrem Mutwillen haben sie den Ochsen verlähmt.

Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.

Verflucht sei ihr Zorn, daß er so heftig ist und ihr Grimm, daß er so störrig ist. Ich will sie zerteilen in Jakob und zerstreuen in Israel.

Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.

Juda, du bist's; dich werden deine Brüder loben. Deine Hand wird deinen Feinden auf dem Halse sein; vor dir werden deines Vaters Kinder sich neigen.

Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?

Juda ist ein junger Löwe. Du bist hoch gekommen, mein Sohn, durch große Siege. Er ist niedergekniet und hat sich gelagert wie ein Löwe und wie eine Löwin; wer will sich wider ihn auflehnen?

The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.

Es wird das Zepter von Juda nicht entwendet werden noch der Stab des Herrschers von seinen Füßen, bis daß der Held komme; und demselben werden die Völker anhangen.

Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:

Er wird sein Füllen an den Weinstock binden und seiner Eselin Sohn an die edle Rebe. Er wird sein Kleid in Wein waschen und seinen Mantel im Weinbeerblut.

His eyes shall be red with wine, and his teeth white with milk.

Seine Augen sind trübe vom Wein und seine Zähne weiß von Milch.

Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.

Sebulon wird an der Anfurt des Meeres wohnen und an der Anfurt der Schiffe und reichen an Sidon.

Issachar is a strong ass couching down between two burdens:

Isaschar wird ein knochiger Esel sein und sich lagern zwischen den Hürden.

And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.

Und er sah die Ruhe, daß sie gut ist, und das Land, daß es lustig ist; da hat er seine Schultern geneigt, zu tragen, und ist ein zinsbarer Knecht geworden.

Dan shall judge his people, as one of the tribes of Israel.

Dan wird Richter sein in seinem Volk wie ein ander Geschlecht in Israel.

Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.

Dan wird eine Schlange werden auf dem Wege und eine Otter auf dem Steige und das Pferd in die Ferse beißen, daß sein Reiter zurückfalle.

I have waited for thy salvation, O LORD.

HERR, ich warte auf dein Heil!

Gad, a troop shall overcome him: but he shall overcome at the last.

Gad wird gedrängt werden von Kriegshaufen, er aber drängt sie auf der Ferse.

Out of Asher his bread shall be fat, and he shall yield royal dainties.

Von Asser kommt sein fettes Brot, und er wird den Königen leckere Speise geben.

Naphtali is a hind let loose: he giveth goodly words.

Naphthali ist ein schneller Hirsch und gibt schöne Rede.

Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:

Joseph wird wachsen, er wird wachsen wie ein Baum an der Quelle, daß die Zweige emporsteigen über die Mauer.

The archers have sorely grieved him, and shot at him, and hated him:

Und wiewohl ihn die Schützen erzürnen und wider ihn kriegen und ihn verfolgen,

But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)

so bleibt doch sein Bogen fest und die Arme seiner Hände stark durch die Hände des Mächtigen in Jakob, durch ihn, den Hirten und Stein Israels.

Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:

Von deines Vaters Gott ist dir geholfen, und von dem Allmächtigen bist du gesegnet mit Segen oben vom Himmel herab, mit Segen von der Tiefe, die unten liegt, mit Segen der Brüste und des Mutterleibes.

The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.

Die Segen deines Vaters gehen stärker denn die Segen meiner Voreltern, nach Wunsch der Hohen in der Welt, und sollen kommen auf das Haupt Josephs und auf den Scheitel des Geweihten unter seinen Brüdern.

Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.

Benjamin ist ein reißender Wolf; des Morgens wird er Raub fressen, und des Abends wird er Beute austeilen.

All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.

Das sind die zwölf Stämme Israels alle, und das ist's was ihr Vater mit ihnen geredet hat, da er sie segnete, einen jeglichen mit einem besonderen Segen.

And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,

Und er gebot ihnen und sprach zu ihnen: Ich werde versammelt zu meinem Volk; begrabt mich zu meinen Vätern in der Höhle auf dem Acker Ephrons, des Hethiters,

In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.

in der zwiefachen Höhle, die gegenüber Mamre liegt, im Lande Kanaan, die Abraham kaufte samt dem Acker von Ephron, dem Hethiter, zum Erbbegräbnis.

There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.

Daselbst haben sie Abraham begraben und Sara, sein Weib. Daselbst haben sie auch Isaak begraben und Rebekka, sein Weib. Daselbst habe ich auch Lea begraben,

The purchase of the field and of the cave that is therein was from the children of Heth.

in dem Acker und der Höhle, die von den Kindern Heth gekauft ist.

And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.

Und da Jakob vollendet hatte die Gebote an seine Kinder, tat er seine Füße zusammen aufs Bett und verschied und ward versammelt zu seinem Volk.

Genesis 50 - Genesis 50


Genesis Chapter 50 King James Bible - Genesis Kapitel 50 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 49
Genesis 49

The First Book of Moses, called Genesis
Das erste Buch Mose (Genesis)

Return to Index
Rückkehr zum Index

Chapter 50

And Joseph fell upon his father's face, and wept upon him, and kissed him.

Da fiel Joseph auf seines Vaters Angesicht und weinte über ihn und küßte ihn.

And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.

Und Joseph befahl seinen Knechten, den Ärzten, das sie seinen Vater salbten. Und die Ärzte salbten Israel,

And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.

bis daß vierzig Tage um waren; denn so lange währen die Salbetage. Und die Ägypter beweinten ihn siebzig Tage.

And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,

Da nun die Leidtage aus waren, redete Joseph mit Pharaos Gesinde und sprach: Habe ich Gnade vor euch gefunden, so redet mit Pharao und sprecht:

My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.

Mein Vater hat einen Eid von mir genommen und gesagt: Siehe, ich sterbe; begrabe mich in meinem Grabe, das ich mir im Lande Kanaan gegraben habe. So will ich nun hinaufziehen und meinen Vater begraben und wiederkommen.

And Pharaoh said, Go up, and bury thy father, according as he made thee swear.

Pharao sprach: Zieh hinauf und begrabe deinen Vater, wie du ihm geschworen hast.

And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,

Also zog Joseph hinauf, seinen Vater zu begraben. Und es zogen mit ihm alle Knechte Pharaos, die Ältesten seines Hauses und alle Ältesten des Landes Ägypten,

And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.

dazu das ganze Gesinde Josephs und seine Brüder und das Gesinde seines Vaters. Allein ihre Kinder, Schafe und Ochsen ließen sie im Lande Gosen.

And there went up with him both chariots and horsemen: and it was a very great company.

Und es zogen mit ihm hinauf Wagen und Reisige, und war ein sehr großes Heer.

And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.

Da sie nun an die Tenne Atad kamen, die jenseit des Jordans liegt, da hielten sie eine gar große und bittere Klage; und er trug über seinen Vater Leid sieben Tage.

And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.

Und da die Leute im Lande, die Kanaaniter, die Klage bei der Tenne Atad sahen, sprachen sie: Die Ägypter halten da große Klage. Daher heißt man den Ort: Der Ägypter Klage, welcher liegt jenseit des Jordans.

And his sons did unto him according as he commanded them:

Und seine Kinder taten, wie er ihnen befohlen hatte,

For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.

und führten ihn ins Land Kanaan und begruben ihn in der zwiefachen Höhle des Ackers, die Abraham erkauft hatte mit dem Acker zum Erbbegräbnis von Ephron, dem Hethiter, gegenüber Mamre.

And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.

Als sie ihn nun begraben hatten, zog Joseph wieder nach Ägypten mit seinen Brüdern und mit allen, die mit ihm hinaufgezogen waren, seinen Vater zu begraben.

And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.

Die Brüder aber Josephs fürchteten sich, da ihr Vater gestorben war, und sprachen: Joseph möchte uns Gram sein und vergelten alle Bosheit, die wir an ihm getan haben.

And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,

Darum ließen sie ihm sagen: Dein Vater befahl vor seinem Tod und sprach:

So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.

Also sollt ihr Joseph sagen: Vergib doch deinen Brüdern die Missetat und ihre Sünde, daß sie so übel an dir getan haben. So vergib doch nun diese Missetat uns, den Dienern des Gottes deines Vaters. Aber Joseph weinte, da sie solches mit ihm redeten.

And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.

Und seine Brüder gingen hin und fielen vor ihm nieder und sprachen: Siehe, wir sind deine Knechte.

And Joseph said unto them, Fear not: for am I in the place of God?

Joseph sprach zu ihnen: Fürchtet euch nicht, denn ich bin unter Gott.

But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.

Ihr gedachtet's böse mit mir zu machen; aber Gott gedachte es gut zu machen, daß er täte, wie es jetzt am Tage ist, zu erhalten viel Volks.

Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.

So fürchtet euch nun nicht; ich will euch versorgen und eure Kinder. Und er tröstete sie und redete freundlich mit ihnen.

And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.

Also wohnte Joseph in Ägypten mit seines Vaters Hause und lebte hundertundzehn Jahre

And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.

und sah Ephraims Kinder bis ins dritte Glied. Auch wurden dem Machir, Manasses Sohn, Kinder geboren auf den Schoß Josephs.

And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.

Und Joseph sprach zu seinen Brüdern: Ich sterbe, und Gott wird euch heimsuchen und aus diesem Lande führen in das Land, das er Abraham, Isaak und Jakob geschworen hat.

And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.

Darum nahm er einen Eid von den Kindern Israel und sprach: Wenn euch Gott heimsuchen wird, so führet meine Gebeine von dannen.

So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

Also starb Joseph, da er war hundertundzehn Jahre alt. Und sie salbten ihn und legten ihn in eine Lade in Ägypten.

Exodus 1 - Exodus 1


Exodus Chapter 1 King James Bible - Exodus Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 50
Genesis 50

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 1

Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.

Dies sind die Namen der Kinder Israel, die mit Jakob nach Ägypten kamen; ein jeglicher kam mit seinem Hause hinein:

Reuben, Simeon, Levi, and Judah,

Ruben, Simeon, Levi, Juda,

Issachar, Zebulun, and Benjamin,

Isaschar, Sebulon, Benjamin,

Dan, and Naphtali, Gad, and Asher.

Dan, Naphthali, Gad, Asser.

And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.

Und aller Seelen, die aus den Lenden Jakobs gekommen waren, deren waren siebzig. Joseph aber war zuvor in Ägypten.

And Joseph died, and all his brethren, and all that generation.

Da nun Joseph gestorben war und alle seine Brüder und alle, die zu der Zeit gelebt hatten,

And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.

wuchsen die Kinder Israel und zeugten Kinder und mehrten sich und wurden sehr viel, daß ihrer das Land voll ward.

Now there arose up a new king over Egypt, which knew not Joseph.

Da kam ein neuer König auf in Ägypten, der wußte nichts von Joseph

And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:

und sprach zu seinem Volk: Siehe, des Volks der Kinder Israel ist viel und mehr als wir.

Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.

Wohlan, wir wollen sie mit List dämpfen, daß ihrer nicht so viel werden. Denn wo sich ein Krieg erhöbe, möchten sie sich auch zu unsern Feinden schlagen und wider uns streiten und zum Lande ausziehen.

Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.

Und man setzte Fronvögte über sie, die sie mit schweren Diensten drücken sollten; denn man baute dem Pharao die Städte Pithon und Raemses zu Vorratshäusern.

But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.

Aber je mehr sie das Volk drückten, je mehr es sich mehrte und ausbreitete. Und sie hielten die Kinder Israel wie einen Greuel.

And the Egyptians made the children of Israel to serve with rigour:

Und die Ägypter zwangen die Kinder Israel zum Dienst mit Unbarmherzigkeit

And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.

und machten ihnen ihr Leben sauer mit schwerer Arbeit in Ton und Ziegeln und mit allerlei Frönen auf dem Felde und mit allerlei Arbeit, die sie ihnen auflegten mit Unbarmherzigkeit.

And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:

Und der König in Ägypten sprach zu den hebräischen Wehmüttern, deren eine hieß Siphra und die andere Pua:

And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.

Wenn ihr den hebräischen Weibern helft, und auf dem Stuhl seht, daß es ein Sohn ist, so tötet ihn; ist's aber eine Tochter, so laßt sie leben.

But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.

Aber die Wehmütter fürchteten Gott und taten nicht, wie der König von Ägypten ihnen gesagt hatte, sondern ließen die Kinder leben.

And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?

Da rief der König in Ägypten die Wehmütter und sprach zu ihnen: Warum tut ihr das, daß ihr die Kinder leben lasset?

And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.

Die Wehmütter antworteten Pharao: Die hebräischen Weiber sind nicht wie die ägyptischen, denn sie sind harte Weiber; ehe die Wehmutter zu ihnen kommt, haben sie geboren.

Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.

Darum tat Gott den Wehmüttern Gutes. Und das Volk mehrte sich und ward sehr viel.

And it came to pass, because the midwives feared God, that he made them houses.

Und weil die Wehmütter Gott fürchteten, baute er ihnen Häuser.

And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.

Da gebot Pharao allem seinem Volk und sprach: Alle Söhne, die geboren werden, werft ins Wasser, und alle Töchter laßt leben.

Exodus 2 - Exodus 2


Exodus Chapter 2 King James Bible - Exodus Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 1
Exodus 1

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 2

And there went a man of the house of Levi, and took to wife a daughter of Levi.

Und es ging ein Mann vom Hause Levi und nahm eine Tochter Levi.

And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.

Und das Weib ward schwanger und gebar einen Sohn. Und da sie sah, daß es ein feines Kind war, verbarg sie ihn drei Monate.

And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.

Und da sie ihn nicht länger verbergen konnte, machte sie ein Kästlein von Rohr und verklebte es mit Erdharz und Pech und legte das Kind darein und legte ihn in das Schilf am Ufer des Wassers.

And his sister stood afar off, to wit what would be done to him.

Aber seine Schwester stand von ferne, daß sie erfahren wollte, wie es ihm gehen würde.

And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.

Und die Tochter Pharaos ging hernieder und wollte baden im Wasser; und ihre Jungfrauen gingen an dem Rande des Wassers. Und da sie das Kästlein im Schilf sah, sandte sie ihre Magd hin und ließ es holen.

And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.

Und da sie es auftat, sah sie das Kind; und siehe, das Knäblein weinte. Da jammerte es sie, und sprach: Es ist der hebräischen Kindlein eins.

Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?

Da sprach seine Schwester zu der Tochter Pharaos: Soll ich hingehen und der hebräischen Weiber eine rufen, die da säugt, daß sie dir das Kindlein säuge?

And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.

Die Tochter Pharaos sprach zu ihr: Gehe hin. Die Jungfrau ging hin und rief des Kindes Mutter.

And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.

Da sprach Pharaos Tochter zu ihr: Nimm hin das Kindlein und säuge mir's; ich will dir lohnen. Das Weib nahm das Kind und säugte es.

And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.

Und da das Kind groß war, brachte sie es der Tochter Pharaos, und es ward ihr Sohn, und sie hieß ihn Mose; denn sie sprach: Ich habe ihn aus dem Wasser gezogen.

And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.

Zu den Zeiten, da Mose war groß geworden, ging er aus zu seinen Brüdern und sah ihre Last und ward gewahr, daß ein Ägypter schlug seiner Brüder, der Hebräischen, einen.

And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.

Und er wandte sich hin und her, und da er sah, daß kein Mensch da war, erschlug er den Ägypter und scharrte ihn in den Sand.

And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?

Auf einen andern Tag ging er auch aus und sah zwei hebräische Männer sich miteinander zanken und sprach zu dem Ungerechten: Warum schlägst du deinen Nächsten?

And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.

Er aber sprach: Wer hat dich zum Obersten oder Richter über uns gesetzt? Willst du mich auch erwürgen, wie du den Ägypter erwürgt hast? Da fürchtete sich Mose und sprach: Wie ist das laut geworden?

Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.

Und es kam vor Pharao; der trachtete nach Mose, daß er ihn erwürgte. Aber Mose floh vor Pharao und blieb im Lande Midian und wohnte bei einem Brunnen.

Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.

Der Priester aber von Midian hatte sieben Töchter; die kamen, Wasser zu schöpfen, und füllten die Rinnen, daß sie ihres Vaters Schafe tränkten.

And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.

Da kamen die Hirten und stießen sie davon. Aber Mose machte sich auf und half ihnen und tränkte ihre Schafe.

And when they came to Reuel their father, he said, How is it that ye are come so soon to day?

Und da sie zu ihrem Vater Reguel kamen, sprach er: Wie seid ihr heute so bald gekommen?

And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.

Sie sprachen: Ein ägyptischer Mann errettete uns von den Hirten und schöpfte uns und tränkte die Schafe.

And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.

Er sprach zu seinen Töchtern: Wo ist er? Warum habt ihr den Mann gelassen, daß ihr ihn nicht ludet, mit uns zu essen?

And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.

Und Mose willigte darein, bei dem Manne zu bleiben. Und er gab Mose seine Tochter Zippora.

And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.

Die gebar einen Sohn; und er hieß ihn Gersom; denn er sprach: Ich bin ein Fremdling geworden im fremden Lande.

And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.

Lange Zeit aber darnach starb der König in Ägypten. Und die Kinder Israel seufzten über ihre Arbeit und schrieen, und ihr Schreien über ihre Arbeit kam vor Gott.

And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.

Und Gott erhörte ihr Wehklagen und gedachte an seinen Bund mit Abraham, Isaak und Jakob;

And God looked upon the children of Israel, and God had respect unto them.

und er sah darein und nahm sich ihrer an.

Exodus 3 - Exodus 3


Exodus Chapter 3 King James Bible - Exodus Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 2
Exodus 2

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 3

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.

Mose aber hütete die Schafe Jethros, seines Schwiegervaters, des Priesters in Midian, und trieb die Schafe hinter die Wüste und kam an den Berg Gottes, Horeb.

And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.

Und der Engel des HERRN erschien ihm in einer feurigen Flamme aus dem Busch. Und er sah, daß der Busch mit Feuer brannte und ward doch nicht verzehrt;

And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.

und sprach: ich will dahin und beschauen dies große Gesicht, warum der Busch nicht verbrennt.

And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.

Da aber der HERR sah, daß er hinging, zu sehen, rief ihm Gott aus dem Busch und sprach: Mose, Mose! Er antwortete: Hier bin ich.

And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.

Er sprach: Tritt nicht herzu, zieh deine Schuhe aus von deinen Füßen; denn der Ort, darauf du stehst, ist ein heilig Land!

Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.

Und sprach weiter: Ich bin der Gott deines Vaters, der Gott Abrahams, der Gott Isaaks und der Gott Jakobs. Und Mose verhüllte sein Angesicht; denn er fürchtete sich Gott anzuschauen.

And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;

Und der HERR sprach: Ich habe gesehen das Elend meines Volkes in Ägypten und habe ihr Geschrei gehört über die, so sie drängen; ich habe ihr Leid erkannt

And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.

und bin herniedergefahren, daß ich sie errette von der Ägypter Hand und sie ausführe aus diesem Lande in ein gutes und weites Land, in ein Land, darin Milch und Honig fließt, an den Ort der Kanaaniter, Hethiter, Amoriter, Pheresiter, Heviter und Jebusiter.

Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.

Weil nun das Geschrei der Kinder Israel vor mich gekommen ist, und ich auch dazu ihre Angst gesehen habe, wie die Ägypter sie ängsten,

Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.

so gehe nun hin, ich will dich zu Pharao senden, daß du mein Volk, die Kinder Israel, aus Ägypten führest.

And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?

Mose sprach zu Gott: Wer bin ich, daß ich zu Pharao gehe und führe die Kinder Israel aus Ägypten?

And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.

Er sprach: Ich will mit dir sein. Und das soll dir ein Zeichen sein, daß ich dich gesandt habe: Wenn du mein Volk aus Ägypten geführt hast, werdet ihr Gott opfern auf diesem Berge.

And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?

Mose sprach zu Gott: Siehe, wenn ich zu den Kindern Israel komme und spreche zu ihnen: Der Gott eurer Väter hat mich zu euch gesandt, und sie mir sagen werden: Wie heißt sein Name? was soll ich ihnen sagen?

And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.

Gott sprach zu Mose: ICH WERDE SEIN, DER ICH SEIN WERDE. Und sprach: Also sollst du den Kindern Israel sagen: ICH WERDE SEIN hat mich zu euch gesandt.

And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.

Und Gott sprach weiter zu Mose: Also sollst du den Kindern Israel sagen: Der HERR, eurer Väter Gott, der Gott Abrahams, der Gott Isaaks, der Gott Jakobs, hat mich zu euch gesandt. Das ist mein Name ewiglich, dabei soll man mein Gedenken für und für.

Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:

Darum so gehe hin und versammle die Ältesten in Israel und sprich zu ihnen: Der HERR, euer Väter Gott, ist mir erschienen, der Gott Abrahams, der Gott Isaaks, der Gott Jakobs, und hat gesagt: Ich habe euch heimgesucht, und gesehen, was euch in Ägypten widerfahren ist,

And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.

und habe gesagt: ich will euch aus dem Elend Ägyptens führen in das Land der Kanaaniter, Hethiter, Amoriter, Pheresiter, Heviter und Jebusiter, in das Land, darin Milch und Honig fließt.

And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.

Und wenn sie deine Stimme hören, so sollst du und die Ältesten in Israel hineingehen zum König in Ägypten und zu ihm sagen: Der HERR, der Hebräer Gott, hat uns gerufen. So laß uns nun gehen drei Tagereisen in die Wüste, daß wir opfern unserm Gott.

And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.

Aber ich weiß, daß euch der König in Ägypten nicht wird ziehen lassen, außer durch eine starke Hand.

And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.

Denn ich werde meine Hand ausstrecken und Ägypten schlagen mit allerlei Wundern, die ich darin tun werde. Darnach wird er euch ziehen lassen.

And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty:

Und ich will diesem Volk Gnade geben vor den Ägyptern, daß, wenn ihr auszieht, ihr nicht leer auszieht;

But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.

sondern ein jeglich Weib soll von ihrer Nachbarin und Hausgenossin fordern silberne und goldene Gefäße und Kleider; die sollt ihr auf eure Söhne und Töchter legen und von den Ägyptern zur Beute nehmen.

Exodus 4 - Exodus 4


Exodus Chapter 4 King James Bible - Exodus Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 3
Exodus 3

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 4

And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.

Mose antwortete und sprach: Siehe, sie werden mir nicht glauben noch meine Stimme hören, sondern werden sagen: Der HERR ist dir nicht erschienen.

And the LORD said unto him, What is that in thine hand? And he said, A rod.

Der HERR sprach zu ihm: Was ist's, was du in deiner Hand hast? Er sprach: Ein Stab.

And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.

Er sprach: Wirf ihn vor dir auf die Erde. Und er warf ihn von sich; da ward er zur Schlange, und Mose floh vor ihr.

And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:

Aber der HERR sprach zu ihm: Strecke deine Hand aus und erhasche sie bei dem Schwanz. Da streckte er seine Hand aus und hielt sie, und sie ward zum Stab in seiner Hand.

That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.

Darum werden sie glauben, daß dir erschienen sei der HERR, der Gott ihrer Väter, der Gott Abrahams, der Gott Isaaks, der Gott Jakobs.

And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.

Und der HERR sprach weiter zu ihm: Stecke deine Hand in deinen Busen. Und er steckte seine Hand in seinen Busen und zog sie wieder heraus; siehe, da war aussätzig wie Schnee.

And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.

Und er sprach: Tue sie wieder in deinen Busen. Und er tat sie wieder in seinen Busen und zog sie heraus; siehe, da ward sie wieder wie sein anderes Fleisch.

And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.

Wenn sie dir nun nicht werden glauben noch deine Stimme hören bei dem einen Zeichen, so werden sie doch glauben deine Stimme bei dem andern Zeichen.

And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.

Wenn sie aber diesen zwei Zeichen nicht glauben werden noch deine Stimme hören, so nimm Wasser aus dem Strom und gieß es auf das trockene Land, so wird das Wasser, das du aus dem Strom genommen hast, Blut werden auf dem trockenen Lande.

And Moses said unto the LORD, O my Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.

Mose aber sprach zu dem HERRN: Ach mein HERR, ich bin je und je nicht wohl beredt gewesen, auch nicht seit der Zeit, da du mit deinem Knecht geredet hast; denn ich habe eine schwere Sprache und eine schwere Zunge.

And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?

Der HERR sprach zu ihm: Wer hat dem Menschen den Mund geschaffen? Oder wer hat den Stummen oder Tauben oder Sehenden oder Blinden gemacht? Habe ich's nicht getan, der HERR?

Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.

So geh nun hin: Ich will mit deinem Munde sein und dich lehren, was du sagen sollst.

And he said, O my Lord, send, I pray thee, by the hand of him whom thou wilt send.

Mose sprach aber: Mein HERR, sende, welchen du senden willst.

And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.

Da ward der HERR sehr zornig über Mose und sprach: Weiß ich denn nicht, daß dein Bruder Aaron aus dem Stamm Levi beredt ist? und siehe, er wird herausgehen dir entgegen; und wenn er dich sieht, wir er sich von Herzen freuen.

And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.

Du sollst zu ihm reden und die Worte in seinen Mund legen. Und ich will mit deinem und seinem Munde sein und euch lehren, was ihr tun sollt.

And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.

Und er soll für dich zum Volk reden; er soll dein Mund sein, und du sollst sein Gott sein.

And thou shalt take this rod in thine hand, wherewith thou shalt do signs.

Und diesen Stab nimm in deine Hand, mit dem du die Zeichen tun sollst.

And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.

Mose ging hin und kam wieder zu Jethro, seinem Schwiegervater, und sprach zu ihm: Laß mich doch gehen, daß ich wieder zu meinen Brüdern komme, die in Ägypten sind, und sehe, ob sie noch leben. Jethro sprach zu ihm: Gehe hin mit Frieden.

And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.

Auch sprach der HERR zu ihm in Midian: Gehe hin und ziehe wieder nach Ägypten; denn die Leute sind tot, die nach deinem Leben standen.

And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.

Also nahm Mose sein Weib und seine Söhne und führte sie auf einem Esel und zog wieder nach Ägyptenland und nahm den Stab Gottes in seine Hand.

And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.

Und der HERR sprach zu Mose: Siehe zu, wenn du wieder nach Ägypten kommst, daß du alle Wunder tust vor Pharao, die ich dir in deine Hand gegeben habe; aber ich will sein Herz verstocken, daß er das Volk nicht lassen wird.

And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:

Und du sollst zu ihm sagen: So sagt der HERR: Israel ist mein erstgeborener Sohn;

And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.

und ich gebiete dir, daß du meinen Sohn ziehen lassest, daß er mir diene. Wirst du dich des weigern, so will ich deinen erstgeborenen Sohn erwürgen.

And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.

Und als er unterwegs in der Herberge war, kam ihm der HERR entgegen und wollte ihn töten.

Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.

Da nahm Zippora einen Stein und beschnitt ihrem Sohn die Vorhaut und rührte ihm seine Füße an und sprach: Du bist mir ein Blutbräutigam.

So he let him go: then she said, A bloody husband thou art, because of the circumcision.

Da ließ er von ihm ab. Sie sprach aber Blutbräutigam um der Beschneidung willen.

And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.

Und der HERR sprach zu Aaron: Gehe hin Mose entgegen in die Wüste. Und er ging hin und begegnete ihm am Berge Gottes und küßte ihn.

And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.

Und Mose sagte Aaron alle Worte des HERRN, der ihn gesandt hatte, und alle Zeichen, die er ihm befohlen hatte.

And Moses and Aaron went and gathered together all the elders of the children of Israel:

Und sie gingen hin und versammelten alle Ältesten von den Kindern Israel.

And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.

Und Aaron redete alle Worte, die der HERR mit Mose geredet hatte, und er tat die Zeichen vor dem Volk.

And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

Und das Volk glaubte. Und da sie hörten, daß der HERR die Kinder Israel heimgesucht und ihr Elend angesehen hätte, neigten sie sich und beteten an.

Exodus 5 - Exodus 5


Exodus Chapter 5 King James Bible - Exodus Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 4
Exodus 4

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 5

And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.

Darnach ging Mose und Aaron hinein und sprachen zu Pharao: So sagt der HERR, der Gott Israels: Laß mein Volk ziehen, daß mir's ein Fest halte in der Wüste.

And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.

Pharao antwortete: Wer ist der HERR, des Stimme ich hören müsse und Israel ziehen lassen? Ich weiß nichts von dem HERRN, will auch Israel nicht lassen ziehen.

And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.

Sie sprachen: Der Hebräer Gott hat uns gerufen; so laß uns nun hinziehen drei Tagereisen in die Wüste und dem HERRN, unserm Gott, opfern, daß uns nicht widerfahre Pestilenz oder Schwert.

And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.

Da sprach der König in Ägypten zu ihnen: Du Mose und Aaron, warum wollt ihr das Volk von seiner Arbeit frei machen? Gehet hin an eure Dienste!

And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.

Weiter sprach Pharao: Siehe, des Volks ist schon zuviel im Lande, und ihr wollt sie noch feiern heißen von ihrem Dienst!

And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,

Darum befahl Pharao desselben Tages den Vögten des Volks und ihren Amtleuten und sprach:

Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.

Ihr sollt dem Volk nicht mehr Stroh sammeln und geben, daß sie Ziegel machen wie bisher; laßt sie selbst hingehen, und Stroh zusammenlesen,

And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.

und die Zahl der Ziegel, die sie bisher gemacht haben, sollt ihr ihnen gleichwohl auflegen und nichts mindern; denn sie gehen müßig, darum schreien sie und sprechen: Wir wollen hinziehen und unserm Gott opfern.

Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.

Man drücke die Leute mit Arbeit, daß sie zu schaffen haben und sich nicht kehren an falsche Rede.

And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.

Da gingen die Vögte des Volkes und ihre Amtleute aus und sprachen zum Volk: So spricht Pharao: Man wird euch kein Stroh geben;

Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.

geht ihr selbst hin und sammelt euch Stroh, wo ihr's findet; aber von eurer Arbeit soll nichts gemindert werden.

So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.

Da zerstreute sich das Volk ins ganze Land Ägypten, daß es Stoppeln sammelte, damit sie Stroh hätten.

And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.

Und die Vögte trieben sie und sprachen: Erfüllet euer Tagewerk, gleich als da ihr Stroh hattet.

And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?

Und die Amtleute der Kinder Israel, welche die Vögte Pharaos über sie gesetzt hatten, wurden geschlagen, und ward zu ihnen gesagt: Warum habt ihr weder heute noch gestern euer gesetztes Tagewerk getan wie bisher?

Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?

Da gingen hinein die Amtleute der Kinder Israel und schrien zu Pharao: Warum willst du mit deinen Knechten also fahren?

There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.

Man gibt den Knechten kein Stroh, und sie sollen die Ziegel machen, die uns bestimmt sind; siehe deine Knechte werden geschlagen, und dein Volk muß schuldig sein.

But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.

Pharao sprach: Ihr seid müßig, müßig seid ihr; darum sprecht ihr: Wir wollen hinziehen und dem HERRN opfern.

Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.

So gehet nun hin und frönt; Stroh soll man euch nicht geben, aber die Anzahl der Ziegel sollt ihr schaffen.

And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.

Da sahen die Amtleute der Kinder Israel, daß es ärger ward, weil man sagte: Ihr sollt nichts mindern von dem Tagewerk an den Ziegeln.

And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:

Und da sie von Pharao gingen, begegneten sie Mose und Aaron und traten ihnen entgegen

And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.

und sprachen zu ihnen: Der HERR sehe auf euch und richte es, daß ihr unsern Geruch habt stinkend gemacht vor Pharao und seinen Knechten und habt ihnen das Schwert in die Hände gegeben, uns zu töten.

And Moses returned unto the LORD, and said, Lord, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?

Mose aber kam wieder zu dem HERRN und sprach: HERR, warum tust du so übel an diesem Volk? Warum hast du mich hergesandt?

For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.

Denn seit dem, daß ich hineingegangen bin zu Pharao, mit ihm zu reden in deinem Namen, hat er das Volk noch härter geplagt, und du hast dein Volk nicht errettet.

Exodus 6 - Exodus 6


Exodus Chapter 6 King James Bible - Exodus Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 5
Exodus 5

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 6

Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.

Der HERR sprach zu Mose: Nun sollst du sehen, was ich Pharao tun werde; denn durch eine starke Hand muß er sie lassen ziehen, er muß sie noch durch eine starke Hand aus seinem Lande von sich treiben.

And God spake unto Moses, and said unto him, I am the LORD:

Und Gott redete mit Mose und sprach zu ihm: Ich bin der HERR

And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.

und bin erschienen Abraham, Isaak und Jakob als der allmächtige Gott; aber mein Name HERR ist ihnen nicht offenbart worden.

And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.

Auch habe ich einen Bund mit ihnen aufgerichtet, daß ich ihnen geben will das Land Kanaan, das Land ihrer Wallfahrt, darin sie Fremdlinge gewesen sind.

And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.

Auch habe ich gehört die Wehklage der Kinder Israel, welche die Ägypter mit Frönen beschweren, und habe an meinen Bund gedacht.

Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:

Darum sage den Kindern Israel: Ich bin der HERR und will euch ausführen von euren Lasten in Ägypten und will euch erretten von eurem Frönen und will euch erlösen durch ausgereckten Arm und große Gerichte

And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.

und will euch annehmen zum Volk und will euer Gott sein, daß ihr's erfahren sollt, daß ich der HERR bin, euer Gott, der euch ausführt von der Last Ägyptens

And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.

und euch bringt in das Land, darüber ich habe meine Hand gehoben, daß ich's gäbe Abraham, Isaak und Jakob; das will ich euch geben zu eigen, ich, der HERR.

And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.

Mose sagte solches den Kindern Israel; aber sie hörten ihn nicht vor Seufzen und Angst vor harter Arbeit.

And the LORD spake unto Moses, saying,

Da redete der HERR mit Mose und sprach:

Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.

Gehe hinein und rede mit Pharao, dem König in Ägypten, daß er die Kinder Israel aus seinem Lande lasse.

And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?

Mose aber redete vor dem HERRN und sprach: Siehe, die Kinder Israel hören mich nicht; wie sollte mich denn Pharao hören? Dazu bin ich von unbeschnittenen Lippen.

And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.

Also redete der HERR mit Mose und Aaron und tat ihnen Befehl an die Kinder Israel und an Pharao, den König in Ägypten, daß sie die Kinder Israel aus Ägypten führten.

These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.

Dies sind die Häupter in ihren Vaterhäusern. Die Kinder Rubens, des ersten Sohnes Israels, sind diese: Henoch, Pallu, Hezron, Charmi. Das sind die Geschlechter von Ruben.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.

Die Kinder Simeons sind diese: Jemuel, Jamin, Ohad, Jachin, Zohar und Saul, der Sohn des kanaanäischen Weibes. Das sind Simeons Geschlechter.

And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.

Dies sind die Namen der Kinder Levis nach ihren Geschlechtern: Gerson, Kahath, Merari. Aber Levi ward hundertsiebenunddreißig Jahre alt.

The sons of Gershon; Libni, and Shimi, according to their families.

Die Kinder Gersons sind diese: Libni und Simei nach ihren Geschlechtern.

And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.

Die Kinder Kahaths sind diese: Amram, Jizhar, Hebron, Usiel. Kahath aber ward hundertdreiunddreißig Jahre alt.

And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.

Die Kinder Merari sind diese: Maheli und Musi. Das sind die Geschlechter Levis nach ihrer Abstammung.

And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.

Und Amram nahm seine Muhme Jochebed zum Weibe; die gebar ihm Aaron und Mose. Aber Amram ward hundertsiebenunddreißig Jahre alt.

And the sons of Izhar; Korah, and Nepheg, and Zichri.

Die Kinder Jizhars sind diese: Korah, Nepheg, Sichri.

And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.

Die Kinder Usiels sind diese: Misael, Elzaphan, Sithri.

And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.

Aaron nahm zum Weibe Eliseba, die Tochter Amminadabs, Nahessons Schwester; die gebar ihm Nadab, Abihu, Eleasar, Ithamar.

And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.

Die Kinder Korah sind diese: Assir, Elkana, Abiasaph. Das sind die Geschlechter der Korahiter.

And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.

Eleasar aber, Aarons Sohn, der nahm von den Töchtern Putiels ein Weib; die gebar ihm Pinehas. Das sind die Häupter unter den Vätern der Leviten-Geschlechter.

These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.

Das ist Aaron und Mose, zu denen der HERR sprach: Führet die Kinder Israel aus Ägyptenland mit ihrem Heer.

These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

Sie sind's die mit Pharao, dem König in Ägypten, redeten, daß sie die Kinder Israel aus Ägypten führten, nämlich Mose und Aaron.

And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,

Und des Tages redete der HERR mit Mose in Ägyptenland

That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.

und sprach zu Ihm: Ich bin der HERR; rede mit Pharao, dem König in Ägypten, alles, was ich mit dir rede.

And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?

Und er antwortete vor dem HERRN: Siehe, ich bin von unbeschnittenen Lippen; wie wird mich denn Pharao hören?

Exodus 7 - Exodus 7


Exodus Chapter 7 King James Bible - Exodus Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 6
Exodus 6

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 7

And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.

Der HERR sprach zu Mose: Siehe, ich habe dich zu einem Gott gesetzt über Pharao, und Aaron, dein Bruder, soll dein Prophet sein.

Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.

Du sollst reden alles, was ich dir gebieten werde; aber Aaron, dein Bruder, soll's vor Pharao reden, daß er die Kinder Israel aus seinem Lande lasse.

And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.

Aber ich will Pharaos Herz verhärten, daß ich meiner Zeichen und Wunder viel tue in Ägyptenland.

But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.

Und Pharao wird euch nicht hören, auf daß ich meine Hand in Ägypten beweise und führe mein Heer, mein Volk, die Kinder Israel, aus Ägyptenland durch große Gerichte.

And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.

Und die Ägypter sollen's innewerden, daß ich der HERR bin, wenn ich nun meine Hand über Ägypten ausstrecken und die Kinder Israel von ihnen wegführen werde.

And Moses and Aaron did as the LORD commanded them, so did they.

Mose und Aaron taten, wie ihnen Gott geboten hatte.

And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.

Und Mose war achtzig Jahre alt und Aaron dreiundachtzig Jahre alt, da sie mit Pharao redeten

And the LORD spake unto Moses and unto Aaron, saying,

Und der HERR sprach zu Mose und Aaron:

When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.

Wenn Pharao zu euch sagen wird: Beweist eure Wunder, so sollst du zu Aaron sagen: Nimm deinen Stab und wirf ihn vor Pharao, daß er zur Schlange werde.

And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.

Da gingen Mose und Aaron hinein zu Pharao und taten, wie ihnen der HERR geboten hatte. Und Aaron warf seinen Stab vor Pharao und vor seinen Knechten, und er ward zur Schlange.

Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.

Da forderte Pharao die Weisen und Zauberer; und die ägyptischen Zauberer taten auch also mit ihrem Beschwören:

For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.

ein jeglicher warf seinen Stab von sich, da wurden Schlangen daraus; aber Aarons Stab verschlang ihre Stäbe.

And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.

Also ward das Herz Pharaos verstockt, und er hörte sie nicht, wie denn der HERR geredet hatte.

And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.

Und der HERR sprach zu Mose: Das Herz Pharaos ist hart; er weigert sich das Volk zu lassen.

Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.

Gehe hin zu Pharao morgen. Siehe, er wird ins Wasser gehen; so tritt ihm entgegen an das Ufer des Wassers und nimm den Stab in deine Hand, der zur Schlange ward,

And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.

und sprich zu ihm: Der HERR, der Hebräer Gott, hat mich zu dir gesandt und lassen sagen: Laß mein Volk, daß mir's diene in der Wüste. Aber du hast bisher nicht wollen hören.

Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.

Darum spricht der HERR also: Daran sollst du erfahren, daß ich der HERR bin. Siehe, ich will mit dem Stabe, den ich in meiner Hand habe, das Wasser schlagen, das in dem Strom ist, und es soll in Blut verwandelt werden,

And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.

daß die Fische im Strom sterben sollen und der Strom stinken; und den Ägyptern wird ekeln, zu trinken das Wasser aus dem Strom.

And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.

Und der HERR sprach zu Mose: Sage Aaron: Nimm deinen Stab und recke deine Hand aus über die Wasser in Ägypten, über ihre Bäche und Ströme und Seen und über alle Wassersümpfe, daß sie Blut werden; und es sei Blut in ganz Ägyptenland, in hölzernen und in steinernen Gefäßen.

And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.

Mose und Aaron taten, wie ihnen der HERR geboten hatte, und er hob den Stab auf und schlug ins Wasser, das im Strom war, vor Pharao und seinen Knechten. Und alles Wasser ward in Blut verwandelt.

And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.

Und die Fische im Strom starben, und der Strom ward stinkend, daß die Ägypter nicht trinken konnten das Wasser aus dem Strom; und es war Blut in ganz Ägyptenland.

And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.

Und die ägyptischen Zauberer taten auch also mit ihrem Beschwören. Also ward das Herz Pharaos verstockt, und er hörte sie nicht, wie denn der HERR geredet hatte.

And Pharaoh turned and went into his house, neither did he set his heart to this also.

Und Pharao wandte sich und ging heim und nahm's nicht zu Herzen.

And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.

Aber alle Ägypter gruben nach Wasser um den Strom her, zu trinken; denn das Wasser aus dem Strom konnten sie nicht trinken.

And seven days were fulfilled, after that the LORD had smitten the river.

Und das währte sieben Tage lang, daß der HERR den Strom schlug.

Exodus 8 - Exodus 8


Exodus Chapter 8 King James Bible - Exodus Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 7
Exodus 7

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 8

And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

Der HERR sprach zu Mose: Gehe hinein zu Pharao und sprich zu ihm: So sagt der HERR: Laß mein Volk, daß mir's diene.

And if thou refuse to let them go, behold, I will smite all thy borders with frogs:

Wo du dich weigerst, siehe, so will ich all dein Gebiet mit Fröschen plagen,

And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:

daß der Strom soll von Fröschen wimmeln; die sollen heraufkriechen und kommen in dein Haus, in deine Schlafkammer, auch in die Häuser deiner Knechte, unter dein Volk, in deine Backöfen und in deine Teige;

And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.

und die Frösche sollen auf dich und auf dein Volk und auf alle deine Knechte kriechen.

And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.

Und der HERR sprach zu Mose: Sage Aaron: Recke deine Hand aus mit deinem Stabe über die Bäche und Ströme und Seen und laß Frösche über Ägyptenland kommen.

And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.

Und Aaron reckte seine Hand über die Wasser in Ägypten, und es kamen Frösche herauf, daß Ägyptenland bedeckt ward.

And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.

Da taten die Zauberer auch also mit ihrem Beschwören und ließen Frösche über Ägyptenland kommen.

Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.

Da forderte Pharao Mose und Aaron und sprach: Bittet den HERRN für mich, daß er die Frösche von mir und von meinem Volk nehme, so will ich das Volk lassen, daß es dem HERRN opfere.

And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?

Mose sprach: Habe du die Ehre vor mir und bestimme mir, wann ich für dich, für deine Knechte und für dein Volk bitten soll, daß die Frösche von dir und von deinem Haus vertrieben werden und allein im Strom bleiben.

And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.

Er sprach: Morgen. Er sprach: Wie du gesagt hast. Auf daß du erfahrest, daß niemand ist wie der HERR, unser Gott,

And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.

so sollen die Frösche von dir, von deinem Hause, von deinen Knechten und von deinem Volk genommen werden und allein in Strom bleiben.

And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.

Also gingen Mose und Aaron von Pharao; und Mose schrie zu dem HERRN der Frösche halben, wie er Pharao hatte zugesagt.

And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.

Und der HERR tat, wie Mose gesagt hatte; und die Frösche starben in den Häusern, in den Höfen und auf dem Felde.

And they gathered them together upon heaps: and the land stank.

Und sie häuften sie zusammen, hier einen Haufen und da einen Haufen, und das Land stank davon.

But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.

Da aber Pharao sah, daß er Luft gekriegt hatte, verhärtete er sein Herz und hörte sie nicht, wie denn der HERR geredet hatte.

And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.

Und der HERR sprach zu Mose: Sage Aaron: Recke deinen Stab aus und schlage in den Staub auf der Erde, daß Stechmücken werden in ganz Ägyptenland.

And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.

Sie taten also, und Aaron reckte seine Hand aus mit dem Stabe und schlug in den Staub auf der Erde. Und es wurden Mücken an den Menschen und an dem Vieh; aller Staub des Landes ward zu Mücken in ganz Ägyptenland.

And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.

Die Zauberer taten auch also mit ihrem Beschwören, daß sie Mücken herausbrächten, aber sie konnten nicht. Und die Mücken waren sowohl an den Menschen als an Vieh.

Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.

Da sprachen die Zauberer zu Pharao: Das ist Gottes Finger. Aber das Herz Pharaos ward verstockt, und er hörte sie nicht, wie denn der HERR gesagt hatte.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

Und der HERR sprach zu Mose: Mache dich morgen früh auf und tritt vor Pharao (siehe, er wird ans Wasser gehen) und sprich zu ihm: So sagt der HERR: Laß mein Volk, daß es mir diene;

Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.

wo nicht, siehe, so will ich allerlei Ungeziefer lassen kommen über dich, deine Knechte, dein Volk und dein Haus, daß aller Ägypter Häuser und das Feld und was darauf ist, voll Ungeziefer werden sollen.

And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.

Und ich will des Tages ein Besonderes tun mit dem Lande Gosen, da sich mein Volk aufhält, daß kein Ungeziefer da sei; auf daß du innewerdest, daß ich der HERR bin auf Erden allenthalben;

And I will put a division between my people and thy people: to morrow shall this sign be.

und will eine Erlösung setzen zwischen meinem und deinem Volk; morgen soll das Zeichen geschehen.

And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.

Und der HERR tat also, und es kam viel Ungeziefer in Pharaos Haus, in seiner Knechte Häuser und über ganz Ägyptenland; und das Land ward verderbt von dem Ungeziefer.

And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.

Da forderte Pharao Mose und Aaron und sprach: Gehet hin, opfert eurem Gott hier im Lande.

And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?

Mose sprach: Das taugt nicht, daß wir also tun; denn wir würden der Ägypter Greuel opfern unserm Gott, dem HERRN; siehe, wenn wir der Ägypter Greuel vor ihren Augen opferten, würden sie uns nicht steinigen?

We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.

Drei Tagereisen wollen wir gehen in die Wüste und dem HERRN, unserm Gott, opfern, wie er uns gesagt hat.

And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.

Pharao sprach: Ich will euch lassen, daß ihr dem HERRN, eurem Gott, opfert in der Wüste; allein, daß ihr nicht ferner zieht; und bittet für mich.

And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.

Mose sprach: Siehe, wenn ich hinaus von dir komme, so will ich den HERRN bitten, daß dies Ungeziefer von Pharao und seinen Knechten und seinem Volk genommen werde morgen des Tages; allein täusche mich nicht mehr, daß du das Volk nicht lassest, dem HERRN zu opfern.

And Moses went out from Pharaoh, and intreated the LORD.

Und Mose ging hinaus von Pharao und bat den HERRN.

And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.

Und der HERR tat, wie Mose gesagt hatte, und schaffte das Ungeziefer weg von Pharao, von seinen Knechten und von seinem Volk, daß nicht eines übrigblieb.

And Pharaoh hardened his heart at this time also, neither would he let the people go.

Aber Pharao verhärtete sein Herz auch dieses Mal und ließ das Volk nicht.

Exodus 9 - Exodus 9


Exodus Chapter 9 King James Bible - Exodus Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 8
Exodus 8

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 9

Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

Der HERR sprach zu Mose: Gehe hinein zu Pharao und sprich zu ihm: Also sagt der HERR, der Gott der Hebräer: Laß mein Volk, daß sie mir dienen.

For if thou refuse to let them go, and wilt hold them still,

Wo du dich des weigerst und sie weiter aufhältst,

Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.

siehe, so wird die Hand des HERRN sein über dein Vieh auf dem Felde, über Pferde, über Esel, über Kamele, über Ochsen, über Schafe, mit einer sehr schweren Pestilenz.

And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.

Und der HERR wird ein Besonderes tun zwischen dem Vieh der Israeliten und der Ägypter, daß nichts sterbe aus allem, was die Kinder Israel haben.

And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.

Und der HERR bestimmte eine Zeit und sprach: Morgen wird der HERR solches auf Erden tun.

And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.

Und der HERR tat solches des Morgens, und es starb allerlei Vieh der Ägypter; aber des Viehs der Kinder Israel starb nicht eins.

And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.

Und Pharao sandte darnach, und siehe, es war des Viehs Israels nicht eins gestorben. Aber das Herz Pharaos ward verstockt, und er ließ das Volk nicht.

And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.

Da sprach der HERR zu Mose und Aaron: Nehmet eure Fäuste voll Ruß aus dem Ofen, und Mose sprenge ihn gen Himmel vor Pharao,

And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.

daß es über ganz Ägyptenland stäube und böse schwarze Blattern auffahren an den Menschen und am Vieh in ganz Ägyptenland.

And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.

Und sie nahmen Ruß aus dem Ofen und traten vor Pharao, und Mose sprengte ihn gen Himmel. Da fuhren auf böse schwarze Blattern an den Menschen und am Vieh,

And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.

also daß die Zauberer nicht konnten vor Mose stehen vor den bösen Blattern; denn es waren an den Zauberern ebensowohl böse Blattern als an allen Ägyptern.

And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.

Aber der HERR verstockte das Herz Pharaos, daß er sie nicht hörte, wie denn der HERR gesagt hatte.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

Da sprach der HERR zu Mose: Mache dich morgen früh auf und tritt vor Pharao und sprich zu ihm: So sagt der HERR, der Hebräer Gott: Laß mein Volk, daß mir's diene;

For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.

ich will sonst diesmal alle meine Plagen über dich selbst senden, über deine Knechte und über dein Volk, daß du innewerden sollst, daß meinesgleichen nicht ist in allen Landen.

For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.

Denn ich hätte schon jetzt meine Hand ausgereckt und dich und dein Volk mit Pestilenz geschlagen, daß du von der Erde vertilgt würdest.

And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.

Aber darum habe ich dich erhalten, daß meine Kraft an dir erscheine und mein Name verkündigt werde in allen Landen.

As yet exaltest thou thyself against my people, that thou wilt not let them go?

Du trittst mein Volk noch unter dich und willst's nicht lassen.

Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.

Siehe, ich will morgen um diese Zeit einen sehr großen Hagel regnen lassen, desgleichen in Ägypten nicht gewesen ist, seitdem es gegründet ist, bis her.

Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.

Und nun sende hin und verwahre dein Vieh, und alles, was du auf dem Felde hast. Denn alle Menschen und das Vieh, das auf dem Felde gefunden wird und nicht in die Häuser versammelt ist, so der Hagel auf sie fällt, werden sterben.

He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:

Wer nun unter den Knechten Pharaos des HERRN Wort fürchtete, der ließ seine Knechte und sein Vieh in die Häuser fliehen.

And he that regarded not the word of the LORD left his servants and his cattle in the field.

Welcher Herz aber sich nicht kehrte an des HERRN Wort, die ließen ihre Knechte und ihr Vieh auf dem Felde.

And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.

Da sprach der Herr zu Mose: Recke deine Hand aus gen Himmel, daß es hagle über ganz Ägyptenland, über Menschen, über Vieh und über alles Kraut auf dem Felde in Ägyptenland.

And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.

Also reckte Mose seinen Stab gen Himmel, und der HERR ließ donnern und hageln, daß das Feuer auf die Erde schoß. Also ließ der HERR Hagel regnen über Ägyptenland,

So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.

daß Hagel und Feuer untereinander fuhren, so grausam, daß desgleichen in ganz Ägyptenland nie gewesen war, seitdem Leute darin gewesen sind.

And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.

Und der Hagel schlug in ganz Ägyptenland alles, was auf dem Felde war, Menschen und Vieh, und schlug alles Kraut auf dem Felde und zerbrach alle Bäume auf dem Felde.

Only in the land of Goshen, where the children of Israel were, was there no hail.

Allein im Lande Gosen, da die Kinder Israel wohnten, da hagelte es nicht.

And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.

Da schickte Pharao hin und ließ Mose und Aaron rufen und sprach zu ihnen: Ich habe dasmal mich versündigt; der HERR ist gerecht, ich aber und mein Volk sind Gottlose.

Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.

Bittet aber den Herrn, daß er aufhöre solch Donnern und Hageln Gottes, so will ich euch lassen, daß ihr nicht länger hier bleibet.

And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD'S.

Mose sprach: Wenn ich zur Stadt hinauskomme, so will ich meine Hände ausbreiten gegen den HERRN; so wird der Donner aufhören und kein Hagel mehr sein, daß du innewerdest, daß die Erde des HERRN sei.

But as for thee and thy servants, I know that ye will not yet fear the LORD God.

Ich weiß aber, daß du und deine Knechte euch noch nicht fürchtet vor Gott dem HERRN.

And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.

Also ward geschlagen der Flachs und die Gerste; denn die Gerste hatte geschoßt und der Flachs Knoten gewonnen.

But the wheat and the rie were not smitten: for they were not grown up.

Aber der Weizen und Spelt ward nicht geschlagen, denn es war Spätgetreide.

And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.

So ging nun Mose von Pharao zur Stadt hinaus und breitete seine Hände gegen den HERRN, und der Donner und Hagel hörten auf, und der Regen troff nicht mehr auf die Erde.

And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.

Da aber Pharao sah, daß der Regen und Donner und Hagel aufhörte, versündigte er sich weiter und verhärtete sein Herz, er und seine Knechte.

And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

Also ward des Pharao Herz verstockt, daß er die Kinder Israel nicht ließ, wie denn der HERR geredet hatte durch Mose.

Exodus 10 - Exodus 10


Exodus Chapter 10 King James Bible - Exodus Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 9
Exodus 9

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 10

And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:

Und der HERR sprach zu Mose: Gehe hinein zu Pharao; denn ich habe sein und seiner Knechte Herz verhärtet, auf daß ich diese meine Zeichen unter ihnen tue,

And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.

und daß du verkündigest vor den Ohren deiner Kinder und deiner Kindeskinder, was ich in Ägypten ausgerichtet habe und wie ich meine Zeichen unter ihnen getan habe, daß ihr wisset: Ich bin der HERR.

And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.

Also gingen Mose und Aaron hinein zu Pharao und sprachen zu ihm: So spricht der HERR, der Hebräer Gott: Wie lange weigerst du dich, dich vor mir zu demütigen, daß du mein Volk lassest, mir zu dienen?

Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:

Weigerst du dich, mein Volk zu lassen, siehe, so will ich morgen Heuschrecken kommen lassen an allen Orten,

And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:

daß sie das Land bedecken, also daß man das Land nicht sehen könne; und sie sollen fressen, was euch übrig und errettet ist vor dem Hagel, und sollen alle grünenden Bäume fressen auf dem Felde

And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.

und sollen erfüllen dein Haus, aller deiner Knechte Häuser und aller Ägypter Häuser, desgleichen nicht gesehen haben deine Väter und deiner Väter Väter, seitdem sie auf Erden gewesen bis auf diesen Tag. Und er wandte sich und ging von Pharao hinaus.

And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?

Da sprachen die Knechte Pharaos zu ihm: Wie lange sollen wir mit diesem Manne geplagt sein? Laß die Leute ziehen, daß sie dem HERRN, ihrem Gott, dienen. Willst du zuvor erfahren daß Ägypten untergegangen sei?

And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?

Mose und Aaron wurden wieder zu Pharao gebracht; der sprach zu ihnen: Gehet hin und dienet dem HERRN, eurem Gott. Welche sind es aber, die hinziehen sollen?

And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.

Mose sprach: Wir wollen hinziehen mit jung und alt, mit Söhnen und Töchtern, mit Schafen und Rindern; denn wir haben ein Fest des HERRN.

And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.

Er sprach zu ihnen: O ja, der HERR sei mit euch! Sollte ich euch und eure Kinder dazu ziehen lassen? Sehet da, ob ihr nicht Böses vorhabt!

Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.

Nicht also, sondern ihr Männer ziehet hin und dienet dem HERRN; denn das habt ihr auch gesucht. Und man stieß sie heraus von Pharao.

And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.

Da sprach der HERR zu Mose: Recke deine Hand über Ägyptenland, daß Heuschrecken auf Ägyptenland kommen und fressen alles Kraut im Lande auf samt allem dem, was der Hagel übriggelassen hat.

And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.

Mose reckte seinen Stab über Ägyptenland; und der HERR trieb einen Ostwind ins Land den ganzen Tag und die ganze Nacht; und des Morgens führte der Ostwind die Heuschrecken her.

And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.

Und sie kamen über das ganze Ägyptenland und ließen sich nieder an allen Orten in Ägypten, so sehr viel, daß zuvor desgleichen nie gewesen ist noch hinfort sein wird.

For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.

Denn sie bedeckten das Land und verfinsterten es. Und sie fraßen alles Kraut im Lande auf und alle Früchte auf den Bäumen, die der Hagel übriggelassen hatte, und ließen nichts Grünes übrig an den Bäumen und am Kraut auf dem Felde in ganz Ägyptenland.

Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.

Da forderte Pharao eilend Mose und Aaron und sprach: Ich habe mich versündigt an dem HERRN, eurem Gott, und an euch;

Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.

vergebt mir meine Sünde nur noch diesmal und bittet den HERRN, euren Gott, daß er doch nur diesen Tod von mir wegnehme.

And he went out from Pharaoh, and intreated the LORD.

Und er ging aus von Pharao und bat den HERRN.

And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.

Da wendete der HERR den Wind, also daß er sehr stark aus Westen ging und hob die Heuschrecken auf und warf sie ins Schilfmeer, daß nicht eine übrigblieb an allen Orten Ägyptens.

But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.

Aber der HERR verstockte Pharaos Herz, daß er die Kinder Israel nicht ließ.

And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.

Der HERR sprach zu Mose: Recke deine Hand gen Himmel, daß es so finster werde in Ägyptenland, daß man's greifen mag.

And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:

Und Mose reckte seine Hand gen Himmel; da ward eine dicke Finsternis in ganz Ägyptenland drei Tage,

They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.

daß niemand den andern sah noch aufstand von dem Ort, da er war, in drei Tagen. Aber bei allen Kindern Israel war es licht in ihren Wohnungen.

And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.

Da forderte Pharao Mose und sprach: Ziehet hin und dienet dem Herrn; allein eure Schafe und Rinder laßt hier; laßt auch eure Kindlein mit euch ziehen.

And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.

Mose sprach: Du mußt uns auch Opfer und Brandopfer geben, die wir unserm Gott, dem HERRN, tun mögen.

Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.

Unser Vieh soll mit uns gehen und nicht eine Klaue dahintenbleiben; denn wir wissen nicht, womit wir dem HERRN dienen sollen, bis wir dahin kommen.

But the LORD hardened Pharaoh's heart, and he would not let them go.

Aber der HERR verstockte das Herz Pharao daß er sie nicht lassen wollte.

And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.

Und Pharao sprach zu ihm: Gehe von mir und hüte dich, daß du nicht mehr vor meine Augen kommst; denn welches Tages du vor meine Augen kommst, sollst du sterben.

And Moses said, Thou hast spoken well, I will see thy face again no more.

Mose antwortete: Wie du gesagt hast; ich will nicht mehr vor deine Augen kommen.

Exodus 11 - Exodus 11


Exodus Chapter 11 King James Bible - Exodus Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 10
Exodus 10

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 11

And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.

Und der HERR sprach zu Mose: Ich will noch eine Plage über Pharao und Ägypten kommen lassen; darnach wird er euch von hinnen lassen und wird nicht allein alles lassen, sondern euch von hinnen treiben.

Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold.

So sage nun vor dem Volk, daß ein jeglicher von seinem Nächsten und eine jegliche von ihrer Nächsten silberne und goldene Gefäße fordere.

And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.

Und der HERR gab dem Volk Gnade vor den Ägyptern. Und Mose war ein sehr großer Mann in Ägyptenland vor den Knechten Pharaos und vor dem Volk.

And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:

Und Mose sprach: So sagt der HERR: Ich will zu Mitternacht ausgehen in Ägyptenland;

And all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.

und alle Erstgeburt in Ägyptenland soll sterben, von dem ersten Sohn Pharaos an, der auf seinem Stuhl sitzt, bis an den ersten Sohn der Magd, die hinter der Mühle ist, und alle Erstgeburt unter dem Vieh;

And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.

und wird ein großes Geschrei sein in ganz Ägyptenland, desgleichen nie gewesen ist noch werden wird;

But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.

aber bei allen Kindern Israel soll nicht ein Hund mucken, unter Menschen sowohl als unter Vieh, auf daß ihr erfahret, wie der HERR Ägypten und Israel scheide.

And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.

Dann werden zu mir herabkommen alle diese deine Knechte und mir zu Füßen fallen und sagen: Zieh aus, du und alles Volk, das unter dir ist. Darnach will ich ausziehen. Und er ging von Pharao mit grimmigem Zorn.

And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.

Der HERR aber sprach zu Mose: Pharao hört euch nicht, auf daß viele Wunder geschehen in Ägyptenland.

And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

Und Mose und Aaron haben diese Wunder alle getan vor Pharao; aber der HERR verstockte sein Herz, daß er die Kinder Israel nicht lassen wollte aus seinem Lande.

Exodus 12 - Exodus 12


Exodus Chapter 12 King James Bible - Exodus Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 11
Exodus 11

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 12

And the LORD spake unto Moses and Aaron in the land of Egypt, saying,

Der HERR aber sprach zu Mose und Aaron in Ägyptenland:

This month shall be unto you the beginning of months: it shall be the first month of the year to you.

Dieser Monat soll bei euch der erste Monat sein, und von ihm sollt ihr die Monates des Jahres anheben.

Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:

Sagt der ganzen Gemeinde Israel und sprecht: Am zehnten Tage dieses Monats nehme ein jeglicher ein Lamm, wo ein Hausvater ist, je ein Lamm zu einem Haus.

And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.

Wo ihrer aber in einem Hause zu einem Lamm zu wenig sind, so nehme er's und sein nächster Nachbar an seinem Hause, bis ihrer so viel wird, daß sie das Lamm aufessen können.

Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:

Ihr sollt aber ein solches Lamm nehmen, daran kein Fehl ist, ein Männlein und ein Jahr alt; von den Schafen und Ziegen sollt ihr's nehmen

And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.

und sollt's behalten bis auf den vierzehnten Tag des Monats. Und ein jegliches Häuflein im ganzen Israel soll's schlachten gegen Abend.

And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.

Und sollt von seinem Blut nehmen und beide Pfosten der Tür und die obere Schwelle damit bestreichen an den Häusern, darin sie es essen.

And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.

Und sollt also das Fleisch essen in derselben Nacht, am Feuer gebraten, und ungesäuertes Brot, und sollt es mit bitteren Kräutern essen.

Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.

Ihr sollt's nicht roh essen noch mit Wasser gesotten, sondern am Feuer gebraten, sein Haupt mit seinen Schenkeln und Eingeweiden.

And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.

Und sollt nichts davon übriglassen bis morgen; wo aber etwas übrigbleibt bis morgen, sollt ihr's mit Feuer verbrennen.

And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD'S passover.

Also sollt ihr's aber essen: Um eure Lenden sollt ihr gegürtet sein und eure Schuhe an den Füßen haben und Stäbe in euren Händen, und sollt's essen, als die hinwegeilen; denn es ist des HERRN Passah.

For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.

Denn ich will in derselben Nacht durch Ägyptenland gehen und alle Erstgeburt schlagen in Ägyptenland, unter den Menschen und unter dem Vieh, und will meine Strafe beweisen an allen Göttern der Ägypter, ich, der HERR.

And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.

Und das Blut soll euer Zeichen sein an den Häusern, darin ihr seid, daß, wenn ich das Blut sehe, an euch vorübergehe und euch nicht die Plage widerfahre, die euch verderbe, wenn ich Ägyptenland schlage.

And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.

Ihr sollt diesen Tag haben zum Gedächtnis und sollt ihn feiern dem HERRN zum Fest, ihr und alle eure Nachkommen, zur ewigen Weise.

Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.

Sieben Tage sollt ihr ungesäuertes Brot essen; nämlich am ersten Tage sollt ihr den Sauerteig aus euren Häusern tun. Wer gesäuertes Brot ißt vom ersten Tage an bis auf den siebenten, des Seele soll ausgerottet werden von Israel.

And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.

Der Tag soll heilig sein, daß ihr zusammenkommt; und der siebente soll auch heilig sein, daß ihr zusammenkommt. Keine Arbeit sollt ihr an dem tun; außer, was zur Speise gehört für allerlei Seelen, das allein mögt ihr für euch tun.

And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.

Und haltet das ungesäuerte Brot; denn eben an demselben Tage habe ich euer Heer aus Ägyptenland geführt; darum sollt ihr diesen Tag halten, ihr und alle eure Nachkommen, zur ewigen Weise.

In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.

Am vierzehnten Tage des ersten Monats, des Abends, sollt ihr ungesäuertes Brot essen bis an den einundzwanzigsten Tag des Monats an dem Abend,

Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.

daß man sieben Tage keinen Sauerteig finde in euren Häusern. Denn wer gesäuertes Brot ißt, des Seele soll ausgerottet werden aus der Gemeinde Israel, es sei ein Fremdling oder Einheimischer im Lande.

Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.

Darum so esset kein gesäuertes Brot, sondern eitel ungesäuertes Brot in allen euren Wohnungen.

Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.

Und Mose forderte alle Ältesten in Israel und sprach zu ihnen: Leset aus und nehmet Schafe für euch nach euren Geschlechtern und schlachtet das Passah.

And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.

Und nehmet ein Büschel Isop und taucht in das Blut in dem Becken und berühret damit die Oberschwelle und die zwei Pfosten. Und gehe kein Mensch zu seiner Haustür heraus bis an den Morgen.

For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.

Denn der HERR wird umhergehen und die Ägypter plagen. Und wenn er das Blut sehen wird an der Oberschwelle und den zwei Pfosten, wird er an der Tür vorübergehen und den Verderber nicht in eure Häuser kommen lassen, zu plagen.

And ye shall observe this thing for an ordinance to thee and to thy sons for ever.

Darum so halte diese Weise für dich und deine Kinder ewiglich.

And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.

Und wenn ihr in das Land kommt, das euch der HERR geben wird, wie er geredet hat, so haltet diesen Dienst.

And it shall come to pass, when your children shall say unto you, What mean ye by this service?

Und wenn eure Kinder werden zu euch sagen: Was habt ihr da für einen Dienst?

That ye shall say, It is the sacrifice of the LORD'S passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.

sollt ihr sagen: Es ist das Passahopfer des HERRN, der an den Kindern Israel vorüberging in Ägypten, da er die Ägypter plagte und unsere Häuser errettete. Da neigte sich das Volk und betete an.

And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.

Und die Kinder Israel gingen hin und taten, wie der HERR Mose und Aaron geboten hatte.

And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.

Und zur Mitternacht schlug der HERR alle Erstgeburt in Ägyptenland von dem ersten Sohn Pharaos an, der auf seinem Stuhl saß, bis auf den ersten Sohn des Gefangenen im Gefängnis und alle Erstgeburt des Viehs.

And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.

Da stand Pharao auf und alle seine Knechte in derselben Nacht und alle Ägypter, und ward ein großes Geschrei in Ägypten; denn es war kein Haus, darin nicht ein Toter war.

And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.

Und er forderte Moses und Aaron in der Nacht und sprach: Macht euch auf und ziehet aus von meinem Volk, ihr und die Kinder Israel; gehet hin und dienet dem HERRN, wie ihr gesagt habt.

Also take your flocks and your herds, as ye have said, and be gone; and bless me also.

Nehmet auch mit euch eure Schafe und Rinder, wie ihr gesagt habt; gehet hin und segnet mich auch.

And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.

Und die Ägypter drängten das Volk, daß sie es eilend aus dem Lande trieben; denn sie sprachen: Wir sind alle des Todes.

And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.

Und das Volk trug den rohen Teig, ehe denn er versäuert war, zu ihrer Speise, gebunden in ihren Kleidern, auf ihren Achseln.

And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:

Und die Kinder Israel hatten getan, wie Mose gesagt hatte, und von den Ägyptern gefordert silberne und goldene Geräte und Kleider.

And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.

Dazu hatte der HERR dem Volk Gnade gegeben vor den Ägyptern, daß sie ihnen willfährig waren; und so nahmen sie es von den Ägyptern zur Beute.

And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.

Also zogen aus die Kinder Israel von Raemses gen Sukkoth, sechshunderttausend Mann zu Fuß ohne die Kinder.

And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.

Und es zog auch mit ihnen viel Pöbelvolk und Schafe und Rinder, sehr viel Vieh.

And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.

Und sie buken aus dem rohen Teig, den sie aus Ägypten brachten, ungesäuerte Kuchen; denn es war nicht gesäuert, weil sie aus Ägypten gestoßen wurden und nicht verziehen konnten und sich sonst keine Zehrung zubereitet hatten.

Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.

Die Zeit aber, die die Kinder Israel in Ägypten gewohnt haben, ist vierhundertunddreißig Jahre.

And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.

Da dieselben um waren, ging das ganze Heer des HERRN auf einen Tag aus Ägyptenland.

It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.

Darum wird diese Nacht dem HERRN gehalten, daß er sie aus Ägyptenland geführt hat; und die Kinder Israel sollen sie dem HERRN halten, sie und ihre Nachkommen.

And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:

Und der HERR sprach zu Mose und Aaron: Dies ist die Weise Passah zu halten. Kein Fremder soll davon essen.

But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.

Aber wer ein erkaufter Knecht ist, den beschneide man, und dann esse er davon.

A foreigner and an hired servant shall not eat thereof.

Ein Beisaß und Mietling sollen nicht davon essen.

In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.

In einem Hause soll man's essen; ihr sollt nichts von seinem Fleisch hinaus vor das Haus tragen und sollt kein Bein an ihm zerbrechen.

All the congregation of Israel shall keep it.

Die ganze Gemeinde Israel soll solches tun.

And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.

So aber ein Fremdling bei dir wohnt und dem HERRN das Passah halten will, der beschneide alles, was männlich ist; alsdann mache er sich herzu, daß er solches tue, und sei wie ein Einheimischer des Landes; denn kein Unbeschnittener soll davon essen.

One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.

Einerlei Gesetz sei dem Einheimischen und dem Fremdling, der unter euch wohnt.

Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.

Und alle Kinder Israel taten, wie der HERR Mose und Aaron hatte geboten.

And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

Also führte der HERR auf einen Tag die Kinder Israel aus Ägyptenland mit ihrem Heer.

Exodus 13 - Exodus 13


Exodus Chapter 13 King James Bible - Exodus Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 12
Exodus 12

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 13

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.

Heilige mir alle Erstgeburt, die allerlei Mutter bricht bei den Kindern Israel, unter den Menschen und unter dem Vieh; denn sie sind mein.

And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.

Da sprach Mose zum Volk: Gedenket an diesen Tag, an dem ihr aus Ägypten, aus dem Diensthause, gegangen seid, daß der HERR euch mit mächtiger Hand von hinnen hat ausgeführt; darum sollst du nicht Sauerteig essen.

This day came ye out in the month Abib.

Heute seid ihr ausgegangen, in dem Monat Abib.

And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.

Wenn dich nun der HERR bringen wird in das Land der Kanaaniter, Hethiter, Amoriter, Heviter und Jebusiter, daß er deinen Vätern geschworen hat dir zu geben, ein Land, darin Milch und Honig fließt, so sollst du diesen Dienst halten in diesem Monat.

Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.

Sieben Tage sollst du ungesäuertes Brot essen, und am siebenten Tage ist des HERRN Fest.

Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.

Darum sollst du sieben Tage ungesäuertes Brot essen, daß bei dir kein Sauerteig noch gesäuertes Brot gesehen werde an allen deinen Orten.

And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.

Ihr sollt euren Söhnen sagen an demselben Tage: Solches halten wir um deswillen, was uns der HERR getan hat, da wir aus Ägypten zogen.

And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD'S law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.

Darum soll dir's sein ein Zeichen in deiner Hand und ein Denkmal vor deinen Augen, auf daß des HERRN Gesetz sei in deinem Munde; denn der HERR hat dich mit mächtiger Hand aus Ägypten geführt.

Thou shalt therefore keep this ordinance in his season from year to year.

Darum halte diese Weise zu seiner Zeit jährlich.

And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,

Wenn dich nun der HERR ins Land der Kanaaniter gebracht hat, wie er dir und deinen Vätern geschworen hat und dir's gegeben,

That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD'S.

so sollst du aussondern dem HERRN alles, was die Mutter bricht, und alle Erstgeburt unter dem Vieh, was ein Männlein ist.

And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.

Die Erstgeburt vom Esel sollst du lösen mit einem Schaf; wo du es aber nicht lösest, so brich ihm das Genick. Aber alle erste Menschengeburt unter deinen Söhnen sollst du lösen.

And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:

Und wenn dich heute oder morgen dein Kind wird fragen: Was ist das? sollst du ihm sagen: Der HERR hat uns mit mächtiger Hand aus Ägypten, von dem Diensthause, geführt.

And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.

Denn da Pharao hart war, uns loszulassen, erschlug der HERR alle Erstgeburt in Ägyptenland, von der Menschen Erstgeburt an bis an die Erstgeburt des Viehs. Darum opfre ich dem HERRN alles, was die Mutter bricht, was ein Männlein ist, und die Erstgeburt meiner Söhne löse ich.

And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.

Das soll dir ein Zeichen in deiner Hand sein und ein Denkmal vor deinen Augen; denn der HERR hat uns mit mächtiger Hand aus Ägypten geführt.

And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:

Da nun Pharao das Volk gelassen hatte, führte sie Gott nicht auf der Straße durch der Philister Land, die am nächsten war; denn Gott gedachte es möchte das Volk gereuen, wenn sie den Streit sähen, und sie möchten wieder nach Ägypten umkehren.

But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.

Darum führte er das Volk um auf die Straße durch die Wüste am Schilfmeer. Und die Kinder Israel zogen gerüstet aus Ägyptenland.

And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.

Und Mose nahm mit sich die Gebeine Josephs. Denn er hatte einen Eid von den Kindern Israel genommen und gesprochen: Gott wird euch heimsuchen; so führt meine Gebeine mit euch von hinnen.

And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.

Also zogen sie aus von Sukkoth und lagerten sich in Etham, vorn an der Wüste.

And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:

Und der HERR zog vor ihnen her, des Tages in einer Wolkensäule, daß er den rechten Weg führte, und des Nachts in einer Feuersäule, daß er ihnen leuchtete, zu reisen Tag und Nacht.

He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

Die Wolkensäule wich nimmer von dem Volk des Tages noch die Feuersäule des Nachts.

Exodus 14 - Exodus 14


Exodus Chapter 14 King James Bible - Exodus Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 13
Exodus 13

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 14

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.

Rede mit den Kindern Israel und sprich, daß sie sich herumlenken und sich lagern bei Pihachiroth, zwischen Migdol und dem Meer, gegen Baal-Zephon, und daselbst gegenüber sich lagern ans Meer.

For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.

Denn Pharao wird sagen von den Kindern Israel: Sie sind verirrt im Lande; die Wüste hat sie eingeschlossen.

And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.

Und ich will sein Herz verstocken, daß er ihnen nachjage, und will an Pharao und an aller seiner Macht Ehre einlegen, und die Ägypter sollen innewerden, daß ich der HERR bin. Und sie taten also.

And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?

Und da es dem König in Ägypten angesagt ward, daß das Volk geflohen war, ward sein Herz verwandelt und das Herz seiner Knechte gegen das Volk, und sie sprachen: Warum haben wir das getan, daß wir Israel haben gelassen, daß sie uns nicht dienten?

And he made ready his chariot, and took his people with him:

Und er spannte seinen Wagen an und nahm sein Volk mit sich

And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.

und nahm sechshundert auserlesene Wagen und was sonst von Wagen in Ägypten war und die Hauptleute über all sein Heer.

And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.

Denn der HERR verstockte das Herz Pharaos, des Königs in Ägypten, daß er den Kindern Israel nachjagte. Aber die Kinder Israel waren durch eine hohe Hand ausgezogen.

But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.

Und die Ägypter jagten ihnen nach und ereilten sie (da sie sich gelagert hatten am Meer) mit Rossen und Wagen und Reitern und allem Heer des Pharao bei Pihachiroth, gegen Baal-Zephon.

And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.

Und da Pharao zu ihnen nahe kam, hoben die Kinder Israel ihre Augen auf, und siehe, die Ägypter zogen hinter ihnen her; und sie fürchteten sich sehr und schrieen zu dem HERRN

And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?

und sprachen zu Mose: Waren nicht genug Gräber in Ägypten, daß du uns mußtest wegführen, daß wir in der Wüste sterben? Warum hast du uns das getan, daß du uns aus Ägypten geführt hast?

Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.

Ist's nicht das, das wir dir sagten in Ägypten: Höre auf und laß uns den Ägyptern dienen? Denn es wäre uns ja besser den Ägyptern dienen als in der Wüste sterben.

And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.

Mose sprach zum Volk: Fürchtet euch nicht, stehet fest und sehet zu, was für ein Heil der HERR heute an euch tun wird. Denn diese Ägypter, die ihr heute sehet, werdet ihr nimmermehr sehen ewiglich.

The LORD shall fight for you, and ye shall hold your peace.

Der HERR wird für euch streiten, und ihr werdet still sein.

And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:

Der HERR sprach zu Mose: Was schreist du zu mir? sage den Kindern Israel, daß sie ziehen.

But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.

Du aber hebe deinen Stab auf und recke deine Hand aus über das Meer und teile es voneinander, daß die Kinder Israel hineingehen, mitten hindurch auf dem Trockenen.

And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.

Siehe, ich will das Herz der Ägypter verstocken, daß sie euch nachfolgen. So will ich Ehre einlegen an dem Pharao und an aller seiner Macht, an seinen Wagen und Reitern.

And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.

Und die Ägypter sollen innewerden, daß ich der HERR bin, wenn ich Ehre eingelegt habe an Pharao und an seinen Wagen und Reitern.

And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:

Da erhob sich der Engel Gottes, der vor dem Heer Israels her zog, und machte sich hinter sie; und die Wolkensäule machte sich auch von ihrem Angesicht und trat hinter sie

And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.

und kam zwischen das Heer der Ägypter und das Heer Israels. Es war aber eine finstere Wolke und erleuchtete die Nacht, daß sie die ganze Nacht, diese und jene, nicht zusammenkommen konnten.

And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.

Da nun Mose seine Hand reckte über das Meer, ließ es der HERR hinwegfahren durch einen starken Ostwind die ganze Nacht und machte das Meer trocken; und die Wasser teilten sich voneinander.

And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.

Und die Kinder Israel gingen hinein, mitten ins Meer auf dem Trockenen; und das Wasser war ihnen für Mauern zur Rechten und zur Linken.

And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.

Und die Ägypter folgten und gingen hinein ihnen nach, alle Rosse Pharaos und Wagen und Reiter, mitten ins Meer.

And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,

Als nun die Morgenwache kam, schaute der HERR auf der Ägypter Heer aus der Feuersäule und Wolke und machte einen Schrecken in ihrem Heer

And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.

und stieß die Räder von ihren Wagen, stürzte sie mit Ungestüm. Da sprachen die Ägypter: Laßt uns fliehen von Israel; der HERR streitet für sie wider die Ägypter.

And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.

Aber der HERR sprach zu Mose: Recke deine Hand aus über das Meer, daß das Wasser wieder herfalle über die Ägypter, über ihre Wagen und Reiter.

And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.

Da reckte Mose seine Hand aus über das Meer, und das Meer kam wieder vor morgens in seinen Strom, und die Ägypter flohen ihm entgegen. Also stürzte sie der HERR mitten ins Meer,

And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.

daß das Wasser wiederkam und bedeckte Wagen und Reiter und alle Macht des Pharao, die ihnen nachgefolgt waren ins Meer, daß nicht einer aus ihnen übrigblieb.

But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.

Aber die Kinder Israel gingen trocken mitten durchs Meer; und das Wasser war ihnen für Mauern zur Rechten und zur Linken.

Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.

Also half der HERR Israel an dem Tage von der Ägypter Hand. Und sie sahen die Ägypter tot am Ufer des Meeres

And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

und die große Hand, die der HERR an den Ägyptern erzeigt hatte. Und das Volk fürchtete den HERRN, und sie glaubten ihm und seinem Knecht Mose.

Exodus 15 - Exodus 15


Exodus Chapter 15 King James Bible - Exodus Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 14
Exodus 14

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 15

Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.

Da sang Mose und die Kinder Israel dies Lied dem HERRN und sprachen: Ich will dem HERRN singen, denn er hat eine herrliche Tat getan; Roß und Mann hat er ins Meer gestürzt.

The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.

Der HERR ist meine Stärke und mein Lobgesang und ist mein Heil. Das ist mein Gott, ich will ihn preisen; er ist meines Vaters Gott, ich will ihn erheben.

The LORD is a man of war: the LORD is his name.

Der HERR ist der rechte Kriegsmann; HERR ist sein Name.

Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.

Die Wagen Pharaos und seine Macht warf er ins Meer; seine auserwählten Hauptleute versanken im Schilfmeer.

The depths have covered them: they sank into the bottom as a stone.

Die Tiefe hat sie bedeckt; sie fielen zu Grund wie die Steine.

Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.

HERR, deine rechte Hand tut große Wunder; HERR, deine rechte Hand hat die Feinde zerschlagen.

And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.

Und mit deiner großen Herrlichkeit hast du deine Widersacher gestürzt; denn da du deinen Grimm ausließest, verzehrte er sie wie Stoppeln.

And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.

Durch dein Blasen taten sich die Wasser empor, und die Fluten standen in Haufen; die Tiefe wallte voneinander mitten im Meer.

The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.

Der Feind gedachte: Ich will nachjagen und erhaschen und den Raub austeilen und meinen Mut an ihnen kühlen; ich will mein Schwert ausziehen, und meine Hand soll sie verderben.

Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.

Da ließest du deinen Wind blasen und das Meer bedeckte sie, und sie sanken unter wie Blei im mächtigen Wasser.

Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?

HERR, wer ist dir gleich unter den Göttern? Wer ist dir gleich, der so mächtig, heilig, schrecklich, löblich und wundertätig sei?

Thou stretchedst out thy right hand, the earth swallowed them.

Da du deine rechte Hand ausrecktest, verschlang sie die Erde.

Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.

Du hast geleitet durch deine Barmherzigkeit dein Volk, das du erlöst hast, und du hast sie geführt durch deine Stärke zu deiner heiligen Wohnung.

The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.

Da das die Völker hörten, erbebten sie; Angst kam die Philister an;

Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.

da erschraken die Fürsten Edoms; Zittern kam die Gewaltigen Moabs an; alle Einwohner Kanaans wurden feig.

Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.

Es fällt auf sie Erschrecken und Furcht durch deinen großen Arm, daß sie erstarren wie die Steine, bis dein Volk, HERR, hindurchkomme, das du erworben hast.

Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O Lord, which thy hands have established.

Du bringst sie hinein und pflanzest sie auf dem Berge deines Erbteils, den du, HERR, dir zur Wohnung gemacht hast, zu deinem Heiligtum, HERR, das deine Hand bereitet hat.

The LORD shall reign for ever and ever.

Der HERR wird König sein immer und ewig.

For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.

Denn Pharao zog hinein ins Meer mit Rossen und Wagen und Reitern; und der HERR ließ das Meer wieder über sie fallen. Aber die Kinder Israel gingen trocken mitten durchs Meer.

And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.

Und Mirjam, die Prophetin, Aarons Schwester, nahm eine Pauke in ihre Hand, und alle Weiber folgten ihr nach hinaus mit Pauken im Reigen.

And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.

Und Mirjam sang ihnen vor: Laßt uns dem HERRN singen, denn er hat eine herrliche Tat getan; Roß und Mann hat er ins Meer gestürzt.

So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.

Mose ließ die Kinder Israel ziehen vom Schilfmeer hinaus zur Wüste Sur. Und sie wanderten drei Tage in der Wüste, daß sie kein Wasser fanden.

And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.

Da kamen sie gen Mara; aber sie konnten das Wasser nicht trinken, denn es war sehr bitter. Daher hieß man den Ort Mara.

And the people murmured against Moses, saying, What shall we drink?

Da murrte das Volk wider Mose und sprach: Was sollen wir trinken?

And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,

Er schrie zu dem HERRN, und der HERR wies ihm einen Baum; den tat er ins Wasser, da ward es süß. Daselbst stellte er ihnen ein Gesetz und ein Recht und versuchte sie

And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.

und sprach: Wirst du der Stimme des HERRN, deines Gottes, gehorchen und tun, was recht ist vor ihm, und zu Ohren fassen seine Gebote und halten alle seine Gesetze, so will ich der Krankheiten keine auf dich legen, die ich auf Ägypten gelegt habe; denn ich bin der HERR, dein Arzt.

And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

Und sie kamen gen Elim, da waren zwölf Wasserbrunnen und siebzig Palmbäume, und sie lagerten sich daselbst ans Wasser.

Exodus 16 - Exodus 16


Exodus Chapter 16 King James Bible - Exodus Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 15
Exodus 15

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 16

And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.

Von Elim zogen sie aus; und die ganze Gemeinde der Kinder Israel kam in die Wüste Sin, die da liegt zwischen Elim und Sinai, am fünfzehnten Tage des zweiten Monats, nachdem sie aus Ägypten gezogen waren.

And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:

Und es murrte die ganze Gemeinde der Kinder Israel wider Mose und Aaron in der Wüste

And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.

und sprachen: Wollte Gott, wir wären in Ägypten gestorben durch des HERRN Hand, da wir bei den Fleischtöpfen saßen und hatten die Fülle Brot zu essen; denn ihr habt uns ausgeführt in diese Wüste, daß ihr diese ganze Gemeinde Hungers sterben lasset.

Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.

Da sprach der HERR zu Mose: Siehe, ich will euch Brot vom Himmel regnen lassen, und das Volk soll hinausgehen und sammeln täglich, was es des Tages bedarf, daß ich's versuche, ob's in meinen Gesetzen wandle oder nicht.

And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.

Des sechsten Tages aber sollen sie zurichten, was sie einbringen, und es wird zwiefältig soviel sein, als sie sonst täglich sammeln.

And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:

Mose und Aaron sprachen zu allen Kindern Israel: Am Abend sollt ihr innewerden, daß euch der HERR aus Ägyptenland geführt hat,

And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?

und des Morgens werdet ihr des HERRN Herrlichkeit sehen; denn er hat euer Murren wider den HERRN gehört. Was sind wir, daß ihr wider uns murrt?

And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.

Weiter sprach Mose: Der HERR wird euch am Abend Fleisch zu essen geben und am Morgen Brots die Fülle, darum daß der HERR euer Murren gehört hat, daß ihr wider ihn gemurrt habt. Denn was sind wir? Euer Murren ist nicht wider uns, sondern wider den HERRN.

And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.

Und Mose sprach zu Aaron: Sage der ganzen Gemeinde der Kinder Israel: Kommt herbei vor den HERRN, denn er hat euer Murren gehört.

And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.

Und da Aaron also redete zu der ganzen Gemeinde der Kinder Israel, wandten sie sich gegen die Wüste; und siehe, die Herrlichkeit des HERRN erschien in einer Wolke.

And the LORD spake unto Moses, saying,

Und der HERR sprach zu Mose:

I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.

Ich habe der Kinder Israel Murren gehört. Sage ihnen: Gegen Abend sollt ihr Fleisch zu essen haben und am Morgen von Brot satt werden, und innewerden, daß ich der HERR, euer Gott, bin.

And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.

Und am Abend kamen Wachteln herauf und bedeckten das Heer. Und am Morgen lag der Tau um das Heer her.

And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.

Und als der Tau weg war, siehe, da lag's in der Wüste rund und klein wie der Reif auf dem Lande.

And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.

Und da es die Kinder Israel sahen, sprachen sie untereinander: Man hu? (Das heißt: Was ist das?); denn sie wußten nicht was es war. Mose aber sprach zu ihnen: es ist das Brot, das euch der HERR zu essen gegeben hat.

This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.

Das ist's aber, was der HERR geboten hat: Ein jeglicher sammle, soviel er für sich essen mag, und nehme einen Gomer auf ein jeglich Haupt nach der Zahl der Seelen in seiner Hütte.

And the children of Israel did so, and gathered, some more, some less.

Und die Kinder Israel taten also und sammelten, einer viel, der andere wenig.

And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.

Aber da man's mit dem Gomer maß, fand der nicht darüber, der viel gesammelt hatte, und der nicht darunter, der wenig gesammelt hatte; sondern ein jeglicher hatte gesammelt, soviel er für sich essen mochte.

And Moses said, Let no man leave of it till the morning.

Und Mose sprach zu ihnen: Niemand lasse etwas übrig bis morgen.

Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.

Aber sie gehorchten Mose nicht. Und da etliche ließen davon übrig bis morgen; da wuchsen Würmer darin und es ward stinkend. Und Mose ward zornig auf sie.

And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.

Sie sammelten aber alle Morgen, soviel ein jeglicher für sich essen mochte. Wenn aber die Sonne heiß schien, zerschmolz es.

And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.

Und des sechsten Tages sammelten sie des Brots zwiefältig, je zwei Gomer für einen. Und alle Obersten der Gemeinde kamen hinein und verkündigten's Mose.

And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.

Und er sprach zu ihnen: Das ist's, was der HERR gesagt hat: Morgen ist der Sabbat der heiligen Ruhe des HERRN; was ihr backen wollt, das backt, und was ihr kochen wollt, das kocht; was aber übrig ist, das lasset bleiben, daß es behalten werde bis morgen.

And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.

Und sie ließen's bleiben bis morgen, wie Mose geboten hatte; da ward's nicht stinkend und war auch kein Wurm darin.

And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.

Da sprach Mose: Esset das heute, denn es ist heute der Sabbat des HERRN; ihr werdet's heute nicht finden auf dem Felde.

Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.

Sechs Tage sollt ihr sammeln; aber der siebente Tag ist der Sabbat, an dem wird nichts da sein.

And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.

Aber am siebenten Tage gingen etliche vom Volk hinaus, zu sammeln, und fanden nichts.

And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?

Da sprach der HERR zu Mose: Wie lange weigert ihr euch, zu halten meine Gebote und Gesetze?

See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.

Sehet, der HERR hat euch den Sabbat gegeben; darum gibt er euch am sechsten Tage zweier Tage Brot. So bleibe nun ein jeglicher in dem Seinen, und niemand gehe heraus von seinem Ort des siebenten Tages.

So the people rested on the seventh day.

Also feierte das Volk am siebenten Tage.

And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.

Und das Haus Israel hieß es Man. Und es war wie Koriandersamen und weiß und hatte den Geschmack wie Semmel mit Honig.

And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.

Und Mose sprach: Das ist's, was der HERR geboten hat: Fülle ein Gomer davon, es zu behalten auf eure Nachkommen, auf daß man sehe das Brot, damit ich euch gespeist habe in der Wüste, da ich euch aus Ägyptenland führte.

And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.

Und Mose sprach zu Aaron: Nimm ein Krüglein und tu ein Gomer voll Man darein und laß es vor dem HERRN, daß es behalten werde auf eure Nachkommen.

As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.

Wie der HERR dem Mose geboten hatte, also ließ es Aaron daselbst vor dem Zeugnis, daß es behalten werde.

And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.

Und die Kinder Israel aßen Man vierzig Jahre, bis daß sie zu dem Lande kamen, da sie wohnen sollten; bis an die Grenze des Landes Kanaan aßen sie Man.

Now an omer is the tenth part of an ephah.

Ein Gomer aber ist der zehnte Teil eines Epha.

Exodus 17 - Exodus 17


Exodus Chapter 17 King James Bible - Exodus Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 16
Exodus 16

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 17

And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.

Und die ganze Gemeinde der Kinder Israel zog aus der Wüste Sin ihre Tagereisen, wie ihnen der HERR befahl, und sie lagerten sich in Raphidim. Da hatte das Volk kein Wasser zu trinken.

Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?

Und sie zankten mit Mose und sprachen: Gebt uns Wasser, daß wir trinken. Mose sprach zu ihnen: Was zankt ihr mit mir? Warum versucht ihr den HERRN?

And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?

Da aber das Volk daselbst dürstete nach Wasser, murrten sie wider Mose und sprachen: Warum hast du uns lassen aus Ägypten ziehen, daß du uns, unsre Kinder und unser Vieh Durstes sterben ließest?

And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.

Mose schrie zum HERRN und sprach: Wie soll ich mit dem Volk tun? Es fehlt nicht viel, sie werden mich noch steinigen.

And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.

Der HERR sprach zu ihm: Gehe hin vor dem Volk und nimm etliche Älteste von Israel mit dir und nimm deinen Stab in deine Hand, mit dem du den Strom schlugst, und gehe hin.

Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.

Siehe, ich will daselbst stehen vor dir auf einem Fels am Horeb; da sollst du den Fels schlagen, so wird Wasser herauslaufen, daß das Volk trinke. Mose tat also vor den Ältesten von Israel.

And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?

Da hieß man den Ort Massa und Meriba um des Zanks willen der Kinder Israel, und daß sie den HERRN versucht und gesagt hatten: Ist der HERR unter uns oder nicht?

Then came Amalek, and fought with Israel in Rephidim.

Da kam Amalek und stritt wider Israel in Raphidim.

And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.

Und Mose sprach zu Josua: Erwähle uns Männer, zieh aus und streite wider Amalek; morgen will ich auf des Hügels Spitze stehen und den Stab Gottes in meiner Hand haben.

So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.

Und Josua tat, wie Mose ihm sagte, daß er wider Amalek stritte. Mose aber und Aaron und Hur gingen auf die Spitze des Hügels.

And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.

Und wenn Mose seine Hand emporhielt, siegte Israel; wenn er aber seine Hand niederließ, siegte Amalek.

But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.

Aber die Hände Mose's wurden schwer; darum nahmen sie einen Stein und legten ihn unter ihn, daß er sich daraufsetzte. Aaron aber und Hur stützten ihm seine Hände, auf jeglicher Seite einer. Also blieben seine Hände fest, bis die Sonne unterging.

And Joshua discomfited Amalek and his people with the edge of the sword.

Und Josua dämpfte den Amalek und sein Volk durch des Schwertes Schärfe.

And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.

Und der HERR sprach zu Mose: Schreibe das zum Gedächtnis in ein Buch und befiehls's in die Ohren Josuas; denn ich will den Amalek unter dem Himmel austilgen, daß man sein nicht mehr gedenke.

And Moses built an altar, and called the name of it Jehovahnissi:

Und Mose baute einen Altar und hieß ihn: Der HERR ist mein Panier.

For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.

Denn er sprach: Es ist ein Malzeichen bei dem Stuhl des HERRN, daß der HERR streiten wird wider Amalek von Kind zu Kindeskind.

Exodus 18 - Exodus 18


Exodus Chapter 18 King James Bible - Exodus Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 17
Exodus 17

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 18

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;

Und da Jethro, der Priester in Midian, Mose's Schwiegervater, hörte alles, was Gott getan hatte mit Mose und seinem Volk Israel, daß der HERR Israel hätte aus Ägypten geführt,

Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,

nahm er Zippora, Mose's Weib, die er hatte zurückgesandt,

And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:

samt ihren zwei Söhnen, deren einer hieß Gerson (denn er sprach: Ich bin ein Gast geworden in fremdem Lande)

And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:

und der andere Elieser (denn er sprach: Der Gott meines Vaters ist meine Hilfe gewesen und hat mich errettet von dem Schwert Pharaos).

And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:

Da nun Jethro, Mose's Schwiegervater, und seine Söhne und sein Weib zu ihm kamen in die Wüste, an den Berg Gottes, da er sich gelagert hatte,

And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.

ließ er Mose sagen: Ich, Jethro, dein Schwiegervater, bin zu dir gekommen und dein Weib und ihre beiden Söhne mit ihr.

And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.

Da ging Mose hinaus ihm entgegen und neigte sich vor ihm und küßte ihn. Und da sie sich untereinander gegrüßt hatten, gingen sie in die Hütte.

And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.

Da erzählte Mose seinem Schwiegervater alles, was der HERR dem Pharao und den Ägyptern getan hatte Israels halben, und alle die Mühsal, die ihnen auf den Wege begegnet war, und daß sie der HERR errettet hätte.

And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.

Jethro aber freute sich all des Guten, das der HERR Israel getan hatte, daß er sie errettet hatte von der Ägypter Hand.

And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.

Und Jethro sprach: Gelobt sei der HERR, der euch errettet hat von der Ägypter und Pharaos Hand, der weiß sein Volk von der Ägypter Hand zu erretten.

Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.

Nun weiß ich, daß der HERR größer ist denn alle Götter, darum daß sie Hochmut an ihnen geübt haben.

And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.

Und Jethro, Mose's Schwiegervater, brachte Gott ein Brandopfer mit Dankopfern. Da kamen Aaron und alle Ältesten in Israel, mit Mose's Schwiegervater das Brot zu essen vor Gott.

And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.

Des andern Morgens setzte sich Mose, das Volk zu richten; und das Volk stand um Mose her von Morgen an bis zu Abend.

And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?

Da aber sein Schwiegervater sah alles, was er dem Volke tat, sprach er: Was ist's, das du tust mit dem Volk? Warum sitzt du allein, und alles Volk steht um dich her von Morgen an bis zu Abend?

And Moses said unto his father in law, Because the people come unto me to enquire of God:

Mose antwortete ihm: Das Volk kommt zu mir, Gott um Rat zu fragen.

When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.

Denn wo sie was zu schaffen haben, kommen sie zu mir, daß ich richte zwischen einem jeglichen und seinem Nächsten und zeige ihnen Gottes Rechte und seine Gesetze.

And Moses' father in law said unto him, The thing that thou doest is not good.

Sein Schwiegervater sprach zu ihm: Es ist nicht gut, was du tust.

Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.

Du machst dich zu müde, dazu das Volk auch, das mit dir ist. Das Geschäft ist dir zu schwer; du kannst's allein nicht ausrichten.

Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:

Aber gehorche meiner Stimme; ich will dir raten, und Gott wird mit dir sein. Pflege du des Volks vor Gott und bringe die Geschäfte vor Gott

And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.

und stelle ihnen Rechte und Gesetze, daß du sie lehrst den Weg, darin sie wandeln, und die Werke, die sie tun sollen.

Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:

Siehe dich aber um unter allem Volk nach redlichen Leuten, die Gott fürchten, wahrhaftig und dem Geiz feind sind; die setze über sie, etliche über tausend, über hundert, über fünfzig und über zehn,

And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.

daß sie das Volk allezeit richten; wo aber eine große Sache ist, daß sie dieselbe an dich bringen, und sie alle geringen Sachen richten. So wird dir's leichter werden, und sie werden mit dir tragen.

If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.

Wirst du das tun, so kannst du ausrichten, was Gott dir gebietet, und all dies Volk kann mit Frieden an seinen Ort kommen.

So Moses hearkened to the voice of his father in law, and did all that he had said.

Mose gehorchte seines Schwiegervaters Wort und tat alles, was er sagte,

And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.

und erwählte redliche Leute aus ganz Israel und machte sie zu Häuptern über das Volk, etliche über tausend, über hundert, über fünfzig und über zehn,

And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.

daß sie das Volk allezeit richteten; was aber schwere Sachen wären, zu Mose brächten, und die kleinen Sachen selber richteten.

And Moses let his father in law depart; and he went his way into his own land.

Also ließ Mose seinen Schwiegervater in sein Land ziehen.

Exodus 19 - Exodus 19


Exodus Chapter 19 King James Bible - Exodus Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 18
Exodus 18

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 19

In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.

Im dritten Monat nach dem Ausgang der Kinder Israel aus Ägyptenland kamen sie dieses Tages in die Wüste Sinai.

For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.

Denn sie waren ausgezogen von Raphidim und wollten in die Wüste Sinai und lagerten sich in der Wüste daselbst gegenüber dem Berge.

And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;

Und Mose stieg hinauf zu Gott. Und der HERR rief ihm vom Berge und sprach: So sollst du sagen dem Hause Jakob und verkündigen den Kindern Israel:

Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.

Ihr habt gesehen, was ich den Ägyptern getan habe, und wie ich euch getragen habe auf Adlerflügeln und habe euch zu mir gebracht.

Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:

Werdet ihr nun meiner Stimme gehorchen und meinen Bund halten, so sollt ihr mein Eigentum sein vor allen Völkern; denn die ganze Erde ist mein.

And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.

Und ihr sollt mir ein priesterlich Königreich und ein heiliges Volk sein. Das sind die Worte, die du den Kindern Israel sagen sollst.

And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.

Mose kam und forderte die Ältesten im Volk und legte ihnen alle diese Worte vor, die der HERR geboten hatte.

And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.

Und alles Volk antwortete zugleich und sprach: Alles, was der HERR geredet hat, wollen wir tun. Und Mose sagte die Rede des Volkes dem HERRN wieder.

And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.

Und der HERR sprach zu Mose: Siehe, ich will zu dir kommen in einer dicken Wolke, auf daß dies Volk es höre, wenn ich mit dir rede, und glaube dir ewiglich. Und Mose verkündigte dem HERRN die Rede des Volks.

And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,

Und der HERR sprach zu Mose: Gehe hin zum Volk und heilige sie heute und morgen, daß sie ihre Kleider waschen

And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.

und bereit seien auf den dritten Tag; denn am dritten Tage wird der HERR herabfahren auf den Berg Sinai.

And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:

Und mache dem Volk ein Gehege umher und sprich zu ihnen: Hütet euch, daß ihr nicht auf den Berg steiget noch sein Ende anrührt; denn wer den Berg anrührt, soll des Todes sterben.

There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.

Keine Hand soll ihn anrühren, sondern er soll gesteinigt oder mit Geschoß erschossen werden; es sei ein Tier oder ein Mensch, so soll er nicht leben. Wenn es aber lange tönen wird, dann sollen sie an den Berg gehen.

And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.

Mose stieg vom Berge zum Volk und heiligte sie, und sie wuschen ihre Kleider.

And he said unto the people, Be ready against the third day: come not at your wives.

Und er sprach zu ihnen: Seid bereit auf den dritten Tag, und keiner nahe sich zum Weibe.

And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.

Als nun der dritte Tag kam und es Morgen war, da erhob sich ein Donnern und Blitzen und eine dicke Wolke auf dem Berge und ein Ton einer sehr starken Posaune; das ganze Volk aber, das im Lager war, erschrak.

And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.

Und Mose führte das Volk aus dem Lager Gott entgegen, und es trat unten an den Berg.

And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.

Der ganze Berg Sinai aber rauchte, darum daß der HERR herab auf den Berg fuhr mit Feuer; und sein Rauch ging auf wie ein Rauch vom Ofen, daß der ganze Berg sehr bebte.

And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.

Und der Posaune Ton ward immer stärker. Mose redete, und Gott antwortete ihm laut.

And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.

Als nun der HERR herniedergekommen war auf den Berg Sinai, oben auf seine Spitze, forderte er Mose oben auf die Spitze des Berges, und Mose stieg hinauf.

And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.

Da sprach der HERR zu ihm: Steig hinab und bezeuge dem Volk, daß sie nicht durchbrechen zum HERRN, ihn zu sehen, und viele aus ihnen fallen.

And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.

Dazu die Priester, die zum HERRN nahen, sollen sich heiligen, daß sie der HERR nicht zerschmettere.

And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.

Mose aber sprach zum HERRN: Das Volk kann nicht auf den Berg Sinai steigen; denn du hast uns bezeugt und gesagt: Mache ein Gehege um den Berg und heilige ihn.

And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.

Und der HERR sprach zu ihm: Gehe hin, steige hinab! Du und Aaron mit dir sollt heraufsteigen; aber die Priester und das Volk sollen nicht durchbrechen, daß sie hinaufsteigen zu dem HERRN, daß er sie nicht zerschmettere.

So Moses went down unto the people, and spake unto them.

Und Mose stieg herunter zum Volk und sagte es ihm.

Exodus 20 - Exodus 20


Exodus Chapter 20 King James Bible - Exodus Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 19
Exodus 19

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 20

And God spake all these words, saying,

Und Gott redete alle diese Worte:

I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.

Ich bin der HERR, dein Gott, der ich dich aus Ägyptenland, aus dem Diensthause, geführt habe.

Thou shalt have no other gods before me.

Du sollst keine anderen Götter neben mir haben.

Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:

Du sollst dir kein Bildnis noch irgend ein Gleichnis machen, weder des, das oben im Himmel, noch des, das unten auf Erden, oder des, das im Wasser unter der Erde ist.

Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;

Bete sie nicht an und diene ihnen nicht. Denn ich, der HERR, dein Gott, bin ein eifriger Gott, der da heimsucht der Väter Missetat an den Kindern bis in das dritte und vierte Glied, die mich hassen;

And shewing mercy unto thousands of them that love me, and keep my commandments.

und tue Barmherzigkeit an vielen Tausenden, die mich liebhaben und meine Gebote halten.

Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.

Du sollst den Namen des HERRN, deines Gottes, nicht mißbrauchen; denn der HERR wird den nicht ungestraft lassen, der seinen Namen mißbraucht.

Remember the sabbath day, to keep it holy.

Gedenke des Sabbattags, daß Du ihn heiligest.

Six days shalt thou labour, and do all thy work:

Sechs Tage sollst du arbeiten und alle dein Dinge beschicken;

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:

aber am siebenten Tage ist der Sabbat des HERRN, deines Gottes; da sollst du kein Werk tun noch dein Sohn noch deine Tochter noch dein Knecht noch deine Magd noch dein Vieh noch dein Fremdling, der in deinen Toren ist.

For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.

Denn in sechs Tagen hat der HERR Himmel und Erde gemacht und das Meer und alles, was darinnen ist, und ruhte am siebenten Tage. Darum segnete der HERR den Sabbattag und heiligte ihn.

Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.

Du sollst deinen Vater und deine Mutter ehren, auf daß du lange lebest in dem Lande, daß dir der HERR, dein Gott, gibt.

Thou shalt not kill.

Du sollst nicht töten.

Thou shalt not commit adultery.

Du sollst nicht ehebrechen.

Thou shalt not steal.

Du sollst nicht stehlen.

Thou shalt not bear false witness against thy neighbour.

Du sollst kein falsch Zeugnis reden wider deinen Nächsten.

Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.

Laß dich nicht gelüsten deines Nächsten Hauses. Laß dich nicht gelüsten deines Nächsten Weibes, noch seines Knechtes noch seiner Magd, noch seines Ochsen noch seines Esels, noch alles, was dein Nächster hat.

And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.

Und alles Volk sah den Donner und Blitz und den Ton der Posaune und den Berg rauchen. Da sie aber solches sahen, flohen sie und traten von ferne

And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.

und sprachen zu Mose: Rede du mit uns, wir wollen gehorchen; und laß Gott nicht mit uns reden, wir möchten sonst sterben.

And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.

Mose aber sprach zum Volk: Fürchtet euch nicht; denn Gott ist gekommen, daß er euch versuchte und daß seine Furcht euch vor Augen wäre, daß ihr nicht sündigt.

And the people stood afar off, and Moses drew near unto the thick darkness where God was.

Also trat das Volk von ferne; aber Mose machte sich hinzu in das Dunkel, darin Gott war.

And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.

Und der HERR sprach zu ihm: Also sollst du den Kindern Israel sagen: Ihr habt gesehen, daß ich mit euch vom Himmel geredet habe.

Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.

Darum sollt ihr nichts neben mir machen; silberne und goldene Götter sollt ihr nicht machen.

An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.

Einen Altar von Erde mache mir, darauf du dein Brandopfer und Dankopfer, deine Schafe und Rinder opferst. Denn an welchem Ort ich meines Namens Gedächtnis stiften werde, da will ich zu dir kommen und dich segnen.

And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.

Und so du mir einen steinernen Altar machen willst, sollst du ihn nicht von gehauenen Steinen bauen; denn wo du mit deinem Messer darüber fährst, so wirst du ihn entweihen.

Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.

Du sollst auch nicht auf Stufen zu meinem Altar steigen, daß nicht deine Blöße aufgedeckt werde vor ihm.

Exodus 21 - Exodus 21


Exodus Chapter 21 King James Bible - Exodus Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 20
Exodus 20

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 21

Now these are the judgments which thou shalt set before them.

Dies sind die Rechte, die du ihnen sollst vorlegen:

If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.

So du einen hebräischen Knecht kaufst, der soll dir sechs Jahre dienen; im siebenten Jahr soll er frei ausgehen umsonst.

If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.

Ist er ohne Weib gekommen, so soll er auch ohne Weib ausgehen; ist er aber mit Weib gekommen, so soll sein Weib mit ihm ausgehen.

If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.

Hat ihm aber sein Herr ein Weib gegeben, und er hat Söhne oder Töchter gezeugt, so soll das Weib und die Kinder seines Herrn sein, er aber soll ohne Weib ausgehen.

And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:

Spricht aber der Knecht: Ich habe meinen Herren lieb und mein Weib und Kind, ich will nicht frei werden,

Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.

so bringe ihn sein Herr vor die "Götter" und halte ihn an die Tür oder den Pfosten und bohre ihm mit einem Pfriem durch sein Ohr, und er sei sein Knecht ewig.

And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.

Verkauft jemand sein Tochter zur Magd, so soll sie nicht ausgehen wie die Knechte.

If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.

Gefällt sie aber ihrem Herrn nicht und will er sie nicht zur Ehe nehmen, so soll er sie zu lösen geben. Aber unter ein fremdes Volk sie zu verkaufen hat er nicht Macht, weil er sie verschmäht hat.

And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.

Vertraut er sie aber seinem Sohn, so soll er Tochterrecht an ihr tun.

If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.

Gibt er ihm aber noch eine andere, so soll er an ihrer Nahrung, Kleidung und Eheschuld nichts abbrechen.

And if he do not these three unto her, then shall she go out free without money.

Tut er diese drei nicht, so soll sie frei ausgehen ohne Lösegeld.

He that smiteth a man, so that he die, shall be surely put to death.

Wer einen Menschen schlägt, daß er stirbt, der soll des Todes sterben.

And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.

Hat er ihm aber nicht nachgestellt, sondern Gott hat ihn lassen ungefähr in seine Hände fallen, so will ich dir einen Ort bestimmen, dahin er fliehen soll.

But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.

Wo aber jemand seinem Nächsten frevelt und ihn mit List erwürgt, so sollst du denselben von meinem Altar nehmen, daß man ihn töte.

And he that smiteth his father, or his mother, shall be surely put to death.

Wer Vater und Mutter schlägt, der soll des Todes sterben.

And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.

Wer einen Menschen stiehlt, es sei, daß er ihn verkauft oder daß man ihn bei ihm findet, der soll des Todes sterben.

And he that curseth his father, or his mother, shall surely be put to death.

Wer Vater und Mutter flucht, der soll des Todes sterben.

And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:

Wenn Männer mit einander hadern und einer schlägt den andern mit einem Stein oder mit einer Faust, daß er nicht stirbt, sondern zu Bette liegt:

If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.

kommt er auf, daß er ausgeht an seinem Stabe, so soll, der ihn schlug, unschuldig sein, nur daß er ihm bezahle, was er versäumt hat, und das Arztgeld gebe.

And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.

Wer seinen Knecht oder seine Magd schlägt mit einem Stabe, daß sie sterben unter seinen Händen, der soll darum gestraft werden.

Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.

Bleibt er aber einen oder zwei Tage am Leben, so soll er darum nicht gestraft werden; denn es ist sein Geld.

If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.

Wenn Männer hadern und verletzen ein schwangeres Weib, daß ihr die Frucht abgeht, und ihr kein Schade widerfährt, so soll man ihn um Geld strafen, wieviel des Weibes Mann ihm auflegt, und er soll's geben nach der Schiedsrichter Erkennen.

And if any mischief follow, then thou shalt give life for life,

Kommt ihr aber ein Schade daraus, so soll er lassen Seele um Seele,

Eye for eye, tooth for tooth, hand for hand, foot for foot,

Auge um Auge, Zahn um Zahn, Hand um Hand, Fuß um Fuß,

Burning for burning, wound for wound, stripe for stripe.

Brand um Brand, Wunde um Wunde, Beule um Beule.

And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.

Wenn jemand seinen Knecht oder seine Magd in ein Auge schlägt und verderbt es, der soll sie frei loslassen um das Auge.

And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.

Desgleichen, wenn er seinem Knecht oder seiner Magd einen Zahn ausschlägt, soll er sie frei loslassen um den Zahn.

If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.

Wenn ein Ochse einen Mann oder ein Weib stößt, daß sie sterben, so soll man den Ochsen steinigen und sein Fleisch nicht essen; so ist der Herr des Ochsen unschuldig.

But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.

Ist aber der Ochse zuvor stößig gewesen, und seinem Herrn ist's angesagt, und hat ihn nicht verwahrt, und er tötet darüber einen Mann oder ein Weib, so soll man den Ochsen steinigen, und sein Herr soll sterben.

If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.

Wird man aber ein Lösegeld auf ihn legen, so soll er geben, sein Leben zu lösen, was man ihm auflegt.

Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.

Desgleichen soll man mit ihm handeln, wenn er Sohn oder Tochter stößt.

If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.

Stößt er aber einen Knecht oder eine Magd, so soll er ihrem Herrn dreißig Silberlinge geben, und den Ochsen soll man steinigen.

And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;

So jemand eine Grube auftut oder gräbt eine Grube und deckt sie nicht zu, und es fällt ein Ochse oder Esel hinein,

The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.

so soll's der Herr der Grube mit Geld dem andern wiederbezahlen; das Aas aber soll sein sein.

And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.

Wenn jemandes Ochse eines andern Ochsen stößt, daß er stirbt, so sollen sie den lebendigen Ochsen verkaufen und das Geld teilen und das Aas auch teilen.

Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

Ist's aber kund gewesen, daß der Ochse zuvor stößig war, und sein Herr hat ihn nicht verwahrt, so soll er einen Ochsen für den andern vergelten und das Aas haben.

Exodus 22 - Exodus 22


Exodus Chapter 22 King James Bible - Exodus Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 21
Exodus 21

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 22

If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.

Wenn jemand einen Ochsen oder ein Schaf stiehlt und schlachtet's oder verkauft's, der soll fünf Ochsen für einen Ochsen wiedergeben und vier Schafe für ein Schaf.

If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.

Wenn ein Dieb ergriffen wird, daß er einbricht, und wird dabei geschlagen, daß er stirbt, so soll man kein Blutgericht über jenen lassen gehen.

If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.

Ist aber die Sonne über ihn aufgegangen, so soll man das Blutgericht gehen lassen. Es soll aber ein Dieb wiedererstatten; hat er nichts, so verkaufe man ihn um seinen Diebstahl.

If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.

Findet man aber bei ihm den Diebstahl lebendig, es sei ein Ochse, Esel oder Schaf, so soll er's zwiefältig wiedergeben.

If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.

Wenn jemand einen Acker oder Weinberg beschädigt, daß er sein Vieh läßt Schaden tun in eines andern Acker, der soll von dem Besten auf seinem Acker und Weinberg wiedererstatten.

If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.

Wenn ein Feuer auskommt und ergreift die Dornen und verbrennt die Garben oder Getreide, das noch steht, oder den Acker, so soll der wiedererstatten, der das Feuer angezündet hat.

If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.

Wenn jemand seinem Nächsten Geld oder Geräte zu bewahren gibt, und es wird demselben aus seinem Hause gestohlen: findet man den Dieb, so soll er's zwiefältig wiedergeben;

If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.

findet man aber den Dieb nicht, so soll man den Hauswirt vor die "Götter" bringen, ob er nicht seine Hand habe an seines Nächsten Habe gelegt.

For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.

Wo einer den andern beschuldigt um irgend ein Unrecht, es sei um Ochsen oder Esel oder Schaf oder Kleider oder allerlei, das verloren ist, so soll beider Sache vor die "Götter" kommen. Welchen die "Götter" verdammen, der soll's zwiefältig seinem Nächsten wiedergeben.

If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:

Wenn jemand seinem Nächsten einen Esel oder Ochsen oder ein Schaf oder irgend ein Vieh zu bewahren gibt, und es stirbt ihm oder wird beschädigt oder wird ihm weggetrieben, daß es niemand sieht,

Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.

so soll man's unter ihnen auf einen Eid bei dem HERRN kommen lassen, ob er nicht habe seine Hand an seines Nächsten Habe gelegt; und des Gutes Herr soll's annehmen, also daß jener nicht bezahlen müsse.

And if it be stolen from him, he shall make restitution unto the owner thereof.

Stiehlt's ihm aber ein Dieb, so soll er's seinem Herrn bezahlen.

If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.

Wird es aber zerrissen, soll er Zeugnis davon bringen und nicht bezahlen.

And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.

Wenn's jemand von seinem Nächsten entlehnt, und es wird beschädigt oder stirbt, daß sein Herr nicht dabei ist, so soll er's bezahlen.

But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.

Ist sein Herr aber dabei, soll er's nicht bezahlen, so er's um sein Geld gedingt hat.

And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.

Wenn jemand eine Jungfrau beredet, die noch nicht verlobt ist, und bei ihr schläft, der soll ihr geben ihre Morgengabe und sie zum Weibe haben.

If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.

Weigert sich aber ihr Vater, sie ihm zu geben, soll er Geld darwägen, wieviel einer Jungfrau zur Morgengabe gebührt.

Thou shalt not suffer a witch to live.

Die Zauberinnen sollst du nicht leben lassen.

Whosoever lieth with a beast shall surely be put to death.

Wer bei einem Vieh liegt, der soll des Todes sterben.

He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.

Wer den Göttern opfert und nicht dem HERRN allein, der sei verbannt.

Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.

Die Fremdlinge sollst du nicht schinden noch unterdrücken; denn ihr seid auch Fremdlinge in Ägyptenland gewesen.

Ye shall not afflict any widow, or fatherless child.

Ihr sollt keine Witwen und Waisen bedrängen.

If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;

Wirst du sie bedrängen, so werden sie zu mir schreien, und ich werde ihr Schreien erhören;

And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.

so wird mein Zorn ergrimmen, daß ich euch mit dem Schwert töte und eure Weiber Witwen und eure Kinder Waisen werden.

If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.

Wenn du Geld leihst einem aus meinem Volk, der arm ist bei dir, sollst du ihn nicht zu Schaden bringen und keinen Wucher an ihm treiben.

If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:

Wenn du von deinem Nächsten ein Kleid zum Pfande nimmst, sollst du es ihm wiedergeben, ehe die Sonne untergeht;

For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.

denn sein Kleid ist seine einzige Decke seiner Haut, darin er schläft. Wird er aber zu mir schreien, so werde ich ihn erhören; denn ich bin gnädig.

Thou shalt not revile the gods, nor curse the ruler of thy people.

Den "Göttern" sollst du nicht fluchen, und den Obersten in deinem Volk nicht lästern.

Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.

Deiner Frucht Fülle und Saft sollst du nicht zurückhalten. Deinen ersten Sohn sollst du mir geben.

Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.

So sollst du auch tun mit deinem Ochsen und Schafe. Sieben Tage laß es bei seiner Mutter sein, am achten Tag sollst du mir's geben.

And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.

Ihr sollt heilige Leute vor mir sein; darum sollt ihr kein Fleisch essen, das auf dem Felde von Tieren zerrissen ist, sondern es vor die Hunde werfen.

Exodus 23 - Exodus 23


Exodus Chapter 23 King James Bible - Exodus Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 22
Exodus 22

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 23

Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.

Du sollst falscher Anklage nicht glauben, daß du einem Gottlosen Beistand tust und ein falscher Zeuge seist.

Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:

Du sollst nicht folgen der Menge zum Bösen und nicht also verantworten vor Gericht, daß du der Menge nach vom Rechten weichest.

Neither shalt thou countenance a poor man in his cause.

Du sollst den Geringen nicht beschönigen in seiner Sache.

If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.

Wenn du deines Feindes Ochsen oder Esel begegnest, daß er irrt, so sollst du ihm denselben wieder zuführen.

If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.

Wenn du den Esel des, der dich haßt, siehst unter seiner Last liegen, hüte dich, und laß ihn nicht, sondern versäume gerne das Deine um seinetwillen.

Thou shalt not wrest the judgment of thy poor in his cause.

Du sollst das Recht deines Armen nicht beugen in seiner Sache.

Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.

Sei ferne von falschen Sachen. Den Unschuldigen und Gerechten sollst du nicht erwürgen; denn ich lasse den Gottlosen nicht Recht haben.

And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.

Du sollst nicht Geschenke nehmen; denn Geschenke machen die Sehenden blind und verkehren die Sachen der Gerechten.

Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.

Die Fremdlinge sollt ihr nicht unterdrücken; denn ihr wisset um der Fremdlinge Herz, dieweil ihr auch seid Fremdlinge in Ägyptenland gewesen.

And six years thou shalt sow thy land, and shalt gather in the fruits thereof:

Sechs Jahre sollst du dein Land besäen und seine Früchte einsammeln.

But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.

Im siebenten Jahr sollst du es ruhen und liegen lassen, daß die Armen unter deinem Volk davon essen; und was übrigbleibt, laß das Wild auf dem Felde essen. Also sollst du auch tun mit deinem Weinberg und Ölberg.

Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.

Sechs Tage sollst du deine Arbeit tun; aber des siebenten Tages sollst du feiern, auf daß dein Ochs und Esel ruhen und deiner Magd Sohn und der Fremdling sich erquicken.

And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.

Alles, was ich euch gesagt habe, das haltet. Und anderer Götter Namen sollt ihr nicht gedenken, und aus eurem Munde sollen sie nicht gehört werden.

Three times thou shalt keep a feast unto me in the year.

Dreimal sollt ihr mir Feste halten im Jahr:

Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)

das Fest der ungesäuerten Brote sollst du halten, daß du sieben Tage ungesäuertes Brot essest, wie ich dir geboten habe, um die Zeit des Monats Abib; denn in demselben bist du aus Ägypten gezogen. Erscheint aber nicht leer vor mir.

And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.

Und das Fest der Ernte, der Erstlinge deiner Früchte, die du auf dem Felde gesät hast. Und das Fest der Einsammlung im Ausgang des Jahres, wenn du deine Arbeit eingesammelt hast vom Felde.

Three times in the year all thy males shall appear before the Lord GOD.

Dreimal im Jahre soll erscheinen vor dem HERRN, dem Herrscher, alles, was männlich ist unter dir.

Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.

Du sollst das Blut meines Opfers nicht neben dem Sauerteig opfern, und das Fett von meinem Fest soll nicht bleiben bis auf morgen.

The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Die Erstlinge von der ersten Frucht auf deinem Felde sollst du bringen in das Haus des HERRN, deines Gottes. Und sollst das Böcklein nicht kochen in seiner Mutter Milch.

Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.

Siehe, ich sende einen Engel vor dir her, der dich behüte auf dem Wege und bringe dich an den Ort, den ich bereitet habe.

Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.

Darum hüte dich vor seinem Angesicht und gehorche seiner Stimme und erbittere ihn nicht; denn er wird euer Übertreten nicht vergeben, und mein Name ist in ihm.

But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.

Wirst du aber seiner Stimme hören und tun alles, was ich dir sagen werde, so will ich deiner Feinde Feind und deiner Widersacher Widersacher sein.

For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.

Wenn nun mein Engel vor dir her geht und dich bringt an die Amoriter, Hethiter, Pheresiter, Kanaaniter, Heviter und Jebusiter und ich sie vertilge,

Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.

so sollst du ihre Götter nicht anbeten noch ihnen dienen und nicht tun, wie sie tun, sondern du sollst ihre Götzen umreißen und zerbrechen.

And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.

Aber dem HERRN, eurem Gott, sollt ihr dienen, so wird er dein Brot und dein Wasser segnen, und ich will alle Krankheit von dir wenden.

There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.

Es soll nichts Unträchtiges noch Unfruchtbares sein in deinem Lande, und ich will dich lassen alt werden.

I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.

Ich will meinen Schrecken vor dir her senden und alles Volk verzagt machen, dahin du kommst, und will dir alle deine Feinde in die Flucht geben.

And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.

Ich will Hornissen vor dir her senden, die vor dir her ausjagen die Heviter, Kanaaniter und Hethiter.

I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.

Ich will sie nicht auf ein Jahr ausstoßen vor dir, auf daß nicht das Land wüst werde und sich wilde Tiere wider dich mehren;

By little and little I will drive them out from before thee, until thou be increased, and inherit the land.

einzeln nacheinander will ich sie vor dir her ausstoßen, bis du wächsest und das Land besitzest.

And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.

Und will deine Grenze setzen von dem Schilfmeer bis an das Philistermeer und von der Wüste bis an den Strom. Denn ich will dir in deine Hand geben die Einwohner des Landes, daß du sie sollst ausstoßen vor dir her.

Thou shalt make no covenant with them, nor with their gods.

Du sollst mit ihnen oder mit ihren Göttern keinen Bund machen;

They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.

sondern laß sie nicht wohnen in deinem Lande, daß sie dich nicht verführen wider mich. Denn wo du ihren Göttern dienst, wird dir's zum Fall geraten.

Exodus 24 - Exodus 24


Exodus Chapter 24 King James Bible - Exodus Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 23
Exodus 23

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 24

And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.

Und zu Mose sprach er: Steig herauf zum HERRN, du und Aaron, Nadab und Abihu und siebzig von den Ältesten Israels, und betet an von ferne.

And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.

Aber Mose allein nahe sich zum HERRN und lasse jene nicht herzu nahen, und das Volk komme auch nicht zu ihm herauf.

And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.

Mose kam und erzählte dem Volk alle Worte des HERRN und alle Rechte. Da antwortete alles Volk mit einer Stimme und sprachen: Alle Worte, die der HERR gesagt hat, wollen wir tun.

And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.

Da schrieb Mose alle Worte des HERRN und machte sich des Morgens früh auf und baute einen Altar unten am Berge mit zwölf Säulen nach den zwölf Stämmen Israels,

And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.

und sandte hin Jünglinge aus den Kindern Israel, daß sie Brandopfer darauf opferten und Dankopfer dem HERRN von Farren.

And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.

Und Mose nahm die Hälfte des Blutes und tat's in ein Becken, die andere Hälfte sprengte er auf den Altar.

And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.

Und nahm das Buch des Bundes und las es vor den Ohren des Volkes. Und da sie sprachen: Alles, was der HERR gesagt hat, das wollen wir tun und gehorchen,

And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.

da nahm Mose das Blut und besprengte das Volk damit und sprach: Sehet, das ist das Blut des Bundes, den der HERR mit euch macht über allen diesen Worten.

Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:

Da stiegen Mose und Aaron, Nadab und Abihu und siebzig von den Ältesten Israels hinauf

And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.

und sahen den Gott Israels. Unter seinen Füßen war es wie ein schöner Saphir und wie die Gestalt des Himmels, wenn's klar ist.

And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.

Und er reckte seine Hand nicht aus wider die Obersten in Israel. Und da sie Gott geschaut hatten, aßen und tranken sie.

And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.

Und der HERR sprach zu Mose: Komm herauf zu mir auf den Berg und bleib daselbst, daß ich dir gebe steinerne Tafeln und Gesetze und Gebote, die ich geschrieben habe, die du sie lehren sollst.

And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.

Da machte sich Mose auf mit seinem Diener Josua und stieg auf den Berg Gottes

And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.

und sprach zu den Ältesten: Bleibet hier, bis wir wieder zu euch kommen. Siehe, Aaron und Hur sind bei euch; hat jemand eine Sache, der komme vor dieselben.

And Moses went up into the mount, and a cloud covered the mount.

Da nun Mose auf den Berg kam, bedeckte eine Wolke den Berg,

And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.

und die Herrlichkeit des HERRN wohnte auf dem Berge Sinai und deckte ihn mit der Wolke sechs Tage, und er rief Mose am siebenten Tage aus der Wolke.

And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.

Und das Ansehen der Herrlichkeit des HERRN war wie ein verzehrendes Feuer auf der Spitze des Berges vor den Kindern Israel.

And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.

Und Mose ging mitten in die Wolke und stieg auf den Berg und blieb auf dem Berg vierzig Tage und vierzig Nächte.

Exodus 25 - Exodus 25


Exodus Chapter 25 King James Bible - Exodus Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 24
Exodus 24

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 25

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.

Sage den Kindern Israel, daß sie mir ein Hebopfer geben; und nehmt dasselbe von jedermann, der es willig gibt.

And this is the offering which ye shall take of them; gold, and silver, and brass,

Das ist aber das Hebopfer, das ihr von ihnen nehmen sollt: Gold, Silber, Erz,

And blue, and purple, and scarlet, and fine linen, and goats' hair,

blauer und roter Purpur, Scharlach, köstliche weiße Leinwand, Ziegenhaar,

And rams' skins dyed red, and badgers' skins, and shittim wood,

rötliche Widderfelle, Dachsfelle, Akazienholz,

Oil for the light, spices for anointing oil, and for sweet incense,

Öl zur Lampe, Spezerei zur Salbe und zu gutem Räuchwerk,

Onyx stones, and stones to be set in the ephod, and in the breastplate.

Onyxsteine und eingefaßte Steine zum Leibrock und zum Amtschild.

And let them make me a sanctuary; that I may dwell among them.

Und sie sollen mir ein Heiligtum machen, daß ich unter ihnen wohne.

According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.

Wie ich dir ein Vorbild der Wohnung und alles ihres Geräts zeigen werde, so sollt ihr's machen.

And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.

Macht eine Lade aus Akazienholz; dritthalb Ellen soll die Länge sein, anderthalb Ellen die Breite und anderthalb Ellen die Höhe.

And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.

Du sollst sie mit Gold überziehen inwendig und auswendig, und mache einen goldenen Kranz oben umher.

And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.

Und gieße vier goldene Ringe und mache sie an ihr vier Ecken, also daß zwei Ringe seien auf einer Seite und zwei auf der andern Seite.

And thou shalt make staves of shittim wood, and overlay them with gold.

Und mache Stangen von Akazienholz und überziehe sie mit Gold

And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.

und stecke sie in die Ringe an der Lade Seiten, daß man sie damit trage;

The staves shall be in the rings of the ark: they shall not be taken from it.

sie sollen in den Ringen bleiben und nicht herausgetan werden.

And thou shalt put into the ark the testimony which I shall give thee.

Und sollst in die Lade das Zeugnis legen, das ich dir geben werde.

And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.

Du sollst auch einen Gnadenstuhl machen von feinem Golde; dritthalb Ellen soll seine Länge sein und anderthalb Ellen seine Breite.

And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.

Und du sollst zwei Cherubim machen von getriebenem Golde zu beiden Enden des Gnadenstuhls,

And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.

daß ein Cherub sei an diesem Ende, der andere an dem andern Ende, und also zwei Cherubim seien an des Gnadenstuhls Enden.

And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.

Und die Cherubim sollen ihr Flügel ausbreiten von oben her, daß sie mit ihren Flügeln den Gnadenstuhl bedecken und eines jeglichen Antlitz gegen das des andern stehe; und ihre Antlitze sollen auf den Gnadenstuhl sehen.

And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.

Und sollst den Gnadenstuhl oben auf die Lade tun und in die Lade das Zeugnis legen, das ich dir geben werde.

And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.

Von dem Ort will ich mich dir bezeugen und mit dir reden, nämlich von dem Gnadenstuhl zwischen den zwei Cherubim, der auf der Lade des Zeugnisses ist, alles, was ich dir gebieten will an die Kinder Israel.

Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.

Du sollst auch einen Tisch machen von Akazienholz; zwei Ellen soll seine Länge sein und eine Elle sein Breite und anderthalb Ellen seine Höhe.

And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.

Und sollst ihn überziehen mit feinem Gold und einen goldenen Kranz umher machen

And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.

und eine Leiste umher, eine Handbreit hoch, und einen goldenen Kranz um die Leiste her.

And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.

Und sollst vier goldene Ringe daran machen an die vier Ecken an seinen vier Füßen.

Over against the border shall the rings be for places of the staves to bear the table.

Hart unter der Leiste sollen die Ringe sein, daß man Stangen darein tue und den Tisch trage.

And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.

Und sollst die Stangen von Akazienholz machen und sie mit Gold überziehen, daß der Tisch damit getragen werde.

And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.

Du sollst auch aus feinem Golde seine Schüsseln und Löffel machen, seine Kannen und Schalen, darin man das Trankopfer darbringe.

And thou shalt set upon the table shewbread before me alway.

Und sollst auf den Tisch allezeit Schaubrote legen vor mir.

And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.

Du sollst auch einen Leuchter von feinem, getriebenem Golde machen; daran soll der Schaft mit Röhren, Schalen, Knäufen und Blumen sein.

And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:

Sechs Röhren sollen aus dem Leuchter zu den Seiten ausgehen, aus jeglicher Seite drei Röhren.

Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.

Eine jegliche Röhre soll drei offene Schalen mit Knäufen und Blumen haben; so soll es sein bei den sechs Röhren aus dem Leuchter.

And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers.

Aber der Schaft am Leuchter soll vier offene Schalen mit Knäufen und Blumen haben

And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.

und je einen Knauf unter zwei von den Sechs Röhren, welche aus dem Leuchter gehen.

Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.

Beide, die Knäufe und Röhren, sollen aus ihm gehen, alles getriebenes, lauteres Gold.

And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.

Und sollst sieben Lampen machen obenauf, daß sie nach vornehin leuchten,

And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.

und Lichtschneuzen und Löschnäpfe von feinem Golde.

Of a talent of pure gold shall he make it, with all these vessels.

Aus einem Zentner feinen Goldes sollst du das machen mit allem diesem Gerät.

And look that thou make them after their pattern, which was shewed thee in the mount.

Und siehe zu, daß du es machst nach dem Bilde, das du auf dem Berge gesehen hast.

Exodus 26 - Exodus 26


Exodus Chapter 26 King James Bible - Exodus Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 25
Exodus 25

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 26

Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.

Die Wohnung sollst du machen von zehn Teppichen, von gezwirnter, weißer Leinwand, von blauem und rotem Purpur und von Scharlach. Cherubim sollst du daran machen von kunstreicher Arbeit.

The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.

Die Länge eines Teppichs soll achtundzwanzig Ellen sein, die Breite vier Ellen, und sollen alle zehn gleich sein.

The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.

Und sollen je fünf zu einem Stück zusammengefügt sein, einer an den andern.

And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.

Und sollst Schleifen machen von blauem Purpur an jegliches Stück am Rand, wo die zwei Stücke sollen zusammengeheftet werden;

Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.

fünfzig Schleifen an jegliches Stück, daß eine Schleife der andern gegenüberstehe.

And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.

Und sollst fünfzig goldene Haken machen, womit man die Teppiche zusammenheftet, einen an den andern, auf daß es eine Wohnung werde.

And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.

Du sollst auch eine Decke aus Ziegenhaar machen zur Hütte über die Wohnung von elf Teppichen.

The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.

Die Länge eines Teppichs soll dreißig Ellen sein, die Breite aber vier Ellen, und sollen alle elf gleich groß sein.

And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.

Fünf sollst du aneinander fügen und sechs auch aneinander, daß du den sechsten Teppich zwiefältig machst vorn an der Hütte.

And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.

Und sollst an jegliches Stück fünfzig Schleifen machen am Rand, wo die Stücke sollen zusammengeheftet werden.

And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.

Und sollst fünfzig eherne Haken machen und die Haken in die Schleifen tun, daß die Hütte zusammengefügt und eine Hütte werde.

And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.

Aber vom Überlangen an den Teppichen der Hütte sollst du einen halben Teppich lassen überhangen hinten an der Hütte

And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.

und auf beiden Seiten je eine Elle, daß das Überlange sei an der Hütte Seiten und auf beiden Seiten sie bedecke.

And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.

Über diese Decke sollst du eine Decke machen von rötlichen Widderfellen, dazu über sie eine Decke von Dachsfellen.

And thou shalt make boards for the tabernacle of shittim wood standing up.

Du sollst auch Bretter machen zu der Wohnung von Akazienholz, die stehen sollen.

Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.

Zehn Ellen lang soll ein Brett sein und anderthalb Ellen breit.

Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.

Zwei Zapfen soll ein Brett haben, daß eins an das andere könne gesetzt werden. Also sollst du alle Bretter der Wohnung machen.

And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.

Ihrer zwanzig sollen stehen gegen Mittag.

And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

Die sollen vierzig silberne Füße unten haben, je zwei Füße unter einem jeglichen Brett an seinen zwei Zapfen.

And for the second side of the tabernacle on the north side there shall be twenty boards:

Also auf der andern Seite gegen Mitternacht sollen auch zwanzig Bretter stehen

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

und vierzig silberne Füße, je zwei Füße unter jeglichem Brett.

And for the sides of the tabernacle westward thou shalt make six boards.

Aber hinten an der Wohnung gegen Abend sollst du sechs Bretter machen;

And two boards shalt thou make for the corners of the tabernacle in the two sides.

dazu zwei Bretter hinten an die zwei Ecken der Wohnung,

And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.

daß ein jegliches der beiden sich mit seinem Eckbrett von untenauf geselle und oben am Haupt gleich zusammenkomme mit einer Klammer;

And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.

daß es acht Bretter seien mit ihren silbernen Füßen, deren sollen sechzehn sein, je zwei unter einem Brett.

And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,

Und sollst Riegel machen von Akazienholz, fünf zu den Brettern auf einer Seite der Wohnung

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.

und fünf zu den Brettern auf der andern Seite der Wohnung und fünf zu den Brettern hinten an der Wohnung gegen Abend.

And the middle bar in the midst of the boards shall reach from end to end.

Und sollst den mittleren Riegel mitten an den Brettern hindurchstoßen und alles zusammenfassen von einem Ende zu dem andern.

And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.

Und sollst die Bretter mit Gold überziehen und ihre Ringe von Gold machen, daß man die Riegel darein tue.

And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.

Und die Riegel sollst du mit Gold überziehen. Und also sollst du denn die Wohnung aufrichten nach der Weise, wie du gesehen hast auf dem Berge.

And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:

Du sollst einen Vorhang machen von blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand; und sollst Cherubim daran machen von kunstreicher Arbeit.

And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.

Und sollst ihn hängen an vier Säulen von Akazienholz, die mit Gold überzogen sind und goldene Haken und vier silberne Füße haben.

And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.

Und sollst den Vorhang hängen unter die Haken, und die Lade des Zeugnisses innen hinter den Vorhang setzen, daß er euch eine Scheidewand sei zwischen dem Heiligen und dem Allerheiligsten.

And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.

Und sollst den Gnadenstuhl tun auf die Lade des Zeugnisses in dem Allerheiligsten.

And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.

Den Tisch aber setze außen vor den Vorhang und den Leuchter dem Tisch gegenüber, mittagswärts in der Wohnung, daß der Tisch stehe gegen Mitternacht.

And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.

Und sollst ein Tuch machen in die Tür der Hütte, gewirkt von blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand.

And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.

Und sollst dem Tuch fünf Säulen machen von Akazienholz, mit Gold überzogen, mit goldene Haken, und sollst ihnen fünf eherne Füße gießen.

Exodus 27 - Exodus 27


Exodus Chapter 27 King James Bible - Exodus Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 26
Exodus 26

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 27

And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.

Du sollst einen Altar machen von Akazienholz, fünf Ellen lang und breit, daß er gleich viereckig sei, und drei Ellen hoch.

And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.

Hörner sollst du auf seinen vier Ecken machen und sollst ihn mit Erz überziehen.

And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.

Mache auch Aschentöpfe, Schaufeln, Becken, Gabeln, Kohlenpfannen; alle seine Geräte sollst du aus Erz machen.

And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.

Du sollst auch ein ehernes Gitter machen wie ein Netz und vier eherne Ringe an seine vier Enden.

And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.

Du sollst's aber von untenauf um den Altar machen, daß das Gitter reiche bis mitten an den Altar.

And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.

Und sollst auch Stangen machen zu dem Altar von Akazienholz, mit Erz überzogen.

And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.

Und man soll die Stangen in die Ringe tun, daß die Stangen seien an beiden Seiten des Altars, wenn man ihn trägt.

Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.

Und sollst ihn also von Brettern machen, daß er inwendig hohl sei, wie dir auf dem Berge gezeigt ist.

And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:

Du sollst auch der Wohnung einen Hof machen, einen Umhang von gezwirnter weißer Leinwand, auf einer Seite hundert Ellen lang, gegen Mittag,

And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.

und zwanzig Säulen auf zwanzig ehernen Füßen, und ihre Haken mit ihren Querstäben von Silber.

And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.

Also auch gegen Mitternacht soll sein ein Umhang, hundert Ellen lang, zwanzig Säulen auf zwanzig ehernen Füßen, und ihre Haken mit ihren Querstäben von Silber.

And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.

Aber gegen Abend soll die Breite des Hofes haben einen Umhang, fünfzig Ellen lang, zehn Säulen auf zehn Füßen.

And the breadth of the court on the east side eastward shall be fifty cubits.

Gegen Morgen aber soll die Breite des Hofes haben fünfzig Ellen,

The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.

also daß der Umhang habe auf einer Seite fünfzehn Ellen, dazu drei Säulen auf drei Füßen,

And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.

und wieder fünfzehn Ellen auf der andern Seite, dazu drei Säulen auf drei Füßen;

And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.

aber im Tor des Hofes soll ein Tuch sein, zwanzig Ellen breit, gewirkt von blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand, dazu vier Säulen auf ihren vier Füßen.

All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.

Alle Säulen um den Hof her sollen silberne Querstäbe und silberne Haken und eherne Füße haben.

The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.

Und die Länge des Hofes soll hundert Ellen sein, die Breite fünfzig Ellen, die Höhe fünf Ellen, von gezwirnter weißer Leinwand, und seine Füße sollen ehern sein.

All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.

Auch alle Geräte der Wohnung zu allerlei Amt und alle ihre Nägel und alle Nägel des Hofes sollen ehern sein.

And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.

Gebiete den Kindern Israel, daß sie zu dir bringen das allerreinste, lautere Öl von Ölbäumen, gestoßen, zur Leuchte, daß man täglich Lampen aufsetze

In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.

in der Hütte des Stifts, außen vor dem Vorhang, der vor dem Zeugnis hängt. Und Aaron und seine Söhne sollen sie zurichten des Morgens und des Abends vor dem HERRN. Das soll euch eine ewige Weise sein auf eure Nachkommen unter den Kindern Israel.

Exodus 28 - Exodus 28


Exodus Chapter 28 King James Bible - Exodus Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 27
Exodus 27

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 28

And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.

Du sollst Aaron, deinen Bruder, und seine Söhne zu dir nehmen aus den Kindern Israel, daß er mein Priester sei, nämlich Aaron und seine Söhne Nadab, Abihu, Eleasar und Ithamar.

And thou shalt make holy garments for Aaron thy brother for glory and for beauty.

Und sollst Aaron, deinen Bruder, heilige Kleider machen, die herrlich und schön seien.

And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.

Und du sollst reden mit allen, die eines weisen Herzens sind, die ich mit dem Geist der Weisheit erfüllt habe, daß sie Aaron Kleider machen zu seiner Weihe, daß er mein Priester sei.

And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.

Das sind aber die Kleider, die sie machen sollen: das Amtschild, den Leibrock, Purpurrock, engen Rock, Hut und Gürtel. Also sollen sie heilige Kleider machen deinem Bruder Aaron und seinen Söhnen, daß er mein Priester sei.

And they shall take gold, and blue, and purple, and scarlet, and fine linen.

Dazu sollen sie nehmen Gold, blauen und roten Purpur, Scharlach und weiße Leinwand.

And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.

Den Leibrock sollen sie machen von Gold, blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand, kunstreich;

It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.

zwei Schulterstücke soll er haben, die zusammengehen an beiden Enden, und soll zusammengebunden werden.

And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.

Und sein Gurt darauf soll derselben Kunst und Arbeit sein, von Gold, blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand.

And thou shalt take two onyx stones, and grave on them the names of the children of Israel:

Und sollst zwei Onyxsteine nehmen und darauf graben die Namen der Kinder Israel,

Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.

Auf jeglichen sechs Namen, nach der Ordnung ihres Alters.

With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.

Das sollst du tun durch die Steinschneider, die da Siegel graben, also daß sie mit Gold umher gefaßt werden.

And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.

Und sollst sie auf die Schulterstücke des Leibrocks heften, daß es Steine seien zum Gedächtnis für die Kinder Israel, daß Aaron ihre Namen auf seinen beiden Schultern trage vor dem HERRN zum Gedächtnis.

And thou shalt make ouches of gold;

Und sollst goldene Fassungen machen

And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.

und zwei Ketten von feinem Golde, mit zwei Enden, aber die Glieder ineinander hangend; und sollst sie an die Fassungen tun.

And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.

Das Amtschild sollst du machen nach der Kunst, wie den Leibrock, von Gold, blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand.

Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.

Viereckig soll es sein und zwiefach; eine Spanne breit soll seine Länge sein und eine Spanne breit seine Breite.

And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.

Und sollst's füllen die vier Reihen voll Steine. Die erste Reihe sei ein Sarder, Topas, Smaragd;

And the second row shall be an emerald, a sapphire, and a diamond.

die andere ein Rubin, Saphir, Demant;

And the third row a ligure, an agate, and an amethyst.

die dritte ein Lynkurer, Achat, Amethyst;

And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.

die vierte ein Türkis, Onyx, Jaspis. In Gold sollen sie gefaßt sein in allen Reihen

And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.

und sollen nach den zwölf Namen der Kinder Israel stehen, gegraben vom Steinschneider, daß auf einem jeglichen ein Namen stehe nach den zwölf Stämmen.

And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.

Und sollst Ketten zu dem Schild machen mit zwei Enden, aber die Glieder ineinander hangend, von feinem Golde,

And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.

und zwei goldene Ringe an das Schild, also daß du die zwei Ringe heftest an zwei Ecken des Schildes,

And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.

und die zwei goldenen Ketten in die zwei Ringe an den beiden Ecken des Schildes tust.

And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.

Aber die zwei Enden der zwei Ketten sollst du an die zwei Fassungen tun und sie heften auf die Schulterstücke am Leibrock vornehin.

And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.

Und sollst zwei andere goldene Ringe machen und an die zwei Ecken des Schildes heften an seinem Rand, inwendig gegen den Leibrock.

And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.

Und sollst abermals zwei goldene Ringe machen und sie unten an die zwei Schulterstücke vorn am Leibrock heften, wo der Leibrock zusammengeht, oben über dem Gurt des Leibrocks.

And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.

Und man soll das Schild mit seinen Ringen mit einer blauen Schnur an die Ringe des Leibrocks knüpfen, daß es über dem Gurt des Leibrocks hart anliege und das Schild sich nicht vom Leibrock losmache.

And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.

Also soll Aaron die Namen der Kinder Israel tragen in dem Amtschild auf seinem Herzen, wenn er in das Heilige geht, zum Gedächtnis vor dem HERRN allezeit.

And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.

Und sollst in das Amtschild tun Licht und Recht, daß sie auf dem Herzen Aarons seien, wenn er eingeht vor den HERRN, daß er trage das Amt der Kinder Israel auf seinem Herzen vor dem HERRN allewege.

And thou shalt make the robe of the ephod all of blue.

Du sollst auch einen Purpurrock unter dem Leibrock machen ganz von blauem Purpur.

And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.

Und oben mitteninne soll ein Loch sein und eine Borte um das Loch her zusammengefaltet, daß er nicht zerreiße.

And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:

Und unten an seinen Saum sollst du Granatäpfel machen von blauem und rotem Purpur und Scharlach um und um und zwischen dieselben goldene Schellen auch um und um,

A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.

daß eine goldene Schelle sei, darnach ein Granatapfel und wieder eine goldene Schelle und wieder ein Granatapfel, um und um an dem Saum des Purpurrocks.

And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.

Und Aaron soll ihn anhaben, wenn er dient, daß man seinen Klang höre, wenn er aus und eingeht in das Heilige vor dem HERRN, auf daß er nicht sterbe.

And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.

Du sollst auch ein Stirnblatt machen von feinem Golde und darauf ausgraben, wie man die Siegel ausgräbt: Heilig dem HERRN.

And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.

Und sollst's heften an eine blaue Schnur vorn an den Hut,

And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.

auf der Stirn Aarons, daß also Aaron trage die Missetat des Heiligen, das die Kinder Israel heiligen in allen Gaben ihrer Heiligung; und es soll allewege an seiner Stirn sein, daß er sie versöhne vor dem HERRN.

And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.

Du sollst auch einen engen Rock machen von weißer Leinwand und einen Hut von weißer Leinwand machen und einen gestickten Gürtel.

And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.

Und den Söhnen Aarons sollst du Röcke, Gürtel und Hauben machen, die herrlich und schön seien.

And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.

Und sollst sie deinem Bruder Aaron samt seinen Söhnen anziehen; und sollst sie salben und ihre Hände füllen und sie weihen, daß sie meine Priester seien.

And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:

Und sollst ihnen leinene Beinkleider machen, zu bedecken die Blöße des Fleisches von den Lenden bis an die Hüften.

And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.

Und Aaron und seine Söhne sollen sie anhaben, wenn sie in die Hütte des Stifts gehen oder hinzutreten zum Altar, daß sie dienen in dem Heiligtum, daß sie nicht ihre Missetat tragen und sterben müssen. Das soll ihm und seinem Stamm nach ihm eine ewige Weise sein.

Exodus 29 - Exodus 29


Exodus Chapter 29 King James Bible - Exodus Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 28
Exodus 28

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 29

And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,

Das ist's auch, was du ihnen tun sollst, daß sie mir zu Priestern geweiht werden. Nimm einen jungen Farren und zwei Widder ohne Fehl,

And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.

ungesäuertes Brot und ungesäuerte Kuchen, mit Öl gemengt, und ungesäuerte Fladen, mit Öl gesalbt; von Weizenmehl sollst du solches alles machen.

And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.

Und sollst es in einen Korb legen und in dem Korbe herzubringen samt dem Farren und den zwei Widdern.

And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.

Und sollst Aaron und seine Söhne vor die Tür der Hütte des Stifts führen und mit Wasser waschen

And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:

und die Kleider nehmen und Aaron anziehen den engen Rock und den Purpurrock und den Leibrock und das Schild zu dem Leibrock, und sollst ihn gürten mit dem Gurt des Leibrocks

And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.

und den Hut auf sein Haupt setzen und die heilige Krone an den Hut.

Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.

Und sollst nehmen das Salböl und auf sein Haupt schütten und ihn salben.

And thou shalt bring his sons, and put coats upon them.

Und seine Söhne sollst du auch herzuführen und den engen Rock ihnen anziehen

And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.

und beide, Aaron und auch sie, mit Gürteln gürten und ihnen die Hauben aufbinden, daß sie das Priestertum haben zu ewiger Weise. Und sollst Aaron und seinen Söhnen die Hände füllen,

And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.

und den Farren herzuführen vor die Hütte des Stifts; und Aaron und seine Söhne sollen ihre Hände auf des Farren Haupt legen.

And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.

Und du sollst den Farren schlachten vor dem HERRN, vor der Tür der Hütte des Stifts.

And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.

Und sollst von seinem Blut nehmen und auf des Altars Hörner tun mit deinem Finger und alles andere Blut an des Altars Boden schütten.

And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.

Und sollst alles Fett nehmen am Eingeweide und das Netz über der Leber und die zwei Nieren mit dem Fett, das darüber liegt, und sollst es auf dem Altar anzünden.

But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.

Aber des Farren Fleisch, Fell und Mist sollst du draußen vor dem Lager verbrennen; denn es ist ein Sündopfer.

Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.

Aber den einen Widder sollst du nehmen, und Aaron und seine Söhne sollen ihre Hände auf sein Haupt legen.

And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.

Dann sollst du ihn schlachten und sein Blut nehmen und auf den Altar sprengen ringsherum.

And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.

Aber den Widder sollst du zerlegen in Stücke, und seine Eingeweide und Schenkel waschen, und sollst es auf seine Stücke und sein Haupt legen

And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.

und den ganzen Widder anzünden auf dem Altar; denn es ist dem HERRN ein Brandopfer, ein süßer Geruch, ein Feuer des HERRN.

And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.

Den andern Widder aber sollst du nehmen, und Aaron und seine Söhne sollen ihre Hände auf sein Haupt legen;

Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.

und sollst ihn schlachten und von seinem Blut nehmen und Aaron und seinen Söhnen auf den rechten Ohrknorpel tun und auf ihre Daumen ihrer rechten Hand und auf die große Zehe ihres rechten Fußes; und sollst das Blut auf den Altar sprengen ringsherum.

And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.

Und sollst von dem Blut auf dem Altar nehmen und vom Salböl, und Aaron und seine Kleider, seine Söhne und ihre Kleider besprengen; so wird er und seine Kleider, seine Söhne und ihre Kleider geweiht.

Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:

Darnach sollst du nehmen das Fett von dem Widder, den Schwanz und das Fett am Eingeweide, das Netz über der Leber und die zwei Nieren mit dem Fett darüber und die rechte Schulter (denn es ist ein Widder der Füllung),

And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:

und ein Brot und einen Ölkuchen und einen Fladen aus dem Korbe des ungesäuerten Brots, der vor dem HERRN steht;

And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.

und lege alles auf die Hände Aarons und seiner Söhne und webe es dem HERRN.

And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.

Darnach nimm's von ihren Händen und zünde es an auf dem Altar zu dem Brandopfer, zum süßen Geruch vor dem HERRN; denn das ist ein Feuer des HERRN.

And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.

Und sollst die Brust nehmen vom Widder der Füllung Aarons und sollst sie dem HERRN weben. Das soll dein Teil sein.

And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:

Und sollst also heiligen die Webebrust und die Hebeschulter, die gewebt und gehebt sind von dem Widder der Füllung Aarons und seiner Söhne.

And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.

Und das soll Aarons und seiner Söhne sein ewigerweise von den Kindern Israel; denn es ist ein Hebopfer. Und eine Hebe soll es sein, von den Kindern Israel von ihrem Dankopfern, ihre Hebe für den HERRN.

And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.

Aber die heiligen Kleider Aarons sollen seine Söhne haben nach ihm, daß sie darin gesalbt und ihre Hände gefüllt werden.

And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.

Welcher unter seinen Söhnen an seiner Statt Priester wird, der soll sie sieben Tage anziehen, daß er gehe in die Hütte des Stifts, zu dienen im Heiligen.

And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.

Du sollst aber nehmen den Widder der Füllung, und sein Fleisch an einem heiligen Ort kochen.

And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation.

Und Aaron mit seinen Söhnen soll des Widders Fleisch essen samt dem Brot im Korbe vor der Tür der Hütte des Stifts.

And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.

Denn es ist zur Versöhnung damit geschehen, zu füllen ihre Hände, daß sie geweiht werden. Kein andrer soll es essen; denn es ist heilig.

And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.

Wo aber etwas übrigbleibt von dem Fleisch der Füllung und von dem Brot bis an den Morgen, das sollst du mit Feuer verbrennen und nicht essen lassen; denn es ist heilig.

And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.

Und sollst also mit Aaron und seinen Söhnen tun alles, was ich dir geboten habe. Sieben Tage sollst du ihre Hände füllen

And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.

und täglich einen Farren zum Sündopfer schlachten zur Versöhnung. Und sollst den Altar entsündigen, wenn du ihn versöhnst, und sollst ihn salben, daß er geweiht werde.

Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.

Sieben Tage sollst du den Altar versöhnen und ihn weihen, daß er sei ein Hochheiliges. Wer den Altar anrühren will, der ist dem Heiligtum verfallen.

Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.

Und das sollst du mit dem Altar tun: zwei jährige Lämmer sollst du allewege des Tages darauf opfern,

The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:

Ein Lamm des Morgens, das andere gegen Abend;

And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.

Und zu einem Lamm ein zehntel Semmelmehl, gemengt mit einem Viertel von einem Hin gestoßenen Öls, und ein Viertel vom Hin Wein zum Trankopfer.

And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.

Mit dem andern Lamm gegen Abend sollst du tun wie mit dem Speisopfer und Trankopfer des Morgens, zu süßem Geruch, ein Feuer dem Herrn.

This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.

Das ist das tägliche Brandopfer bei euren Nachkommen vor der Tür der Hütte des Stifts, vor dem HERRN, da ich mich euch bezeugen und mit dir reden will.

And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.

Daselbst will ich mich den Kindern Israel bezeugen und geheiligt werden in meiner Herrlichkeit.

And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.

So will ich die Hütte des Stifts mit dem Altar heiligen und Aaron und seine Söhne mir zu Priestern weihen.

And I will dwell among the children of Israel, and will be their God.

Und will unter den Kindern Israel wohnen und ihr Gott sein,

And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

daß sie wissen sollen, ich sei der HERR, ihr Gott, der sie aus Ägyptenland führte, daß ich unter ihnen wohne, ich, der HERR, Ihr Gott.

Exodus 30 - Exodus 30


Exodus Chapter 30 King James Bible - Exodus Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 29
Exodus 29

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 30

And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.

Du sollst auch einen Räuchaltar machen, zu räuchern, von Akazienholz,

A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.

eine Elle lang und breit, gleich viereckig und zwei Ellen hoch, mit seinen Hörnern.

And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.

Und sollst ihn mit feinem Golde überziehen, sein Dach und seine Wände ringsumher und seine Hörner. Und sollst einen Kranz von Gold machen

And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.

und zwei goldene Ringe unter dem Kranz zu beiden Seiten, daß man Stangen darein tue und ihn damit trage.

And thou shalt make the staves of shittim wood, and overlay them with gold.

Die Stangen sollst du auch von Akazienholz machen und mit Gold überziehen.

And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.

Und sollst ihn setzen vor den Vorhang, der vor der Lade des Zeugnisses hängt, und vor dem Gnadenstuhl, der auf dem Zeugnis ist, wo ich mich dir bezeugen werde.

And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.

Und Aaron soll darauf räuchern gutes Räuchwerk alle Morgen, wenn er die Lampen zurichtet.

And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.

Desgleichen, wenn er die Lampen anzündet gegen Abend, soll er solch Räuchwerk auch räuchern. Das soll das tägliche Räuchopfer sein vor dem HERRN bei euren Nachkommen.

Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.

Ihr sollt kein fremdes Räuchwerk darauf tun, auch kein Brandopfer noch Speisopfer und kein Trankopfer darauf opfern.

And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.

Und Aaron soll auf seinen Hörnern versöhnen einmal im Jahr mit dem Blut des Sündopfers zur Versöhnung. Solche Versöhnung soll jährlich einmal geschehen bei euren Nachkommen; denn das ist dem HERRN ein Hochheiliges.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.

Wenn du die Häupter der Kinder Israel zählst, so soll ein jeglicher dem HERRN geben die Versöhnung seiner Seele, auf daß ihnen nicht eine Plage widerfahre, wenn sie gezählt werden.

This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.

Es soll aber ein jeglicher, der in der Zahl ist, einen halben Silberling geben nach dem Lot des Heiligtums (ein Lot hat zwanzig Gera). Solcher halber Silberling soll das Hebopfer des HERRN sein.

Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.

Wer in der Zahl ist von zwanzig Jahren und darüber, der soll solch Hebopfer dem HERRN geben.

The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.

Der Reiche soll nicht mehr geben und der Arme nicht weniger als den halben Silberling, den man dem HERRN zur Hebe gibt für die Versöhnung ihre Seelen.

And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.

Und du sollst solch Geld der Versöhnung nehmen von den Kindern Israel und zum Gottesdienst der Hütte des Stifts geben, daß es sei den Kindern Israel ein Gedächtnis vor dem HERRN, daß er sich Über ihre Seelen versöhnen lasse.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.

Du sollst auch ein ehernes Handfaß machen mit einem ehernen Fuß, zum Waschen, und sollst es setzen zwischen die Hütte des Stifts und den Altar, und Wasser darein tun,

For Aaron and his sons shall wash their hands and their feet thereat:

daß Aaron und seine Söhne ihre Hände und Füße darin waschen,

When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:

wenn sie in die Hütte des Stifts gehen oder zum Altar, daß sie dienen, ein Feuer anzuzünden dem HERRN,

So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.

auf daß sie nicht sterben. Das soll eine ewige Weise sein ihm und seinem Samen bei ihren Nachkommen.

Moreover the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,

Nimm zu dir die beste Spezerei: die edelste Myrrhe, fünfhundert Lot, und Zimt, die Hälfte soviel, zweihundertfünfzig, und Kalmus, auch zweihundertfünfzig,

And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:

und Kassia, fünfhundert, nach dem Lot des Heiligtums, und Öl vom Ölbaum ein Hin.

And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.

Und mache ein heiliges Salböl nach der Kunst des Salbenbereiters.

And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,

Und sollst damit salben die Hütte des Stifts und die Lade des Zeugnisses,

And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,

den Tisch mit allem seinem Geräte, den Leuchter mit seinem Geräte, den Räucheraltar,

And the altar of burnt offering with all his vessels, and the laver and his foot.

den Brandopferaltar mit allem seinem Geräte und das Handfaß mit seinem Fuß.

And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.

Und sollst sie also weihen, daß sie hochheilig seien; denn wer sie anrühren will, der ist dem Heiligtum verfallen.

And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.

Aaron und seine Söhne sollst du auch salben und sie mir zu Priestern weihen.

And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.

Und sollst mit den Kindern Israel reden und sprechen: Dies Öl soll mir eine heilige Salbe sein bei euren Nachkommen.

Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.

Auf Menschenleib soll's nicht gegossen werden, sollst auch seinesgleichen nicht machen; denn es ist heilig, darum soll's euch heilig sein.

Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.

Wer ein solches macht oder einem andern davon gibt, der soll von seinem Volk ausgerottet werden.

And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:

Und der HERR sprach zu Mose: Nimm dir Spezerei; Balsam, Stakte, Galban und reinen Weihrauch, von einem so viel wie vom andern,

And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:

und mache Räuchwerk daraus, nach der Kunst des Salbenbereiters gemengt, daß es rein und heilig sei.

And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.

Und du sollst es zu Pulver stoßen und sollst davon tun vor das Zeugnis in der Hütte des Stifts, wo ich mich dir bezeugen werde. Das soll euch ein Hochheiliges sein.

And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.

Und desgleichen Räuchwerk sollt ihr euch nicht machen, sondern es soll dir heilig sein dem HERRN.

Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

Wer ein solches machen wird, der wird ausgerottet werden von seinem Volk.

Exodus 31 - Exodus 31


Exodus Chapter 31 King James Bible - Exodus Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 30
Exodus 30

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 31

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:

Siehe, ich habe mit Namen berufen Bezaleel, den Sohn Uris, des Sohnes Hur, vom Stamme Juda,

And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,

und habe ihn erfüllt mit dem Geist Gottes, mit Weisheit und Verstand und Erkenntnis und mit allerlei Geschicklichkeit,

To devise cunning works, to work in gold, and in silver, and in brass,

kunstreich zu arbeiten an Gold, Silber, Erz,

And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.

kunstreich Steine zu schneiden und einzusetzen, und kunstreich zu zimmern am Holz, zu machen allerlei Werk.

And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;

Und siehe, ich habe ihm zugegeben Oholiab, den Sohn Ahisamachs, vom Stamme Dan; und habe allerlei Weisen die Weisheit ins Herz gegeben, daß sie machen sollen alles, was ich dir geboten habe:

The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,

die Hütte des Stifts, die Lade des Zeugnisses, den Gnadenstuhl darauf und alle Geräte der Hütte,

And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,

den Tisch und sein Gerät, den feinen Leuchter und all sein Gerät, den Räucheraltar,

And the altar of burnt offering with all his furniture, and the laver and his foot,

den Brandopferaltar mit allem seinem Geräte, das Handfaß mit seinem Fuß,

And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,

die Amtskleider und die heiligen Kleider des Priesters Aaron und die Kleider seiner Söhne, priesterlich zu dienen,

And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.

das Salböl und das Räuchwerk von Spezerei zum Heiligtum. Alles, was ich dir geboten habe, werden sie machen.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.

Sage den Kindern Israel und sprich: Haltet meinen Sabbat; denn derselbe ist ein Zeichen zwischen mir und euch auf eure Nachkommen, daß ihr wisset, daß ich der HERR bin, der euch heiligt.

Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.

Darum so haltet meinen Sabbat; denn er soll euch heilig sein. Wer ihn entheiligt, der soll des Todes sterben. Denn wer eine Arbeit da tut, des Seele soll ausgerottet werden von seinem Volk.

Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.

Sechs Tage soll man arbeiten; aber am siebenten Tag ist Sabbat, die heilige Ruhe des HERRN. Wer eine Arbeit tut am Sabbattag, der soll des Todes sterben.

Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.

Darum sollen die Kinder Israel den Sabbat halten, daß sie ihn auch bei ihren Nachkommen halten zum ewigen Bund.

It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.

Er ist ein ewiges Zeichen zwischen mir und den Kindern Israel. Denn in sechs Tagen machte der HERR Himmel und Erde; aber am siebenten Tage ruhte er und erquickte sich.

And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

Und da der HERR ausgeredet hatte mit Mose auf dem Berge Sinai, gab er ihm zwei Tafeln des Zeugnisses; die waren beschrieben mit dem Finger Gottes.

Exodus 32 - Exodus 32


Exodus Chapter 32 King James Bible - Exodus Kapitel 32 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 31
Exodus 31

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 32

And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Da aber das Volk sah, daß Mose verzog, von dem Berge zu kommen, sammelte sich's wider Aaron und sprach zu ihm: Auf, mache uns Götter, die vor uns her gehen! Denn wir wissen nicht, was diesem Mann Mose widerfahren ist, der uns aus Ägyptenland geführt hat.

And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.

Aaron sprach zu ihnen: Reißt ab die goldenen Ohrenringe an den Ohren eurer Weiber, eurer Söhne und eurer Töchter und bringet sie zu mir.

And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.

Da riß alles Volk seine goldenen Ohrenringe von ihren Ohren, und brachten sie zu Aaron.

And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.

Und er nahm sie von ihren Händen und entwarf's mit einem Griffel und machte ein gegossenes Kalb. Und sie sprachen: Das sind deine Götter, Israel, die dich aus Ägyptenland geführt haben!

And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.

Da das Aaron sah, baute er einen Altar vor ihm und ließ ausrufen und sprach: Morgen ist des HERRN Fest.

And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.

Und sie standen des Morgens früh auf und opferten Brandopfer und brachten dazu Dankopfer. Darnach setzte sich das Volk, zu essen und zu trinken, und standen auf zu spielen.

And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:

Der HERR aber sprach zu Mose: Gehe, steig hinab; denn dein Volk, das du aus Ägyptenland geführt hast, hat's verderbt.

They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.

Sie sind schnell von dem Wege getreten, den ich ihnen geboten habe. Sie haben sich ein gegossenes Kalb gemacht und haben's angebetet und ihm geopfert und gesagt: Das sind deine Götter, Israel, die dich aus Ägyptenland geführt haben.

And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:

Und der HERR sprach zu Mose: Ich sehe, daß es ein halsstarriges Volk ist.

Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.

Und nun laß mich, daß mein Zorn über sie ergrimme und sie vertilge; so will ich dich zum großen Volk machen.

And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?

Mose aber flehte vor dem HERRN, seinem Gott, und sprach: Ach HERR, warum will dein Zorn ergrimmen über dein Volk, das du mit großer Kraft und starker Hand hast aus Ägyptenland geführt?

Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.

Warum sollen die Ägypter sagen und sprechen: Er hat sie zu ihrem Unglück ausgeführt, daß er sie erwürgte im Gebirge und vertilgte vom Erdboden? Kehre dich von dem Grimm deines Zornes und laß dich gereuen des Übels über dein Volk.

Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.

Gedenke an deine Diener Abraham, Isaak und Israel, denen du bei dir selbst geschworen und verheißen hast: Ich will euren Samen mehren wie die Sterne am Himmel, und alles Land, das ich euch verheißen habe, will ich eurem Samen geben, und sie sollen's besitzen ewiglich.

And the LORD repented of the evil which he thought to do unto his people.

Also gereute den HERRN das Übel, das er drohte seinem Volk zu tun.

And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.

Mose wandte sich und stieg vom Berge und hatte zwei Tafeln des Zeugnisses in seiner Hand, die waren beschrieben auf beiden Seiten.

And the tables were the work of God, and the writing was the writing of God, graven upon the tables.

Und Gott hatte sie selbst gemacht und selber die Schrift eingegraben.

And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.

Da nun Josua hörte des Volks Geschrei, daß sie jauchzten, sprach er zu Mose: Es ist ein Geschrei im Lager wie im Streit.

And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.

Er antwortete: Es ist nicht ein Geschrei gegeneinander derer, die obliegen und unterliegen, sondern ich höre ein Geschrei eines Singetanzes.

And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.

Als er aber nahe zum Lager kam und das Kalb und den Reigen sah, ergrimmte er mit Zorn und warf die Tafeln aus seiner Hand und zerbrach sie unten am Berge

And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.

und nahm das Kalb, das sie gemacht hatten, und zerschmelzte es mit Feuer und zermalmte es zu Pulver und stäubte es aufs Wasser und gab's den Kindern Israel zu trinken

And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?

und sprach zu Aaron: Was hat dir das Volk getan, daß du eine so große Sünde über sie gebracht hast?

And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.

Aaron sprach: Mein Herr lasse seinen Zorn nicht ergrimmen. Du weißt, daß dies Volk böse ist.

For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Sie sprachen zu mir: Mache uns Götter, die vor uns her gehen; denn wir wissen nicht, wie es diesem Manne Mose geht, der uns aus Ägyptenland geführt hat.

And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.

Ich sprach zu ihnen: Wer Gold hat, der reiß es ab und gebe es mir. Und ich warf's ins Feuer; daraus ist das Kalb geworden.

And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)

Da nun Mose sah, daß das Volk zuchtlos geworden war (denn Aaron hatte sie zuchtlos gemacht, zum Geschwätz bei ihren Widersachern),

Then Moses stood in the gate of the camp, and said, Who is on the LORD'S side? let him come unto me. And all the sons of Levi gathered themselves together unto him.

trat er an das Tor des Lagers und sprach: Her zu mir, wer dem HERRN angehört! Da sammelten sich zu ihm alle Kinder Levi.

And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.

Und er sprach zu ihnen: So spricht der HERR, der Gott Israels: Gürte ein jeglicher sein Schwert um seine Lenden und durchgehet hin und zurück von einem Tor zum andern das Lager, und erwürge ein jeglicher seinen Bruder, Freund und Nächsten.

And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.

Die Kinder Levi taten, wie ihnen Mose gesagt hatte; und fielen des Tages vom Volk dreitausend Mann.

For Moses had said, Consecrate yourselves to day to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.

Da sprach Mose: Füllet heute eure Hände dem HERRN, ein jeglicher an seinem Sohn und Bruder, daß heute über euch der Segen gegeben werde.

And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.

Des Morgens sprach Mose zum Volk: Ihr habt eine große Sünde getan; nun will ich hinaufsteigen zu dem HERRN, ob ich vielleicht eure Sünde versöhnen möge.

And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.

Als nun Mose wieder zum HERRN kam, sprach er: Ach, das Volk hat eine große Sünde getan, und sie haben sich goldene Götter gemacht.

Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.

Nun vergib ihnen ihre Sünde; wo nicht, so tilge mich auch aus deinem Buch, das du geschrieben hast.

And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.

Der HERR sprach zu Mose: Was? Ich will den aus meinem Buch tilgen, der an mir sündigt.

Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.

So gehe nun hin und führe das Volk, dahin ich dir gesagt habe. Siehe, mein Engel soll vor dir her gehen. Ich werde ihre Sünde wohl heimsuchen, wenn meine Zeit kommt heimzusuchen.

And the LORD plagued the people, because they made the calf, which Aaron made.

Also strafte der HERR das Volk, daß sie das Kalb hatten gemacht, welches Aaron gemacht hatte.

Exodus 33 - Exodus 33


Exodus Chapter 33 King James Bible - Exodus Kapitel 33 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 32
Exodus 32

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 33

And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:

Der HERR sprach zu Mose: Gehe, ziehe von dannen, du und das Volk, das du aus Ägyptenland geführt hast, in das Land, das ich Abraham, Isaak und Jakob geschworen habe und gesagt: Deinem Samen will ich's geben;

And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:

und ich will vor dir her senden einen Engel und ausstoßen die Kanaaniter, Amoriter, Hethiter, Pheresiter, Heviter und Jebusiter,

Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.

dich zu bringen in das Land, darin Milch und Honig fließt. Ich will nicht mit dir hinaufziehen, denn du bist ein halsstarriges Volk; ich möchte dich unterwegs vertilgen.

And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.

Da das Volk diese böse Rede hörte, trugen sie Leid, und niemand trug seinen Schmuck an sich.

For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.

Und der HERR sprach zu Mose: Sage zu den Kindern Israel: Ihr seid ein halsstarriges Volk. Wo ich nur einen Augenblick mit dir hinaufzöge, würde ich dich vertilgen. Und nun lege deinen Schmuck von dir, daß ich wisse, was ich dir tun soll.

And the children of Israel stripped themselves of their ornaments by the mount Horeb.

Also taten die Kinder Israel ihren Schmuck von sich vor dem Berge Horeb.

And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.

Mose aber nahm die Hütte und schlug sie auf draußen, ferne vom Lager, und hieß sie eine Hütte des Stifts. Und wer den HERRN fragen wollte, mußte herausgehen zur Hütte des Stifts vor das Lager.

And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.

Und wenn Mose ausging zur Hütte so stand alles Volk auf und trat ein jeglicher in seiner Hütte Tür und sahen ihm nach, bis er in die Hütte kam.

And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the LORD talked with Moses.

Und wenn Mose in die Hütte kam, so kam die Wolkensäule hernieder und stand in der Hütte Tür und redete mit Mose.

And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.

Und alles Volk sah die Wolkensäule in der Hütte Tür stehen, und standen auf und neigten sich, ein jeglicher in seiner Hütte Tür.

And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.

Der HERR aber redete mit Mose von Angesicht zu Angesicht, wie ein Mann mit seinem Freunde redet. Und wenn er wiederkehrte zum Lager, so wich sein Diener Josua, der Sohn Nuns, der Jüngling, nicht aus der Hütte.

And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.

Und Mose sprach zu dem HERRN: Siehe, du sprichst zu mir: Führe das Volk hinauf! und läßt mich nicht wissen, wen du mit mir senden willst, so du doch gesagt hast: Ich kenne dich mit Namen, und du hast Gnade vor meinen Augen gefunden.

Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.

Habe ich denn Gnade vor deinen Augen gefunden, so laß mich deinen Weg wissen, damit ich dich kenne und Gnade vor deinen Augen finde. Und siehe doch, daß dies Volk dein Volk ist.

And he said, My presence shall go with thee, and I will give thee rest.

Er sprach: Mein Angesicht soll vorangehen; damit will ich dich leiten.

And he said unto him, If thy presence go not with me, carry us not up hence.

Er aber sprach zu ihm: Wo nicht dein Angesicht vorangeht, so führe uns nicht von dannen hinauf.

For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.

Denn wobei soll doch erkannt werden, daß ich und dein Volk vor deinen Augen Gnade gefunden haben, außer wenn du mit uns gehst, auf daß ich und dein Volk gerühmt werden vor allem Volk, das auf dem Erdboden ist?

And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.

Der HERR sprach zu Mose: Was du jetzt geredet hast, will ich auch tun; denn du hast Gnade vor meinen Augen gefunden, und ich kenne dich mit Namen.

And he said, I beseech thee, shew me thy glory.

Er aber sprach: So laß mich deine Herrlichkeit sehen.

And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.

Und er sprach: Ich will vor deinem Angesicht alle meine Güte vorübergehen lassen und will ausrufen des HERRN Namen vor dir. Wem ich aber gnädig bin, dem bin ich gnädig; und wes ich mich erbarme, des erbarme ich mich.

And he said, Thou canst not see my face: for there shall no man see me, and live.

Und sprach weiter: Mein Angesicht kannst du nicht sehen; denn kein Mensch wird leben, der mich sieht.

And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:

Und der HERR sprach weiter: Siehe, es ist ein Raum bei mir; da sollst du auf dem Fels stehen.

And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:

Wenn denn nun meine Herrlichkeit vorübergeht, will ich dich in der Felskluft lassen stehen und meine Hand ob dir halten, bis ich vorübergehe.

And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.

Und wenn ich meine Hand von dir tue, wirst du mir hintennach sehen; aber mein Angesicht kann man nicht sehen.

Exodus 34 - Exodus 34


Exodus Chapter 34 King James Bible - Exodus Kapitel 34 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 33
Exodus 33

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 34

And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.

Und der HERR sprach zu Mose: Haue dir zwei steinerne Tafeln, wie die ersten waren, daß ich die Worte darauf schreibe, die auf den ersten Tafeln waren, welche du zerbrochen hast.

And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.

Und sei morgen bereit, daß du früh auf den Berg Sinai steigest und daselbst zu mir tretest auf des Berges Spitze.

And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.

Und laß niemand mit dir hinaufsteigen, daß niemand gesehen werde um den ganzen Berg her; auch kein Schaf noch Rind laß weiden gegen diesen Berg hin.

And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.

Und Mose hieb zwei steinerne Tafeln, wie die ersten waren, und stand des Morgens früh auf und stieg auf den Berg Sinai, wie ihm der HERR geboten hatte, und nahm die zwei steinernen Tafeln in seine Hand.

And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.

Da kam der HERR hernieder in einer Wolke und trat daselbst zu ihm und rief aus des HERRN Namen.

And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,

Und der HERR ging vor seinem Angesicht vorüber und rief: HERR, HERR, GOTT, barmherzig und gnädig und geduldig und von großer Gnade und Treue!

Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.

der da bewahrt Gnade in tausend Glieder und vergibt Missetat, Übertretung und Sünde, und vor welchem niemand unschuldig ist; der die Missetat der Väter heimsucht auf Kinder und Kindeskinder bis ins dritte und vierte Glied.

And Moses made haste, and bowed his head toward the earth, and worshipped.

Und Mose neigte sich eilend zu der Erde und betete an

And he said, If now I have found grace in thy sight, O Lord, let my Lord, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.

und sprach: Habe ich, HERR, Gnade vor deinen Augen gefunden, so gehe der HERR mit uns; denn es ist ein halstarriges Volk, daß du unsrer Missetat und Sünde gnädig seist und lassest uns dein Erbe sein.

And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.

Und er sprach: Siehe, ich will einen Bund machen vor allem deinem Volk und will Wunder tun, dergleichen nicht geschaffen sind in allen Landen und unter allen Völkern, und alles Volk, darunter du bist, soll sehen des HERRN Werk; denn wunderbar soll sein, was ich bei dir tun werde.

Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.

Halte, was ich dir heute gebiete. Siehe, ich will vor dir her ausstoßen die Amoriter, Kanaaniter, Hethiter, Pheresiter, Heviter und Jebusiter.

Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:

Hüte dich, daß du nicht einen Bund machest mit den Einwohnern des Landes, da du hineinkommst, daß sie dir nicht ein Fallstrick unter dir werden;

But ye shall destroy their altars, break their images, and cut down their groves:

sondern ihre Altäre sollst du umstürzen und ihre Götzen zerbrechen und ihre Haine ausrotten;

For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:

denn du sollst keinen andern Gott anbeten. Denn der HERR heißt ein Eiferer; ein eifriger Gott ist er.

Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;

Daß du nicht einen Bund mit des Landes Einwohnern machest, und wenn sie ihren Göttern nachlaufen und opfern ihren Göttern, sie dich nicht laden und du von ihrem Opfer essest,

And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.

und daß du nehmest deinen Söhnen ihre Töchter zu Weibern und dieselben dann ihren Göttern nachlaufen und machen deine Söhne auch ihren Göttern nachlaufen.

Thou shalt make thee no molten gods.

Du sollst dir keine gegossenen Götter machen.

The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.

Das Fest der ungesäuerten Brote sollst du halten. Sieben Tage sollst du ungesäuertes Brot essen, wie ich dir geboten habe, um die Zeit des Monats Abib; denn im Monat Abib bist du aus Ägypten gezogen.

All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.

Alles, was die Mutter bricht, ist mein; was männlich sein wird in deinem Vieh, das seine Mutter bricht, es sei Ochse oder Schaf.

But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.

Aber den Erstling des Esels sollst du mit einem Schaf lösen. Wo du es aber nicht lösest, so brich ihm das Genick. Alle Erstgeburt unter deinen Söhnen sollst du lösen. Und daß niemand vor mir leer erscheine!

Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.

Sechs Tage sollst du arbeiten; am siebenten Tage sollst du feiern, mit Pflügen und mit Ernten.

And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.

Das Fest der Wochen sollst du halten mit den Erstlingen der Weizenernte, und das Fest der Einsammlung, wenn das Jahr um ist.

Thrice in the year shall all your men children appear before the Lord GOD, the God of Israel.

Dreimal im Jahr soll alles, was männlich ist, erscheinen vor dem Herrscher, dem HERRN und Gott Israels.

For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.

Wenn ich die Heiden vor dir ausstoßen und deine Grenze erweitern werde, soll niemand deines Landes begehren, die weil du hinaufgehst dreimal im Jahr, zu erscheinen vor dem HERRN, deinem Gott.

Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.

Du sollst das Blut meines Opfers nicht opfern neben gesäuertem Brot, und das Opfer des Osterfestes soll nicht über Nacht bleiben bis an den Morgen.

The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Die Erstlinge von den Früchten deines Ackers sollst du in das Haus des HERRN, deines Gottes, bringen. Du sollst das Böcklein nicht kochen in seiner Mutter Milch.

And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.

Und der HERR sprach zu Mose: Schreib diese Worte: denn nach diesen Worten habe ich mit dir und mit Israel einen Bund gemacht.

And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.

Und er war allda bei dem HERRN vierzig Tage und vierzig Nächte und aß kein Brot und trank kein Wasser. Und er schrieb auf die Tafeln die Worte des Bundes, die Zehn Worte.

And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.

Da nun Mose vom Berge Sinai ging, hatte er die zwei Tafeln des Zeugnisses in seiner Hand und wußte nicht, daß die Haut seines Angesichts glänzte davon, daß er mit ihm geredet hatte.

And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.

Und da Aaron und alle Kinder Israel sahen, daß die Haut seines Angesichts glänzte, fürchteten sie sich, zu ihm zu nahen.

And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.

Da rief sie Mose; und sie wandten sich zu ihm, Aaron und alle Obersten der Gemeinde; und er redete mit ihnen.

And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.

Darnach nahten alle Kinder Israel zu ihm. Und er gebot ihnen alles, was der HERR mit ihm geredet hatte auf dem Berge Sinai.

And till Moses had done speaking with them, he put a vail on his face.

Und da er solches alles mit ihnen geredet hatte, legte er eine Decke auf sein Angesicht.

But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.

Und wenn er hineinging vor den HERRN, mit ihm zu reden, tat er die Decke ab, bis er wieder herausging. Und wenn er herauskam und redete mit den Kindern Israel, was ihm geboten war,

And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

so sahen dann die Kinder Israel sein Angesicht an, daß die Haut seines Angesichts glänzte; so tat er wieder die Decke auf sein Angesicht, bis er wieder hineinging, mit ihm zu reden.

Exodus 35 - Exodus 35


Exodus Chapter 35 King James Bible - Exodus Kapitel 35 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 34
Exodus 34

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 35

And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.

Und Mose versammelte die ganze Gemeinde der Kinder Israel und sprach zu ihnen: Das ist's, was der HERR geboten hat, das ihr tun sollt:

Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.

Sechs Tage sollt ihr arbeiten; den siebenten Tag aber sollt ihr heilig halten als einen Sabbat der Ruhe des HERRN. Wer an dem arbeitet, soll sterben.

Ye shall kindle no fire throughout your habitations upon the sabbath day.

Ihr sollt kein Feuer anzünden am Sabbattag in allen euren Wohnungen.

And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,

Und Mose sprach zu der ganzen Gemeinde der Kinder Israel: Das ist's, was der HERR geboten hat:

Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,

Gebt unter euch ein Hebopfer dem HERRN, also daß das Hebopfer des HERRN ein jeglicher willig bringe, Gold, Silber, Erz,

And blue, and purple, and scarlet, and fine linen, and goats' hair,

blauen und roten Purpur, Scharlach, weiße Leinwand und Ziegenhaar,

And rams' skins dyed red, and badgers' skins, and shittim wood,

rötliche Widderfelle, Dachsfelle und Akazienholz,

And oil for the light, and spices for anointing oil, and for the sweet incense,

Öl zur Lampe und Spezerei zur Salbe und zu gutem Räuchwerk,

And onyx stones, and stones to be set for the ephod, and for the breastplate.

Onyxsteine und eingefaßte Steine zum Leibrock und zum Amtschild.

And every wise hearted among you shall come, and make all that the LORD hath commanded;

Und wer unter euch verständig ist, der komme und mache, was der HERR geboten hat:

The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,

nämlich die Wohnung mit ihrer Hütte und Decke, Haken, Brettern, Riegeln, Säulen und Füßen;

The ark, and the staves thereof, with the mercy seat, and the vail of the covering,

die Lade mit ihren Stangen, den Gnadenstuhl und Vorhang;

The table, and his staves, and all his vessels, and the shewbread,

den Tisch mit seinen Stangen und allem seinem Geräte und die Schaubrote;

The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,

den Leuchter, zu leuchten, und sein Gerät und seine Lampen und das Öl zum Licht;

And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,

den Räucheraltar mit seinen Stangen, die Salbe und Spezerei zum Räuchwerk; das Tuch vor der Wohnung Tür;

The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,

den Brandopferaltar mit seinem ehernen Gitter, Stangen und allem seinem Geräte; das Handfaß mit seinem Fuße;

The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,

den Umhang des Vorhofs mit seinen Säulen und Füßen und das Tuch des Tors am Vorhof;

The pins of the tabernacle, and the pins of the court, and their cords,

die Nägel der Wohnung und des Vorhofs mit ihren Seilen;

The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.

die Kleider des Amts zum Dienst im Heiligen, die heiligen Kleider Aarons, des Priesters, mit den Kleidern seiner Söhne zum Priestertum.

And all the congregation of the children of Israel departed from the presence of Moses.

Da ging die ganze Gemeinde der Kinder Israel aus von Mose.

And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD'S offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.

Und alle, die es gern und willig gaben, kamen und brachten das Hebopfer dem HERRN zum Werk der Hütte des Stifts und zu allem ihren Dienst und zu den heiligen Kleidern.

And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.

Es brachten aber beide, Mann und Weib, wer's willig tat, Spangen, Ohrringe, Ringe und Geschmeide und allerlei goldenes Gerät. Dazu brachte jedermann Gold zum Webeopfer dem HERRN.

And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.

Und wer bei sich fand blauen und roten Purpur, Scharlach, weiße Leinwand, Ziegenhaar, rötliche Widderfelle und Dachsfelle, der brachte es.

Every one that did offer an offering of silver and brass brought the LORD'S offering: and every man, with whom was found shittim wood for any work of the service, brought it.

Und wer Silber und Erz hob, der brachte es zur Hebe dem HERRN. Und wer Akazienholz bei sich fand, der brachte es zu allerlei Werk des Gottesdienstes.

And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.

Und welche verständige Weiber waren, die spannen mit ihren Händen und brachten ihr Gespinnst, blauen und roten Purpur, Scharlach und weiße Leinwand.

And all the women whose heart stirred them up in wisdom spun goats' hair.

Und welche Weiber solche Arbeit konnten und willig dazu waren, die spannen Ziegenhaare.

And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;

Die Fürsten aber brachten Onyxsteine und eingefaßte Steine zum Leibrock und zum Schild

And spice, and oil for the light, and for the anointing oil, and for the sweet incense.

und Spezerei und Öl zu den Lichtern und zur Salbe und zum guten Räuchwerk.

The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.

Also brachte die Kinder Israel willig, beide, Mann und Weib, zu allerlei Werk, das der HERR geboten hatte durch Mose, daß man's machen sollte.

And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;

Und Mose sprach zu den Kindern Israel: Sehet, der HERR hat mit Namen berufen den Bezaleel, den Sohn Uris, des Sohnes Hur, vom Stamme Juda,

And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;

und hat ihn erfüllt mit dem Geist Gottes, daß er weise, verständig, geschickt sei zu allerlei Werk,

And to devise curious works, to work in gold, and in silver, and in brass,

kunstreich zu arbeiten an Gold, Silber und Erz,

And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.

Edelsteine zu schneiden und einzusetzen, Holz zu zimmern, zu machen allerlei kunstreiche Arbeit.

And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.

Und hat ihm ins Herz gegeben, zu unterweisen, ihm und Oholiab, dem Sohn Ahisamachs, vom Stamme Dan.

Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

Er hat ihr Herz mit Weisheit erfüllt, zu machen allerlei Werk, zu schneiden, zu wirken und zu sticken mit blauem und rotem Purpur, Scharlach und weißer Leinwand, und mit Weben, daß sie machen allerlei Werk und kunstreiche Arbeit erfinden.

Exodus 36 - Exodus 36


Exodus Chapter 36 King James Bible - Exodus Kapitel 36 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 35
Exodus 35

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 36

Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.

Da arbeiteten Bezaleel und Oholiab und alle weisen Männer, denen der HERR Weisheit und Verstand gegeben hatte, zu wissen, wie sie allerlei Werk machen sollten zum Dienst des Heiligtums, nach allem, was der HERR geboten hatte.

And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:

Und Mose berief den Bezaleel und Oholiab und alle weisen Männer, denen der HERR Weisheit gegeben hatte in ihr Herz, alle, die sich freiwillig erboten und hinzutraten, zu arbeiten an dem Werke.

And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.

Und sie nahmen zu sich von Mose alle Hebe, die die Kinder Israel brachten zu dem Werke des Dienstes des Heiligtums, daß es gemacht würde. Denn sie brachten alle Morgen ihre willige Gabe zu ihm.

And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;

Da kamen alle Weisen, die am Werk des Heiligtums arbeiteten, ein jeglicher von seinem Werk, das sie machten,

And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.

und sprachen zu Mose: Das Volk bringt zu viel, mehr denn zum Werk dieses Dienstes not ist, das der HERR zu machen geboten hat.

And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.

Da gebot Mose, daß man rufen ließ durchs Lager: Niemand tue mehr zur Hebe des Heiligtums. Da hörte das Volk auf zu bringen.

For the stuff they had was sufficient for all the work to make it, and too much.

Denn des Dinges war genug zu allerlei Werk, das zu machen war, und noch übrig.

And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.

Also machten alle weisen Männer unter den Arbeitern am Werk die Wohnung, zehn Teppiche von gezwirnter weißer Leinwand, blauem und rotem Purpur und Scharlach, und Cherubim daran von kunstreicher Arbeit.

The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.

Die Länge eines Teppichs war achtundzwanzig Ellen und die Breite vier Ellen, und waren alle in einem Maß.

And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.

Und er fügte je fünf Teppiche zu einem Stück zusammen, einen an den andern.

And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.

Und machte blaue Schleifen an jegliches Stück am Rande, wo die zwei Stücke sollten zusammengeheftet werden,

Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.

fünfzig Schleifen an jegliches Stück, daß eine Schleife der anderen gegenüberstünde.

And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.

Und machte fünfzig goldene Haken und heftete die Teppiche mit den Haken einen an den andern zusammen, daß es eine Wohnung würde.

And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.

Und er machte elf Teppiche von Ziegenhaaren, zur Hütte über die Wohnung,

The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.

dreißig Ellen lang und vier Ellen breit, alle in einem Maß.

And he coupled five curtains by themselves, and six curtains by themselves.

Und fügte ihrer fünf zusammen auf einen Teil und sechs zusammen auf den andern Teil.

And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.

Und machte fünfzig Schleifen an jegliches Stück am Rande, wo die Stücke sollten zusammengeheftet werden.

And he made fifty taches of brass to couple the tent together, that it might be one.

Und machte je fünfzig eherne Haken, daß die Hütte damit zusammen in eins gefügt würde.

And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.

Und machte eine Decke über die Hütte von rötlichen Widderfellen und über die noch eine Decke von Dachsfellen.

And he made boards for the tabernacle of shittim wood, standing up.

Und machte Bretter zur Wohnung von Akazienholz, die stehen sollten,

The length of a board was ten cubits, and the breadth of a board one cubit and a half.

ein jegliches zehn Ellen lang und anderthalb Ellen breit

One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.

und an jeglichem zwei Zapfen, damit eins an das andere gesetzt würde. Also machte er alle Bretter zur Wohnung,

And he made boards for the tabernacle; twenty boards for the south side southward:

daß der Bretter zwanzig gegen Mittag standen.

And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

Und machte vierzig silberne Füße darunter, unter jeglich Brett zwei Füße an seine zwei Zapfen.

And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,

Also zur andern Seite der Wohnung, gegen Mitternacht, machte er auch zwanzig Bretter

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

mit vierzig silbernen Füßen, unter jeglichem Brett zwei Füße.

And for the sides of the tabernacle westward he made six boards.

Aber hinten an der Wohnung, gegen Abend, machte er sechs Bretter

And two boards made he for the corners of the tabernacle in the two sides.

und zwei andere hinten an den zwei Ecken der Wohnung,

And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.

daß ein jegliches der beiden sich mit seinem Eckbrett von untenauf gesellte und oben am Haupt zusammenkäme mit einer Klammer,

And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.

daß der Bretter acht würden und sechzehn silberne Füße, unter jeglichem zwei Füße.

And he made bars of shittim wood; five for the boards of the one side of the tabernacle,

Und er machte Riegel von Akazienholz, fünf zu den Brettern auf der einen Seite der Wohnung

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.

und fünf auf der andern Seite und fünf hintenan, gegen Abend.

And he made the middle bar to shoot through the boards from the one end to the other.

Und machte den mittleren Riegel, daß er mitten an den Brettern hindurchgestoßen würde von einem Ende zum andern.

And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.

Und überzog die Bretter mit Gold; aber ihre Ringe machte er von Gold, daß man die Riegel darein täte, und überzog die Riegel mit Gold.

And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.

Und machte den Vorhang mit dem Cherubim daran künstlich von blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand.

And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.

Und machte zu demselben vier Säulen von Akazienholz und überzog sie mit Gold, und ihre Haken von Gold; und goß dazu vier silberne Füße.

And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;

Und machte ein Tuch in der Tür der Hütte von blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand, gestickt,

And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.

und fünf Säulen dazu mit ihren Haken, und überzog ihre Köpfe und Querstäbe mit Gold und fünf eherne Füße daran.

Exodus 37 - Exodus 37


Exodus Chapter 37 King James Bible - Exodus Kapitel 37 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 36
Exodus 36

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 37

And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:

Und Bezaleel machte die Lade von Akazienholz, dritthalb Ellen lang, anderthalb Ellen breit und hoch,

And he overlaid it with pure gold within and without, and made a crown of gold to it round about.

und überzog sie mit feinem Golde inwendig und auswendig und machte ihr einen goldenen Kranz umher.

And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.

Und goß vier goldene Ringe an ihre vier Ecken, auf jeglicher Seite zwei.

And he made staves of shittim wood, and overlaid them with gold.

Und machte Stangen von Akazienholz und überzog sie mit Gold

And he put the staves into the rings by the sides of the ark, to bear the ark.

und tat sie in die Ringe an der Lade Seiten, daß man sie tragen konnte.

And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.

Und machte den Gnadenstuhl von feinem Golde, dritthalb Ellen lang und anderthalb Ellen breit.

And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;

Und machte zwei Cherubim von getriebenem Golde an die zwei Enden des Gnadenstuhls,

One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.

einen Cherub an diesem Ende, den andern an jenem Ende.

And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.

Und die Cherubim breiteten ihre Flügel aus von obenher und deckten damit den Gnadenstuhl; und ihre Antlitze standen gegeneinander und sahen auf den Gnadenstuhl.

And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:

Und er machte den Tisch von Akazienholz, zwei Ellen lang, eine Elle breit und anderthalb Ellen hoch,

And he overlaid it with pure gold, and made thereunto a crown of gold round about.

und überzog ihn mit feinem Golde und machte ihm einen goldenen Kranz umher.

Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.

Und machte ihm eine Leiste umher, eine Handbreit hoch, und machte einen goldenen Kranz um die Leiste her.

And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.

Und goß dazu vier goldene Ringe und tat sie an die vier Ecken an seinen vier Füßen,

Over against the border were the rings, the places for the staves to bear the table.

hart an der Leiste, daß die Stangen darin wären, daran man den Tisch trüge.

And he made the staves of shittim wood, and overlaid them with gold, to bear the table.

Und machte die Stangen von Akazienholz und überzog sie mit Gold, daß man den Tisch damit trüge.

And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.

Und machte auch von feinem Golde das Gerät auf den Tisch: Schüsseln und Löffel, Kannen und Schalen, darin man das Trankopfer darbrächte.

And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:

Und er machte den Leuchter von feinem, getriebenem Golde. Daran war der Schaft mit Röhren, Schalen, Knäufen und Blumen.

And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:

Sechs Röhren gingen zu seinen Seiten aus, zu jeglicher Seite drei Röhren.

Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.

Drei Schalen waren an jeglichem Rohr mit Knäufen und Blumen.

And in the candlestick were four bowls made like almonds, his knops, and his flowers:

An dem Leuchter aber waren vier Schalen mit Knäufen und Blumen,

And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.

je ein Knauf unter zwei von den sechs Röhren, die aus ihm gingen,

Their knops and their branches were of the same: all of it was one beaten work of pure gold.

und die Knäufe und Röhren gingen aus ihm, und war alles aus getriebenem, feinem Gold.

And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.

Und machte die sieben Lampen mit ihren Lichtschnäuzen und Löschnäpfen von feinem Gold.

Of a talent of pure gold made he it, and all the vessels thereof.

Aus einem Zentner feinen Goldes machte er ihn und all sein Gerät.

And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.

Er machte auch den Räucheraltar von Akazienholz, eine Elle lang und breit, gleich viereckig, und zwei Ellen hoch, mit seinen Hörnern,

And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.

und überzog ihn mit feinem Golde, sein Dach und seine Wände ringsumher und seine Hörner, und machte ihm einen Kranz umher von Gold

And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.

und zwei goldene Ringe unter dem Kranz zu beiden Seiten, daß man Stangen darein täte und ihn damit trüge.

And he made the staves of shittim wood, and overlaid them with gold.

Aber die Stangen machte er von Akazienholz und überzog sie mit Gold.

And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

Und er machte die heilige Salbe und Räuchwerk von reiner Spezerei nach der Kunst des Salbenbereiters.

Exodus 38 - Exodus 38


Exodus Chapter 38 King James Bible - Exodus Kapitel 38 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 37
Exodus 37

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 38

And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.

Und er machte den Brandopferaltar von Akazienholz, fünf Ellen lang und breit, gleich viereckig, und drei Ellen hoch.

And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.

Und machte vier Hörner, die aus ihm gingen auf seinen vier Ecken, und überzog sie mit Erz.

And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.

Und machte allerlei Geräte zu dem Altar: Aschentöpfe, Schaufeln, Becken, Gabeln, Kohlenpfannen, alles aus Erz.

And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.

Und machte am Altar ein Gitter wie ein Netz von Erz umher, von untenauf bis an die Hälfte des Altars.

And he cast four rings for the four ends of the grate of brass, to be places for the staves.

Und goß vier Ringe an die vier Enden des ehernen Gitters für die Stangen.

And he made the staves of shittim wood, and overlaid them with brass.

Dieselben machte er aus Akazienholz und überzog sie mit Erz

And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.

und tat sie in die Ringe an den Seiten des Altars, daß man ihn damit trüge; und machte ihn inwendig hohl.

And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.

Und machte ein Handfaß von Erz und seinen Fuß auch von Erz aus Spiegeln der Weiber, die vor der Tür der Hütte des Stifts dienten.

And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:

Und er machte den Vorhof: Gegen Mittag mit einem Umhang, hundert Ellen lang, von gezwirnter weißer Leinwand,

Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.

mit seinen zwanzig Säulen und zwanzig Füßen von Erz, aber ihre Haken und Querstäbe von Silber;

And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.

desgleichen gegen Mitternacht hundert Ellen mit zwanzig Säulen und zwanzig Füßen von Erz, aber ihre Haken und Querstäbe von Silber;

And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.

gegen Abend aber fünfzig Ellen mit zehn Säulen und zehn Füßen, aber ihre Haken und Querstäbe von Silber;

And for the east side eastward fifty cubits.

gegen Morgen auch fünfzig Ellen;

The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.

fünfzehn Ellen auf einer Seite mit drei Säulen und drei Füßen,

And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.

und auf der andern Seite auch fünfzehn Ellen mit drei Säulen und drei Füßen, daß ihrer so viele waren an der einen Seite des Tors am Vorhofe als an der andern.

All the hangings of the court round about were of fine twined linen.

Alle Umhänge des Vorhofs waren von gezwirnter weißer Leinwand

And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.

und die Füße der Säulen von Erz und ihre Haken und Querstäbe von Silber, also daß ihre Köpfe überzogen waren mit Silber. Und ihre Querstäbe waren silbern an allen Säulen des Vorhofs.

And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.

Und das Tuch in dem Tor des Vorhofs machte er gestickt von blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand, zwanzig Ellen lang und fünf Ellen hoch, nach dem Maß der Umhänge des Vorhofs.

And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.

Dazu vier Säulen und vier Füße von Erz, und ihre Haken von Silber und ihre Köpfe und ihre Querstäbe überzogen mit Silber.

And all the pins of the tabernacle, and of the court round about, were of brass.

Und alle Nägel der Wohnung und des Vorhofs ringsherum waren von Erz.

This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.

Das ist nun die Summe zu der Wohnung des Zeugnisses, die gezählt ward, wie Mose geboten hatte, durch den Dienst der Leviten unter der Hand Ithamars, des Sohnes Aarons, des Priesters.

And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.

Bezaleel, der Sohn Uris, des Sohnes Hur, vom Stamme Juda, machte alles, wie der HERR dem Mose geboten hatte,

And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.

und mit ihm Oholiab, der Sohn Ahisamachs, vom Stamme Dan, ein Meister zu schneiden, zu wirken und zu sticken mit blauem und rotem Purpur, Scharlach und weißer Leinwand.

All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.

Alles Gold, das verarbeitet ist in diesem ganzen Werk des Heiligtums, das zum Webeopfer gegeben ward, ist neunundzwanzig Zentner siebenhundertunddreißig Lot nach dem Lot des Heiligtums.

And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:

Des Silbers aber, das von der Gemeinde kam, war hundert Zentner tausendsiebenhundertfünfzig Lot nach dem Lot des Heiligtums:

A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.

so manch Haupt, so manch halbes Lot nach dem Lot des Heiligtums, von allen, die gezählt wurden von zwanzig Jahren an und darüber, sechshundertmaltausend dreitausend fünfhundertundfünfzig.

And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.

Aus den hundert Zentnern Silber goß man die Füße des Heiligtums und die Füße des Vorhangs, hundert Füße aus hundert Zentnern, je einen Zentner zum Fuß.

And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.

Aber aus tausend siebenhundert und fünfundsiebzig Loten wurden gemacht der Säulen Haken, und ihre Köpfe überzogen und ihre Querstäbe.

And the brass of the offering was seventy talents, and two thousand and four hundred shekels.

Das Webeopfer aber des Erzes war siebzig Zentner zweitausendvierhundert Lot.

And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,

Daraus wurden gemacht die Füße in der Tür der Hütte des Stifts und der eherne Altar und das eherne Gitter daran und alle Geräte des Altars,

And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

dazu die Füße des Vorhofs ringsherum und die Füße des Tores am Vorhofe, alle Nägel der Wohnung und alle Nägel des Vorhofs ringsherum.

Exodus 39 - Exodus 39


Exodus Chapter 39 King James Bible - Exodus Kapitel 39 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 38
Exodus 38

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 39

And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.

Aber von dem blauen und roten Purpur und dem Scharlach machten sie Aaron Amtskleider, zu dienen im Heiligtum, wie der HERR Mose geboten hatte.

And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.

Und er machte den Leibrock von Gold, blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand.

And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.

Und sie schlugen das Gold und schnitten's zu Faden, daß man's künstlich wirken konnte unter den blauen und roten Purpur, Scharlach und weiße Leinwand.

They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.

Schulterstücke machten sie an ihm, die zusammengingen, und an beiden Enden ward er zusammengebunden.

And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.

Und sein Gurt war nach derselben Kunst und Arbeit von Gold, blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand, wie der HERR dem Mose geboten hatte.

And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.

Und sie machten zwei Onyxsteine, umher gefaßt mit Gold, gegraben durch die Steinschneider mit den Namen der Kinder Israel;

And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.

und er heftete sie auf die Schulterstücke des Leibrocks, daß es Steine seien zum Gedächtnis der Kinder Israel, wie der HERR dem Mose geboten hatte.

And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.

Und sie machten das Schild nach der Kunst und dem Werk des Leibrocks von Gold, blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand,

It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.

daß es viereckig und zwiefach war, eine Spanne lang und breit.

And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.

Und füllten es mit vier Reihen Steinen: die erste Reihe war ein Sarder, Topas und Smaragd;

And the second row, an emerald, a sapphire, and a diamond.

die andere ein Rubin, Saphir und Demant;

And the third row, a ligure, an agate, and an amethyst.

die dritte ein Lynkurer, Achat und Amethyst;

And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.

die vierte ein Türkis, Onyx und Jaspis, umher gefaßt mit Gold in allen Reihen.

And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.

Und die Steine standen nach den zwölf Namen der Kinder Israel, gegraben durch die Steinschneider, daß auf einem jeglichen ein Name stand nach den zwölf Stämmen.

And they made upon the breastplate chains at the ends, of wreathen work of pure gold.

Und sie machten am Schild Ketten mit zwei Enden von feinem Golde

And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.

und zwei goldene Fassungen und zwei goldene Ringe und hefteten die zwei Ringe auf die zwei Ecken des Schildes.

And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.

Und die zwei goldenen Ketten taten sie in die zwei Ringe auf den Ecken des Schildes.

And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.

Aber die zwei Enden der Ketten taten sie an die zwei Fassungen und hefteten sie auf die Schulterstücke des Leibrocks vornehin.

And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.

Und machten zwei andere goldene Ringe und hefteten sie an die zwei andern Ecken des Schildes an seinen Rand, inwendig gegen den Leibrock.

And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.

Und sie machten zwei andere goldene Ringe, die taten sie unten an die zwei Schulterstücke vorn am Leibrock, wo er zusammengeht, oben über dem Gurt des Leibrocks,

And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.

daß das Schild mit seinen Ringen an die Ringe des Leibrocks geknüpft würde mit einer blauen Schnur, daß es über dem Gurt des Leibrocks hart anläge und nicht vom Leibrock los würde, wie der HERR dem Mose geboten hatte.

And he made the robe of the ephod of woven work, all of blue.

Und machte einen Purpurrock zum Leibrock, gewirkt, ganz von blauem Purpur,

And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.

und sein Loch oben mitteninne und eine Borte ums Loch her gefaltet, daß er nicht zerrisse.

And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.

Und sie machten an seinen Saum Granatäpfel von blauem und rotem Purpur, Scharlach und gezwirnter weißer Leinwand.

And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;

Und machten Schellen von feinem Golde; die taten sie zwischen die Granatäpfel ringsumher am Saum des Purpurrocks,

A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.

je ein Granatapfel und eine Schelle um und um am Saum, darin zu dienen, wie der HERR dem Mose geboten hatte.

And they made coats of fine linen of woven work for Aaron, and for his sons,

Und sie machten auch die engen Röcke, von weißer Leinwand gewirkt, Aaron und seinen Söhnen,

And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,

und den Hut von weißer Leinwand und die schönen Hauben von weißer Leinwand und Beinkleider von gezwirnter weißer Leinwand

And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.

und den gestickten Gürtel von gezwirnter weißer Leinwand, blauem und rotem Purpur und Scharlach, wie der HERR dem Mose geboten hatte.

And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.

Sie machten auch das Stirnblatt, die heilige Krone, von feinem Gold, und gruben Schrift darein: Heilig dem HERRN.

And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.

Und banden eine blaue Schnur daran, daß sie an den Hut von obenher geheftet würde, wie der HERR dem Mose geboten hatte.

Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.

Also ward vollendet das ganze Werk der Wohnung der Hütte des Stifts. Und die Kinder Israel taten alles, was der HERR dem Mose geboten hatte.

And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,

Und sie brachten die Wohnung zu Mose: die Hütte und alle ihre Geräte, Haken, Bretter, Riegel, Säulen, Füße,

And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,

die Decke von rötlichen Widderfellen, die Decke von Dachsfellen und den Vorhang;

The ark of the testimony, and the staves thereof, and the mercy seat,

die Lade des Zeugnisses mit ihren Stangen, den Gnadenstuhl;

The table, and all the vessels thereof, and the shewbread,

den Tisch und alle seine Geräte und die Schaubrote;

The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,

den schönen Leuchter mit den Lampen zubereitet und allem seinen Geräte und Öl zum Licht;

And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,

den Goldenen Altar und die Salbe und gutes Räuchwerk; das Tuch in der Hütte Tür;

The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,

den ehernen Altar und sein ehernes Gitter mit seinen Stangen und allem seinem Geräte; das Handfaß mit seinem Fuß;

The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,

die Umhänge des Vorhofs mit seinen Säulen und Füßen; das Tuch im Tor des Vorhofs mit seinen Seilen und Nägeln und allem Gerät zum Dienst der Wohnung der Hütte des Stifts;

The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.

die Amtskleider des Priesters Aaron, zu dienen im Heiligtum, und die Kleider seiner Söhne, daß sie Priesteramt täten.

According to all that the LORD commanded Moses, so the children of Israel made all the work.

Alles, wie der HERR dem Mose geboten hatte, taten die Kinder Israel an allem diesem Dienst.

And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.

Und Mose sah an all dies Werk; und siehe, sie hatten es gemacht, wie der HERR geboten hatte. Und er segnete sie.

Exodus 40 - Exodus 40


Exodus Chapter 40 King James Bible - Exodus Kapitel 40 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 39
Exodus 39

The Second Book of Moses, Called Exodus
Das zweite Buch Mose (Exodus)

Return to Index
Rückkehr zum Index

Chapter 40

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.

Du sollst die Wohnung der Hütte des Stifts aufrichten am ersten Tage des ersten Monats.

And thou shalt put therein the ark of the testimony, and cover the ark with the vail.

und sollst darein setzen die Lade des Zeugnisses und vor die Lade den Vorhang hängen.

And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.

Und sollst den Tisch darbringen und ihn zubereiten und den Leuchter darstellen und die Lampen darauf setzen.

And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.

Und sollst den goldenen Räucheraltar setzen vor die Lade des Zeugnisses und das Tuch in der Tür der Wohnung aufhängen.

And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.

Den Brandopferaltar aber sollst du setzen heraus vor die Tür der Wohnung der Hütte des Stifts,

And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.

und das Handfaß zwischen die Hütte des Stifts und den Altar, und Wasser darein tun,

And thou shalt set up the court round about, and hang up the hanging at the court gate.

und den Vorhof stellen umher, und das Tuch in der Tür des Vorhofs aufhängen.

And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.

Und sollst die Salbe nehmen, und die Wohnung und alles, was darin ist, salben; und sollst sie weihen mit allem ihrem Geräte, daß sie heilig sei.

And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.

Und sollst den Brandopferaltar salben mit allem seinem Geräte, und weihen, daß er hochheilig sei.

And thou shalt anoint the laver and his foot, and sanctify it.

Sollst auch das Handfaß und seinen Fuß salben und weihen.

And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.

Und sollst Aaron und seine Söhne vor die Tür der Hütte des Stifts führen und mit Wasser waschen,

And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.

und Aaron die heiligen Kleider anziehen und ihn salben und weihen, daß er mein Priester sei;

And thou shalt bring his sons, and clothe them with coats:

und seine Söhne auch herzuführen und ihnen die engen Röcke anziehen,

And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.

und sie salben, wie du ihren Vater gesalbt hast, daß sie meine Priester seien. Und diese Salbung sollen sie haben zum ewigen Priestertum bei ihren Nachkommen.

Thus did Moses: according to all that the LORD commanded him, so did he.

Und Mose tat alles, wie ihm der HERR geboten hatte.

And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.

Also ward die Wohnung aufgerichtet im zweiten Jahr, am ersten Tage des ersten Monats.

And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.

Und da Mose sie aufrichtete, setzte er die Füße und die Bretter und Riegel und richtete die Säulen auf

And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.

und breitete die Hütte aus über der Wohnung und legte die Decke der Hütte obendarauf, wie der HERR ihm geboten hatte,

And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:

und nahm das Zeugnis und legte es in die Lade und tat die Stangen an die Lade und tat den Gnadenstuhl oben auf die Lade

And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.

und brachte die Lade in die Wohnung und hing den Vorhang vor die Lade des Zeugnisses, wie ihm der HERR geboten hatte,

And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.

und setzte den Tisch in die Hütte des Stifts, an die Seite der Wohnung gegen Mitternacht, außen vor den Vorhang,

And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.

und richtete Brot darauf zu vor dem HERRN, wie ihm der HERR geboten hatte,

And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.

und setzte den Leuchter auch hinein, gegenüber dem Tisch, an die Seite der Wohnung gegen Mittag,

And he lighted the lamps before the LORD; as the LORD commanded Moses.

und tat Lampen darauf vor dem HERRN, wie ihm der HERR geboten hatte,

And he put the golden altar in the tent of the congregation before the vail:

und setzte den goldenen Altar hinein vor den Vorhang

And he burnt sweet incense thereon; as the LORD commanded Moses.

und räucherte darauf mit gutem Räuchwerk, wie ihm der HERR geboten hatte,

And he set up the hanging at the door of the tabernacle.

und hing das Tuch in die Tür der Wohnung.

And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.

Aber den Brandopferaltar setzte er vor die Tür der Wohnung der Hütte des Stifts und opferte darauf Brandopfer und Speisopfer, wie ihm der HERR geboten hatte.

And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.

Und das Handfaß setzte er zwischen die Hütte des Stifts und den Altar und tat Wasser darein zum Waschen.

And Moses and Aaron and his sons washed their hands and their feet thereat:

Und Mose, Aaron und seine Söhne wuschen ihre Hände und Füße darin.

When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.

Denn sie müssen sich waschen, wenn sie in die Hütte des Stifts gehen oder hinzutreten zum Altar, wie ihm der HERR geboten hatte.

And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.

Und er richtete den Vorhof auf um die Wohnung und um den Altar her und hing den Vorhang in das Tor des Vorhofs. Also vollendete Mose das ganze Werk.

Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.

Da bedeckte die Wolke die Hütte des Stifts, und die Herrlichkeit des HERRN füllte die Wohnung.

And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.

Und Mose konnte nicht in die Hütte des Stifts gehen, weil die Wolke darauf blieb und die Herrlichkeit des HERRN die Wohnung füllte.

And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:

Und wenn die Wolke sich aufhob von der Wohnung, so zogen die Kinder Israel, solange sie reisten.

But if the cloud were not taken up, then they journeyed not till the day that it was taken up.

Wenn sich aber die Wolke nicht aufhob, so zogen sie nicht bis an den Tag, da sie sich aufhob.

For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

Denn die Wolke des HERRN war des Tages auf der Wohnung, und des Nachts war sie feurig vor den Augen des ganzen Hauses Israel, solange sie reisten.

Leviticus 1 - Levitikus 1


Leviticus Chapter 1 King James Bible - Levitikus Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 40
Exodus 40

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 1

And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,

Und der HERR rief Mose und redete mit ihm aus der Hütte des Stifts und sprach:

Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.

Rede mit den Kindern Israel und sprich zu ihnen: Welcher unter euch dem HERRN ein Opfer tun will, der tue es von dem Vieh, von Rindern und Schafen.

If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.

Will er ein Brandopfer tun von Rindern, so opfere er ein Männlein, das ohne Fehl sei, vor der Tür der Hütte des Stifts, daß es dem HERRN angenehm sei von ihm,

And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.

und lege seine Hand auf des Brandopfers Haupt, so wird es angenehm sein und ihn versöhnen.

And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.

Und er soll das junge Rind schlachten vor dem HERRN; und die Priester, Aarons Söhne, sollen das Blut herzubringen und auf den Altar umhersprengen, der vor der Tür der Hütte des Stifts ist.

And he shall flay the burnt offering, and cut it into his pieces.

Und man soll dem Brandopfer die Haut abziehen, und es soll in Stücke zerhauen werden;

And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:

und die Söhne Aarons, des Priesters, sollen ein Feuer auf dem Altar machen und Holz obendarauf legen

And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:

und sollen die Stücke, den Kopf und das Fett auf das Holz legen, das auf dem Feuer auf dem Altar liegt.

But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Das Eingeweide aber und die Schenkel soll man mit Wasser waschen, und der Priester soll das alles anzünden auf dem Altar zum Brandopfer. Das ist ein Feuer zum süßen Geruch dem HERRN.

And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.

Will er aber von Schafen oder Ziegen ein Brandopfer tun, so opfere er ein Männlein, das ohne Fehl sei.

And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.

Und soll es schlachten zur Seite des Altars gegen Mitternacht vor dem HERRN. Und die Priester, Aarons Söhne, sollen sein Blut auf den Altar umhersprengen.

And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:

Und man soll es in Stücke zerhauen, und der Priester soll sie samt dem Kopf und dem Fett auf das Holz und Feuer, das auf dem Altar ist, legen.

But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Aber das Eingeweide und die Schenkel soll man mit Wasser waschen, und der Priester soll es alles opfern und anzünden auf dem Altar zum Brandopfer. Das ist ein Feuer zum süßen Geruch dem HERRN.

And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.

Will er aber von Vögeln dem HERRN ein Brandopfer tun, so tue er's von Turteltauben oder von jungen Tauben.

And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:

Und der Priester soll's zum Altar bringen und ihm den Kopf abkneipen, daß es auf dem Altar angezündet werde, und sein Blut ausbluten lassen an der Wand des Altars.

And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:

Und seinen Kropf mit seinen Federn soll man neben den Altar gegen Morgen auf den Aschenhaufen werfen;

And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

und soll seine Flügel spalten, aber nicht abbrechen. Und also soll's der Priester auf dem Altar anzünden, auf dem Holz, auf dem Feuer zum Brandopfer. Das ist ein Feuer zum süßen Geruch dem HERRN.

Leviticus 2 - Levitikus 2


Leviticus Chapter 2 King James Bible - Levitikus Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 1
Levitikus 1

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 2

And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:

Wenn eine Seele dem HERRN ein Speisopfer tun will, so soll es von Semmelmehl sein, und sie sollen Öl darauf gießen und Weihrauch darauf legen

And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:

und es also bringen zu den Priestern, Aarons Söhnen. Da soll der Priester seine Hand voll nehmen von dem Semmelmehl und Öl, samt dem ganzen Weihrauch und es anzünden zum Gedächtnis auf dem Altar. Das ist ein Feuer zum süßen Geruch dem HERRN.

And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

Das übrige aber vom Speisopfer soll Aarons und seiner Söhne sein. Das soll ein Hochheiliges sein von den Feuern des HERRN.

And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.

Will er aber sein Speisopfer tun vom Gebackenen im Ofen, so nehme er Kuchen von Semmelmehl, ungesäuert, mit Öl gemengt, oder ungesäuerte Fladen, mit Öl bestrichen.

And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.

Ist aber dein Speisopfer etwas vom Gebackenen in der Pfanne, so soll's von ungesäuertem Semmelmehl mit Öl gemengt sein;

Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.

und sollst's in Stücke zerteilen und Öl darauf gießen, so ist's ein Speisopfer.

And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.

Ist aber dein Speisopfer etwas auf dem Rost Geröstetes, so sollst du es von Semmelmehl mit Öl machen

And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.

und sollst das Speisopfer, das du von solcherlei machen willst dem HERRN, zu dem Priester bringen; der soll es zu dem Altar bringen

And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.

und des Speisopfers einen Teil abzuheben zum Gedächtnis und anzünden auf dem Altar. Das ist ein Feuer zum süßen Geruch dem HERRN.

And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

Das übrige aber soll Aarons und seiner Söhne sein. Das soll ein Hochheiliges sein von den Feuern des HERRN.

No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.

Alle Speisopfer, die ihr dem HERRN opfern wollt, sollt ihr ohne Sauerteig machen; denn kein Sauerteig noch Honig soll dem HERRN zum Feuer angezündet werden.

As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.

Unter den Erstlingen sollt ihr sie dem HERRN bringen; aber auf den Altar sollen sie nicht kommen zum süßen Geruch.

And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.

Alle deine Speisopfer sollst du salzen, und dein Speisopfer soll nimmer ohne Salz des Bundes deines Gottes sein; denn in allem deinem Opfer sollst du Salz opfern.

And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.

Willst du aber ein Speisopfer dem HERRN tun von den ersten Früchten, so sollst du Ähren, am Feuer gedörrt, klein zerstoßen und also das Speisopfer deiner ersten Früchte opfern;

And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.

und sollst Öl darauf tun und Weihrauch darauf legen, so ist's ein Speisopfer.

And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

Und der Priester soll einen Teil von dem Zerstoßenen und vom Öl mit dem ganzen Weihrauch anzünden zum Gedächtnis. Das ist ein Feuer dem HERRN.

Leviticus 3 - Levitikus 3


Leviticus Chapter 3 King James Bible - Levitikus Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 2
Levitikus 2

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 3

And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.

Ist aber sein Opfer ein Dankopfer von Rindern, es sei ein Ochse oder eine Kuh, soll er eins opfern vor dem HERRN, das ohne Fehl sei.

And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.

Und soll seine Hand auf desselben Haupt legen und es schlachten vor der Tür der Hütte des Stifts. Und die Priester, Aarons Söhne, sollen das Blut auf den Altar umhersprengen.

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

Und er soll von dem Dankopfer dem HERRN opfern, nämlich das Fett, welches die Eingeweide bedeckt, und alles Fett am Eingeweide

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

und die zwei Nieren mit dem Fett, das daran ist, an den Lenden, und das Netz um die Leber, an den Nieren abgerissen.

And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.

Und Aarons Söhne sollen's anzünden auf dem Altar zum Brandopfer, auf dem Holz, das auf dem Feuer liegt. Das ist ein Feuer zum süßen Geruch dem HERRN.

And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.

Will er aber dem HERRN ein Dankopfer von kleinem Vieh tun, es sei ein Widder oder Schaf, so soll's ohne Fehl sein.

If he offer a lamb for his offering, then shall he offer it before the LORD.

Ist's ein Lämmlein, soll er's vor den HERRN bringen

And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.

und soll seine Hand auf desselben Haupt legen und es schlachten vor der Hütte des Stifts. Und die Söhne Aarons sollen sein Blut auf dem Altar umhersprengen.

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,

Und er soll also von dem Dankopfer dem HERRN opfern zum Feuer, nämlich sein Fett, den ganzen Schwanz, von dem Rücken abgerissen, dazu das Fett, welches das Eingeweide bedeckt, und alles Fett am Eingeweide,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

die zwei Nieren mit dem Fett, das daran ist, an den Lenden, und das Netz um die Leber, an den Nieren abgerissen.

And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.

Und der Priester soll es anzünden auf dem Altar zur Speise des Feuers dem HERRN.

And if his offering be a goat, then he shall offer it before the LORD.

Ist aber sein Opfer eine Ziege und er bringt es vor den HERRN,

And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.

soll er seine Hand auf ihr Haupt legen und sie schlachten vor der Hütte des Stifts. Und die Söhne Aarons sollen das Blut auf dem Altar umhersprengen,

And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

und er soll davon opfern ein Opfer dem HERRN, nämlich das Fett, welches die Eingeweide bedeckt, und alles Fett am Eingeweide,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

die zwei Nieren mit dem Fett, das daran ist, an den Lenden, und das Netz über der Leber, an den Nieren abgerissen.

And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD'S.

Und der Priester soll's anzünden auf dem Altar zur Speise des Feuers zum süßen Geruch. Alles Fett ist des HERRN.

It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.

Das sei eine ewige Sitte bei euren Nachkommen in allen Wohnungen, daß ihr kein Fett noch Blut esset.

Leviticus 4 - Levitikus 4


Leviticus Chapter 4 King James Bible - Levitikus Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 3
Levitikus 3

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 4

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:

Rede mit den Kindern Israel und sprich: Wenn eine Seele sündigen würde aus Versehen an irgend einem Gebot des HERRN und täte, was sie nicht tun sollte:

If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.

nämlich so der Priester, der gesalbt ist, sündigen würde, daß er eine Schuld auf das Volk brächte, der soll für seine Sünde, die er getan hat, einen jungen Farren bringen, der ohne Fehl sei, dem HERRN zum Sündopfer.

And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.

Und soll den Farren vor die Tür der Hütte des Stifts bringen vor den HERRN und seine Hand auf desselben Haupt legen und ihn schlachten vor dem HERRN.

And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:

Und der Priester, der gesalbt ist, soll von des Farren Blut nehmen und es in die Hütte des Stifts bringen

And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.

und soll seinen Finger in das Blut tauchen und damit siebenmal sprengen vor dem HERRN, vor dem Vorhang im Heiligen.

And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

Und soll von dem Blut tun auf die Hörner des Räucheraltars, der vor dem HERRN in der Hütte des Stifts steht, und alles übrige Blut gießen an den Boden des Brandopferaltars, der vor der Tür der Hütte des Stifts steht.

And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,

Und alles Fett des Sündopfers soll er abheben, nämlich das Fett, welches das Eingeweide bedeckt, und alles Fett am Eingeweide,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,

die zwei Nieren mit dem Fett, das daran ist, an den Lenden, und das Netz über der Leber, an den Nieren abgerissen,

As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.

gleichwie er's abhebt vom Ochsen im Dankopfer; und soll es anzünden auf dem Brandopferaltar.

And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,

Aber das Fell des Farren mit allem Fleisch samt Kopf und Schenkeln und das Eingeweide und den Mist,

Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.

das soll er alles hinausführen aus dem Lager an eine reine Stätte, da man die Asche hin schüttet, und soll's verbrennen auf dem Holz mit Feuer.

And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;

Wenn die ganze Gemeinde Israel etwas versehen würde und die Tat vor ihren Augen verborgen wäre, daß sie wider irgend ein Gebot des HERRN getan hätten, was sie nicht tun sollten, und also sich verschuldeten,

When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.

und darnach ihrer Sünde innewürden, die sie getan hätten, sollen sie einen jungen Farren darbringen zum Sündopfer und vor die Tür der Hütte des Stifts stellen.

And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.

Und die Ältesten von der Gemeinde sollen ihre Hände auf sein Haupt legen vor dem HERRN und den Farren schlachten vor dem HERRN.

And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:

Und der Priester, der gesalbt ist, soll Blut vom Farren in die Hütte des Stifts bringen

And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.

und mit seinem Finger siebenmal sprengen vor dem HERRN vor dem Vorhang.

And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

Und soll von dem Blut auf die Hörner des Altars tun, der vor dem HERRN steht in der Hütte des Stifts, und alles andere Blut an den Boden des Brandopferaltars gießen, der vor der Tür der Hütte des Stifts steht.

And he shall take all his fat from him, and burn it upon the altar.

Alles sein Fett aber soll er abheben und auf dem Altar anzünden.

And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.

Und soll mit dem Farren tun, wie er mit dem Farren des Sündopfers getan hat. Und soll also der Priester sie versöhnen, so wird's ihnen vergeben.

And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.

Und soll den Farren hinaus vor das Lager tragen und verbrennen, wie er den vorigen Farren verbrannt hat. Das soll das Sündopfer der Gemeinde sein.

When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;

Wenn aber ein Fürst sündigt und irgend etwas wider des HERRN, seines Gottes, Gebote tut, was er nicht tun sollte, und versieht etwas, daß er verschuldet,

Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:

und er wird seiner Sünde inne, die er getan hat, der soll zum Opfer bringen einen Ziegenbock ohne Fehl,

And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.

und seine Hand auf des Bockes Haupt legen und ihn schlachten an der Stätte, da man die Brandopfer schlachtet vor dem HERRN. Das sei sein Sündopfer.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.

Da soll denn der Priester von dem Blut des Sündopfers nehmen mit seinem Finger und es auf die Hörner des Brandopferaltars tun und das andere Blut an den Boden des Brandopferaltars gießen.

And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.

Aber alles sein Fett soll er auf dem Altar anzünden gleich wie das Fett des Dankopfers. Und soll also der Priester seine Sünde versöhnen, so wird's ihm vergeben.

And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;

Wenn aber eine Seele vom gemeinen Volk etwas versieht und sündigt, daß sie wider irgend eines der Gebote des HERRN tut, was sie nicht tun sollte, und sich also verschuldet,

Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.

und ihrer Sünde innewird, die sie getan hat, die soll zum Opfer eine Ziege bringen ohne Fehl für die Sünde, die sie getan hat,

And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.

und soll ihre Hand auf des Sündopfers Haupt legen und es schlachten an der Stätte des Brandopfers.

And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.

Und der Priester soll von dem Blut mit seinem Finger nehmen und auf die Hörner des Altars des Brandopfers tun und alles andere Blut an des Altars Boden gießen.

And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.

All sein Fett aber soll er abreißen, wie er das Fett des Dankopfers abgerissen hat, und soll's anzünden auf dem Altar zum süßen Geruch dem HERRN. Und soll also der Priester sie versöhnen, so wird's ihr vergeben.

And if he bring a lamb for a sin offering, he shall bring it a female without blemish.

Wird er aber ein Schaf zum Sündopfer bringen, so bringe er ein weibliches, das ohne Fehl ist,

And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.

und lege seine Hand auf des Sündopfers Haupt und schlachte es zum Sündopfer an der Stätte, da man die Brandopfer schlachtet.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:

Und der Priester soll von dem Blut mit seinem Finger nehmen und auf die Hörner des Brandopferaltars tun und alles andere Blut an den Boden des Altars gießen.

And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.

Aber all sein Fett soll er abreißen, wie er das Fett vom Schaf des Dankopfers abgerissen hat, und soll's auf dem Altar anzünden zum Feuer dem HERRN. Und soll also der Priester versöhnen seine Sünde, die er getan hat, so wird's ihm vergeben.

Leviticus 5 - Levitikus 5


Leviticus Chapter 5 King James Bible - Levitikus Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 4
Levitikus 4

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 5

And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.

Wenn jemand also sündigen würde, daß er den Fluch aussprechen hört und Zeuge ist, weil er's gesehen oder erfahren hat, es aber nicht ansagt, der ist einer Missetat schuldig.

Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.

Oder wenn jemand etwas Unreines anrührt, es sei ein Aas eines unreinen Tieres oder Viehs oder Gewürms, und wüßte es nicht, der ist unrein und hat sich verschuldet.

Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.

Oder wenn er einen unreinen Menschen anrührt, in was für Unreinigkeit der Mensch unrein werden kann, und wüßte es nicht und wird's inne, der hat sich verschuldet.

Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.

Oder wenn jemand schwört, daß ihm aus dem Mund entfährt, Schaden oder Gutes zu tun (wie denn einem Menschen ein Schwur entfahren mag, ehe er's bedächte), und wird's inne, der hat sich an der einem verschuldet.

And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:

Wenn's nun geschieht, daß er sich an einem verschuldet und bekennt, daß er daran gesündigt hat,

And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.

so soll er für seine Schuld dieser seiner Sünde, die er getan hat, dem HERRN bringen von der Herde eine Schaf-oder Ziegenmutter zum Sündopfer, so soll ihm der Priester seine Sünden versöhnen.

And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.

Vermag er aber nicht ein Schaf, so bringe er dem HERRN für seine Schuld, die er getan hat, zwei Turteltauben oder zwei junge Tauben, die erste zum Sündopfer, die andere zum Brandopfer,

And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:

und bringe sie dem Priester. Der soll die erste zum Sündopfer machen, und ihr den Kopf abkneipen hinter dem Genick, und nicht abbrechen;

And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.

und sprenge mit dem Blut des Sündopfers an die Seite des Altars, und lasse das übrige Blut ausbluten an des Altars Boden. Das ist das Sündopfer,

And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.

Die andere aber soll er zum Brandopfer machen, so wie es recht ist. Und soll also der Priester ihm seine Sünde versöhnen, die er getan hat, so wird's ihm vergeben.

But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.

Vermag er aber nicht zwei Turteltauben oder zwei junge Tauben, so bringe er für seine Sünde als ein Opfer ein zehntel Epha Semmelmehl zum Sündopfer. Er soll aber kein Öl darauf legen noch Weihrauch darauf tun; denn es ist ein Sündopfer.

Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.

Und soll's zum Priester bringen. Der Priester aber soll eine Handvoll davon nehmen zum Gedächtnis und anzünden auf dem Altar zum Feuer dem HERRN. Das ist ein Sündopfer.

And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.

Und der Priester soll also seine Sünde, die er getan hat, ihm versöhnen, so wird's ihm vergeben. Und es soll dem Priester gehören wie ein Speisopfer.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering:

Wenn sich jemand vergreift, daß er es versieht und sich versündigt an dem, das dem HERRN geweiht ist, soll er ein Schuldopfer dem HERRN bringen, einen Widder ohne Fehl von der Herde, der zwei Silberlinge wert sei nach dem Lot des Heiligtums, zum Schuldopfer.

And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.

Dazu was er gesündigt hat an dem Geweihten, soll er wiedergeben und den fünften Teil darüber geben, und soll's dem Priester geben; der soll ihn versöhnen mit dem Widder des Schuldopfers, so wird's ihm vergeben.

And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.

Wenn jemand sündigt und tut wider irgend ein Gebot des HERRN, was er nicht tun sollte, und hat's nicht gewußt, der hat sich verschuldet und ist einer Missetat schuldig

And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.

und soll bringen einen Widder von der Herde ohne Fehl, der eines Schuldopfers wert ist, zum Priester; der soll ihm versöhnen, was er versehen hat und wußte es nicht, so wird's ihm vergeben.

It is a trespass offering: he hath certainly trespassed against the LORD.

Das ist das Schuldopfer; verschuldet hat er sich an dem HERRN.

Leviticus 6 - Levitikus 6


Leviticus Chapter 6 King James Bible - Levitikus Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 5
Levitikus 5

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 6

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;

Wenn jemand sündigen würde und sich damit an dem Herrn vergreifen, daß er seinem Nebenmenschen ableugnet, was ihm dieser befohlen hat, oder was ihm zu treuer Hand getan ist, oder was er sich mit Gewalt genommen oder mit Unrecht an sich gebracht,

Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:

oder wenn er, was verloren ist, gefunden hat, und leugnet solches und tut einen falschen Eid über irgend etwas, darin ein Mensch wider seinen Nächsten Sünde tut;

Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,

wenn's nun geschieht, daß er also sündigt und sich verschuldet, so soll er wiedergeben, was er mit Gewalt genommen oder mit Unrecht an sich gebracht, oder was ihm befohlen ist, oder was er gefunden hat,

Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.

oder worüber er den falschen Eid getan hat; das soll er alles ganz wiedergeben, dazu den fünften Teil darüber geben dem, des es gewesen ist, des Tages, wenn er sein Schuldopfer gibt.

And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:

Aber für seine Schuld soll er dem HERRN zu dem Priester einen Widder von der Herde ohne Fehl bringen, der eines Schuldopfers wert ist.

And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.

So soll ihn der Priester versöhnen vor dem HERRN, so wird ihm vergeben alles, was er getan hat, darum er sich verschuldet hat.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.

Gebiete Aaron und seinen Söhnen und sprich: Dies ist das Gesetz des Brandopfers. Das Brandopfer soll brennen auf dem Herd des Altars die ganze Nacht bis an den Morgen, und es soll des Altars Feuer brennend darauf erhalten werden.

And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.

Und der Priester soll seinen leinenen Rock anziehen und die leinenen Beinkleider an seinen Leib und soll die Asche aufheben, die das Feuer auf dem Altar gemacht hat, und soll sie neben den Altar schütten.

And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.

und soll seine Kleider darnach ausziehen und andere Kleider anziehen und die Asche hinaustragen aus dem Lager an eine reine Stätte.

And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.

Das Feuer auf dem Altar soll brennen und nimmer verlöschen; der Priester soll alle Morgen Holz darauf anzünden und obendarauf das Brandopfer zurichten und das Fett der Dankopfer darauf anzünden.

The fire shall ever be burning upon the altar; it shall never go out.

Ewig soll das Feuer auf dem Altar brennen und nimmer verlöschen.

And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.

Und das ist das Gesetz des Speisopfers, das Aarons Söhne opfern sollen vor dem HERRN auf dem Altar.

And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.

Es soll einer abheben eine Handvoll Semmelmehl vom Speisopfer und vom Öl und den ganzen Weihrauch, der auf dem Speisopfer liegt, und soll's anzünden auf dem Altar zum süßen Geruch, ein Gedächtnis dem HERRN.

And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.

Das übrige aber sollen Aaron und seine Söhne verzehren und sollen's ungesäuert essen an heiliger Stätte, im Vorhof der Hütte des Stifts.

It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.

Sie sollen's nicht mit Sauerteig backen; denn es ist ihr Teil, den ich ihnen gegeben habe von meinem Opfer. Es soll ihnen ein Hochheiliges sein gleichwie das Sündopfer und Schuldopfer.

All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.

Was männlich ist unter den Kindern Aarons, die sollen's essen. Das sei ein ewiges Recht euren Nachkommen an den Opfern des HERRN: es soll sie niemand anrühren, er sei den geweiht.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.

Das soll das Opfer sein Aarons und seiner Söhne, das sie dem HERRN opfern sollen am Tage der Salbung: ein zehntel Epha Semmelmehl als tägliches Speisopfer, eine Hälfte des Morgens, die andere Hälfte des Abends.

In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.

In der Pfanne mit Öl sollst du es machen und geröstet darbringen; und in Stücken gebacken sollst du solches opfern zum süßen Geruch dem HERRN.

And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.

Und der Priester, der unter seinen Söhnen an seiner Statt gesalbt wird, soll solches tun; das ist ein ewiges Recht. Es soll dem HERRN ganz verbrannt werden;

For every meat offering for the priest shall be wholly burnt: it shall not be eaten.

denn alles Speisopfer eines Priesters soll ganz verbrannt und nicht gegessen werden.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.

Sage Aaron und seinen Söhnen und sprich: Dies ist das Gesetz des Sündopfers. An der Stätte, da du das Brandopfer schlachtest, sollst du auch das Sündopfer schlachten vor dem HERRN; das ist ein Hochheiliges.

The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.

Der Priester, der das Sündopfer tut, soll's essen an heiliger Stätte, im Vorhof der Hütte des Stifts.

Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.

Niemand soll sein Fleisch anrühren, er sei denn geweiht. Und wer von seinem Blut ein Kleid besprengt, der soll das besprengte Stück waschen an heiliger Stätte.

But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.

Und den Topf, darin es gekocht ist, soll man zerbrechen. Ist's aber ein eherner Topf, so soll man ihn scheuern und mit Wasser spülen.

All the males among the priests shall eat thereof: it is most holy.

Was männlich ist unter den Priestern, die sollen davon essen; denn es ist ein Hochheiliges.

And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.

Aber all das Sündopfer, des Blut in die Hütte des Stifts gebracht wird, zu versöhnen im Heiligen, soll man nicht essen, sondern mit Feuer verbrennen.

Leviticus 7 - Levitikus 7


Leviticus Chapter 7 King James Bible - Levitikus Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 6
Levitikus 6

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 7

Likewise this is the law of the trespass offering: it is most holy.

Und dies ist das Gesetz des Schuldopfers. Ein Hochheiliges ist es.

In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.

An der Stätte, da man das Brandopfer schlachtet, soll man auch das Schuldopfer schlachten und sein Blut auf dem Altar umhersprengen.

And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,

Und all sein Fett soll man opfern, den Schwanz und das Fett, welches das Eingeweide bedeckt,

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:

die zwei Nieren mit dem Fett, das daran ist, an den Lenden, und das Netz über der Leber, an den Nieren abgerissen.

And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.

Und der Priester soll's auf dem Altar anzünden zum Feuer dem HERRN. Das ist ein Schuldopfer.

Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.

Was männlich ist unter den Priestern, die sollen das essen an heiliger Stätte; denn es ist ein Hochheiliges.

As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.

Wie das Sündopfer, also soll auch das Schuldopfer sein; aller beider soll einerlei Gesetz sein; und sollen dem Priester gehören, der dadurch versöhnt.

And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.

Welcher Priester jemandes Brandopfer opfert, des soll des Brandopfers Fell sein, das er geopfert hat.

And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.

Und alles Speisopfer, das im Ofen oder auf dem Rost oder in der Pfanne gebacken ist, soll dem Priester gehören, der es opfert.

And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.

Und alles Speisopfer, das mit Öl gemengt oder trocken ist, soll aller Kinder Aarons sein, eines wie des andern.

And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.

Und dies ist das Gesetz des Dankopfers, das man dem HERRN opfert.

If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.

Wollen sie ein Lobopfer tun, so sollen sie ungesäuerte Kuchen opfern, mit Öl gemengt, oder ungesäuerte Fladen, mit Öl bestrichen, oder geröstete Semmelkuchen, mit Öl gemengt.

Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.

Sie sollen aber solches Opfer tun auf Kuchen von gesäuerten Brot mit ihrem Lob-und Dankopfer,

And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.

und sollen einen von den allen dem HERRN zur Hebe opfern, und es soll dem Priester gehören, der das Blut des Dankopfers sprengt.

And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.

Und das Fleisch ihres Lob-und Dankopfers soll desselben Tages gegessen werden, da es geopfert ist, und nichts übriggelassen werden bis an den Morgen.

But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:

Ist es aber ein Gelübde oder freiwilliges Opfer, so soll es desselben Tages, da es geopfert ist, gegessen werden; so aber etwas übrigbleibt auf den andern Tag, so soll man's doch essen.

But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.

Aber was vom geopferten Fleisch übrigbleibt am dritten Tage, soll mit Feuer verbrannt werden.

And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.

Und wo jemand am dritten Tage wird essen von dem geopferten Fleisch seines Dankopfers, so wird er nicht angenehm sein, der es geopfert hat; es wird ihm auch nicht zugerechnet werden, sondern es wird ein Greuel sein; und welche Seele davon essen wird, die ist einer Missetat schuldig.

And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.

Und das Fleisch, das von etwas Unreinem berührt wird, soll nicht gegessen, sondern mit Feuer verbrannt werden. Wer reines Leibes ist, soll von dem Fleisch essen.

But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.

Und welche Seele essen wird von dem Fleisch des Dankopfers, das dem HERRN zugehört, und hat eine Unreinigkeit an sich, die wird ausgerottet werden von ihrem Volk.

Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.

Und wenn eine Seele etwas Unreines anrührt, es sei ein unreiner Mensch, ein unreines Vieh oder sonst was greulich ist, und vom Fleisch des Dankopfers ißt, das dem HERRN zugehört, die wird ausgerottet werden von ihrem Volk.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.

Rede mit den Kindern Israel und sprich: Ihr sollt kein Fett essen von Ochsen, Lämmern und Ziegen.

And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.

Aber das Fett vom Aas, und was vom Wild zerrissen ist, macht euch zu allerlei Nutz; aber essen sollt ihr's nicht.

For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.

Denn wer das Fett ißt von dem Vieh, davon man dem HERRN Opfer bringt, dieselbe Seele soll ausgerottet werde von ihrem Volk.

Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.

Ihr sollt auch kein Blut essen, weder vom Vieh noch von Vögeln, überall, wo ihr wohnt.

Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.

Welche Seele würde irgend ein Blut essen, die soll ausgerottet werden von ihrem Volk.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.

Rede mit den Kindern Israel und sprich: Wer dem HERRN sein Dankopfer tun will, der soll darbringen, was vom Dankopfer dem HERRN gehört.

His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.

Er soll's aber mit seiner Hand herzubringen zum Opfer des HERRN; nämlich das Fett soll er bringen samt der Brust, daß sie ein Webeopfer werden vor dem HERRN.

And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.

Und der Priester soll das Fett anzünden auf dem Altar, aber die Brust soll Aarons und seiner Söhne sein.

And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.

Und die rechte Schulter sollen sie dem Priester geben zur Hebe von ihren Dankopfern.

He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.

Und welcher unter Aarons Söhnen das Blut der Dankopfer opfert und das Fett, des soll die rechte Schulter sein zu seinem Teil.

For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.

Denn die Webebrust und die Hebeschulter habe ich genommen von den Kindern Israel von ihren Dankopfern und habe sie dem Priester Aaron und seinen Söhnen gegeben zum ewigen Recht.

This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;

Dies ist die Gebühr Aarons und seiner Söhne von den Opfern des HERRN, des Tages, da sie überantwortet wurden Priester zu sein dem HERRN,

Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.

die der HERR gebot am Tage, da er sie salbte, daß sie ihnen gegeben werden sollte von den Kindern Israel, zum ewigen Recht allen ihren Nachkommen.

This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;

Dies ist das Gesetz des Brandopfers, des Speisopfers, des Sündopfers, des Schuldopfers, der Füllopfer und der Dankopfer,

Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

das der HERR dem Mose gebot auf dem Berge Sinai des Tages, da er ihm gebot an die Kinder Israel, zu opfern ihre Opfer dem HERRN in der Wüste Sinai.

Leviticus 8 - Levitikus 8


Leviticus Chapter 8 King James Bible - Levitikus Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 7
Levitikus 7

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 8

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;

Nimm Aaron und seine Söhne mit ihm samt ihren Kleidern und das Salböl und einen Farren zum Sündopfer, zwei Widder und einen Korb mit ungesäuertem Brot,

And gather thou all the congregation together unto the door of the tabernacle of the congregation.

und versammle die ganze Gemeinde vor die Tür der Hütte des Stifts.

And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.

Mose tat, wie ihm der HERR gebot, und versammelte die Gemeinde vor die Tür der Hütte des Stifts

And Moses said unto the congregation, This is the thing which the LORD commanded to be done.

und sprach zu ihnen: Das ist's, was der HERR geboten hat zu tun.

And Moses brought Aaron and his sons, and washed them with water.

Und nahm Aaron und seine Söhne und wusch sie mit Wasser

And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.

und legte ihnen den leinenen Rock an und gürtete sie mit dem Gürtel und zog ihnen den Purpurrock an und tat ihm den Leibrock an und Gürtete ihn über den Leibrock her

And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.

und tat ihm das Amtschild an und das Schild Licht und Recht

And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.

und setzte ihm den Hut auf sein Haupt und setzte an den Hut oben an seiner Stirn das goldene Blatt der heiligen Krone, wie der HERR dem Mose geboten hatte.

And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.

Und Mose nahm das Salböl und salbte die Wohnung und alles, was darin war, und weihte es

And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.

und sprengte damit siebenmal auf den Altar und salbte den Altar mit allem seinem Geräte, das Handfaß mit seinem Fuß, daß es geweiht würde,

And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.

und goß von dem Salböl auf Aarons Haupt und salbte ihn, daß er geweiht würde,

And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.

und brachte herzu Aarons Söhne und zog ihnen leinene Röcke an und gürtete sie mit dem Gürtel und band ihnen Hauben auf, wie ihm der HERR geboten hatte.

And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.

Und ließ herzuführen einen Farren zum Sündopfer. Und Aaron und seine Söhne legten ihre Hände auf sein Haupt.

And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.

Da schlachtete er ihn. Und Mose nahm das Blut und tat's auf die Hörner des Altars umher mit seinem Finger und entsündigte den Altar und goß das Blut an des Altars Boden und weihte ihn, daß er ihn versöhnte.

And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.

Und nahm alles Fett am Eingeweide, das Netz über der Leber und die zwei Nieren mit dem Fett daran, und zündete es an auf dem Altar.

But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.

Aber den Farren mit seinem Fell, Fleisch und Mist verbrannte er mit Feuer draußen vor dem Lager, wie ihm der HERR geboten hatte.

And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.

Und brachte herzu einen Widder zum Brandopfer. Und Aaron und seine Söhne legten ihre Hände auf sein Haupt.

And he killed it; and Moses sprinkled the blood upon the altar round about.

Da schlachtete er ihn. Und Mose sprengte das Blut auf den Altar umher,

And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.

zerhieb den Widder in Stücke und zündete an das Haupt, die Stücke und das Fett

And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.

und wusch die Eingeweide und Schenkel mit Wasser und zündete also den ganzen Widder an auf dem Altar. Das war ein Brandopfer zum süßen Geruch, ein Feuer dem HERRN, wie ihm der HERR geboten hatte.

And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.

Er brachte auch herzu den andern Widder des Füllopfers. Und Aaron und seine Söhne legten ihre Hände auf sein Haupt.

And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.

Da schlachtete er ihn. Und Mose nahm von seinem Blut und tat's Aaron auf den Knorpel seines rechten Ohrs und auf den Daumen seiner rechten Hand und auf die große Zehe seines rechten Fußes.

And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.

Und brachte herzu Aarons Söhne und tat von dem Blut auf den Knorpel des rechten Ohrs und auf den Daumen ihrer rechten Hand und auf die große Zehe ihres rechten Fußes und sprengte das Blut auf den Altar umher.

And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:

Und nahm das Fett und den Schwanz und alles Fett am Eingeweide und das Netz über der Leber, die zwei Nieren mit dem Fett daran und die rechte Schulter;

And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:

dazu nahm er von dem Korb des ungesäuerten Brots vor dem HERRN einen ungesäuerten Kuchen und einen Kuchen geölten Brots und einen Fladen und legte es auf das Fett und auf die rechte Schulter.

And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.

Und gab das allesamt auf die Hände Aarons und seiner Söhne und webte es zum Webeopfer vor dem HERRN.

And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.

Und nahm alles wieder von ihren Händen und zündete es an auf dem Altar oben auf dem Brandopfer. Ein Füllopfer war es zum süßen Geruch, ein Feuer dem HERRN.

And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.

Und Mose nahm die Brust und webte ein Webeopfer vor dem HERRN von dem Widder des Füllopfers; der ward Mose zu seinem Teil, wie ihm der HERR geboten hatte.

And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.

Und Mose nahm von dem Salböl und dem Blut auf dem Altar und sprengte es auf Aaron und seine Kleider, auf seine Söhne und ihre Kleider, und weihte also Aaron und seine Kleider, seine Söhne und ihre Kleider mit ihm.

And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.

Und sprach zu Aaron und seinen Söhnen: Kochet das Fleisch vor der Tür der Hütte des Stifts, und esset es daselbst, dazu auch das Brot im Korbe des Füllopfers, wie mir geboten ist und gesagt, daß Aaron und seine Söhne es essen sollen.

And that which remaineth of the flesh and of the bread shall ye burn with fire.

Was aber übrigbleibt vom Fleisch und Brot, das sollt ihr mit Feuer verbrennen.

And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.

Und sollt in sieben Tagen nicht ausgehen von der Tür der Hütte des Stifts bis an den Tag, da die Tage eures Füllopfers aus sind; denn sieben Tage sind eure Hände gefüllt,

As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.

wie es an diesem Tage geschehen ist; der HERR hat's geboten zu tun, auf daß ihr versöhnt seid.

Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.

Und sollt vor der Tür der Hütte des Stifts Tag und Nacht bleiben sieben Tage lang und sollt nach dem Gebot des HERRN tun, daß ihr nicht sterbet; denn also ist mir's geboten.

So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

Und Aaron und seine Söhne taten alles, was ihnen der HERR geboten hatte durch Mose.

Leviticus 9 - Levitikus 9


Leviticus Chapter 9 King James Bible - Levitikus Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 8
Levitikus 8

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 9

And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;

Und am achten Tage rief Mose Aaron und seine Söhne und die Ältesten in Israel

And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.

und sprach zu Aaron: Nimm zu dir ein junges Kalb zum Sündopfer und einen Widder zum Brandopfer, beide ohne Fehl, und bringe sie vor den Herrn.

And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;

Und rede mit den Kindern Israel und sprich: Nehmt einen Ziegenbock zum Sündopfer und ein Kalb und ein Schaf, beide ein Jahr alt und ohne Fehl, zum Brandopfer

Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.

und einen Ochsen und einen Widder zum Dankopfer, daß wir dem HERRN opfern, und ein Speisopfer, mit Öl gemengt. Denn heute wird euch der HERR erscheinen.

And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.

Und sie nahmen, was Mose geboten hatte, vor der Tür der Hütte des Stifts; und es trat herzu die ganze Gemeinde und stand vor dem HERRN.

And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.

Da sprach Mose: Das ist's, was der HERR geboten hat, daß ihr es tun sollt, so wird euch des HERRN Herrlichkeit erscheinen.

And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.

Und Mose sprach zu Aaron: Tritt zum Altar und mache dein Sündopfer und dein Brandopfer und versöhne dich und das Volk; darnach mache des Volkes Opfer und versöhne sie auch, wie der HERR geboten hat.

Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.

Und Aaron trat zum Altar und schlachtete das Kalb zu seinem Sündopfer.

And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:

Und seine Söhne brachten das Blut zu ihm, und er tauchte mit seinem Finger ins Blut und tat's auf die Hörner des Altars und goß das Blut an des Altars Boden.

But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.

Aber das Fett und die Nieren und das Netz von der Leber am Sündopfer zündete er an auf dem Altar, wie der HERR dem Mose geboten hatte.

And the flesh and the hide he burnt with fire without the camp.

Und das Fleisch und das Fell verbrannte er mit Feuer draußen vor dem Lager.

And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.

Darnach schlachtete er das Brandopfer; und Aarons Söhne brachten das Blut zu ihm, und er sprengte es auf den Altar umher.

And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.

Und sie brachten das Brandopfer zu ihm zerstückt und den Kopf; und er zündete es an auf dem Altar.

And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.

Und er wusch das Eingeweide und die Schenkel und zündete es an oben auf dem Brandopfer auf dem Altar.

And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.

Darnach brachte er herzu des Volks Opfer und nahm den Bock, das Sündopfer des Volks, und schlachtete ihn und machte ein Sündopfer daraus wie das vorige.

And he brought the burnt offering, and offered it according to the manner.

Und brachte das Brandopfer herzu und tat damit, wie es recht war.

And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.

Und brachte herzu das Speisopfer und nahm seine Hand voll und zündete es an auf dem Altar, außer dem Morgenbrandopfer.

He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,

Darnach schlachtete er den Ochsen und den Widder zum Dankopfer des Volks; und seine Söhne brachten ihm das Blut, das sprengte er auf dem Altar umher.

And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:

Aber das Fett vom Ochsen und vom Widder, den Schwanz und das Fett am Eingeweide und die Nieren und das Netz über der Leber:

And they put the fat upon the breasts, and he burnt the fat upon the altar:

alles solches Fett legten sie auf die Brust; und er zündete das Fett an auf dem Altar.

And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.

Aber die Brust und die rechte Schulter webte Aaron zum Webopfer vor dem HERRN, wie der HERR dem Mose geboten hatte.

And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.

Und Aaron hob seine Hand auf zum Volk und segnete sie; und er stieg herab, da er das Sündopfer, Brandopfer und Dankopfer gemacht hatte.

And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.

Und Mose und Aaron gingen in die Hütte des Stifts; und da sie wieder herausgingen, segneten sie das Volk. Da erschien die Herrlichkeit des HERRN allem Volk.

And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

Und ein Feuer ging aus von dem HERRN und verzehrte auf dem Altar das Brandopfer und das Fett. Da das alles Volk sah, frohlockten sie und fielen auf ihr Antlitz.

Leviticus 10 - Levitikus 10


Leviticus Chapter 10 King James Bible - Levitikus Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 9
Levitikus 9

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 10

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.

Und die Söhne Aarons Nadab und Abihu nahmen ein jeglicher seinen Napf und taten Feuer darein und legten Räuchwerk darauf und brachten das fremde Feuer vor den HERRN, das er ihnen nicht geboten hatte.

And there went out fire from the LORD, and devoured them, and they died before the LORD.

Da fuhr ein Feuer aus von dem HERRN und verzehrte sie, daß sie starben vor dem HERRN.

Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.

Da sprach Mose zu Aaron: Das ist's, was der HERR gesagt hat: Ich erzeige mich heilig an denen, die mir nahe sind, und vor allem Volk erweise ich mich herrlich. Und Aaron schwieg still.

And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.

Mose aber rief Misael und Elzaphan, die Söhne Usiels, Aarons Vettern, und sprach zu ihnen: Tretet hinzu und traget eure Brüder von dem Heiligtum hinaus vor das Lager.

So they went near, and carried them in their coats out of the camp; as Moses had said.

Und sie traten hinzu und trugen sie hinaus mit ihren leinenen Röcken vor das Lager, wie Mose gesagt hatte.

And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.

Da sprach Mose zu Aaron und seinen Söhnen Eleasar und Ithamar: Ihr sollt eure Häupter nicht entblößen noch eure Kleider zerreißen, daß ihr nicht sterbet und der Zorn über die ganze Gemeinde komme. Laßt eure Brüder, das ganze Haus Israel, weinen über diesen Brand, den der HERR getan hat.

And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.

Ihr aber sollt nicht ausgehen von der Tür der Hütte des Stifts, ihr möchtet sterben; denn das Salböl des HERRN ist auf euch. Und sie taten, wie Mose sagte.

And the LORD spake unto Aaron, saying,

Der HERR aber redete mit Aaron und sprach:

Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:

Du und deine Söhne mit dir sollt keinen Wein noch starkes Getränk trinken, wenn ihr in die Hütte des Stifts geht, auf daß ihr nicht sterbet. Das sei ein ewiges Recht allen euren Nachkommen,

And that ye may put difference between holy and unholy, and between unclean and clean;

auf daß ihr könnt unterscheiden, was heilig und unheilig, was rein und unrein ist,

And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.

und daß ihr die Kinder Israel lehret alle Rechte, die der HERR zu ihnen geredet hat durch Mose.

And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:

Und Mose redete mit Aaron und mit seinen noch übrigen Söhnen, Eleasar und Ithamar: Nehmet, was übriggeblieben ist vom Speisopfer an den Opfern des HERRN, und esset's ungesäuert bei dem Altar; denn es ist ein Hochheiliges.

And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.

Ihr sollt's aber an heiliger Stätte essen; denn das ist dein Recht und deiner Söhne Recht an den Opfern des HERRN; denn so ist's mir geboten.

And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.

Aber die Webebrust und die Hebeschulter sollst du und deine Söhne und deine Töchter mit dir essen an reiner Stätte; denn solch Recht ist dir und deinen Kindern gegeben an den Dankopfern der Kinder Israel.

The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.

Denn die Hebeschulter und die Webebrust soll man zu den Opfern des Fetts bringen, daß sie zum Webeopfer gewebt werden vor dem HERRN; darum ist's dein und deiner Kinder zum ewigen Recht, wie der HERR geboten hat.

And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,

Und Mose suchte den Bock des Sündopfers, und fand ihn verbrannt, Und er ward zornig über Eleasar und Ithamar, Aarons Söhne, die noch übrig waren, und sprach:

Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?

Warum habt ihr das Sündopfer nicht gegessen an heiliger Stätte? denn es ist ein Hochheiliges, und er hat's euch gegeben, daß ihr die Missetat der Gemeinde tragen sollt, daß ihr sie versöhnet vor dem HERRN.

Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.

Siehe, sein Blut ist nicht gekommen in das Heilige hinein. Ihr solltet es im Heiligen gegessen haben, wie mir geboten ist.

And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?

Aaron aber sprach zu Mose: Siehe, heute haben sie ihr Sündopfer und ihr Brandopfer vor dem HERRN geopfert, und es ist mir also gegangen, wie du siehst; und ich sollte essen heute vom Sündopfer? Sollte das dem HERRN gefallen?

And when Moses heard that, he was content.

Da das Mose hörte, ließ er's sich gefallen.

Leviticus 11 - Levitikus 11


Leviticus Chapter 11 King James Bible - Levitikus Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 10
Levitikus 10

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 11

And the LORD spake unto Moses and to Aaron, saying unto them,

Und der HERR redete mit Mose und Aaron und sprach zu ihnen:

Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.

Redet mit den Kindern Israel und sprecht: Das sind die Tiere, die ihr essen sollt unter allen Tieren auf Erden.

Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.

Alles, was die Klauen spaltet und wiederkäut unter den Tieren, das sollt ihr essen.

Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

Was aber wiederkäut und hat Klauen und spaltet sie doch nicht, wie das Kamel, das ist euch unrein, und ihr sollt's nicht essen.

And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

Die Kaninchen wiederkäuen wohl, aber sie spalten die Klauen nicht; darum sind sie unrein.

And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

Der Hase wiederkäut auch, aber er spaltet die Klauen nicht; darum ist er euch unrein.

And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.

Und ein Schwein spaltet wohl die Klauen, aber es wiederkäut nicht; darum soll's euch unrein sein.

Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.

Von dieser Fleisch sollt ihr nicht essen noch ihr Aas anrühren; denn sie sind euch unrein.

These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.

Dies sollt ihr essen unter dem, was in Wassern ist: alles, was Floßfedern und Schuppen hat in Wassern, im Meer und in Bächen, sollt ihr essen.

And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:

Alles aber, was nicht Floßfedern und Schuppen hat im Meer und in Bächen, unter allem, was sich regt in Wassern, und allem, was lebt im Wasser, soll euch eine Scheu sein,

They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.

daß ihr von ihrem Fleisch nicht eßt und vor ihrem Aas euch scheut.

Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.

Denn alles, was nicht Floßfedern und Schuppen hat in Wassern, sollt ihr scheuen.

And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,

Und dies sollt ihr scheuen unter den Vögeln, daß ihr's nicht eßt: den Adler, den Habicht, den Fischaar,

And the vulture, and the kite after his kind;

den Geier, den Weih, und was seine Art ist,

Every raven after his kind;

und alle Raben mit ihrer Art,

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

den Strauß, die Nachteule, den Kuckuck, den Sperber mit seiner Art,

And the little owl, and the cormorant, and the great owl,

das Käuzlein, den Schwan, den Uhu,

And the swan, and the pelican, and the gier eagle,

die Fledermaus, die Rohrdommel,

And the stork, the heron after her kind, and the lapwing, and the bat.

den Storch, den Reiher, den Häher mit seiner Art, den Wiedehopf und die Schwalbe.

All fowls that creep, going upon all four, shall be an abomination unto you.

Alles auch, was sich regt und Flügel hat und geht auf vier Füßen, das soll euch eine Scheu sein.

Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;

Doch das sollt ihr essen von allem, was sich regt und Flügel hat und geht auf vier Füßen: was noch zwei Beine hat, womit es auf Erden hüpft;

Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.

von demselben mögt ihr essen die Heuschrecken, als da ist: Arbe mit seiner Art und Solam mit seiner Art und Hargol mit seiner Art und Hagab mit seiner Art.

But all other flying creeping things, which have four feet, shall be an abomination unto you.

Aber alles, was sonst Flügel und vier Füße hat, soll euch eine Scheu sein,

And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.

und sollt sie unrein achten. Wer solcher Aas anrührt, der wird unrein sein bis auf den Abend.

And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.

Und wer dieser Aase eines tragen wird, soll seine Kleider waschen und wird unrein sein bis auf den Abend.

The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.

Darum alles Getier, das Klauen hat und spaltet sie nicht und wiederkäuet nicht, das soll euch unrein sein.

And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.

Und alles, was auf Tatzen geht unter den Tieren, die auf vier Füßen gehen, soll euch unrein sein; wer ihr Aas anrührt, wird unrein sein bis auf den Abend.

And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.

Und wer ihr Aas trägt, soll seine Kleider waschen und unrein sein bis auf den Abend; denn solche sind euch unrein.

These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,

Diese sollen euch auch unrein sein unter den Tieren, die auf Erden kriechen: das Wiesel, die Maus, die Kröte, ein jegliches mit seiner Art,

And the ferret, and the chameleon, and the lizard, and the snail, and the mole.

der Igel, der Molch, die Eidechse, die Blindschleiche und der Maulwurf;

These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.

die sind euch unrein unter allem, was da kriecht; wer ihr Aas anrührt, der wird unrein sein bis auf den Abend.

And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.

Und alles, worauf ein solch totes Aas fällt, das wird unrein, es sei allerlei hölzernes Gefäß oder Kleider oder Fell oder Sack; und alles Gerät, womit man etwas schafft, soll man ins Wasser tun, und es ist unrein bis auf den Abend; alsdann wird's rein.

And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.

Allerlei irdenes Gefäß, wo solcher Aas hineinfällt, wird alles unrein, was darin ist; und sollt's zerbrechen.

Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.

Alle Speise, die man ißt, so solch Wasser hineinkommt, ist unrein; und aller Trank, den man trinkt in allerlei solchem Gefäß, ist unrein.

And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you.

Und alles, worauf solches Aas fällt, wird unrein, es sei ein Ofen oder Kessel, so soll man's zerbrechen; denn es ist unrein und soll euch unrein sein.

Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.

Doch die Brunnen und Gruben und Teiche bleiben rein. Wer aber ihr Aas anrührt, ist unrein.

And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.

Und ob solch ein Aas fiele auf Samen, den man sät, so ist er doch rein.

But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.

Wenn man aber Wasser über den Samen gösse, und fiele darnach ein solch Aas darauf, so würde er euch unrein.

And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.

Wenn ein Tier stirbt, das ihr essen mögt: wer das Aas anrührt, der ist unrein bis an den Abend.

And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.

Wer von solchem Aas ißt, der soll sein Kleid waschen und wird unrein sein bis an den Abend. Also wer auch trägt ein solch Aas, soll sein Kleid waschen, und ist unrein bis an den Abend

And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.

Was auf Erden schleicht, das soll euch eine Scheu sein, und man soll's nicht essen.

Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.

Alles, was auf dem Bauch kriecht, und alles, was auf vier oder mehr Füßen geht, unter allem, was auf Erden schleicht, sollt ihr nicht essen; denn es soll euch eine Scheu sein.

Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.

Macht eure Seelen nicht zum Scheusal und verunreinigt euch nicht an ihnen, daß ihr euch besudelt.

For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.

Denn ich bin der HERR, euer Gott. Darum sollt ihr euch heiligen, daß ihr heilig seid, denn ich bin heilig, und sollt eure Seelen nicht verunreinigen an irgend einem kriechenden Tier, das auf Erden schleicht.

For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.

Denn ich bin der HERR, der euch aus Ägyptenland geführt hat, daß ich euer Gott sei. Darum sollt ihr heilig sein, denn ich bin heilig.

This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:

Dies ist das Gesetz von den Tieren und Vögeln und allerlei Tieren, die sich regen im Wasser, und allerlei Tieren, die auf Erden schleichen,

To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

daß ihr unterscheiden könnt, was unrein und rein ist, und welches Tier man essen und welches man nicht essen soll.

Leviticus 12 - Levitikus 12


Leviticus Chapter 12 King James Bible - Levitikus Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 11
Levitikus 11

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 12

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.

Rede mit den Kindern Israel und sprich: Wenn ein Weib empfängt und gebiert ein Knäblein, so soll sie sieben Tage unrein sein, wie wenn sie ihre Krankheit leidet.

And in the eighth day the flesh of his foreskin shall be circumcised.

Und am achten Tage soll man das Fleisch seiner Vorhaut beschneiden.

And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.

Und sie soll daheimbleiben dreiunddreißig Tage im Blut ihrer Reinigung. Kein Heiliges soll sie anrühren, und zum Heiligtum soll sie nicht kommen, bis daß die Tage ihrer Reinigung aus sind.

But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.

Gebiert sie aber ein Mägdlein, so soll sie zwei Wochen unrein sein, wie wenn sie ihre Krankheit leidet, und soll sechsundsechzig Tage daheimbleiben in dem Blut ihrer Reinigung.

And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:

Und wenn die Tage ihrer Reinigung aus sind für den Sohn oder für die Tochter, soll sie ein jähriges Lamm bringen zum Brandopfer und eine junge Taube oder Turteltaube zum Sündopfer dem Priester vor die Tür der Hütte des Stifts.

Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.

Der soll es opfern vor dem HERRN und sie versöhnen, so wird sie rein von ihrem Blutgang. Das ist das Gesetz für die, so ein Knäblein oder Mägdlein gebiert.

And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

Vermag aber ihre Hand nicht ein Schaf, so nehme sie zwei Turteltauben oder zwei junge Tauben, eine zum Brandopfer, die andere zum Sündopfer; so soll sie der Priester versöhnen, daß sie rein werde.

Leviticus 13 - Levitikus 13


Leviticus Chapter 13 King James Bible - Levitikus Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 12
Levitikus 12

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 13

And the LORD spake unto Moses and Aaron, saying,

Und der HERR redete mit Mose und Aaron und sprach:

When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:

Wenn einem Menschen an der Haut seines Fleisches etwas auffährt oder ausschlägt oder eiterweiß wird, als wollte ein Aussatz werden an der Haut seines Fleisches, soll man ihn zum Priester Aaron führen oder zu einem unter seinen Söhnen, den Priestern.

And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.

Und wenn der Priester das Mal an der Haut des Fleisches sieht, daß die Haare in Weiß verwandelt sind und das Ansehen an dem Ort tiefer ist denn die andere Haut seines Fleisches, so ist's gewiß der Aussatz. Darum soll ihn der Priester besehen und für unrein urteilen.

If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:

Wenn aber etwas eiterweiß ist an der Haut des Fleisches, und doch das Ansehen der Haut nicht tiefer denn die andere Haut des Fleisches und die Haare nicht in Weiß verwandelt sind, so soll der Priester ihn verschließen sieben Tage

And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:

und am siebenten Tage besehen. Ist's, daß das Mal bleibt, wie er's zuvor gesehen hat, und hat nicht weitergefressen an der Haut,

And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.

so soll ihn der Priester abermals sieben Tage verschließen. Und wenn er ihn zum andermal am siebenten Tage besieht und findet, daß das Mal verschwunden ist und nicht weitergefressen hat an der Haut, so soll er ihn rein urteilen; denn es ist ein Grind. Und er soll seine Kleider waschen, so ist er rein.

But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again:

Wenn aber der Grind weiterfrißt in der Haut, nachdem er vom Priester besehen worden ist, ob er rein sei, und wird nun zum andernmal vom Priester besehen,

And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.

wenn dann da der Priester sieht, daß der Grind weitergefressen hat in der Haut, so soll er ihn unrein urteilen; denn es ist gewiß Aussatz.

When the plague of leprosy is in a man, then he shall be brought unto the priest;

Wenn ein Mal des Aussatzes an einem Menschen sein wird, den soll man zum Priester bringen.

And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;

Wenn derselbe sieht und findet, daß Weißes aufgefahren ist an der Haut und die Haare in Weiß verwandelt und rohes Fleisch im Geschwür ist,

It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.

so ist's gewiß ein alter Aussatz in der Haut des Fleisches. Darum soll ihn der Priester unrein urteilen und nicht verschließen; denn er ist schon unrein.

And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;

Wenn aber der Aussatz blüht in der Haut und bedeckt die ganze Haut, von dem Haupt bis auf die Füße, alles, was dem Priester vor Augen sein mag,

Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.

wenn dann der Priester besieht und findet, daß der Aussatz das ganze Fleisch bedeckt hat, so soll er denselben rein urteilen, dieweil es alles an ihm in Weiß verwandelt ist; denn er ist rein.

But when raw flesh appeareth in him, he shall be unclean.

Ist aber rohes Fleisch da des Tages, wenn er besehen wird, so ist er unrein.

And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.

Und wenn der Priester das rohe Fleisch sieht, soll er ihn unrein urteilen; denn das rohe Fleisch ist unrein, und es ist gewiß Aussatz.

Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;

Verkehrt sich aber das rohe Fleisch wieder und verwandelt sich in Weiß, so soll er zum Priester kommen.

And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.

Und wenn der Priester besieht und findet, daß das Mal ist in Weiß verwandelt, soll er ihn rein urteilen; denn er ist rein.

The flesh also, in which, even in the skin thereof, was a boil, and is healed,

Wenn jemandes Fleisch an der Haut eine Drüse wird und wieder heilt,

And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;

darnach an demselben Ort etwas Weißes auffährt oder rötliches Eiterweiß wird, soll er vom Priester besehen werden.

And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.

Wenn dann der Priester sieht, daß das Ansehen tiefer ist denn die andere Haut und das Haar in Weiß verwandelt, so soll er ihn unrein urteilen; denn es ist gewiß ein Aussatzmal aus der Drüse geworden.

But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:

Sieht aber der Priester und findet, daß die Haare nicht weiß sind und es ist nicht tiefer denn die andere Haut und ist verschwunden, so soll er ihn sieben Tage verschließen.

And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.

Frißt es weiter in der Haut, so soll er unrein urteilen; denn es ist gewiß ein Aussatzmal.

But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.

Bleibt aber das Eiterweiß also stehen und frißt nicht weiter, so ist's die Narbe von der Drüse, und der Priester soll ihn rein urteilen.

Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;

Wenn sich jemand an der Haut am Feuer brennt und das Brandmal weißrötlich oder weiß ist

Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.

und der Priester ihn besieht und findet das Haar in Weiß verwandelt an dem Brandmal und das Ansehen tiefer denn die andere Haut, so ist's gewiß Aussatz, aus dem Brandmal geworden. Darum soll ihn der Priester unrein urteilen; denn es ist ein Aussatzmal.

But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:

Sieht aber der Priester und findet, daß die Haare am Brandmal nicht in Weiß verwandelt und es nicht tiefer ist denn die andere Haut und ist dazu verschwunden, soll er ihn sieben Tage verschließen;

And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.

und am siebenten Tage soll er ihn besehen. Hat's weitergefressen an der Haut, so soll er unrein urteilen; denn es ist Aussatz.

And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.

Ist's aber gestanden an dem Brandmal und hat nicht weitergefressen an der Haut und ist dazu verschwunden, so ist's ein Geschwür des Brandmals. Und der Priester soll ihn rein urteilen; denn es ist die Narbe des Brandmals.

If a man or woman have a plague upon the head or the beard;

Wenn ein Mann oder Weib auf dem Haupt oder am Bart ein Mal hat

Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.

und der Priester das Mal besieht und findet, daß das Ansehen der Haut tiefer ist denn die andere Haut und das Haar daselbst golden und dünn, so soll er ihn unrein urteilen; denn es ist ein aussätziger Grind des Hauptes oder des Bartes.

And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:

Sieht aber der Priester, daß der Grind nicht tiefer anzusehen ist denn die andere Haut und das Haar nicht dunkel ist, soll er denselben sieben Tage verschließen.

And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;

Und wenn er am siebenten Tage besieht und findet, daß der Grind nicht weitergefressen hat und kein goldenes Haar da ist und das Ansehen des Grindes nicht tiefer ist denn die andere Haut,

He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:

soll er sich scheren, doch daß er den Grind nicht beschere; und soll ihn der Priester abermals sieben Tage verschließen.

And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.

Und wenn er ihn am siebenten Tage besieht und findet, daß der Grind nicht weitergefressen hat in der Haut und das Ansehen ist nicht tiefer als die andere Haut, so soll er ihn rein sprechen, und er soll seine Kleider waschen; denn er ist rein.

But if the scall spread much in the skin after his cleansing;

Frißt aber der Grind weiter an der Haut, nachdem er rein gesprochen ist,

Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.

und der Priester besieht und findet, daß der Grind also weitergefressen hat an der Haut, so soll er nicht mehr darnach fragen, ob die Haare golden sind; denn er ist unrein.

But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.

Ist aber vor Augen der Grind stillgestanden und dunkles Haar daselbst aufgegangen, so ist der Grind heil und er rein. Darum soll ihn der Priester rein sprechen.

If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;

Wenn einem Mann oder Weib an der Haut ihres Fleisches etwas eiterweiß ist

Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.

und der Priester sieht daselbst, daß das Eiterweiß schwindet, das ist ein weißer Grind, in der Haut aufgegangen, und er ist rein.

And the man whose hair is fallen off his head, he is bald; yet is he clean.

Wenn einem Manne die Haupthaare ausfallen, daß er kahl wird, der ist rein.

And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.

Fallen sie ihm vorn am Haupt aus und wird eine Glatze, so ist er rein.

And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.

Wird aber an der Glatze, oder wo er kahl ist, ein weißes oder rötliches Mal, so ist ihm Aussatz an der Glatze oder am Kahlkopf aufgegangen.

Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;

Darum soll ihn der Priester besehen. Und wenn er findet, daß ein weißes oder rötliches Mal aufgelaufen an seiner Glatze oder am Kahlkopf, daß es sieht, wie sonst der Aussatz an der Haut,

He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.

so ist er aussätzig und unrein; und der Priester soll ihn unrein sprechen solches Mals halben auf seinem Haupt.

And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.

Wer nun aussätzig ist, des Kleider sollen zerrissen sein und das Haupt bloß und die Lippen verhüllt und er soll rufen: Unrein, unrein!

All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.

Und solange das Mal an ihm ist, soll er unrein sein, allein wohnen und seine Wohnung soll außerhalb des Lagers sein.

The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;

Wenn an einem Kleid ein Aussatzmal sein wird, es sei wollen oder leinen,

Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;

am Aufzug oder am Eintrag, es sei wollen oder leinen, oder an einem Fell oder an allem, was aus Fellen gemacht wird,

And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:

und wenn das Mal grünlich oder rötlich ist am Kleid oder am Fell oder am Aufzug oder am Eintrag oder an irgend einem Ding, das von Fellen gemacht ist, das ist gewiß ein Mal des Aussatzes; darum soll's der Priester besehen.

And the priest shall look upon the plague, and shut up it that hath the plague seven days:

Und wenn er das Mal sieht, soll er's einschließen sieben Tage.

And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.

Und wenn er am siebenten Tage sieht, daß das Mal hat weitergefressen am Kleid, am Aufzug oder am Eintrag, am Fell oder an allem, was man aus Fellen macht, so ist das Mal ein fressender Aussatz, und es ist unrein.

He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.

Und man soll das Kleid verbrennen oder den Aufzug oder den Eintrag, es sei wollen oder leinen oder allerlei Fellwerk, darin solch ein Mal ist; denn es ist fressender Aussatz, und man soll es mit Feuer verbrennen.

And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;

Wird aber der Priester sehen, daß das Mal nicht weitergefressen hat am Kleid oder am Aufzug oder am Eintrag oder an allerlei Fellwerk,

Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:

so soll er gebieten, daß man solches wasche, worin solches Mal ist, und soll's einschließen andere sieben Tage.

And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.

Und wenn der Priester sehen wird, nachdem das Mal gewaschen ist, daß das Mal nicht verwandelt ist vor seinen Augen und auch nicht weitergefressen hat, so ist's unrein, und sollst es mit Feuer verbrennen; denn es ist tief eingefressen und hat's vorn oder hinten schäbig gemacht.

And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:

Wenn aber der Priester sieht, daß das Mal verschwunden ist nach seinem Waschen, so soll er's abreißen vom Kleid, vom Fell, von Aufzug oder vom Eintrag.

And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.

Wird's aber noch gesehen am Kleid, am Aufzug, am Eintrag oder allerlei Fellwerk, so ist's ein Aussatzmal, und sollst das mit Feuer verbrennen, worin solch Mal ist.

And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.

Das Kleid aber oder der Aufzug oder Eintrag oder allerlei Fellwerk, das gewaschen und von dem das Mal entfernt ist, soll man zum andernmal waschen, so ist's rein.

This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.

Das ist das Gesetz über die Male des Aussatzes an Kleidern, sie seien wollen oder leinen, am Aufzug und am Eintrag und allerlei Fellwerk, rein oder unrein zu sprechen.

Leviticus 14 - Levitikus 14


Leviticus Chapter 14 King James Bible - Levitikus Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 13
Levitikus 13

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 14

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:

Das ist das Gesetz über den Aussätzigen, wenn er soll gereinigt werden. Er soll zum Priester kommen.

And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;

Und der Priester soll aus dem Lager gehen und besehen, wie das Mal des Aussatzes am Aussätzigen heil geworden ist,

Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:

und soll gebieten dem, der zu reinigen ist, daß er zwei lebendige Vögel nehme, die da rein sind, und Zedernholz und scharlachfarbene Wolle und Isop.

And the priest shall command that one of the birds be killed in an earthen vessel over running water:

Und soll gebieten, den einen Vogel zu schlachten in ein irdenes Gefäß über frischem Wasser.

As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:

Und soll den lebendigen Vogel nehmen mit dem Zedernholz, scharlachfarbener Wolle und Isop und in des Vogels Blut tauchen, der über dem frischen Wasser geschlachtet ist,

And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.

und besprengen den, der vom Aussatz zu reinigen ist, siebenmal; und reinige ihn also und lasse den lebendigen Vogel ins freie Feld fliegen.

And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.

Der Gereinigte aber soll seine Kleider waschen und alle seine Haare abscheren und sich mit Wasser baden, so ist er rein. Darnach gehe er ins Lager; doch soll er außerhalb seiner Hütte sieben Tage bleiben.

But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.

Und am siebenten Tage soll er alle seine Haare abscheren auf dem Haupt, am Bart, an den Augenbrauen, daß alle Haare abgeschoren seien, und soll seine Kleider waschen und sein Fleisch im Wasser baden, so ist er rein.

And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.

Und am achten Tage soll er zwei Lämmer nehmen ohne Fehl und ein jähriges Schaf ohne Fehl und drei zehntel Semmelmehl zum Speisopfer, mit Öl gemengt, und ein Log Öl.

And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:

Da soll der Priester den Gereinigten und diese Dinge stellen vor den HERRN, vor der Tür der Hütte des Stifts.

And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:

Und soll das eine Lamm nehmen und zum Schuldopfer opfern mit dem Log Öl; und soll solches vor dem HERRN weben

And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:

und darnach das Lamm schlachten, wo man das Sündopfer und Brandopfer schlachtet, nämlich an heiliger Stätte; denn wie das Sündopfer, also ist auch das Schuldopfer des Priesters; denn es ist ein Hochheiliges.

And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

Und der Priester soll von dem Blut nehmen vom Schuldopfer und dem Gereinigten auf den Knorpel des rechten Ohrs tun und auf den Daumen seiner rechten Hand und auf die große Zehe seines rechten Fußes.

And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:

Darnach soll er von dem Log Öl nehmen und es in seine, des Priesters, linke Hand gießen

And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:

und mit seinem rechten Finger in das Öl tauchen, das in seiner linken Hand ist, und sprengen vom Öl mit seinem Finger siebenmal vor dem HERRN.

And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:

Vom übrigen Öl aber in seiner Hand soll er dem Gereinigten auf den Knorpel des rechten Ohrs tun und auf den rechten Daumen und auf die große Zehe seines rechten Fußes, oben auf das Blut des Schuldopfers.

And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.

Das übrige Öl aber in seiner Hand soll er auf des Gereinigten Haupt tun und ihn versöhnen vor dem HERRN.

And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:

Und soll das Sündopfer machen und den Gereinigten versöhnen seiner Unreinigkeit halben; und soll darnach das Brandopfer schlachten

And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.

und soll es auf dem Altar opfern samt dem Speisopfer und ihn versöhnen, so ist er rein.

And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;

Ist er aber arm und erwirbt mit seiner Hand nicht so viel, so nehme er ein Lamm zum Schuldopfer, zu weben, zu seiner Versöhnung und ein zehntel Semmelmehl, mit Öl gemengt, zum Speisopfer, und ein Log Öl

And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.

und zwei Turteltauben oder zwei junge Tauben, die er mit seiner Hand erwerben kann, daß eine sei ein Sündopfer, die andere ein Brandopfer,

And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.

und bringe sie am achten Tage seiner Reinigung zum Priester vor die Tür der Hütte des Stifts, vor den HERRN.

And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:

Da soll der Priester das Lamm zum Schuldopfer nehmen und das Log Öl und soll's alles weben vor dem HERRN

And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

und das Lamm des Schuldopfers schlachten und Blut nehmen von demselben Schuldopfer und es dem Gereinigten tun auf den Knorpel seines rechten Ohrs und auf den Daumen seiner rechten Hand und auf die große Zehe seines rechten Fußes,

And the priest shall pour of the oil into the palm of his own left hand:

und von dem Öl in seine, des Priesters, linke Hand gießen

And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:

und mit seinem rechten Finger vom Öl, das in seiner linken Hand ist, siebenmal sprengen vor dem HERRN.

And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:

Von dem übrigen aber in seiner Hand soll er dem Gereinigten auf den Knorpel seines rechten Ohrs und auf den Daumen seiner rechten Hand und auf die große Zehe seines rechten Fußes tun, oben auf das Blut des Schuldopfers.

And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.

Das übrige Öl aber in seiner Hand soll er dem Gereinigten auf das Haupt tun, ihn zu versöhnen vor dem HERRN;

And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;

und darnach aus der einen Turteltaube oder jungen Taube, wie seine Hand hat mögen erwerben,

Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.

ein Sündopfer, aus der andern ein Brandopfer machen samt dem Speisopfer. Und soll der Priester den Gereinigten also versöhnen vor dem HERRN.

This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.

Das sei das Gesetz für den Aussätzigen, der mit seiner Hand nicht erwerben kann, was zur Reinigung gehört.

And the LORD spake unto Moses and unto Aaron, saying,

Und der HERR redete mit Mose und Aaron und sprach:

When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;

Wenn ihr in das Land Kanaan kommt, das ich euch zur Besitzung gebe, und ich werde irgend in einem Hause eurer Besitzung ein Aussatzmal geben,

And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:

so soll der kommen, des das Haus ist, es dem Priester ansagen und sprechen: Es sieht mich an, als sei ein Aussatzmal an meinem Hause.

Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:

Da soll der Priester heißen, daß sie das Haus ausräumen, ehe denn der Priester hineingeht, das Mal zu besehen, auf daß nicht unrein werde alles, was im Hause ist; darnach soll der Priester hineingehen, das Haus zu besehen.

And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;

Wenn er nun das Mal besieht und findet, daß an der Wand des Hauses grünliche oder rötliche Grüblein sind und ihr Ansehen tiefer denn sonst die Wand ist,

Then the priest shall go out of the house to the door of the house, and shut up the house seven days:

so soll er aus dem Hause zur Tür herausgehen und das Haus sieben Tage verschließen.

And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;

Und wenn er am siebenten Tage wiederkommt und sieht, daß das Mal weitergefressen hat an des Hauses Wand,

Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:

so soll er die Steine heißen ausbrechen, darin das Mal ist, und hinaus vor die Stadt an einen unreinen Ort werfen.

And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:

Und das Haus soll man inwendig ringsherum schaben und die abgeschabte Tünche hinaus vor die Stadt an einen unreinen Ort schütten

And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.

und andere Steine nehmen und an jener Statt tun und andern Lehm nehmen und das Haus bewerfen.

And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;

Wenn das Mal wiederkommt und ausbricht am Hause, nachdem man die Steine ausgerissen und das Haus anders beworfen hat,

Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.

so soll der Priester hineingehen. Und wenn er sieht, daß das Mal weitergefressen hat am Hause, so ist's gewiß ein fressender Aussatz am Hause, und es ist unrein.

And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.

Darum soll man das Haus abbrechen, Steine und Holz und alle Tünche am Hause, und soll's hinausführen vor die Stadt an einen unreinen Ort.

Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.

Und wer in das Haus geht, solange es verschlossen ist, der ist unrein bis an den Abend.

And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.

Und wer darin liegt oder darin ißt, der soll seine Kleider waschen.

And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.

Wo aber der Priester, wenn er hineingeht, sieht, daß dies Mal nicht weiter am Haus gefressen hat, nachdem das Haus beworfen ist, so soll er's rein sprechen; denn das Mal ist heil geworden.

And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:

Und soll zum Sündopfer für das Haus nehmen zwei Vögel, Zedernholz und scharlachfarbene Wolle und Isop,

And he shall kill the one of the birds in an earthen vessel over running water:

und den einen Vogel schlachten in ein irdenes Gefäß über frischem Wasser.

And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:

Und soll nehmen das Zedernholz, die scharlachfarbene Wolle, den Isop und den lebendigen Vogel, und in des geschlachteten Vogels Blut und in das frische Wasser tauchen, und das Haus siebenmal besprengen.

And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:

Und soll also das Haus entsündigen mit dem Blut des Vogels und mit dem frischen Wasser, mit dem lebendigen Vogel, mit dem Zedernholz, mit Isop und mit scharlachfarbener Wolle.

But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.

Und soll den lebendigen Vogel lassen hinaus vor die Stadt ins freie Feld fliegen, und das Haus versöhnen, so ist's rein.

This is the law for all manner of plague of leprosy, and scall,

Das ist das Gesetz über allerlei Mal des Aussatzes und Grindes,

And for the leprosy of a garment, and of a house,

über den Aussatz der Kleider und der Häuser,

And for a rising, and for a scab, and for a bright spot:

über Beulen, Ausschlag und Eiterweiß,

To teach when it is unclean, and when it is clean: this is the law of leprosy.

auf daß man wisse, wann etwas unrein oder rein ist. Das ist das Gesetz vom Aussatz.

Leviticus 15 - Levitikus 15


Leviticus Chapter 15 King James Bible - Levitikus Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 14
Levitikus 14

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 15

And the LORD spake unto Moses and to Aaron, saying,

Und der HERR redete mit Mose und Aaron und sprach:

Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.

Redet mit den Kindern Israel und sprecht zu ihnen: Wenn ein Mann an seinem Fleisch einen Fluß hat, derselbe ist unrein.

And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.

Dann aber ist er unrein an diesem Fluß, wenn sein Fleisch eitert oder verstopft ist.

Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.

Alles Lager, darauf er liegt, und alles, darauf er sitzt, wird unrein werden.

And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

Und wer sein Lager anrührt, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis auf den Abend.

And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

Und wer sich setzt, wo er gesessen hat, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis auf den Abend.

And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

Wer sein Fleisch anrührt, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis auf den Abend.

And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.

Wenn er seinen Speichel wirft auf den, der rein ist, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis auf den Abend.

And what saddle soever he rideth upon that hath the issue shall be unclean.

Und der Sattel, darauf er reitet, wird unrein werden.

And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.

Und wer anrührt irgend etwas, das er unter sich gehabt hat, der wird unrein sein bis auf den Abend. Und wer solches trägt, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis auf den Abend.

And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.

Und welchen er anrührt, ehe er die Hände wäscht, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis auf den Abend.

And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.

Wenn er ein irdenes Gefäß anrührt, das soll man zerbrechen; aber das hölzerne Gefäß soll man mit Wasser spülen.

And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.

Und wenn er rein wird von seinem Fluß, so soll er sieben Tage zählen, nachdem er rein geworden ist, und seine Kleider waschen und sein Fleisch mit fließendem Wasser baden, so ist er rein.

And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:

Und am achten Tage soll er zwei Turteltauben oder zwei junge Tauben nehmen und vor den HERRN bringen vor die Tür der Hütte des Stifts und dem Priester geben.

And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.

Und der Priester soll aus einer ein Sündopfer, aus der andern ein Brandopfer machen und ihn versöhnen vor dem HERRN seines Flusses halben.

And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.

Wenn einem Mann im Schlaf der Same entgeht, der soll sein ganzes Fleisch mit Wasser baden und unrein sein bis auf den Abend.

And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.

Und alles Kleid und alles Fell, das mit solchem Samen befleckt ist, soll er waschen mit Wasser und unrein sein bis auf den Abend.

The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.

Ein Weib, bei welchem ein solcher liegt, die soll sich mit Wasser baden und unrein sein bis auf den Abend.

And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.

Wenn ein Weib ihres Leibes Blutfluß hat, die soll sieben Tage unrein geachtet werden; wer sie anrührt, der wird unrein sein bis auf den Abend.

And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.

Und alles, worauf sie liegt, solange sie ihre Zeit hat, und worauf sie sitzt, wird unrein sein.

And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

Und wer ihr Lager anrührt, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis auf den Abend.

And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.

Und wer anrührt irgend etwas, darauf sie gesessen hat, soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis auf den Abend.

And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.

Und wer anrührt irgend etwas, das auf ihrem Lager gewesen ist oder da, wo sie gesessen hat soll unrein sein bis auf den Abend.

And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.

Und wenn ein Mann bei ihr liegt und es kommt sie ihre Zeit an bei ihm, der wird sieben Tage unrein sein, und das Lager, auf dem er gelegen hat wird unrein sein.

And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.

Wenn aber ein Weib den Blutfluß eine lange Zeit hat, zu ungewöhnlicher Zeit oder über die gewöhnliche Zeit, so wird sie unrein sein, solange sie ihn hat; wie zu ihrer gewöhnlichen Zeit, so soll sie auch da unrein sein.

Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.

Alles Lager, darauf sie liegt die ganze Zeit ihres Flußes, soll sein wie ihr Lager zu ihrer gewöhnlichen Zeit. Und alles, worauf sie sitzt, wird unrein sein gleich der Unreinigkeit ihrer gewöhnlichen Zeit.

And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.

Wer deren etwas anrührt, der wird unrein sein und soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis auf den Abend.

But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.

Wird sie aber rein von ihrem Fluß, so soll sie sieben Tage zählen; darnach soll sie rein sein.

And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.

Und am achten Tage soll sie zwei Turteltauben oder zwei junge Tauben nehmen und zum Priester bringen vor die Tür der Hütte des Stifts.

And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.

Und der Priester soll aus einer machen ein Sündopfer, aus der andern ein Brandopfer, und sie versöhnen vor dem HERRN über den Fluß ihrer Unreinigkeit.

Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.

So sollt ihr die Kinder Israel warnen vor ihrer Unreinigkeit, daß sie nicht sterben in ihrer Unreinigkeit, wenn sie meine Wohnung verunreinigen, die unter ihnen ist.

This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;

Das ist das Gesetz über den, der einen Fluß hat und dem der Same im Schlaf entgeht, daß er unrein davon wird,

And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.

und über die, die ihren Blutfluß hat, und wer einen Fluß hat, es sei Mann oder Weib, und wenn ein Mann bei einer Unreinen liegt.

Leviticus 16 - Levitikus 16


Leviticus Chapter 16 King James Bible - Levitikus Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 15
Levitikus 15

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 16

And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;

Und der HERR redete mit Mose, nachdem die zwei Söhne Aarons gestorben waren, da sie vor dem HERRN opferten,

And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.

und sprach: Sage deinem Bruder Aaron, daß er nicht zu aller Zeit in das inwendige Heiligtum gehe hinter den Vorhang vor den Gnadenstuhl, der auf der Lade ist, daß er nicht sterbe; denn ich will in einer Wolke erscheinen auf dem Gnadenstuhl;

Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.

sondern damit soll er hineingehen: mit einem jungen Farren zum Sündopfer und mit einem Widder zum Brandopfer,

He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.

und soll den heiligen leinenen Rock anlegen und leinene Beinkleider an seinem Fleisch haben und sich mit einem leinenen Gürtel gürten und den leinenen Hut aufhaben, denn das sind die heiligen Kleider, und soll sein Fleisch mit Wasser baden und sie anlegen.

And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.

Und soll von der Gemeinde der Kinder Israel zwei Ziegenböcke nehmen zum Sündopfer und einen Widder zum Brandopfer.

And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.

Und Aaron soll den Farren, sein Sündopfer, herzubringen, daß er sich und sein Haus versöhne,

And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.

und darnach die zwei Böcke nehmen und vor den HERRN stellen vor der Tür der Hütte des Stifts,

And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.

und soll das Los werfen über die zwei Böcke: ein Los dem HERRN, das andere dem Asasel.

And Aaron shall bring the goat upon which the LORD'S lot fell, and offer him for a sin offering.

Und soll den Bock, auf welchen das Los des HERRN fällt, opfern zum Sündopfer.

But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.

Aber den Bock, auf welchen das Los für Asasel fällt, soll er lebendig vor den HERRN stellen, daß er über ihm versöhne, und lasse den Bock für Asasel in die Wüste.

And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:

Und also soll er denn den Farren seines Sündopfers herzubringen und sich und sein Haus versöhnen und soll ihn schlachten

And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:

und soll einen Napf voll Glut vom Altar nehmen, der vor dem HERRN steht, und die Hand voll zerstoßenen Räuchwerks und es hinein hinter den Vorhang bringen

And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:

und das Räuchwerk aufs Feuer tun vor dem HERRN, daß der Nebel vom Räuchwerk den Gnadenstuhl bedecke, der auf dem Zeugnis ist, daß er nicht sterbe.

And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.

Und soll von dem Blut des Farren nehmen und es mit seinem Finger auf den Gnadenstuhl sprengen vornean; vor den Gnadenstuhl aber soll er siebenmal mit seinem Finger vom Blut sprengen.

Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:

Darnach soll er den Bock, des Volkes Sündopfer, schlachten und sein Blut hineinbringen hinter den Vorhang und soll mit seinem Blut tun, wie er mit des Farren Blut getan hat, und damit auch sprengen auf den Gnadenstuhl und vor den Gnadenstuhl;

And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.

und soll also versöhnen das Heiligtum von der Unreinigkeit der Kinder Israel und von ihrer Übertretung in allen ihren Sünden. Also soll er auch tun der Hütte des Stifts; denn sie sind unrein, die umher lagern.

And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

Kein Mensch soll in der Hütte des Stifts sein, wenn er hineingeht, zu versöhnen im Heiligtum, bis er herausgehe; und soll also versöhnen sich und sein Haus und die ganze Gemeinde Israel.

And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.

Und wenn er herausgeht zum Altar, der vor dem HERRN steht, soll er ihn versöhnen und soll vom Blut des Farren und vom Blut des Bocks nehmen und es auf des Altars Hörner umher tun;

And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.

und soll mit seinem Finger vom Blut darauf sprengen siebenmal und ihn reinigen und heiligen von der Unreinigkeit der Kinder Israel.

And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:

Und wenn er vollbracht hat das Versöhnen des Heiligtums und der Hütte des Stifts und des Altars, so soll er den lebendigen Bock herzubringen.

And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:

Da soll Aaron seine beiden Hände auf sein Haupt legen und bekennen auf ihn alle Missetat der Kinder Israel und alle ihre Übertretung in allen ihren Sünden, und soll sie dem Bock auf das Haupt legen und ihn durch einen Mann, der bereit ist, in die Wüste laufen lassen,

And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.

daß also der Bock alle ihre Missetat auf sich in eine Wildnis trage; und er lasse ihn in die Wüste.

And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:

Und Aaron soll in die Hütte des Stifts gehen und ausziehen die leinenen Kleider, die er anzog, da er in das Heiligtum ging, und soll sie daselbst lassen.

And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.

Und soll sein Fleisch mit Wasser baden an heiliger Stätte und seine eigenen Kleider antun und herausgehen und sein Brandopfer und des Volkes Brandopfer machen und beide, sich und das Volk, versöhnen,

And the fat of the sin offering shall he burn upon the altar.

und das Fett vom Sündopfer auf dem Altar anzünden.

And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.

Der aber den Bock für Asasel hat ausgeführt, soll seine Kleider waschen und sein Fleisch mit Wasser baden und darnach ins Lager kommen.

And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.

Den Farren des Sündopfers und den Bock des Sündopfers, deren Blut in das Heiligtum zu versöhnen gebracht ward, soll man hinausschaffen vor das Lager und mit Feuer verbrennen, Haut, Fleisch und Mist.

And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

Und der sie verbrennt, soll seine Kleider waschen und sein Fleisch mit Wasser baden und darnach ins Lager kommen.

And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:

Auch soll euch das ein ewiges Recht sein: am zehnten Tage des siebenten Monats sollt ihr euren Leib kasteien und kein Werk tun, weder ein Einheimischer noch ein Fremder unter euch.

For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.

Denn an diesem Tage geschieht eure Versöhnung, daß ihr gereinigt werdet; von allen euren Sünden werdet ihr gereinigt vor dem HERRN.

It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.

Darum soll's euch ein großer Sabbat sein, und ihr sollt euren Leib kasteien. Ein ewiges Recht sei das.

And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:

Es soll aber solche Versöhnung tun ein Priester, den man geweiht und des Hand man gefüllt hat zum Priester an seines Vaters Statt; und er soll die leinenen Kleider antun, die heiligen Kleider,

And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.

und soll also versöhnen das heiligste Heiligtum und die Hütte des Stifts und den Altar und die Priester und alles Volk der Gemeinde.

And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

Das soll euch ein ewiges Recht sein, daß ihr die Kinder Israel versöhnt von allen ihren Sünden, im Jahr einmal. Und Aaron tat, wie der HERR dem Mose geboten hatte.

Leviticus 17 - Levitikus 17


Leviticus Chapter 17 King James Bible - Levitikus Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 16
Levitikus 16

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 17

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,

Sage Aaron und seinen Söhnen und allen Kindern Israel und sprich zu ihnen: Das ist's, was der HERR geboten hat.

What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,

Welcher aus dem Haus Israel einen Ochsen oder Lamm oder Ziege schlachtet, in dem Lager oder draußen vor dem Lager,

And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:

und es nicht vor die Tür der Hütte des Stifts bringt, daß es dem HERRN zum Opfer gebracht werde vor der Wohnung des HERRN, der soll des Blutes schuldig sein als der Blut vergossen hat, und solcher Mensch soll ausgerottet werden aus seinem Volk.

To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.

Darum sollen die Kinder Israel ihre Schlachttiere, die sie auf dem freien Feld schlachten wollen, vor den HERRN bringen vor die Tür der Hütte des Stifts zum Priester und allda ihre Dankopfer dem HERRN opfern.

And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.

Und der Priester soll das Blut auf den Altar des HERRN sprengen vor der Tür der Hütte des Stifts und das Fett anzünden zum süßen Geruch dem HERRN.

And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.

Und mitnichten sollen sie ihre Opfer hinfort den Feldteufeln opfern, mit denen sie Abgötterei treiben. Das soll ihnen ein ewiges Recht sein bei ihren Nachkommen.

And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,

Darum sollst du zu ihnen sagen: Welcher Mensch aus dem Hause Israel oder auch ein Fremdling, der unter euch ist, ein Opfer oder Brandopfer tut

And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.

und bringt's nicht vor die Tür der Hütte des Stifts, daß er's dem HERRN tue, der soll ausgerottet werden von seinem Volk.

And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.

Und welcher Mensch, er sei vom Haus Israel oder ein Fremdling unter euch, irgend Blut ißt, wider den will ich mein Antlitz setzen und will ihn mitten aus seinem Volk ausrotten.

For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.

Denn des Leibes Leben ist im Blut, und ich habe es euch auf den Altar gegeben, daß eure Seelen damit versöhnt werden. Denn das Blut ist die Versöhnung, weil das Leben in ihm ist.

Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.

Darum habe ich gesagt den Kindern Israel: Keine Seele unter euch soll Blut essen, auch kein Fremdling, der unter euch wohnt.

And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.

Und welcher Mensch, er sei vom Haus Israel oder ein Fremdling unter euch, ein Tier oder einen Vogel fängt auf der Jagd, das man ißt, der soll desselben Blut hingießen und mit Erde zuscharren.

For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.

Denn des Leibes Leben ist in seinem Blut, solange es lebt; und ich habe den Kindern Israel gesagt: Ihr sollt keines Leibes Blut essen; denn des Leibes Leben ist in seinem Blut; wer es ißt, der soll ausgerottet werden.

And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.

Und welche Seele ein Aas oder was vom Wild zerrissen ist, ißt, er sei ein Einheimischer oder Fremdling, der soll sein Kleid waschen und sich mit Wasser baden und unrein sein bis auf den Abend, so wird er rein.

But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

Wo er seine Kleider nicht waschen noch sich baden wird, so soll er seiner Missetat schuldig sein.

Leviticus 18 - Levitikus 18


Leviticus Chapter 18 King James Bible - Levitikus Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 17
Levitikus 17

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 18

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, and say unto them, I am the LORD your God.

Rede mit den Kindern Israel und sprich zu ihnen: Ich bin der HERR, euer Gott.

After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.

Ihr sollt nicht tun nach den Werken des Landes Ägypten, darin ihr gewohnt habt, auch nicht nach den Werken des Landes Kanaan, darein ich euch führen will; ihr sollt auch nach ihrer Weise nicht halten;

Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.

sondern nach meinen Rechten sollt ihr tun, und meine Satzungen sollt ihr halten, daß ihr darin wandelt; denn ich bin der HERR, euer Gott.

Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.

Darum sollt ihr meine Satzungen halten und meine Rechte. Denn welcher Mensch dieselben tut, der wird dadurch leben; denn ich bin der HERR.

None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.

Niemand soll sich zu seiner nächsten Blutsfreundin tun, ihre Blöße aufzudecken; denn ich bin der HERR.

The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.

Du sollst deines Vaters und deiner Mutter Blöße nicht aufdecken; es ist deine Mutter, darum sollst du ihre Blöße nicht aufdecken.

The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.

Du sollst deines Vaters Weibes Blöße nicht aufdecken; denn sie ist deines Vaters Blöße.

The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.

Du sollst deiner Schwester Blöße, die deines Vaters oder deiner Mutter Tochter ist, daheim oder draußen geboren, nicht aufdecken.

The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.

Du sollst die Blöße der Tochter deines Sohnes oder deiner Tochter nicht aufdecken; denn es ist deine Blöße.

The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.

Du sollst die Blöße der Tochter deines Vaters Weibes, die deinem Vater geboren ist und deine Schwester ist, nicht aufdecken.

Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.

Do sollst die Blöße der Schwester deines Vaters nicht aufdecken; denn es ist deines Vaters nächste Blutsfreundin.

Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.

Du sollst deiner Mutter Schwester Blöße nicht aufdecken; denn es ist deiner Mutter nächste Blutsfreundin.

Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.

Du sollst deines Vaters Bruders Blöße nicht aufdecken, daß du sein Weib nehmest; denn sie ist deine Base.

Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.

Du sollst deiner Schwiegertochter Blöße nicht aufdecken; denn es ist deines Sohnes Weib, darum sollst du ihre Blöße nicht aufdecken.

Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.

Du sollst deines Bruders Weibes Blöße nicht aufdecken; denn sie ist deines Bruders Blöße.

Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.

Du sollst eines Weibes samt ihrer Tochter Blöße nicht aufdecken noch ihres Sohnes Tochter oder ihrer Tochter Tochter nehmen, ihre Blöße aufzudecken; denn sie sind ihre nächsten Blutsfreundinnen, und es ist ein Frevel.

Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.

Du sollst auch deines Weibes Schwester nicht nehmen neben ihr, ihre Blöße aufzudecken, ihr zuwider, solange sie noch lebt.

Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.

Du sollst nicht zum Weibe gehen, solange sie ihre Krankheit hat, in ihrer Unreinigkeit ihre Blöße aufzudecken.

Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.

Du sollst auch nicht bei deines Nächsten Weibe liegen, dadurch du dich an ihr verunreinigst.

And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.

Du sollst auch nicht eines deiner Kinder dahingeben, daß es dem Moloch verbrannt werde, daß du nicht entheiligst den Namen deines Gottes; denn ich bin der HERR.

Thou shalt not lie with mankind, as with womankind: it is abomination.

Du sollst nicht beim Knaben liegen wie beim Weibe; denn es ist ein Greuel.

Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.

Du sollst auch bei keinem Tier liegen, daß du mit ihm verunreinigt werdest. Und kein Weib soll mit einem Tier zu schaffen haben; denn es ist ein Greuel.

Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:

Ihr sollt euch in dieser keinem verunreinigen; denn in diesem allem haben sich verunreinigt die Heiden, die ich vor euch her will ausstoßen,

And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.

und das Land ist dadurch verunreinigt. Und ich will ihre Missetat an ihnen heimsuchen, daß das Land seine Einwohner ausspeie.

Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:

Darum haltet meine Satzungen und Rechte, und tut dieser Greuel keine, weder der Einheimische noch der Fremdling unter euch;

(For all these abominations have the men of the land done, which were before you, and the land is defiled;)

denn alle solche Greuel haben die Leute dieses Landes getan, die vor euch waren, und haben das Land verunreinigt;

That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.

auf daß euch nicht auch das Land ausspeie, wenn ihr es verunreinigt, gleich wie es die Heiden hat ausgespieen, die vor euch waren.

For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.

Denn welche diese Greuel tun, deren Seelen sollen ausgerottet werden von ihrem Volk.

Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.

Darum haltet meine Satzungen, daß ihr nicht tut nach den greulichen Sitten, die vor euch waren, daß ihr nicht damit verunreinigt werdet; denn ich bin der HERR, euer Gott.

Leviticus 19 - Levitikus 19


Leviticus Chapter 19 King James Bible - Levitikus Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 18
Levitikus 18

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 19

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.

Rede mit der ganzen Gemeinde der Kinder Israel und sprich zu ihnen: Ihr sollt heilig sein; denn ich bin heilig, der HERR, euer Gott.

Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.

Ein jeglicher fürchte seine Mutter und seinen Vater. Haltet meine Feiertage; denn ich bin der HERR, euer Gott.

Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.

Ihr sollt euch nicht zu den Götzen wenden und sollt euch keine gegossenen Götter machen; denn ich bin der HERR, euer Gott.

And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.

Und wenn ihr dem HERRN wollt ein Dankopfer tun, so sollt ihr es opfern, daß es ihm gefallen könnte.

It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.

Ihr sollt es desselben Tages essen, da ihr's opfert, und des andern Tages; was aber auf den dritten Tag übrigbleibt, soll man mit Feuer verbrennen.

And if it be eaten at all on the third day, it is abominable; it shall not be accepted.

Wird aber jemand am dritten Tage davon essen, so ist er ein Greuel und wird nicht angenehm sein.

Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.

Und der Esser wird seine Missetat tragen, darum daß er das Heiligtum des HERRN entheiligte, und solche Seele wird ausgerottet werden von ihrem Volk.

And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.

Wenn du dein Land einerntest, sollst du nicht alles bis an die Enden umher abschneiden, auch nicht alles genau aufsammeln.

And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.

Also auch sollst du deinen Weinberg nicht genau lesen noch die abgefallenen Beeren auflesen, sondern dem Armen und Fremdling sollst du es lassen; denn ich bin der HERR euer Gott.

Ye shall not steal, neither deal falsely, neither lie one to another.

Ihr sollt nicht stehlen noch lügen noch fälschlich handeln einer mit dem andern.

And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.

Ihr sollt nicht falsch schwören bei meinem Namen und entheiligen den Namen deines Gottes; denn ich bin der HERR.

Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.

Du sollst deinem Nächsten nicht unrecht tun noch ihn berauben. Es soll des Tagelöhners Lohn nicht bei dir bleiben bis an den Morgen.

Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.

Du sollst dem Tauben nicht fluchen und sollst dem Blinden keinen Anstoß setzen; denn du sollst dich vor deinem Gott fürchten, denn ich bin der HERR.

Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honour the person of the mighty: but in righteousness shalt thou judge thy neighbour.

Ihr sollt nicht unrecht handeln im Gericht, und sollst nicht vorziehen den Geringen noch den Großen ehren; sondern du sollst deinen Nächsten recht richten.

Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD.

Du sollst kein Verleumder sein unter deinem Volk. Du sollst auch nicht stehen wider deines Nächsten Blut; denn ich bin der HERR.

Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.

Du sollst deinen Bruder nicht hassen in deinem Herzen, sondern du sollst deinen Nächsten zurechtweisen, auf daß du nicht seineshalben Schuld tragen müssest.

Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.

Du sollst nicht rachgierig sein noch Zorn halten gegen die Kinder deines Volks. Du sollst deinen Nächsten lieben wie dich selbst; denn ich bin der HERR.

Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.

Meine Satzungen sollt ihr halten, daß du dein Vieh nicht lassest mit anderlei Tier zu schaffen haben und dein Feld nicht besäest mit mancherlei Samen und kein Kleid an dich komme, daß mit Wolle und Leinen gemengt ist.

And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.

Wenn ein Mann bei einem Weibe liegt, die eine leibeigene Magd und von dem Mann verschmäht ist, doch nicht erlöst noch Freiheit erlangt hat, das soll gestraft werden; aber sie sollen nicht sterben, denn sie ist nicht frei gewesen.

And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.

Er soll aber für seine Schuld dem HERRN vor die Tür der Hütte des Stifts einen Widder zum Schuldopfer bringen;

And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.

und der Priester soll ihn versöhnen mit dem Schuldopfer vor dem HERRN über die Sünde, die er getan hat, so wird ihm Gott gnädig sein über seine Sünde, die er getan hat.

And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.

Wenn ihr in das Land kommt und allerlei Bäume pflanzt, davon man ißt, sollt ihr mit seinen Früchten tun wie mit einer Vorhaut. Drei Jahre sollt ihr sie unbeschnitten achten, daß ihr sie nicht esset;

But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.

im vierten Jahr aber sollen alle ihre Früchte heilig sein, ein Preisopfer dem HERRN;

And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.

im fünften Jahr aber sollt ihr die Früchte essen und sie einsammeln; denn ich bin der HERR, euer Gott.

Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.

Ihr sollt nichts vom Blut essen. Ihr sollt nicht auf Vogelgeschrei achten noch Tage wählen.

Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.

Ihr sollt euer Haar am Haupt nicht rundumher abschneiden noch euren Bart gar abscheren.

Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.

Ihr sollt kein Mal um eines Toten willen an eurem Leibe reißen noch Buchstaben an euch ätzen; denn ich bin der HERR.

Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.

Du sollst deine Tochter nicht zur Hurerei halten, daß nicht das Land Hurerei treibe und werde voll Lasters.

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Meine Feiertage haltet, und fürchtet euch vor meinem Heiligtum; denn ich bin der HERR.

Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.

Ihr sollt euch nicht wenden zu den Wahrsagern, und forscht nicht von den Zeichendeutern, daß ihr nicht an ihnen verunreinigt werdet; denn ich bin der HERR, euer Gott.

Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.

Vor einem grauen Haupt sollst du aufstehen und die Alten ehren; denn du sollst dich fürchten vor deinem Gott, denn ich bin der HERR.

And if a stranger sojourn with thee in your land, ye shall not vex him.

Wenn ein Fremdling bei dir in eurem Lande wohnen wird, den sollt ihr nicht schinden.

But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.

Er soll bei euch wohnen wie ein Einheimischer unter euch, und sollst ihn lieben wie dich selbst; denn ihr seid auch Fremdlinge gewesen in Ägyptenland. Ich bin der HERR, euer Gott.

Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.

Ihr sollt nicht unrecht handeln im Gericht mit der Elle, mit Gewicht, mit Maß.

Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.

Rechte Waage, rechte Pfunde, rechte Scheffel, rechte Kannen sollen bei euch sein; denn ich bin der HERR, euer Gott, der euch aus Ägyptenland geführt hat,

Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.

daß ihr alle meine Satzungen und alle meine Rechte haltet und tut; denn ich bin der HERR.

Leviticus 20 - Levitikus 20


Leviticus Chapter 20 King James Bible - Levitikus Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 19
Levitikus 19

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 20

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.

Sage den Kindern Israel: Welcher unter den Kindern Israel oder ein Fremdling, der in Israel wohnt, eines seiner Kinder dem Moloch gibt, der soll des Todes sterben; das Volk im Lande soll ihn steinigen.

And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.

Und ich will mein Antlitz setzen wider solchen Menschen und will ihn aus seinem Volk ausrotten, daß er dem Moloch eines seiner Kinder gegeben und mein Heiligtum verunreinigt und meinen heiligen Namen entheiligt hat.

And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:

Und wo das Volk im Lande durch die Finger sehen würde dem Menschen, der eines seiner Kinder dem Moloch gegeben hat, daß es ihn nicht tötet,

Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.

so will doch ich mein Antlitz wider denselben Menschen setzen und wider sein Geschlecht und will ihn und alle, die mit ihm mit dem Moloch Abgötterei getrieben haben, aus ihrem Volke ausrotten.

And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.

Wenn eine Seele sich zu den Wahrsagern und Zeichendeutern wenden wird, daß sie ihnen nachfolgt, so will ich mein Antlitz wider dieselbe Seele setzen und will sie aus ihrem Volk ausrotten.

Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.

Darum heiligt euch und seid heilig; denn ich bin der HERR, euer Gott.

And ye shall keep my statutes, and do them: I am the LORD which sanctify you.

Und haltet meine Satzungen und tut sie; denn ich bin der HERR, der euch heiligt.

For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.

Wer seinem Vater oder seiner Mutter flucht, der soll des Todes sterben. Sein Blut sei auf ihm, daß er seinem Vater oder seiner Mutter geflucht hat.

And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.

Wer die Ehe bricht mit jemandes Weibe, der soll des Todes sterben, beide, Ehebrecher und Ehebrecherin, darum daß er mit seines Nächsten Weibe die Ehe gebrochen hat.

And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.

Wenn jemand bei seines Vaters Weibe schläft, daß er seines Vater Blöße aufgedeckt hat, die sollen beide des Todes sterben; ihr Blut sei auf ihnen.

And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.

Wenn jemand bei seiner Schwiegertochter schläft, so sollen sie beide des Todes sterben; ihr Blut sei auf ihnen.

If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.

Wenn jemand beim Knaben schläft wie beim Weibe, die haben einen Greuel getan und sollen beide des Todes sterben; ihr Blut sei auf ihnen.

And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.

Wenn jemand ein Weib nimmt und ihre Mutter dazu, der hat einen Frevel verwirkt; man soll ihn mit Feuer verbrennen und sie beide auch, daß kein Frevel sei unter euch.

And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.

Wenn jemand beim Vieh liegt, der soll des Todes sterben, und das Vieh soll man erwürgen.

And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.

Wenn ein Weib sich irgend zu einem Vieh tut, daß sie mit ihm zu schaffen hat, die sollst du töten und das Vieh auch; des Todes sollen sie sterben; ihr Blut sei auf ihnen.

And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.

Wenn jemand seine Schwester nimmt, seines Vaters Tochter oder seiner Mutter Tochter, und ihre Blöße schaut und sie wieder seine Blöße, das ist Blutschande. Die sollen ausgerottet werden vor den Leuten ihres Volks; denn er hat seiner Schwester Blöße aufgedeckt; er soll seine Missetat tragen.

And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.

Wenn ein Mann beim Weibe schläft zur Zeit ihrer Krankheit und entblößt ihre Scham und deckt ihren Brunnen auf, und entblößt den Brunnen ihres Bluts, die sollen beide aus ihrem Volk ausgerottet werden.

And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.

Deiner Mutter Schwester Blöße und deines Vater Schwester Blöße sollst du nicht aufdecken; denn ein solcher hat seine nächste Blutsfreundin aufgedeckt, und sie sollen ihre Missetat tragen.

And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.

Wenn jemand bei seines Vaters Bruders Weibe schläft, der hat seines Oheims Blöße aufgedeckt. Sie sollen ihre Sünde tragen; ohne Kinder sollen sie sterben.

And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.

Wenn jemand seines Bruders Weib nimmt, das ist eine schändliche Tat; sie sollen ohne Kinder sein, darum daß er seines Bruders Blöße aufgedeckt hat.

Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.

So haltet nun alle meine Satzungen und meine Rechte und tut darnach, auf daß euch das Land nicht ausspeie, darein ich euch führe, daß ihr darin wohnt.

And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.

Und wandelt nicht in den Satzungen der Heiden, die ich vor euch her werde ausstoßen. Denn solches alles haben sie getan, und ich habe einen Greuel an ihnen gehabt.

But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.

Euch aber sage ich: Ihr sollt jener Land besitzen; denn ich will euch ein Land zum Erbe geben, darin Milch und Honig fließt. Ich bin der HERR, euer Gott, der euch von allen Völkern abgesondert hat,

Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.

daß ihr auch absondern sollt das reine Vieh vom unreinen und unreine Vögel von den reinen, und eure Seelen nicht verunreinigt am Vieh, an Vögeln und an allem, was auf Erden kriecht, das ich euch abgesondert habe, daß es euch unrein sei.

And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.

Darum sollt ihr mir heilig sein; denn ich, der HERR, bin heilig, der euch abgesondert hat von den Völkern, daß ihr mein wäret.

A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

Wenn ein Mann oder Weib ein Wahrsager oder Zeichendeuter sein wird, die sollen des Todes sterben. Man soll sie steinigen; ihr Blut sei auf ihnen.

Leviticus 21 - Levitikus 21


Leviticus Chapter 21 King James Bible - Levitikus Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 20
Levitikus 20

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 21

And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:

Und der HERR sprach zu Mose: Sage den Priestern, Aarons Söhnen, und sprich zu ihnen: Ein Priester soll sich an keinem Toten seines Volkes verunreinigen,

But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother,

außer an seinem Blutsfreunde, der ihm am nächsten angehört, als: an seiner Mutter, an seinem Vater, an seinem Sohne, an seiner Tochter, an seinem Bruder

And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.

und an seiner Schwester, die noch eine Jungfrau und noch bei ihm ist und keines Mannes Weib gewesen ist; an der mag er sich verunreinigen.

But he shall not defile himself, being a chief man among his people, to profane himself.

Sonst soll er sich nicht verunreinigen an irgend einem, der ihm zugehört unter seinem Volk, daß er sich entheilige.

They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.

Sie sollen auch keine Platte machen auf ihrem Haupt noch ihren Bart abscheren und an ihrem Leib kein Mal stechen.

They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.

Sie sollen ihrem Gott heilig sein und nicht entheiligen den Namen ihres Gottes. Denn sie opfern des HERRN Opfer, das Brot ihres Gottes; darum sollen sie heilig sein.

They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.

Sie sollen keine Hure nehmen noch eine Geschwächte oder die von ihrem Mann verstoßen ist; denn er ist heilig seinem Gott.

Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.

Darum sollst du ihn heilig halten, denn er opfert das Brot deines Gottes; er soll dir heilig sein, denn ich bin heilig, der HERR, der euch heiligt.

And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.

Wenn eines Priesters Tochter anfängt zu huren, die soll man mit Feuer verbrennen; denn sie hat ihren Vater geschändet.

And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;

Wer Hoherpriester ist unter seinen Brüdern, auf dessen Haupt das Salböl gegossen und dessen Hand gefüllt ist, daß er angezogen würde mit den Kleidern, der soll sein Haupt nicht entblößen und seine Kleider nicht zerreißen

Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;

und soll zu keinem Toten kommen und soll sich weder über Vater noch über Mutter verunreinigen.

Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.

Aus dem Heiligtum soll er nicht gehen, daß er nicht entheilige das Heiligtum seines Gottes; denn die Weihe des Salböls seines Gottes ist auf ihm. Ich bin der HERR.

And he shall take a wife in her virginity.

Eine Jungfrau soll er zum Weibe nehmen;

A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.

aber keine Witwe noch Verstoßene noch Geschwächte noch Hure, sondern eine Jungfrau seines Volks soll er zum Weibe nehmen,

Neither shall he profane his seed among his people: for I the LORD do sanctify him.

auf daß er nicht seinen Samen entheilige unter seinem Volk; denn ich bin der HERR, der ihn heiligt.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.

Rede mit Aaron und sprich: Wenn an jemand deiner Nachkommen in euren Geschlechtern ein Fehl ist, der soll nicht herzutreten, daß er das Brot seines Gottes opfere.

For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,

Denn keiner, an dem ein Fehl ist, soll herzutreten; er sei blind, lahm, mit einer seltsamen Nase, mit ungewöhnlichem Glied,

Or a man that is brokenfooted, or brokenhanded,

oder der an einem Fuß oder einer Hand gebrechlich ist

Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;

oder höckerig ist oder ein Fell auf dem Auge hat oder schielt oder den Grind oder Flechten hat oder der gebrochen ist.

No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.

Welcher nun von Aarons, des Priesters, Nachkommen einen Fehl an sich hat, der soll nicht herzutreten, zu opfern die Opfer des HERRN; denn er hat einen Fehl, darum soll er zu dem Brot seines Gottes nicht nahen, daß er es opfere.

He shall eat the bread of his God, both of the most holy, and of the holy.

Doch soll er das Brot seines Gottes essen, von dem Heiligen und vom Hochheiligen.

Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.

Aber zum Vorhang soll er nicht kommen noch zum Altar nahen, weil der Fehl an ihm ist, daß er nicht entheilige mein Heiligtum; denn ich bin der HERR, der sie heiligt.

And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

Und Mose redete solches zu Aaron und zu seinen Söhnen und zu allen Kindern Israel.

Leviticus 22 - Levitikus 22


Leviticus Chapter 22 King James Bible - Levitikus Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 21
Levitikus 21

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 22

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.

Sage Aaron und seinen Söhnen, daß sie sich enthalten von dem Heiligen der Kinder Israel, welches sie mir heiligen und meinen heiligen Namen nicht entheiligen, denn ich bin der HERR.

Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.

So sage nun ihnen auf ihre Nachkommen: Welcher eurer Nachkommen herzutritt zum Heiligen, das die Kinder Israel dem HERRN heiligen, und hat eine Unreinheit an sich, des Seele soll ausgerottet werden von meinem Antlitz; denn ich bin der HERR.

What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;

Welcher der Nachkommen Aarons aussätzig ist oder einen Fluß hat, der soll nicht essen vom Heiligen, bis er rein werde. Wer etwa einen anrührt, der an einem Toten unrein geworden ist, oder welchem der Same entgeht im Schlaf,

Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;

und welcher irgend ein Gewürm anrührt, dadurch er unrein wird, oder einen Menschen, durch den er unrein wird, und alles, was ihn verunreinigt:

The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.

welcher der eins anrührt, der ist unrein bis auf den Abend und soll von dem Heiligen nicht essen, sondern soll zuvor seinen Leib mit Wasser baden.

And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.

Und wenn die Sonne untergegangen und er rein geworden ist, dann mag er davon essen; denn es ist seine Nahrung.

That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD.

Ein Aas und was von wilden Tieren zerreißen ist, soll er nicht essen, auf daß er nicht unrein daran werde; denn ich bin der HERR.

They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.

Darum sollen sie meine Sätze halten, daß sie nicht Sünde auf sich laden und daran sterben, wenn sie sich entheiligen; denn ich bin der HERR, der sie heiligt.

There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.

Kein anderer soll von dem Heiligen essen noch des Priesters Beisaß oder Tagelöhner.

But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.

Wenn aber der Priester eine Seele um sein Geld kauft, die mag davon essen; und was ihm in seinem Hause geboren wird, das mag auch von seinem Brot essen.

If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.

Wenn aber des Priesters Tochter eines Fremden Weib wird, die soll nicht von der heiligen Hebe essen.

But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof.

Wird sie aber eine Witwe oder ausgestoßen und hat keine Kinder und kommt wieder zu ihres Vaters Hause, so soll sie essen von ihres Vaters Brot, wie da sie noch Jungfrau war. Aber kein Fremdling soll davon essen.

And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.

Wer sonst aus Versehen von dem Heiligen ißt der soll den fünften Teil dazutun und dem Priester geben samt dem Heiligen,

And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;

auf daß sie nicht entheiligen das Heilige der Kinder Israel, das sie dem HERRN heben,

Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.

auf daß sie nicht mit Missetat und Schuld beladen, wenn sie ihr Geheiligtes essen; denn ich bin der HERR, der sie heiligt.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;

Sage Aaron und seinen Söhnen und allen Kindern Israel: Welcher Israeliter oder Fremdling in Israel sein Opfer tun will, es sei ein Gelübde oder von freiem Willen, daß sie dem HERRN ein Brandopfer tun wollen, das ihm von euch angenehm sei,

Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.

das soll ein Männlein und ohne Fehl sein, von Rindern oder Lämmern oder Ziegen.

But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.

Alles, was ein Fehl hat, sollt ihr nicht opfern; denn es wird von euch nicht angenehm sein.

And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.

Und wer ein Dankopfer dem HERRN tun will, ein besonderes Gelübde oder von freiem Willen, von Rindern oder Schafen, das soll ohne Gebrechen sein, daß es angenehm sei; es soll keinen Fehl haben.

Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.

Ist's blind oder gebrechlich oder geschlagen oder dürr oder räudig oder hat es Flechten, so sollt ihr solches dem HERRN nicht opfern und davon kein Opfer geben auf den Altar des HERRN.

Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.

Einen Ochsen oder Schaf, die zu lange oder zu kurze Glieder haben, magst du von freiem Willen opfern; aber angenehm mag's nicht sein zum Gelübde.

Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.

Du sollst auch dem HERRN kein zerstoßenes oder zerriebenes oder zerrissenes oder das ausgeschnitten ist, opfern, und sollt im Lande solches nicht tun.

Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.

Du sollst auch solcher keins von eines Fremdlings Hand als Brot eures Gottes opfern; denn es taugt nicht und hat einen Fehl; darum wird's nicht angenehm sein von euch.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.

Wenn ein Ochs oder Lamm oder Ziege geboren ist, so soll es sieben Tage bei seiner Mutter sein, und am achten Tage und darnach mag man's dem HERRN opfern, so ist's angenehm.

And whether it be cow or ewe, ye shall not kill it and her young both in one day.

Es sei ein Ochs oder Schaf, so soll man's nicht mit seinem Jungen auf einen Tag schlachten.

And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.

Wenn ihr aber wollt dem HERRN ein Lobopfer tun, das von euch angenehm sei,

On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.

so sollt ihr's desselben Tages essen und sollt nichts übrig bis auf den Morgen behalten; denn ich bin der HERR.

Therefore shall ye keep my commandments, and do them: I am the LORD.

Darum haltet meine Gebote und tut darnach; denn ich bin der HERR.

Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,

Daß ihr meinen heiligen Namen nicht entheiligt, und ich geheiligt werde unter den Kindern Israel; denn ich bin der HERR, der euch heiligt,

That brought you out of the land of Egypt, to be your God: I am the LORD.

der euch aus Ägyptenland geführt hat, daß ich euer Gott wäre, ich, der HERR.

Leviticus 23 - Levitikus 23


Leviticus Chapter 23 King James Bible - Levitikus Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 22
Levitikus 22

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 23

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.

Sage den Kindern Israel und sprich zu ihnen: Das sind die Feste des HERRN, die ihr heilig und meine Feste heißen sollt, da ihr zusammenkommt.

Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.

Sechs Tage sollst du arbeiten; der siebente Tag aber ist der große, heilige Sabbat, da ihr zusammenkommt. Keine Arbeit sollt ihr an dem tun; denn es ist der Sabbat des HERRN in allen euren Wohnungen.

These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.

Dies sind aber die Feste des HERRN, die ihr die heiligen Feste heißen sollt, da ihr zusammenkommt.

In the fourteenth day of the first month at even is the LORD'S passover.

Am vierzehnten Tage des ersten Monats gegen Abend ist des HERRN Passah.

And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.

Und am fünfzehnten desselben Monats ist das Fest der ungesäuerten Brote des HERRN; da sollt ihr sieben Tage ungesäuertes Brot essen.

In the first day ye shall have an holy convocation: ye shall do no servile work therein.

Der erste Tag soll heilig unter euch heißen, da ihr zusammenkommt; da sollt ihr keine Dienstarbeit tun.

But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.

Und sieben Tage sollt ihr dem HERRN opfern. Der siebente Tag soll auch heilig heißen, da ihr zusammenkommt; da sollt ihr auch keine Dienstarbeit tun.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:

Sage den Kindern Israel und sprich zu ihnen: Wenn ihr in das Land kommt, das ich euch geben werde, und werdet's ernten, so sollt ihr eine Garbe der Erstlinge eurer Ernte zu dem Priester bringen.

And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.

Da soll die Garbe gewebt werden vor dem HERRN, daß es von euch angenehm sei; solches soll aber der Priester tun des Tages nach dem Sabbat.

And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.

Und ihr sollt des Tages, da eure Garbe gewebt wird, ein Brandopfer dem HERRN tun von einem Lamm, das ohne Fehl und jährig sei,

And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.

samt dem Speisopfer: zwei Zehntel Semmelmehl, mit Öl gemengt, als ein Opfer dem HERRN zum süßen Geruch; dazu das Trankopfer: ein viertel Hin Wein.

And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.

Und sollt kein neues Brot noch geröstete oder frische Körner zuvor essen bis auf den Tag, da ihr eurem Gott Opfer bringt. Das soll ein Recht sein euren Nachkommen in allen euren Wohnungen.

And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:

Darnach sollt ihr Zählen vom Tage nach dem Sabbat, da ihr die Webegarbe brachtet, sieben ganze Wochen;

Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.

bis an den Tag nach dem siebenten Sabbat, nämlich fünfzig Tage, sollt ihr zählen und neues Speisopfer dem HERRN opfern,

Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.

und sollt's aus euren Wohnungen opfern, nämlich zwei Webebrote von zwei Zehntel Semmelmehl, gesäuert und gebacken, zu Erstlingen dem HERRN.

And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.

Und sollt herzubringen neben eurem Brot sieben jährige Lämmer ohne Fehl und einen jungen Farren und zwei Widder, die sollen des HERRN Brandopfer sein, mit ihrem Speisopfern und Trankopfern, ein Opfer eines süßen Geruchs dem HERRN.

Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.

Dazu sollt ihr machen einen Ziegenbock zum Sündopfer und zwei jährige Lämmer zum Dankopfer.

And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.

Und der Priester soll's weben samt den Erstlingsbroten vor dem HERRN; die sollen samt den zwei Lämmern dem HERRN heilig sein und dem Priester gehören.

And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.

Und sollt diesen Tag ausrufen; denn er soll unter euch heilig heißen, da ihr zusammenkommt; keine Dienstarbeit sollt ihr tun. Ein ewiges Recht soll das sein bei euren Nachkommen in allen euren Wohnungen.

And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.

Wenn ihr aber euer Land erntet sollt ihr nicht alles bis an die Enden des Feldes abschneiden, auch nicht alles genau auflesen, sondern sollt's den Armen und Fremdlingen lassen. Ich bin der HERR, euer Gott.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.

Rede mit den Kindern Israel und sprich: Am ersten Tage des siebenten Monats sollt ihr den heiligen Sabbat des Blasens zum Gedächtnis halten, da ihr zusammenkommt;

Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.

da sollt ihr keine Dienstarbeit tun und sollt dem HERRN opfern.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.

Des zehnten Tages in diesem siebenten Monat ist der Versöhnungstag. Der soll bei euch heilig heißen, daß ihr zusammenkommt; da sollt ihr euren Leib kasteien und dem HERRN opfern

And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.

und sollt keine Arbeit tun an diesem Tage; denn es ist der Versöhnungstag, daß ihr versöhnt werdet vor dem HERRN, eurem Gott.

For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.

Denn wer seinen Leib nicht kasteit an diesem Tage, der soll aus seinem Volk ausgerottet werden.

And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.

Und wer dieses Tages irgend eine Arbeit tut, den will ich vertilgen aus seinem Volk.

Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.

Darum sollt ihr keine Arbeit tun. Das soll ein ewiges Recht sein euren Nachkommen in allen ihren Wohnungen.

It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.

Es ist euer großer Sabbat, daß ihr eure Leiber kasteit. Am neunten Tage des Monats zu Abend sollt ihr diesen Sabbat halten, von Abend bis wieder zu Abend.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.

Rede mit den Kindern Israel und sprich: Am fünfzehnten Tage dieses siebenten Monats ist das Fest der Laubhütten sieben Tage dem HERRN.

On the first day shall be an holy convocation: ye shall do no servile work therein.

Der erste Tag soll heilig heißen, daß ihr zusammenkommt; keine Dienstarbeit sollt ihr tun.

Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.

Sieben Tage sollt ihr dem HERRN opfern. Der achte Tag soll auch heilig heißen, daß ihr zusammenkommt, und sollt eure Opfer dem HERRN tun; denn es ist der Tag der Versammlung; keine Dienstarbeit sollt ihr tun.

These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:

Das sind die Feste des HERRN, die ihr sollt für heilig halten, daß ihr zusammenkommt und dem HERRN Opfer tut: Brandopfer, Speisopfer, Trankopfer und andere Opfer, ein jegliches nach seinem Tage,

Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.

außer was die Sabbate des HERRN und eure Gaben und Gelübde und freiwillige Gaben sind, die ihr dem HERRN gebt.

Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.

So sollt ihr nun am fünfzehnten Tage des siebenten Monats, wenn ihr die Früchte des Landes eingebracht habt, das Fest des HERRN halten sieben Tage lang. Am ersten Tage ist es Sabbat, und am achten Tage ist es auch Sabbat.

And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.

Und sollt am ersten Tage Früchte nehmen von schönen Bäumen, Palmenzweige und Maien von dichten Bäumen und Bachweiden und sieben Tage fröhlich sein vor dem HERRN, eurem Gott.

And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.

Und sollt also dem HERRN das Fest halten sieben Tage des Jahres. Das soll ein ewiges Recht sein bei euren Nachkommen, daß sie im siebenten Monat also feiern.

Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:

Sieben Tage sollt ihr in Laubhütten wohnen; wer einheimisch ist in Israel, der soll in Laubhütten wohnen,

That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.

daß eure Nachkommen wissen, wie ich die Kinder Israel habe lassen in Hütten wohnen, da ich sie aus Ägyptenland führte. Ich bin der HERR, euer Gott.

And Moses declared unto the children of Israel the feasts of the LORD.

Und Mose sagte den Kindern Israel solche Feste des HERRN.

Leviticus 24 - Levitikus 24


Leviticus Chapter 24 King James Bible - Levitikus Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 23
Levitikus 23

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 24

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.

Gebiete den Kindern Israel, daß sie zu dir bringen gestoßenes lauteres Baumöl zur Leuchte, daß man täglich Lampen aufsetze

Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.

außen vor dem Vorhang des Zeugnisses in der Hütte des Stifts. Und Aaron soll's zurichten des Abends und des Morgens vor dem HERRN täglich. Das sei ein ewiges Recht euren Nachkommen.

He shall order the lamps upon the pure candlestick before the LORD continually.

Er soll die Lampen auf dem feinen Leuchter zurichten vor dem HERRN täglich.

And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.

Und sollst Semmelmehl nehmen und davon zwölf Kuchen backen; zwei Zehntel soll ein Kuchen haben.

And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.

Und sollst sie legen je sechs auf eine Schicht auf den feinen Tisch vor dem HERRN.

And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.

Und sollst auf dieselben legen reinen Weihrauch, daß er sei bei den Broten zum Gedächtnis, ein Feuer dem HERRN.

Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.

Alle Sabbate für und für soll er sie zurichten vor dem HERRN, von den Kindern Israel zum ewigen Bund.

And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.

Und sie sollen Aarons und seiner Söhne sein; die sollen sie essen an heiliger Stätte; denn das ist ein Hochheiliges von den Opfern des HERRN zum ewigen Recht.

And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;

Es ging aber aus eines israelitischen Weibes Sohn, der eines ägyptischen Mannes Kind war, unter den Kindern Israel und zankte sich im Lager mit einem israelitischen Mann

And the Israelitish woman's son blasphemed the name of the LORD, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)

und lästerte den Namen des HERRN und fluchte. Da brachten sie ihn zu Mose (seine Mutter aber hieß Selomith, eine Tochter Dibris vom Stamme Dan)

And they put him in ward, that the mind of the LORD might be shewed them.

und legten ihn gefangen, bis ihnen klare Antwort würde durch den Mund des HERRN.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.

Führe den Flucher hinaus vor das Lager und laß alle, die es gehört haben, ihre Hände auf sein Haupt legen und laß ihn die ganze Gemeinde steinigen.

And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.

Und sage den Kindern Israel: Welcher seinem Gott flucht, der soll seine Sünde tragen.

And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the LORD, shall be put to death.

Welcher des HERRN Namen lästert, der soll des Todes sterben; die ganze Gemeinde soll ihn steinigen. Wie der Fremdling, so soll auch der Einheimische sein; wenn er den Namen lästert, so soll er sterben.

And he that killeth any man shall surely be put to death.

Wer irgend einen Menschen erschlägt, der soll des Todes sterben.

And he that killeth a beast shall make it good; beast for beast.

Wer aber ein Vieh erschlägt, der soll's bezahlen, Leib um Leib.

And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;

Und wer seinen Nächsten verletzt, dem soll man tun, wie er getan hat,

Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.

Schade um Schade, Auge um Auge, Zahn um Zahn; wie er hat einen Menschen verletzt, so soll man ihm wieder tun.

And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.

Also daß, wer ein Vieh erschlägt, der soll's bezahlen; wer aber einen Menschen erschlägt, der soll sterben.

Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.

Es soll einerlei Recht unter euch sein, dem Fremdling wie dem Einheimischen; denn ich bin der HERR, euer Gott.

And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

Mose aber sagte es den Kindern Israel; und sie führten den Flucher hinaus vor das Lager und steinigten ihn. Also taten die Kinder Israel, wie der HERR dem Mose geboten hatte.

Leviticus 25 - Levitikus 25


Leviticus Chapter 25 King James Bible - Levitikus Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 24
Levitikus 24

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 25

And the LORD spake unto Moses in mount Sinai, saying,

Und der HERR redete mit Mose auf dem Berge Sinai und sprach:

Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.

Rede mit den Kindern Israel und sprich zu ihnen: Wenn ihr in das Land kommt, das ich euch geben werde, so soll das Land seinen Sabbat dem HERRN feiern,

Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;

daß du sechs Jahre dein Feld besäest und sechs Jahre deinen Weinberg beschneidest und sammelst die Früchte ein;

But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.

aber im siebenten Jahr soll das Land seinen großen Sabbat dem HERRN feiern, darin du dein Feld nicht besäen noch deinen Weinberg beschneiden sollst.

That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.

Was aber von selber nach deiner Ernte wächst, sollst du nicht ernten, und die Trauben, so ohne deine Arbeit wachsen, sollst du nicht lesen, dieweil es ein Sabbatjahr des Landes ist.

And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,

Aber was das Land während seines Sabbats trägt, davon sollt ihr essen, du und dein Knecht, deine Magd, dein Tagelöhner, dein Beisaß, dein Fremdling bei dir,

And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.

dein Vieh und die Tiere in deinem Lande; alle Früchte sollen Speise sein.

And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.

Und du sollst zählen solcher Sabbatjahre sieben, daß sieben Jahre siebenmal gezählt werden, und die Zeit der sieben Sabbatjahre mache neunundvierzig Jahre.

Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.

Da sollst du die Posaune lassen blasen durch all euer Land am zehnten Tage des siebenten Monats, eben am Tage der Versöhnung.

And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.

Und ihr sollt das fünfzigste Jahr heiligen und sollt ein Freijahr ausrufen im Lande allen, die darin wohnen; denn es ist euer Halljahr. Da soll ein jeglicher bei euch wieder zu seiner Habe und zu seinem Geschlecht kommen;

A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.

denn das fünfzigste Jahr ist euer Halljahr. Ihr sollt nicht säen, auch was von selber wächst, nicht ernten, auch was ohne Arbeit wächst im Weinberge, nicht lesen;

For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.

denn das Halljahr soll unter euch heilig sein. Ihr sollt aber essen, was das Feld trägt.

In the year of this jubile ye shall return every man unto his possession.

Das ist das Halljahr, da jedermann wieder zu dem Seinen kommen soll.

And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:

Wenn du nun etwas deinem Nächsten verkaufst oder ihm etwas abkaufst, soll keiner seinen Bruder übervorteilen,

According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:

sondern nach der Zahl der Jahre vom Halljahr an sollst du es von ihm kaufen; und was die Jahre hernach tragen mögen, so hoch soll er dir's verkaufen.

According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.

Nach der Menge der Jahre sollst du den Kauf steigern, und nach der wenigen der Jahre sollst du den Kauf verringern; denn er soll dir's, nach dem es tragen mag, verkaufen.

Ye shall not therefore oppress one another; but thou shalt fear thy God: for I am the LORD your God.

So übervorteile nun keiner seinen Nächsten, sondern fürchte dich vor deinem Gott; denn ich bin der HERR, euer Gott.

Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.

Darum tut nach meinen Satzungen und haltet meine Rechte, daß ihr darnach tut, auf daß ihr im Lande sicher wohnen möget.

And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.

Denn das Land soll euch seine Früchte geben, daß ihr zu essen genug habet und sicher darin wohnt.

And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:

Und ob du würdest sagen: Was sollen wir essen im siebenten Jahr? denn wir säen nicht, so sammeln wir auch kein Getreide ein:

Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.

da will ich meinem Segen über euch im sechsten Jahr gebieten, das er soll dreier Jahr Getreide machen,

And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.

daß ihr säet im achten Jahr und von dem alten Getreide esset bis in das neunte Jahr, daß ihr vom alten esset, bis wieder neues Getreide kommt.

The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me.

Darum sollt ihr das Land nicht verkaufen für immer; denn das Land ist mein, und ihr seid Fremdlinge und Gäste vor mir.

And in all the land of your possession ye shall grant a redemption for the land.

Und sollt in all eurem Lande das Land zu lösen geben.

If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.

Wenn dein Bruder verarmt, und verkauft dir seine Habe, und sein nächster Verwandter kommt zu ihm, daß er's löse, so soll er's lösen, was sein Bruder verkauft hat.

And if the man have none to redeem it, and himself be able to redeem it;

Wenn aber jemand keinen Löser hat und kann mit seiner Hand so viel zuwege bringen, daß er's löse,

Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.

so soll er rechnen von dem Jahr, da er's verkauft hat, und was noch übrig ist, dem Käufer wiedergeben und also wieder zu seiner Habe kommen.

But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.

Kann aber seine Hand nicht so viel finden, daß er's ihm wiedergebe, so soll, was er verkauft hat, in der Hand des Käufers bleiben bis zum Halljahr; in demselben soll es frei werden und er wieder zu seiner Habe kommen.

And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.

Wer ein Wohnhaus verkauft in einer Stadt mit Mauern, der hat ein ganzes Jahr Frist, dasselbe wieder zu lösen; das soll die Zeit sein, darin er es lösen kann.

And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.

Wo er's aber nicht löst, ehe denn das ganze Jahr um ist, so soll's der Käufer für immer behalten und seine Nachkommen, und es soll nicht frei werden im Halljahr.

But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.

Ist's aber ein Haus auf dem Dorfe, um das keine Mauer ist, das soll man dem Feld des Landes gleich rechnen, und es soll können los werden und im Halljahr frei werden.

Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.

Die Städte der Leviten aber, nämlich die Häuser in den Städten, darin ihre Habe ist, können immerdar gelöst werden.

And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.

Wer etwas von den Leviten löst, der soll's verlassen im Halljahr, es sei Haus oder Stadt, das er besessen hat; denn die Häuser in den Städten der Leviten sind ihre Habe unter den Kindern Israel.

But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.

Aber das Feld vor ihren Städten soll man nicht verkaufen; denn das ist ihr Eigentum ewiglich.

And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.

Wenn dein Bruder verarmt und neben dir abnimmt, so sollst du ihn aufnehmen als einen Fremdling oder Gast, daß er lebe neben dir,

Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.

und sollst nicht Zinsen von ihm nehmen noch Wucher, sondern sollst dich vor deinem Gott fürchten, auf daß dein Bruder neben dir leben könne.

Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.

Denn du sollst ihm dein Geld nicht auf Zinsen leihen noch deine Speise auf Wucher austun.

I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.

Denn ich bin der HERR, euer Gott, der euch aus Ägyptenland geführt hat, daß ich euch das Land Kanaan gäbe und euer Gott wäre.

And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:

Wenn dein Bruder verarmt neben dir und verkauft sich dir, so sollst du ihn nicht lassen dienen als einen Leibeigenen;

But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile:

sondern wie ein Tagelöhner und Gast soll er bei dir sein und bis an das Halljahr bei dir dienen.

And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.

Dann soll er von dir frei ausgehen und seine Kinder mit ihm und soll wiederkommen zu seinem Geschlecht und zu seiner Väter Habe.

For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.

Denn sie sind meine Knechte, die ich aus Ägyptenland geführt habe; darum soll man sie nicht auf leibeigene Weise verkaufen.

Thou shalt not rule over him with rigour; but shalt fear thy God.

Und sollst nicht mit Strenge über sie herrschen, sondern dich fürchten vor deinem Gott.

Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.

Willst du aber leibeigene Knechte und Mägde haben, so sollst du sie kaufen von den Heiden, die um euch her sind,

Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.

und auch von den Kindern der Gäste, die Fremdlinge unter euch sind, und von ihren Nachkommen, die sie bei euch in eurem Land zeugen; dieselben mögt ihr zu eigen haben

And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.

und sollt sie besitzen und eure Kinder nach euch zum Eigentum für und für; die sollt ihr leibeigene Knechte sein lassen. Aber von euren Brüdern, den Kindern Israel, soll keiner über den andern herrschen mit Strenge.

And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:

Wenn irgend ein Fremdling oder Gast bei dir zunimmt und dein Bruder neben ihm verarmt und sich dem Fremdling oder Gast bei dir oder jemand von seinem Stamm verkauft,

After that he is sold he may be redeemed again; one of his brethren may redeem him:

so soll er nach seinem Verkaufen Recht haben, wieder frei zu werden, und es mag ihn jemand unter seinen Brüdern lösen,

Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.

oder sein Vetter oder Vetters Sohn oder sonst ein Blutsfreund seines Geschlechts; oder so seine Hand so viel erwirbt, so soll er selbst sich lösen.

And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.

Und soll mit seinem Käufer rechnen von dem Jahr an, da er sich verkauft hatte, bis aufs Halljahr; und das Geld, darum er sich verkauft hat, soll nach der Zahl der Jahre gerechnet werden, als wäre er die ganze Zeit Tagelöhner bei ihm gewesen.

If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.

Sind noch viele Jahre bis an das Halljahr, so soll er nach denselben desto mehr zu seiner Lösung wiedergeben von dem Gelde darum er gekauft ist.

And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.

Sind aber wenig Jahre übrig bis ans Halljahr, so soll er auch darnach wiedergeben zu seiner Lösung.

And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.

Als Tagelöhner soll er von Jahr zu Jahr bei ihm sein, und sollst nicht lassen mit Strenge über ihn herrschen vor deinen Augen.

And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.

Wird er aber auf diese Weise sich nicht lösen, so soll er im Halljahr frei ausgehen und seine Kinder mit ihm.

For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

Denn die Kinder Israel sind meine Knechte, die ich aus Ägyptenland geführt habe. Ich bin der HERR, euer Gott.

Leviticus 26 - Levitikus 26


Leviticus Chapter 26 King James Bible - Levitikus Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 25
Levitikus 25

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 26

Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.

Ihr sollt keine Götzen machen noch Bild und sollt euch keine Säule aufrichten, auch keinen Malstein setzen in eurem Lande, daß ihr davor anbetet; denn ich bin der HERR, euer Gott.

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Haltet meine Sabbate und fürchtet euch vor meinem Heiligtum. Ich bin der HERR.

If ye walk in my statutes, and keep my commandments, and do them;

Werdet ihr in meinen Satzungen wandeln und meine Gebote halten und tun,

Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.

so will ich euch Regen geben zu seiner Zeit, und das Land soll sein Gewächs geben und die Bäume auf dem Felde ihre Früchte bringen,

And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.

und die Dreschzeit soll reichen bis zur Weinernte, und die Weinernte bis zur Zeit der Saat; und sollt Brots die Fülle haben und sollt sicher in eurem Lande wohnen.

And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.

Ich will Frieden geben in eurem Lande, daß ihr schlafet und euch niemand schrecke. Ich will die bösen Tiere aus eurem Land tun, und soll kein Schwert durch euer Land gehen.

And ye shall chase your enemies, and they shall fall before you by the sword.

Ihr sollt eure Feinde jagen, und sie sollen vor euch her ins Schwert fallen.

And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.

Euer fünf sollen hundert jagen, und euer hundert sollen zehntausend jagen; denn eure Feinde sollen vor euch her fallen ins Schwert.

For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.

Und ich will mich zu euch wenden und will euch wachsen und euch mehren lassen und will meinen Bund euch halten.

And ye shall eat old store, and bring forth the old because of the new.

Und sollt von dem Vorjährigen essen, und wenn das Neue kommt, das Vorjährige wegtun.

And I will set my tabernacle among you: and my soul shall not abhor you.

Ich will meine Wohnung unter euch haben, und meine Seele soll euch nicht verwerfen.

And I will walk among you, and will be your God, and ye shall be my people.

Und will unter euch wandeln und will euer Gott sein; so sollt ihr mein Volk sein.

I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.

Denn ich bin der HERR, euer Gott, der euch aus Ägyptenland geführt hat, daß ihr meine Knechte wäret, und habe euer Joch zerbrochen und habe euch aufgerichtet wandeln lassen.

But if ye will not hearken unto me, and will not do all these commandments;

Werdet ihr mir aber nicht gehorchen und nicht tun diese Gebote alle

And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:

und werdet meine Satzungen verachten und eure Seele wird meine Rechte verwerfen, daß ihr nicht tut alle meine Gebote, und werdet meinen Bund brechen,

I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.

so will ich euch auch solches tun: ich will euch heimsuchen mit Schrecken, Darre und Fieber, daß euch die Angesichter verfallen und der Leib verschmachte; ihr sollt umsonst euren Samen säen, und eure Feinde sollen ihn essen;

And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.

und ich will mein Antlitz wider euch stellen, und sollt geschlagen werden vor euren Feinden; und die euch hassen, sollen über euch herrschen, und sollt fliehen, da euch niemand jagt.

And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.

So ihr aber über das noch nicht mir gehorcht, so will ich's noch siebenmal mehr machen, euch zu strafen um eure Sünden,

And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:

daß ich euren Stolz und eure Halsstarrigkeit breche; und will euren Himmel wie Eisen und eure Erde wie Erz machen.

And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.

Und eure Mühe und Arbeit soll verloren sein, daß euer Land sein Gewächs nicht gebe und die Bäume des Landes ihre Früchte nicht bringen.

And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.

Und wo ihr mir entgegen wandelt und mich nicht hören wollt, so will ich's noch siebenmal mehr machen, auf euch zu schlagen um eurer Sünden willen.

I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.

Und will wilde Tiere unter euch senden, die sollen eure Kinder fressen und euer Vieh zerreißen und euer weniger machen, und eure Straßen sollen wüst werden.

And if ye will not be reformed by me by these things, but will walk contrary unto me;

Werdet ihr euch aber damit noch nicht von mir züchtigen lassen und mir entgegen wandeln,

Then will I also walk contrary unto you, and will punish you yet seven times for your sins.

so will ich euch auch entgegen wandeln und will euch noch siebenmal mehr schlagen um eurer Sünden willen

And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.

und will ein Racheschwert über euch bringen, das meinen Bund rächen soll. Und ob ihr euch in eure Städte versammelt, will ich doch die Pestilenz unter euch senden und will euch in eurer Feinde Hände geben.

And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.

Dann will ich euch den Vorrat des Brots verderben, daß zehn Weiber sollen in einem Ofen backen, und euer Brot soll man mit Gewicht auswägen, und wenn ihr esset, sollt ihr nicht satt werden.

And if ye will not for all this hearken unto me, but walk contrary unto me;

Werdet ihr aber dadurch mir noch nicht gehorchen und mir entgegen wandeln,

Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.

so will ich euch im Grimm entgegen wandeln und will euch siebenmal mehr strafen um eure Sünden,

And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.

daß ihr sollt eurer Söhne und Töchter Fleisch essen.

And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.

Und will eure Höhen vertilgen und eure Sonnensäulen ausrotten und will eure Leichname auf eure Götzen werfen, und meine Seele wird an euch Ekel haben.

And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.

Und will eure Städte einreißen und will euren süßen Geruch nicht riechen.

And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.

Also will ich das Land wüst machen, daß eure Feinde, so darin wohnen, sich davor entsetzen werden.

And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.

Euch aber will ich unter die Heiden streuen, und das Schwert ausziehen hinter euch her, daß euer Land soll wüst sein und eure Städte verstört.

Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.

Alsdann wird das Land sich seine Sabbate gefallen lassen, solange es wüst liegt und ihr in der Feinde Land seid; ja, dann wird das Land feiern und sich seine Sabbate gefallen lassen.

As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.

Solange es wüst liegt, wird es feiern, darum daß es nicht feiern konnte, da ihr's solltet feiern lassen, da ihr darin wohntet.

And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.

Und denen, die von euch übrigbleiben will ich ein feiges Herz machen in ihrer Feinde Land, daß sie soll ein rauschend Blatt jagen, und soll fliehen davor, als jage sie ein Schwert, und fallen, da sie niemand jagt.

And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.

Und soll einer über den andern hinfallen, gleich als vor dem Schwert, da sie doch niemand jagt; und ihr sollt euch nicht auflehnen dürfen wider eure Feinde.

And ye shall perish among the heathen, and the land of your enemies shall eat you up.

Und ihr sollt umkommen unter den Heiden, und eurer Feinde Land soll euch fressen.

And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.

Welche aber von euch übrigbleiben, die sollen in ihrer Missetat verschmachten in der Feinde Land; auch in ihrer Väter Missetat sollen sie mit ihnen verschmachten.

If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;

Da werden sie denn bekennen ihre Missetat und ihrer Väter Missetat, womit sie sich an mir versündigt und mir entgegen gewandelt haben.

And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:

Darum will ich auch ihnen entgegen wandeln und will sie in ihrer Feinde Land wegtreiben; da wird sich ja ihr unbeschnittenes Herz demütigen, und dann werden sie sich die Strafe ihrer Missetat gefallen lassen.

Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.

Und ich werde gedenken an meinen Bund mit Jakob und an meinen Bund mit Isaak und an meinen Bund mit Abraham und werde an das Land gedenken,

The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.

das von ihnen verlassen ist und sich seine Sabbate gefallen läßt, dieweil es wüst von ihnen liegt, und sie sich die Strafe ihrer Missetat gefallen lassen, darum daß sie meine Rechte verachtet haben und ihre Seele an meinen Satzungen Ekel gehabt hat.

And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.

Auch wenn sie schon in der Feinde Land sind, habe ich sie gleichwohl nicht verworfen und ekelt mich ihrer nicht also, daß es mit ihnen aus sein sollte und mein Bund mit ihnen sollte nicht mehr gelten; denn ich bin der HERR, ihr Gott.

But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.

Und ich will über sie an meinen ersten Bund gedenken, da ich sie aus Ägyptenland führte vor den Augen der Heiden, daß ich ihr Gott wäre, ich, der HERR.

These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

Dies sind die Satzungen und Rechte und Gesetze, die der HERR zwischen ihm selbst und den Kindern Israel gestellt hat auf dem Berge Sinai durch die Hand Mose's.

Leviticus 27 - Levitikus 27


Leviticus Chapter 27 King James Bible - Levitikus Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 26
Levitikus 26

The Third Book of Moses, called Leviticus
Das dritte Buch Mose (Levitikus)

Return to Index
Rückkehr zum Index

Chapter 27

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.

Rede mit den Kindern Israel und sprich zu ihnen: Wenn jemand ein besonderes Gelübde tut, also daß du seinen Leib schätzen mußt,

And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.

so soll dies eine Schätzung sein: ein Mannsbild, zwanzig Jahre alt bis ins sechzigste Jahr, sollst du schätzen auf fünfzig Silberlinge nach dem Lot des Heiligtums,

And if it be a female, then thy estimation shall be thirty shekels.

ein Weibsbild auf dreißig Silberlinge.

And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.

Von fünf Jahren an bis auf zwanzig Jahre sollst du ihn schätzen auf zwanzig Silberlinge, wenn's ein Mannsbild ist, ein Weibsbild aber auf zehn Silberlinge.

And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.

Von einem Monat an bis auf fünf Jahre sollst du ihn schätzen auf fünf Silberlinge, wenn's ein Mannsbild ist, ein Weibsbild aber auf drei Silberlinge.

And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.

Ist er aber sechzig Jahre alt und darüber, so sollst du ihn schätzen auf fünfzehn Silberlinge, wenn's ein Mannsbild ist, ein Weibsbild aber auf zehn Silberlinge.

But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.

Ist er aber zu arm zu solcher Schätzung, so soll er sich vor den Priester stellen, und der Priester soll ihn schätzen; er soll ihn aber schätzen, nach dem die Hand des, der gelobt hat, erwerben kann.

And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.

Ist's aber ein Vieh, das man dem HERRN opfern kann: alles, was man davon dem HERRN gibt ist heilig.

He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.

Man soll's nicht wechseln noch wandeln, ein gutes um ein böses, oder ein böses um ein gutes. Wird's aber jemand wechseln, ein Vieh um das andere, so sollen sie beide dem HERRN heilig sein.

And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:

Ist aber das Tier unrein, daß man's dem HERRN nicht opfern darf, so soll man's vor den Priester stellen,

And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.

und der Priester soll's schätzen, ob es gut oder böse sei; und es soll bei des Priesters Schätzung bleiben.

But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.

Will's aber jemand lösen, der soll den Fünften über die Schätzung geben.

And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.

Wenn jemand sein Haus heiligt, daß es dem HERRN heilig sei, das soll der Priester schätzen, ob's gut oder böse sei; und darnach es der Priester schätzt, so soll's bleiben.

And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.

So es aber der, so es geheiligt hat, will lösen, so soll er den fünften Teil des Geldes, zu dem es geschätzt ist, draufgeben, so soll's sein werden.

And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.

Wenn jemand ein Stück Acker von seinem Erbgut dem HERRN heiligt, so soll es geschätzt werden nach der Aussaat. Ist die Aussaat ein Homer Gerste, so soll es fünfzig Silberlinge gelten.

If he sanctify his field from the year of jubile, according to thy estimation it shall stand.

Heiligt er seinen Acker vom Halljahr an, so soll er nach seinem Wert gelten.

But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.

Hat er ihn aber nach dem Halljahr geheiligt, so soll der Priester das Geld berechnen nach den übrigen Jahren zum Halljahr und ihn darnach geringer schätzen.

And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.

Will aber der, so ihn geheiligt hat, den Acker lösen, so soll er den fünften Teil des Geldes, zu dem er geschätzt ist, draufgeben, so soll er sein werden.

And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.

Will er ihn aber nicht lösen, sondern verkauft ihn einem andern, so soll er ihn nicht mehr lösen können;

But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.

sondern derselbe Acker, wenn er im Halljahr frei wird, soll dem HERRN heilig sein wie ein verbannter Acker und soll des Priesters Erbgut sein.

And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;

Wenn aber jemand dem HERRN einen Acker heiligt, den er gekauft hat und der nicht sein Erbgut ist,

Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.

so soll der Priester berechnen, was er gilt bis an das Halljahr; und soll desselben Tages solche Schätzung geben, daß sie dem HERRN heilig sei.

In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.

Aber im Halljahr soll er wieder gelangen an den, von dem er ihn gekauft hat, daß sein Erbgut im Lande sei.

And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.

Alle Schätzung soll geschehen nach dem Lot des Heiligtums; ein Lot aber hat zwanzig Gera.

Only the firstling of the beasts, which should be the LORD'S firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD'S.

Die Erstgeburt unter dem Vieh, die dem HERRN sonst gebührt, soll niemand dem HERRN heiligen, es sei ein Ochs oder Schaf; denn es ist des HERRN.

And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.

Ist es aber unreines Vieh, so soll man's lösen nach seinem Werte, und darübergeben den Fünften. Will er's aber nicht lösen, so verkaufe man's nach seinem Werte.

Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.

Man soll kein Verbanntes verkaufen noch lösen, das jemand dem HERRN verbannt von allem, was sein ist, es seien Menschen, Vieh oder Erbacker; denn alles verbannte ist ein Hochheiliges dem HERRN.

None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.

Man soll auch keinen verbannten Menschen lösen, sondern er soll des Todes sterben.

And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD'S: it is holy unto the LORD.

Alle Zehnten im Lande von Samen des Landes und von Früchten der Bäume sind des HERRN und sollen dem HERRN heilig sein.

And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.

Will aber jemand seinen Zehnten lösen, der soll den Fünften darübergeben.

And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.

Und alle Zehnten von Rindern und Schafen, von allem, was unter dem Hirtenstabe geht, das ist ein heiliger Zehnt dem HERRN.

He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.

Man soll nicht fragen, ob's gut oder böse sei; man soll's auch nicht wechseln. Wird's aber jemand wechseln, so soll's beides heilig sein und nicht gelöst werden.

These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

Dies sind die Gebote, die der HERR dem Mose gebot an die Kinder Israel auf dem Berge Sinai.

Numbers 1 - Numeri 1


Numbers Chapter 1 King James Bible - Numeri Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 27
Levitikus 27

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 1

And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,

Und der HERR redete mit Mose in der Wüste Sinai in der Hütte des Stifts am ersten Tage des zweiten Monats im zweiten Jahr, da sie aus Ägyptenland gegangen waren, und sprach:

Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;

Nehmet die Summe der ganzen Gemeinde der Kinder Israel nach ihren Geschlechtern und Vaterhäusern und Namen, alles, was männlich ist, von Haupt zu Haupt,

From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.

von zwanzig Jahren an und darüber, was ins Heer zu ziehen taugt in Israel; ihr sollt sie zählen nach ihren Heeren, du und Aaron.

And with you there shall be a man of every tribe; every one head of the house of his fathers.

Und sollt zu euch nehmen je vom Stamm einen Hauptmann über sein Vaterhaus.

And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.

Dies sind die Namen der Hauptleute, die neben euch stehen sollen: von Ruben sei Elizur, der Sohn Sedeurs;

Of Simeon; Shelumiel the son of Zurishaddai.

von Simeon sei Selumiel, der Sohn Zuri-Saddais;

Of Judah; Nahshon the son of Amminadab.

von Juda sei Nahesson, der Sohn Amminadabs;

Of Issachar; Nethaneel the son of Zuar.

von Isaschar sei Nathanael, der Sohn Zuars;

Of Zebulun; Eliab the son of Helon.

von Sebulon sei Eliab, der Sohn Helons;

Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.

von den Kindern Josephs: von Ephraim sei Elisama, der Sohn Ammihuds; von Manasse sei Gamliel, der Sohn Pedazurs;

Of Benjamin; Abidan the son of Gideoni.

von Benjamin sei Abidan, der Sohn des Gideoni;

Of Dan; Ahiezer the son of Ammishaddai.

von Dan sei Ahieser, der Sohn Ammi-Saddais;

Of Asher; Pagiel the son of Ocran.

von Asser sei Pagiel, der Sohn Ochrans;

Of Gad; Eliasaph the son of Deuel.

von Gad sei Eljasaph, der Sohn Deguels;

Of Naphtali; Ahira the son of Enan.

von Naphthali sei Ahira, der Sohn Enans.

These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.

Das sind die Vornehmsten der Gemeinde, die Fürsten unter den Stämmen ihrer Väter, die da Häupter über die Tausende in Israel waren.

And Moses and Aaron took these men which are expressed by their names:

Und Mose und Aaron nahmen sie zu sich, wie sie da mit Namen genannt sind,

And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.

und sammelten auch die ganze Gemeinde am ersten Tage des zweiten Monats und rechneten nach ihrer Geburt, nach ihren Geschlechtern und Vaterhäusern und Namen, von zwanzig Jahren an und darüber, von Haupt zu Haupt,

As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.

wie der HERR dem Mose geboten hatte, und zählten sie in der Wüste Sinai.

And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

Der Kinder Ruben, des ersten Sohnes Israels, nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von Haupt zu Haupt, alles, was männlich war, von zwanzig Jahren und darüber, und ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.

wurden gezählt vom Stamme Ruben sechsundvierzigtausend und fünfhundert.

Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

Der Kinder Simeon nach ihrer Geburt und Geschlecht, ihren Vaterhäusern, Zahl und Namen, von Haupt zu Haupt, alles, was männlich war, von zwanzig Jahren und darüber, und ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.

wurden gezählt zum Stamm Simeon neunundfünfzigtausend und dreihundert.

Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Der Kinder Gad nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von zwanzig Jahren und darüber, und ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.

wurden gezählt zum Stamm Gad fünfundvierzigtausend sechshundertundfünfzig.

Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Der Kinder Juda nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von zwanzig Jahren und darüber, was ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.

wurden gezählt zum Stamm Juda vierundsiebzigtausend und sechshundert.

Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Der Kinder Isaschar nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von zwanzig Jahren und darüber, was ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.

wurden gezählt zum Stamm Isaschar vierundfünfzigtausend und vierhundert.

Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Der Kinder Sebulon nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von zwanzig Jahren und darüber, was ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.

wurden gezählt zum Stamm Sebulon siebenundfünfzigtausend und vierhundert.

Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Der Kinder Joseph von Ephraim nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von zwanzig Jahren und darüber, was ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.

wurden gezählt zum Stamm Ephraim vierzigtausend und fünfhundert.

Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Der Kinder Manasse nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von zwanzig Jahren und darüber, was ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.

wurden zum Stamm Manasse gezählt zweiunddreißigtausend und zweihundert.

Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Der Kinder Benjamin nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von zwanzig Jahren und darüber, was ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.

wurden zum Stamm Benjamin gezählt fünfunddreißigtausend und vierhundert.

Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Der Kinder Dan nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von zwanzig Jahren und darüber, was ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.

wurden gezählt zum Stamme Dan zweiundsechzigtausend und siebenhundert.

Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Der Kinder Asser nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von zwanzig Jahren und darüber, was ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.

wurden gezählt zum Stamm Asser einundvierzigtausend und fünfhundert.

Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Der Kinder Naphthali nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von zwanzig Jahren und darüber, was ins Heer zu ziehen taugte,

Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.

wurden zum Stamm Naphthali gezählt dreiundfünfzigtausend und vierhundert.

These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.

Dies sind, die Mose und Aaron zählten samt den zwölf Fürsten Israels, deren je einer über ein Vaterhaus war.

So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;

Und die Summe der Kinder Israel nach ihrer Geburt und Geschlecht, ihren Vaterhäusern und Namen, von zwanzig Jahren und darüber, was ins Heer zu ziehen taugte in Israel,

Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.

war sechsmal hunderttausend und dreitausend fünfhundertundfünfzig.

But the Levites after the tribe of their fathers were not numbered among them.

Aber die Leviten nach ihrer Väter Stamm wurden nicht mit darunter gezählt.

For the LORD had spoken unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:

Den Stamm Levi sollst du nicht zählen noch ihre Summe nehmen unter den Kindern Israel,

But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.

sondern du sollst sie ordnen zur Wohnung des Zeugnisses und zu allem Geräte und allem, was dazu gehört. Und sie sollen die Wohnung tragen und alles Gerät und sollen sein pflegen und um die Wohnung her sich lagern.

And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.

Und wenn man reisen soll, so sollen die Leviten die Wohnung abnehmen. Wenn aber das Heer zu lagern ist, sollen sie die Wohnung aufschlagen. Und wo ein Fremder sich dazumacht, der soll sterben.

And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.

Die Kinder Israel sollen sich lagern, ein jeglicher in sein Lager und zu dem Panier seiner Schar.

But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.

Aber die Leviten sollen sich um die Wohnung des Zeugnisses her lagern, auf daß nicht ein Zorn über die Gemeinde der Kinder Israel komme; darum sollen die Leviten des Dienstes warten an der Wohnung des Zeugnisses.

And the children of Israel did according to all that the LORD commanded Moses, so did they.

Und die Kinder Israel taten alles, wie der HERR dem Mose geboten hatte.

Numbers 2 - Numeri 2


Numbers Chapter 2 King James Bible - Numeri Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 1
Numeri 1

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 2

And the LORD spake unto Moses and unto Aaron, saying,

Und der HERR redete mit Mose und Aaron und sprach:

Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.

Die Kinder Israel sollen vor der Hütte des Stifts umher sich lagern, ein jeglicher unter seinem Panier und Zeichen nach ihren Vaterhäusern.

And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.

Gegen Morgen sollen lagern Juda mit seinem Panier und Heer; ihr Hauptmann Nahesson, der Sohn Amminadabs,

And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.

und sein Heer, zusammen vierundsiebzigtausend und sechshundert.

And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.

Neben ihm soll sich lagern der Stamm Isaschar; ihr Hauptmann Nathanael, der Sohn Zuars,

And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.

und sein Heer, zusammen vierundfünfzigtausend und vierhundert.

Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.

Dazu der Stamm Sebulon; ihr Hauptmann Eliab, der Sohn Helons,

And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.

sein Heer, zusammen siebenundfünfzigtausend und vierhundert.

All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.

Daß alle, die ins Lager Juda's gehören, seien zusammen hundert sechsundachtzigtausend und vierhundert die zu ihrem Heer gehören; und sie sollen vornean ziehen.

On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.

Gegen Mittag soll liegen das Gezelt und Panier Rubens mit ihrem Heer; ihr Hauptmann Elizur, der Sohn Sedeurs,

And his host, and those that were numbered thereof, were forty and six thousand and five hundred.

und sein Heer, zusammen sechsundvierzigtausend fünfhundert.

And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.

Neben ihm soll sich lagern der Stamm Simeon; ihr Hauptmann Selumiel, der Sohn Zuri-Saddais,

And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.

und sein Heer, zusammen neunundfünfzigtausend dreihundert.

Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.

Dazu der Stamm Gad; ihr Hauptmann Eljasaph, der Sohn Reguels,

And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.

und sein Heer, zusammen fünfundvierzigtausend sechshundertfünfzig.

All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.

Daß alle, die ins Lager Rubens gehören, seien zusammen hunderteinundfünfzigtausend vierhundertfünfzig, die zu ihrem Heer gehören; sie sollen die zweiten im Ausziehen sein.

Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.

Darnach soll die Hütte des Stifts ziehen mit dem Lager der Leviten, mitten unter den Lagern; und wie sie sich lagern, so sollen sie auch ziehen, ein jeglicher an seinem Ort unter seinem Panier.

On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.

Gegen Abend soll liegen das Gezelt und Panier Ephraims mit ihrem Heer; ihr Hauptmann soll sein Elisama, der Sohn Ammihuds,

And his host, and those that were numbered of them, were forty thousand and five hundred.

und sein Heer, zusammen vierzigtausend und fünfhundert.

And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.

Neben ihm soll sich lagern der Stamm Manasse; ihr Hauptmann Gamliel, der Sohn Pedazurs,

And his host, and those that were numbered of them, were thirty and two thousand and two hundred.

und sein Heer, zusammen zweiunddreißigtausend und zweihundert.

Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.

Dazu der Stamm Benjamin; ihr Hauptmann Abidan, der Sohn des Gideoni,

And his host, and those that were numbered of them, were thirty and five thousand and four hundred.

und sein Heer, zusammen fünfunddreißigtausend und vierhundert.

All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.

Daß alle, die ins Lager Ephraims gehören, seien zusammen hundertundachttausend und einhundert, die zu seinem Heer gehören; und sie sollen die dritten im Ausziehen sein.

The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.

Gegen Mitternacht soll liegen das Gezelt und Panier Dans mit ihrem Heer; ihr Hauptmann Ahieser, der Sohn Ammi-Saddais,

And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.

und sein Heer, zusammen zweiundsechzigtausend und siebenhundert.

And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.

Neben ihm soll sich lagern der Stamm Asser; ihr Hauptmann Pagiel, der Sohn Ochrans,

And his host, and those that were numbered of them, were forty and one thousand and five hundred.

und sein Heer, zusammen einundvierzigtausend und fünfhundert.

Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.

Dazu der Stamm Naphthali; ihr Hauptmann Ahira, der Sohn Enans,

And his host, and those that were numbered of them, were fifty and three thousand and four hundred.

und sein Heer, zusammen dreiundfünfzigtausend und vierhundert.

All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.

Daß alle, die ins Lager Dans gehören, seien zusammen hundertsiebenundfünfzigtausend und sechshundert; und sie sollen die letzten sein im Ausziehen mit ihrem Panier.

These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.

Dies ist die Summe der Kinder Israel nach ihren Vaterhäusern und Lagern mit ihren Heeren: sechshunderttausend und dreitausend fünfhundertfünfzig.

But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.

Aber die Leviten wurden nicht in die Summe unter die Kinder Israel gezählt, wie der HERR dem Mose geboten hatte.

And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.

Und die Kinder Israel taten alles, wie der HERR dem Mose geboten hatte, und lagerten sich unter ihre Paniere und zogen aus, ein jeglicher in seinem Geschlecht nach seinem Vaterhaus.

Numbers 3 - Numeri 3


Numbers Chapter 3 King James Bible - Numeri Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 2
Numeri 2

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 3

These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.

Dies ist das Geschlecht Aarons und Mose's zu der Zeit, da der HERR mit Mose redete auf dem Berge Sinai.

And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.

Und dies sind die Namen der Söhne Aarons: der Erstgeborene Nadab, darnach Abihu, Eleasar und Ithamar.

These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.

Das sind die Namen der Söhne Aarons, die zu Priestern gesalbt waren und deren Hände gefüllt wurden zum Priestertum.

And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.

Aber Nadab und Abihu starben vor dem HERRN, da sie fremdes Feuer opferten vor dem HERRN in der Wüste Sinai, und hatten keine Söhne. Eleasar aber und Ithamar pflegten des Priesteramtes unter ihrem Vater Aaron.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.

Bringe den Stamm Levi herzu und stelle sie vor den Priester Aaron, daß sie ihm dienen

And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.

und seiner und der ganzen Gemeinde Hut warten vor der Hütte des Stifts und dienen am Dienst der Wohnung

And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.

und warten alles Gerätes der Hütte des Stifts und der Hut der Kinder Israel, zu dienen am Dienst der Wohnung.

And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.

Und sollst die Leviten Aaron und seinen Söhnen zuordnen zum Geschenk von den Kindern Israel.

And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.

Aaron aber und seine Söhne sollst du setzen, daß sie ihres Priestertums warten. Wo ein Fremder sich herzutut, der soll sterben.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;

Siehe, ich habe die Leviten genommen unter den Kindern Israel für alle Erstgeburt, welche die Mutter bricht, unter den Kindern Israel, also daß die Leviten sollen mein sein.

Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.

Denn die Erstgeburten sind mein seit der Zeit, da ich alle Erstgeburt schlug in Ägyptenland; da heiligte ich mir alle Erstgeburt in Israel, vom Menschen an bis auf das Vieh, daß sie mein sein sollen, ich, der HERR.

And the LORD spake unto Moses in the wilderness of Sinai, saying,

Und der HERR redete mit Mose in der Wüste Sinai und sprach:

Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.

Zähle die Kinder Levi nach ihren Vaterhäusern und Geschlechtern, alles, was männlich ist, einen Monat alt und darüber.

And Moses numbered them according to the word of the LORD, as he was commanded.

Also zählte sie Mose nach dem Wort des HERRN, wie er geboten hatte.

And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.

Und dies waren die Kinder Levis mit Namen: Gerson, Kahath, Merari.

And these are the names of the sons of Gershon by their families; Libni, and Shimei.

Die Namen aber der Kinder Gersons nach ihren Geschlechtern waren: Libni und Simei.

And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.

Die Kinder Kahaths nach ihren Geschlechtern waren: Amram, Jizhar, Hebron und Usiel.

And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.

Die Kinder Meraris nach ihren Geschlechtern waren; Maheli und Musi. Dies sind die Geschlechter Levis nach ihren Vaterhäusern.

Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.

Dies sind die Geschlechter von Gerson: die Libniter und Simeiter.

Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.

Deren Summe war an der Zahl gefunden siebentausendundfünfhundert, alles, was männlich war, einen Monat alt und darüber.

The families of the Gershonites shall pitch behind the tabernacle westward.

Und dieselben Geschlechter der Gersoniter sollen sich lagern hinter der Wohnung gegen Abend.

And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.

Ihr Oberster sei Eljasaph, der Sohn Laels.

And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,

Und sie sollen an der Hütte des Stifts warten der Wohnung und der Hütte und ihrer Decken und des Tuches in der Tür der Hütte des Stifts,

And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.

des Umhangs am Vorhof und des Tuches in der Tür des Vorhofs, welcher um die Wohnung und um den Altar her geht, und ihre Seile und alles dessen, was zu ihrem Dienst gehört.

And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.

Dies sind die Geschlechter von Kahath: die Amramiten, die Jizhariten, die Hebroniten und die Usieliten,

In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.

was männlich war, einen Monat alt und darüber, an der Zahl achttausendsechshundert, die der Sorge für das Heiligtum warten.

The families of the sons of Kohath shall pitch on the side of the tabernacle southward.

und sie sollen sich lagern an die Seite der Wohnung gegen Mittag.

And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.

Ihr Oberster sei Elizaphan, der Sohn Usiels.

And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.

Und sie sollen warten der Lade, des Tisches, des Leuchters, der Altäre und alles Gerätes des Heiligtums, daran sie dienen und des Tuches und was sonst zu ihrem Dienst gehört.

And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.

Aber der Oberste über alle Obersten der Leviten soll Eleasar sein, Aarons Sohn, des Priesters, über die, so verordnet sind, zu warten der Sorge für das Heiligtum.

Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.

Dies sind die Geschlechter Meraris: die Maheliter und Musiter,

And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.

die an der Zahl waren sechstausendundzweihundert, alles was männlich war, einen Monat alt und darüber.

And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.

Ihr Oberster sei Zuriel, der Sohn Abihails. Und sollen sich lagern an die Seite der Wohnung gegen Mitternacht.

And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,

Und ihr Amt soll sein, zu warten der Bretter und Riegel und Säulen und Füße der Wohnung und alles ihres Gerätes und ihres Dienstes,

And the pillars of the court round about, and their sockets, and their pins, and their cords.

dazu der Säulen um den Vorhof her mit den Füßen und Nägeln und Seilen.

But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.

Aber vor der Wohnung und vor der Hütte des Stifts gegen Morgen sollen sich lagern Mose und Aaron und seine Söhne, daß sie des Heiligtums warten für die Kinder Israel. Wenn sich ein Fremder herzutut, der soll sterben.

All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.

Alle Leviten zusammen, die Mose und Aaron zählten nach ihren Geschlechtern nach dem Wort des HERRN eitel Mannsbilder einen Monat alt und darüber, waren zweiundzwanzigtausend.

And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.

Und der HERR sprach zu Mose: Zähle alle Erstgeburt, was männlich ist unter den Kindern Israel, einen Monat und darüber, und nimm die Zahl ihrer Namen.

And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.

Und sollst die Leviten mir, dem HERRN, aussondern für alle Erstgeburt der Kinder Israel und der Leviten Vieh für alle Erstgeburt unter dem Vieh der Kinder Israel.

And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.

Und Mose zählte, wie ihm der HERR geboten hatte, alle Erstgeburt unter den Kindern Israel;

And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.

und fand sich die Zahl der Namen aller Erstgeburt, was männlich war, einen Monat alt und darüber, in ihrer Summe zweiundzwanzigtausend zweihundertdreiundsiebzig.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.

Nimm die Leviten für alle Erstgeburt unter den Kindern Israel und das Vieh der Leviten für ihr Vieh, daß die Leviten mein, des HERRN, seien.

And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;

Aber als Lösegeld von den zweihundertdreiundsiebzig Erstgeburten der Kinder Israel, die über der Leviten Zahl sind,

Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)

sollst du je fünf Silberlinge nehmen von Haupt zu Haupt nach dem Lot des Heiligtums (zwanzig Gera hat ein Lot)

And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.

und sollst das Geld für die, so überzählig sind unter ihnen, geben Aaron und seinen Söhnen.

And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:

Da nahm Mose das Lösegeld von denen, die über der Leviten Zahl waren,

Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:

von den Erstgeburten der Kinder Israel, tausenddreihundert und fünfundsechzig Silberlinge nach dem Lot des Heiligtums,

And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

und gab's Aaron und seinen Söhnen nach dem Worte des HERRN, wie der HERR dem Mose geboten hatte.

Numbers 4 - Numeri 4


Numbers Chapter 4 King James Bible - Numeri Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 3
Numeri 3

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 4

And the LORD spake unto Moses and unto Aaron, saying,

Und der HERR redete mit Mose und Aaron und sprach:

Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,

Nimm die Summe der Kinder Kahath aus den Kindern Levi nach ihren Geschlechtern und Vaterhäusern,

From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.

von dreißig Jahren an bis ins fünfzigste Jahr, alle, die zum Dienst taugen, daß sie tun die Werke in der Hütte des Stifts.

This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:

Das soll aber das Amt der Kinder Kahath in der Hütte des Stifts sein; was das Hochheilige ist.

And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:

Wenn das Heer aufbricht, so sollen Aaron und seine Söhne hineingehen und den Vorhang abnehmen und die Lade des Zeugnisses darein winden

And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.

und darauf tun die Decke von Dachsfellen und obendrauf eine ganz blaue Decke breiten und ihre Stangen daran legen

And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:

und über den Schaubrottisch auch eine blaue Decke breiten und darauf legen die Schüsseln, Löffel, die Schalen und Kannen zum Trankopfer, und das beständige Brot soll darauf liegen.

And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.

Und sollen darüber breiten eine scharlachrote Decke und dieselbe bedecken mit einer Decke von Dachsfellen und seine Stangen daran legen.

And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:

Und sollen eine blaue Decke nehmen und darein winden den Leuchter des Lichts und seine Lampen mit seinen Schneuzen und Näpfen und alle Ölgefäße, die zum Amt gehören.

And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.

Und sollen um das alles tun eine Decke von Dachsfellen und sollen es auf die Stangen legen.

And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:

Also sollen sie auch über den goldenen Altar eine blaue Decke breiten und sie bedecken mit der Decke von Dachsfellen und seine Stangen daran tun.

And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:

Alle Gerät, womit sie schaffen im Heiligtum, sollen sie nehmen und blaue Decken darüber tun und mit einer Decke von Dachsfellen bedecken und auf Stangen legen.

And they shall take away the ashes from the altar, and spread a purple cloth thereon:

Sie sollen auch die Asche vom Altar fegen und eine Decke von rotem Purpur über ihn breiten

And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.

und alle seine Geräte darauf schaffen, Kohlenpfannen, Gabeln, Schaufeln, Becken mit allem Gerät des Altars; und sollen darüber breiten eine Decke von Dachsfellen und seine Stangen daran tun.

And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.

Wenn nun Aaron und seine Söhne solches ausgerichtet und das Heiligtum und all sein Gerät bedeckt haben, wenn das Heer aufbricht, darnach sollen die Kinder Kahath hineingehen, daß sie es tragen; und sollen das Heiligtum nicht anrühren, daß sie nicht sterben. Dies sind die Lasten der Kinder Kahath an der Hütte des Stifts.

And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.

Und Eleasar, Aarons, des Priesters, Sohn, soll das Amt haben, daß er ordne das Öl zum Licht und die Spezerei zum Räuchwerk und das tägliche Speisopfer und das Salböl, daß er beschicke die ganze Wohnung und alles, was darin ist, im Heiligtum und seinem Geräte.

And the LORD spake unto Moses and unto Aaron, saying,

Und der HERR redete mit Mose und Aaron und sprach:

Cut ye not off the tribe of the families of the Kohathites from among the Levites:

Ihr sollt den Stamm der Geschlechter der Kahathiter nicht lassen sich verderben unter den Leviten;

But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:

sondern das sollt ihr mit ihnen tun, daß sie leben und nicht sterben, wo sie werden anrühren das Hochheilige: Aaron und seine Söhne sollen hineingehen und einen jeglichen stellen zu seinem Amt und seiner Last.

But they shall not go in to see when the holy things are covered, lest they die.

Sie sollen aber nicht hineingehen, zu schauen das Heiligtum auch nur einen Augenblick, daß sie nicht sterben.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;

Nimm die Summe der Kinder Gerson auch nach ihren Vaterhäusern und Geschlechtern,

From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.

von dreißig Jahren an und darüber bis ins fünfzigste Jahr, und ordne sie alle, die da zum Dienst tüchtig sind, daß sie ein Amt haben in der Hütte des Stifts.

This is the service of the families of the Gershonites, to serve, and for burdens:

Das soll aber der Geschlechter der Gersoniter Amt sein, das sie schaffen und tragen:

And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,

sie sollen die Teppiche der Wohnung und der Hütte des Stifts tragen und ihre Decke und die Decke von Dachsfellen, die obendrüber ist, und das Tuch in der Hütte des Stifts

And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.

und die Umhänge des Vorhofs und das Tuch in der Tür des Tores am Vorhof, welcher um die Wohnung und den Altar her geht, und ihre Seile und alle Geräte ihres Amtes und alles, was zu ihrem Amt gehört.

At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.

Nach dem Wort Aarons und seiner Söhne soll alles Amt der Kinder Gerson geschehen, alles, was sie tragen und schaffen sollen, und ihr sollt zusehen, daß sie aller ihrer Last warten.

This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.

Das soll das Amt der Geschlechter der Kinder der Gersoniter sein in der Hütte des Stifts; und ihr Dienst soll unter der Hand Ithamars sein, des Sohnes Aarons, des Priesters.

As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;

Die Kinder Merari nach ihren Geschlechtern und Vaterhäusern sollst du auch ordnen,

From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.

von dreißig Jahren an und darüber bis ins fünfzigste Jahr, alle, die zum Dienst taugen, daß sie ein Amt haben in der Hütte des Stifts.

And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,

Dieser Last aber sollen sie warten nach allem ihrem Amt in der Hütte des Stifts, das sie tragen die Bretter der Wohnung und Riegel und Säulen und Füße,

And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.

dazu die Säulen des Vorhofs umher und Füße und Nägel und Seile mit allem ihrem Geräte, nach allem ihrem Amt; einem jeglichen sollt ihr seinen Teil der Last am Geräte zu warten verordnen.

This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.

Das sei das Amt der Geschlechter der Kinder Merari, alles, was sie schaffen sollen in der Hütte des Stifts unter der Hand Ithamars, des Priesters, des Sohnes Aarons.

And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,

Und Mose und Aaron samt den Hauptleuten der Gemeinde zählten die Kinder der Kahathiter nach ihren Geschlechtern und Vaterhäusern,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:

von dreißig Jahren an und darüber bis ins fünfzigste Jahr, alle, die zum Dienst taugten, daß sie Amt in der Hütte des Stifts hätten.

And those that were numbered of them by their families were two thousand seven hundred and fifty.

Und die Summe war zweitausend siebenhundertfünfzig.

These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.

Das ist die Summe der Geschlechter der Kahathiter, die alle zu schaffen hatten in der Hütte des Stifts, die Mose und Aaron zählten nach dem Wort des HERRN durch Mose.

And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,

Die Kinder Gerson wurden auch gezählt in ihren Geschlechtern und Vaterhäusern,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

von dreißig Jahren an und darüber bis ins fünfzigste, alle, die zum Dienst taugten, daß sie Amt in der Hütte des Stifts hätten.

Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.

Und die Summe war zweitausend sechshundertdreißig.

These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.

Das ist die Summe der Geschlechter der Kinder Gerson, die alle zu schaffen hatten in der Hütte des Stifts, welche Mose und Aaron zählten nach dem Wort des HERRN.

And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,

Die Kinder Merari wurden auch gezählt nach ihren Geschlechtern und Vaterhäusern,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

von dreißig Jahren an und darüber bis ins fünfzigste, alle, die zum Dienst taugten, daß sie Amt in der Hütte des Stifts hätten.

Even those that were numbered of them after their families, were three thousand and two hundred.

Und die Summe war dreitausendzweihundert.

These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.

Das ist die Summe der Geschlechter der Kinder Merari, die Mose und Aaron zählten nach dem Wort des HERRN durch Mose.

All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,

Die Summe aller Leviten, die Mose und Aaron samt den Hauptleuten Israels zählten nach ihren Geschlechtern und Vaterhäusern,

From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation,

von dreißig Jahren und darüber bis ins fünfzigste, aller, die eingingen, zu schaffen ein jeglicher sein Amt und zu tragen die Last der Hütte des Stifts,

Even those that were numbered of them, were eight thousand and five hundred and fourscore.

war achttausend fünfhundertachtzig,

According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

die gezählt wurden nach dem Wort des HERRN durch Mose, ein jeglicher zu seinem Amt und seiner Last, wie der HERR dem Mose geboten hatte.

Numbers 5 - Numeri 5


Numbers Chapter 5 King James Bible - Numeri Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 4
Numeri 4

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 5

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:

Gebiete den Kindern Israel, daß sie aus dem Lager tun alle Aussätzigen und alle, die Eiterflüsse haben, und die an Toten unrein geworden sind.

Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.

Beide, Mann und Weib, sollt ihr hinaustun vor das Lager, daß sie nicht ihr Lager verunreinigen, darin ich unter ihnen wohne.

And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.

Und die Kinder Israel taten also und taten sie hinaus vor das Lager, wie der HERR zu Mose geredet hatte.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;

Sage den Kindern Israel und sprich zu ihnen: Wenn ein Mann oder Weib irgend eine Sünde wider einen Menschen tut und sich an dem HERRN damit versündigt, so hat die Seele eine Schuld auf sich;

Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.

und sie sollen ihre Sünde bekennen, die sie getan haben, und sollen ihre Schuld versöhnen mit der Hauptsumme und darüber den fünften Teil dazutun und dem geben, an dem sie sich versündigt haben.

But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.

Ist aber niemand da, dem man's bezahlen sollte, so soll man es dem HERRN geben für den Priester außer dem Widder der Versöhnung, dadurch er versöhnt wird.

And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.

Desgleichen soll alle Hebe von allem, was die Kinder Israel heiligen und dem Priester opfern, sein sein.

And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.

Und wer etwas heiligt, das soll auch sein sein; und wer etwas dem Priester gibt, das soll auch sein sein.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,

Sage den Kindern Israel und sprich zu ihnen: Wenn irgend eines Mannes Weib untreu würde und sich an ihm versündigte

And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;

und jemand bei ihr liegt, und es würde doch dem Manne verborgen vor seinen Augen und würde entdeckt, daß sie unrein geworden ist, und er kann sie nicht überführen, denn sie ist nicht dabei ergriffen,

And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:

und der Eifergeist entzündet ihn, daß er um sein Weib eifert, sie sei unrein oder nicht unrein,

Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.

so soll er sie zum Priester bringen und ein Opfer über sie bringen, ein zehntel Epha Gerstenmehl, und soll kein Öl darauf gießen noch Weihrauch darauf tun. Denn es ist ein Eiferopfer und Rügeopfer, das Missetat rügt.

And the priest shall bring her near, and set her before the LORD:

Da soll der Priester sie herzuführen und vor den HERRN stellen

And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:

und heiliges Wasser nehmen in ein irdenes Gefäß und Staub vom Boden der Wohnung ins Wasser tun.

And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:

Und soll das Weib vor den HERRN stellen und ihr Haupt entblößen und das Rügeopfer, das ein Eiferopfer ist, auf ihre Hand legen; und der Priester soll in seiner Hand bitteres verfluchtes Wasser haben

And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:

und soll das Weib beschwören und zu ihr sagen: Hat kein Mann bei dir gelegen, und bist du deinem Mann nicht untreu geworden, daß du dich verunreinigt hast, so sollen dir diese bittern verfluchten Wasser nicht schaden.

But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:

Wo du aber deinem Mann untreu geworden bist, daß du unrein wurdest, und hat jemand bei dir gelegen außer deinem Mann,

Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;

so soll der Priester das Weib beschwören mit solchem Fluch und soll zu ihr sagen: Der HERR setze dich zum Fluch und zum Schwur unter deinem Volk, daß der HERR deine Hüfte schwinden und deinen Bauch schwellen lasse!

And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.

So gehe nun das verfluchte Wasser in deinen Leib, daß dein Bauch schwelle und deine Hüfte schwinde! Und das Weib soll sagen: Amen, amen.

And the priest shall write these curses in a book, and he shall blot them out with the bitter water:

Also soll der Priester diese Flüche auf einen Zettel schreiben und mit dem bittern Wasser abwaschen

And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.

und soll dem Weibe von dem bittern Wasser zu trinken geben, daß das verfluchte bittere Wasser in sie gehe.

Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:

Es soll aber der Priester von ihrer Hand das Eiferopfer nehmen und zum Speisopfer vor dem HERRN weben und auf dem Altar opfern, nämlich:

And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.

er soll eine Handvoll des Speisopfers nehmen und auf dem Altar anzünden zum Gedächtnis und darnach dem Weibe das Wasser zu trinken geben.

And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.

Und wenn sie das Wasser getrunken hat: ist sie unrein und hat sich an ihrem Mann versündigt, so wird das verfluchte Wasser in sie gehen und ihr bitter sein, daß ihr der Bauch schwellen und die Hüfte schwinden wird, und wird das Weib ein Fluch sein unter ihrem Volk;

And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.

ist aber ein solch Weib nicht verunreinigt, sondern rein, so wird's ihr nicht schaden, daß sie kann schwanger werden.

This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;

Dies ist das Eifergesetz, wenn ein Weib ihrem Mann untreu ist und unrein wird,

Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.

oder wenn einen Mann der Eifergeist entzündet, daß er um sein Weib eifert, daß er's stelle vor den HERRN und der Priester mit ihr tue alles nach diesem Gesetz.

Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

Und der Mann soll unschuldig sein an der Missetat; aber das Weib soll ihre Missetat tragen.

Numbers 6 - Numeri 6


Numbers Chapter 6 King James Bible - Numeri Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 5
Numeri 5

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 6

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:

Sage den Kindern Israel und sprich zu ihnen: Wenn ein Mann oder Weib ein besonderes Gelübde tut, dem HERRN sich zu enthalten,

He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.

der soll sich Weins und starken Getränks enthalten; Weinessig oder Essig von starkem Getränk soll er auch nicht trinken, auch nichts, das aus Weinbeeren gemacht wird; er soll weder frische noch dürre Weinbeeren essen.

All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.

Solange solch ein Gelübde währt, soll er nichts essen, das man vom Weinstock macht, vom Weinkern bis zu den Hülsen.

All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.

Solange die Zeit solches seines Gelübdes währt, soll kein Schermesser über sein Haupt fahren, bis das die Zeit aus sei, die er dem HERRN gelobt hat; denn er ist heilig und soll das Haar auf seinem Haupt lassen frei wachsen.

All the days that he separateth himself unto the LORD he shall come at no dead body.

Die ganze Zeit über, die er dem HERRN gelobt hat, soll er zu keinem Toten gehen.

He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.

Er soll sich auch nicht verunreinigen an dem Tod seines Vaters, seiner Mutter, seines Bruders oder seiner Schwester; denn das Gelübde seines Gottes ist auf seinem Haupt.

All the days of his separation he is holy unto the LORD.

Die ganze Zeit seines Gelübdes soll er dem HERRN heilig sein.

And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.

Und wo jemand vor ihm unversehens plötzlich stirbt, da wird das Haupt seines Gelübdes verunreinigt; darum soll er sein Haupt scheren am Tage seiner Reinigung, das ist am siebenten Tage.

And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:

Und am achten Tage soll er zwei Turteltauben bringen oder zwei junge Tauben zum Priester vor die Tür der Hütte des Stifts.

And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.

Und der Priester soll eine zum Sündopfer und die andere zum Brandopfer machen und ihn versöhnen, darum daß er sich an einem Toten versündigt hat, und also sein Haupt desselben Tages heiligen,

And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.

daß er dem HERRN die Zeit seines Gelübdes aushalte. Und soll ein jähriges Lamm bringen zum Schuldopfer. Aber die vorigen Tage sollen umsonst sein, darum daß sein Gelübde verunreinigt ist.

And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:

Dies ist das Gesetz des Gottgeweihten: wenn die Zeit seines Gelübdes aus ist, so soll man ihn bringen vor die Tür der Hütte des Stifts.

And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,

Und er soll bringen sein Opfer dem HERRN, ein jähriges Lamm ohne Fehl zum Brandopfer und ein jähriges Schaf ohne Fehl zum Sündopfer und einen Widder ohne Fehl zum Dankopfer

And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.

und einen Korb mit ungesäuerten Kuchen von Semmelmehl, mit Öl gemengt, und ungesäuerte Fladen, mit Öl bestrichen, und ihre Speisopfer und Trankopfer.

And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:

Und der Priester soll's vor den HERRN bringen und soll sein Sündopfer und sein Brandopfer machen.

And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.

Und den Widder soll er zum Dankopfer machen dem HERRN samt dem Korbe mit den ungesäuerten Brot; und soll auch sein Speisopfer und sein Trankopfer machen.

And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.

Und der Geweihte soll das Haupt seines Gelübdes scheren vor der Tür der Hütte des Stifts und soll das Haupthaar seines Gelübdes nehmen und aufs Feuer werfen, das unter dem Dankopfer ist.

And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:

Und der Priester soll den gekochten Bug nehmen von dem Widder und einen ungesäuerten Kuchen aus dem Korbe und einen ungesäuerten Fladen und soll's dem Geweihten auf sein Hände legen, nachdem er sein Gelübde abgeschoren hat,

And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.

und der Priester soll's vor dem HERRN weben. Das ist heilig dem Priester samt der Webebrust und der Hebeschulter. Darnach mag der Geweihte Wein trinken.

This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.

Das ist das Gesetz des Gottgeweihten, der sein Opfer dem HERRN gelobt wegen seines Gelübdes, außer dem, was er sonst vermag; wie er gelobt hat, soll er tun nach dem Gesetz seines Gelübdes.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,

Sage Aaron und seinen Söhnen und sprich: Also sollt ihr sagen zu den Kindern Israel, wenn ihr sie segnet:

The LORD bless thee, and keep thee:

Der HERR segne dich und behüte dich;

The LORD make his face shine upon thee, and be gracious unto thee:

der HERR lasse sein Angesicht leuchten über dir und sei dir gnädig;

The LORD lift up his countenance upon thee, and give thee peace.

der HERR hebe sein Angesicht über dich und gebe dir Frieden.

And they shall put my name upon the children of Israel; and I will bless them.

Denn ihr sollt meinen Namen auf die Kinder Israel legen, daß ich sie segne.

Numbers 7 - Numeri 7


Numbers Chapter 7 King James Bible - Numeri Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 6
Numeri 6

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 7

And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;

Und da Mose die Wohnung aufgerichtet hatte und sie gesalbt und geheiligt allem ihrem Geräte, dazu auch den Altar mit allem seinem Geräte gesalbt und geheiligt,

That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:

da opferten die Fürsten Israels, die Häupter waren in ihren Vaterhäusern; denn sie waren die Obersten unter den Stämmen und standen obenan unter denen, die gezählt waren.

And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.

Und sie brachten Opfer vor den HERRN, sechs bedeckte Wagen und zwölf Rinder, je einen Wagen für zwei Fürsten und einen Ochsen für einen, und brachten sie vor die Wohnung.

And the LORD spake unto Moses, saying,

Und der HERR sprach zu Mose:

Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.

Nimm's von ihnen, daß es diene zum Dienst der Hütte des Stifts, und gib's den Leviten, einem jeglichen nach seinem Amt.

And Moses took the wagons and the oxen, and gave them unto the Levites.

Da nahm Mose die Wagen und die Rinder und gab sie den Leviten.

Two wagons and four oxen he gave unto the sons of Gershon, according to their service:

Zwei Wagen und vier Rinder gab er den Kindern Gerson nach ihrem Amt;

And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.

und vier Wagen und acht Ochsen gab er den Kindern Merari nach ihrem Amt unter der Hand Ithamars, des Sohnes Aarons, des Priesters;

But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.

den Kinder Kahath aber gab er nichts, darum daß sie ein heiliges Amt auf sich hatten und auf ihren Achseln tragen mußten.

And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.

Und die Fürsten opferten zur Einweihung das Altars an dem Tage, da er gesalbt ward, und opferten ihre Gabe vor dem Altar.

And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.

Und der HERR sprach zu Mose: Laß einen jeglichen Fürsten an seinem Tage sein Opfer bringen zur Einweihung des Altars.

And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:

Am ersten Tage opferte seine Gabe Nahesson, der Sohn Amminadabs, des Stammes Juda.

And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:

Und seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silbern Schale siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One spoon of ten shekels of gold, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Nahessons, des Sohnes Amminadabs.

On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:

Am zweiten Tage opferte Nathanael, der Sohn Zuars, der Fürst Isaschars.

He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silberne Schale, siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One spoon of gold of ten shekels, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Nathanaels, des Sohnes Zuars.

On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:

Am dritten Tage der Fürst der Kinder Sebulon, Eliab, der Sohn Helons.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silberne Schale, siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One golden spoon of ten shekels, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Eliabs, des Sohnes Helons.

On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:

Am vierten Tage der Fürst der Kinder Ruben, Elizur, der Sohn Sedeurs.

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silberne Schale, siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One golden spoon of ten shekels, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Elizurs, des Sohnes Sedeurs.

On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:

Am fünften Tage der Fürst der Kinder Simeon, Selumiel, der Sohn Zuri-Saddais.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silberne Schale, siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One golden spoon of ten shekels, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Selumiels, des Sohnes Zuri-Saddais.

On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:

Am sechsten Tage der Fürst der Kinder Gad, Eljasaph, der Sohn Deguels.

His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silberne Schale, siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One golden spoon of ten shekels, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Eljasaphs, des Sohnes Deguels.

On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:

Am siebenten Tage der Fürst der Kinder Ephraim, Elisama, der Sohn Ammihuds.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silberne Schale, siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One golden spoon of ten shekels, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Elisamas, des Sohnes Ammihuds.

On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:

Am achten Tage der Fürst der Kinder Manasses, Gamliel, der Sohn Pedazurs.

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silberne Schale, siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One golden spoon of ten shekels, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Gamliels, des Sohnes Pedazurs.

On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:

Am neunten Tage der Fürst der Kinder Benjamin, Abidan, der Sohn des Gideoni.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silberne Schale, siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One golden spoon of ten shekels, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Abidans, des Sohn's Gideonis.

On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:

Am zehnten Tage der Fürst der Kinder Dan, Ahi-Eser, der Sohn Ammi-Saddais.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silberne Schale, siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One golden spoon of ten shekels, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Ahi-Esers, des Sohnes Ammi-Saddais.

On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:

Am elften Tage der Fürst der Kinder Asser, Pagiel, der Sohn Ochrans.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silberne Schale, siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One golden spoon of ten shekels, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Pagiels, des Sohnes Ochrans.

On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:

Am zwölften Tage der Fürst der Kinder Naphthali, Ahira, der Sohn Enans.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Seine Gabe war eine silberne Schüssel, hundertdreißig Lot schwer, eine silberne Schale, siebzig Lot schwer nach dem Lot des Heiligtums, beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;

One golden spoon of ten shekels, full of incense:

dazu einen goldenen Löffel, zehn Lot schwer, voll Räuchwerk,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

einen jungen Farren, einen Widder, ein jähriges Lamm zum Brandopfer;

One kid of the goats for a sin offering:

einen Ziegenbock zum Sündopfer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.

und zum Dankopfer zwei Rinder, fünf Widder und fünf jährige Lämmer. Das ist die Gabe Ahiras, des Sohnes Enans.

This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:

Das ist die Einweihung des Altars zur Zeit, da er gesalbt ward, dazu die Fürsten Israels opferten diese zwölf silbernen Schüsseln, zwölf silberne Schalen, zwölf goldene Löffel,

Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:

also daß je eine Schüssel hundertdreißig Lot Silber und je eine Schale siebzig Lot hatte, daß die Summe alles Silbers am Gefäß betrug zweitausendvierhundert Lot nach dem Lot des Heiligtums.

The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.

Und der zwölf goldenen Löffel voll Räuchwerk hatte je einer zehn Lot nach dem Lot des Heiligtums, daß die Summe Goldes an den Löffeln betrug hundertzwanzig Lot.

All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.

Die Summe der Rinder zum Brandopfer waren zwölf Farren, zwölf Widder, zwölf jahrige Lämmer samt ihrem Speisopfer und zwölf Ziegenböcke zum Sündopfer.

And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.

Und die Summe der Rinder zum Dankopfer war vierundzwanzig Farren, sechzig Widder, sechzig Böcke, sechzig jährige Lämmer. Das ist die Einweihung des Altars, da er gesalbt ward.

And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.

Und wenn Mose in die Hütte des Stifts ging, daß mit ihm geredet würde, so hörte er die Stimme mit ihm reden von dem Gnadenstuhl, der auf der Lade des Zeugnisses war, dort ward mit ihm geredet.

Numbers 8 - Numeri 8


Numbers Chapter 8 King James Bible - Numeri Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 7
Numeri 7

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 8

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.

Rede mit Aaron und sprich zu ihm: Wenn du Lampen aufsetzt, sollst du sie also setzen, daß alle sieben vorwärts von dem Leuchter scheinen.

And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.

Und Aaron tat also und setzte die Lampen auf, vorwärts von dem Leuchter zu scheinen, wie der HERR dem Mose geboten hatte.

And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.

Der Leuchter aber war getriebenes Gold, beide, sein Schaft und seine Blumen; nach dem Gesicht, das der HERR dem Mose gezeigt hatte, also machte er den Leuchter.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Take the Levites from among the children of Israel, and cleanse them.

Nimm die Leviten aus den Kindern Israel und reinige sie.

And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.

Also sollst du aber mit ihnen tun, daß du sie reinigst: du sollst Sündwasser auf sie sprengen, und sie sollen alle ihre Haare rein abscheren und ihre Kleider waschen, so sind sie rein.

Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.

Dann sollen sie nehmen einen jungen Farren und sein Speisopfer, Semmelmehl, mit Öl gemengt; und einen andern jungen Farren sollst du zum Sündopfer nehmen.

And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:

Und sollst die Leviten vor die Hütte des Stifts bringen und die ganze Gemeinde der Kinder Israel versammeln

And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:

und die Leviten vor den HERRN bringen; und die Kinder Israel sollen ihre Hände auf die Leviten legen,

And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.

und Aaron soll die Leviten vor dem HERRN weben als Webeopfer von den Kindern Israel, auf daß sie dienen mögen in dem Amt des HERRN.

And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.

Und die Leviten sollen ihre Hände aufs Haupt der Farren legen, und einer soll zum Sündopfer, der andere zum Brandopfer dem HERRN gemacht werden, die Leviten zu versöhnen.

And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.

Und sollst die Leviten vor Aaron und seine Söhne stellen und vor dem HERRN weben,

Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.

und sollst sie also aussondern von den Kindern Israel, daß sie mein seien.

And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.

Darnach sollen sie hineingehen, daß sie dienen in der Hütte des Stifts. Also sollst du sie reinigen und weben;

For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.

denn sie sind mein Geschenk von den Kindern Israel, und ich habe sie mir genommen für alles, was die Mutter bricht, nämlich für die Erstgeburt aller Kinder Israel.

For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.

Denn alle Erstgeburt unter den Kindern Israel ist mein, der Menschen und des Viehes, seit der Zeit ich alle Erstgeburt in Ägyptenland schlug und heiligte sie mir

And I have taken the Levites for all the firstborn of the children of Israel.

und nahm die Leviten an für alle Erstgeburt unter den Kindern Israel

And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.

und gab sie zum Geschenk Aaron und seinen Söhnen aus den Kindern Israel, daß sie dienen im Amt der Kinder Israel in der Hütte des Stifts, die Kinder Israel zu versöhnen, auf daß nicht unter den Kindern Israel sei eine Plage, so sie sich nahen wollten zum Heiligtum.

And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.

Und Mose mit Aaron samt der ganzen Gemeinde der Kinder Israel taten mit den Leviten alles, wie der HERR dem Mose geboten hatte.

And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.

Und die Leviten entsündigten sich und wuschen ihre Kleider, und Aaron webte sie vor dem HERRN und versöhnte sie, daß sie rein wurden.

And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.

Darnach gingen sie hinein, daß sie ihr Amt täten in der Hütte des Stifts vor Aaron und seinen Söhnen. Wie der HERR dem Mose geboten hatte über die Leviten, also taten sie mit ihnen.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:

Das ist's, was den Leviten gebührt: von fünfundzwanzig Jahren und darüber taugen sie zum Amt und Dienst in der Hütte des Stifts;

And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:

aber von dem fünfzigsten Jahr an sollen sie ledig sein vom Amt des Dienstes und sollen nicht mehr dienen,

But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.

sondern ihren Brüdern helfen des Dienstes warten an der Hütte des Stifts; des Amts aber sollen sie nicht pflegen. Also sollst du mit den Leviten tun, daß ein jeglicher seines Dienstes warte.

Numbers 9 - Numeri 9


Numbers Chapter 9 King James Bible - Numeri Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 8
Numeri 8

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 9

And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,

Und der HERR redete mit Mose in der Wüste Sinai im zweiten Jahr, nachdem sie aus Ägyptenland gezogen waren, im ersten Monat, und sprach:

Let the children of Israel also keep the passover at his appointed season.

Laß die Kinder Israel Passah halten zu seiner Zeit,

In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.

am vierzehnten Tage dieses Monats gegen Abend; zu seiner Zeit sollen sie es halten nach aller seiner Satzung und seinem Recht.

And Moses spake unto the children of Israel, that they should keep the passover.

Und Mose redete mit den Kindern Israel, daß sie das Passah hielten.

And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.

Und sie hielten Passah am vierzehnten Tage des ersten Monats gegen Abend in der Wüste Sinai; alles, wie der HERR dem Mose geboten hatte, so taten die Kinder Israel.

And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:

Da waren etliche Männer unrein geworden an einem toten Menschen, daß sie nicht konnten Passah halten des Tages. Die traten vor Mose und Aaron desselben Tages

And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?

und sprachen zu ihm: Wir sind unrein geworden an einem toten Menschen; warum sollen wir geringer sein, daß wir unsere Gabe dem HERRN nicht bringen dürfen zu seiner Zeit unter den Kindern Israel?

And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.

Mose sprach zu ihnen: Harret, ich will hören, was euch der HERR gebietet.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.

Sage den Kinder Israel und sprich: Wenn jemand unrein an einem Toten oder ferne über Feld ist, unter euch oder unter euren Nachkommen, der soll dennoch dem HERRN Passah halten,

The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.

aber im zweiten Monat, am vierzehnten Tage gegen Abend, und soll's neben ungesäuertem Brot und bitteren Kräutern essen,

They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.

und sie sollen nichts davon übriglassen, bis morgen, auch kein Bein daran zerbrechen und sollen's nach aller Weise des Passah halten.

But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.

Wer aber rein und nicht über Feld ist und läßt es anstehen, das Passah zu halten, des Seele soll ausgerottet werden von seinem Volk, darum daß er seine Gabe dem HERRN nicht gebracht hat zu seiner Zeit; er soll seine Sünde tragen.

And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.

Und wenn ein Fremdling bei euch wohnt und auch dem HERRN Passah hält, der soll's halten nach der Satzung und dem Recht des Passah. Diese Satzung soll euch gleich sein, dem Fremden wie des Landes Einheimischen.

And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.

Und des Tages, da die Wohnung aufgerichtet ward, bedeckte sie eine Wolke auf der Hütte des Zeugnisses; und des Abends bis an den Morgen war über der Wohnung eine Gestalt des Feuers.

So it was alway: the cloud covered it by day, and the appearance of fire by night.

Also geschah's immerdar, daß die Wolke sie bedeckte, und des Nachts die Gestalt des Feuers.

And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.

Und so oft sich die Wolke aufhob von der Hütte, so zogen die Kinder Israel; und an welchem Ort die Wolke blieb, da lagerten sich die Kinder Israel.

At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.

Nach dem Wort des HERRN zogen die Kinder Israel, und nach seinem Wort lagerten sie sich. Solange die Wolke auf der Wohnung blieb, so lange lagen sie still.

And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.

Und wenn die Wolke viele Tage verzog auf der Wohnung, so taten die Kinder Israel nach dem Gebot des HERRN und zogen nicht.

And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.

Und wenn's war, daß die Wolke auf der Wohnung nur etliche Tage blieb, so lagerten sie sich nach dem Wort des HERRN und zogen nach dem Wort des HERRN.

And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.

Wenn die Wolke da war von Abend bis an den Morgen und sich dann erhob, so zogen sie; oder wenn sie sich des Tages oder des Nachts erhob, so zogen sie auch.

Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.

Wenn sie aber zwei Tage oder einen Monat oder länger auf der Wohnung blieb, so lagen die Kinder Israel und zogen nicht; und wenn sie sich dann erhob, so zogen sie.

At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

Denn nach des HERRN Mund lagen sie, und nach des HERRN Mund zogen sie, daß sie täten, wie der HERR gebot, nach des HERRN Wort durch Mose.

Numbers 10 - Numeri 10


Numbers Chapter 10 King James Bible - Numeri Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 9
Numeri 9

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 10

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.

Mache dir zwei Drommeten von getriebenem Silber, daß du sie brauchst, die Gemeinde zu berufen und wenn das Heer aufbrechen soll.

And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.

Wenn man mit beiden schlicht bläst, soll sich zu dir versammeln die ganze Gemeinde vor die Tür der Hütte des Stifts.

And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.

Wenn man nur mit einer schlicht bläst, so sollen sich zu dir versammeln die Fürsten, die Obersten über die Tausende in Israel.

When ye blow an alarm, then the camps that lie on the east parts shall go forward.

Wenn ihr aber drommetet, so sollen die Lager aufbrechen, die gegen Morgen liegen.

When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.

Und wenn ihr zum andernmal drommetet, so sollen die Lager aufbrechen, die gegen Mittag liegen. Denn wenn sie reisen sollen, so sollt ihr drommeten.

But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.

Wenn aber die Gemeinde zu versammeln ist, sollt ihr schlicht blasen und nicht drommeten.

And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.

Es sollen aber solch Blasen mit den Drommeten die Söhne Aarons, die Priester, tun; und das soll euer Recht sein ewiglich bei euren Nachkommen.

And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.

Wenn ihr in einen Streit ziehet in eurem Lande wider eure Feinde, die euch bedrängen, so sollt ihr drommeten mit den Drommeten, daß euer gedacht werde vor dem HERRN, eurem Gott, und ihr erlöst werdet von euren Feinden.

Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.

Desgleichen, wenn ihr fröhlich seid, und an euren Festen und an euren Neumonden sollt ihr mit den Drommeten blasen über eure Brandopfer und Dankopfer, daß es euch sei zum Gedächtnis vor eurem Gott. Ich bin der HERR, euer Gott.

And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.

Am zwanzigsten Tage im zweiten Monat des zweiten Jahres erhob sich die Wolke von der Wohnung des Zeugnisses.

And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.

Und die Kinder Israel brachen auf und zogen aus der Wüste Sinai, und die Wolke blieb in der Wüste Pharan.

And they first took their journey according to the commandment of the LORD by the hand of Moses.

Es brachen aber auf die ersten nach dem Wort des HERRN durch Mose;

In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.

nämlich das Panier des Lagers der Kinder Juda zog am ersten mit ihrem Heer, und über ihr Heer war Nahesson, der Sohn Amminadabs;

And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.

und über das Heer des Stammes der Kinder Isaschar war Nathanael, der Sohn Zuars;

And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.

und über das Heer des Stammes der Kinder Sebulon war Eliab, der Sohn Helons.

And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.

Da zerlegte man die Wohnung, und zogen die Kinder Gerson und Merari und trugen die Wohnung.

And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.

Darnach zog das Panier des Lagers Rubens mit ihrem Heer, und über ihr Heer war Elizur, der Sohn Sedeurs;

And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.

und über das Heer des Stammes der Kinder Simeon war Selumiel, der Sohn Zuri-Saddais;

And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.

und Eljasaph, der Sohn Deguels, über das Heer des Stammes der Kinder Gad.

And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.

Da zogen auch die Kahathiten und trugen das Heiligtum; und jene richteten die Wohnung auf, bis diese nachkamen.

And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.

Darnach zog das Panier des Lagers der Kinder Ephraim mit ihrem Heer, und über ihr Heer war Elisama, der Sohn Ammihuds;

And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.

und Gamliel, der Sohn Pedazurs, über das Heer des Stammes der Kinder Manasse;

And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.

und Abidan, der Sohn des Gideoni, über das Heer des Stammes der Kinder Benjamin.

And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.

Darnach zog das Panier des Lagers der Kinder Dan mit ihrem Heer; und so waren die Lager alle auf. Und Ahi-Eser, der Sohn Ammi-Saddais, war über ihr Heer;

And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.

und Pagiel, der Sohn Ochrans, über das Heer des Stammes der Kinder Asser;

And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.

und Ahira, der Sohn Enans, über das Heer des Stammes der Kinder Naphthali.

Thus were the journeyings of the children of Israel according to their armies, when they set forward.

So zogen die Kinder Israel mit ihrem Heer.

And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.

Und Mose sprach zu seinem Schwager Hobab, dem Sohn Reguels, aus Midian: Wir ziehen dahin an die Stätte, davon der HERR gesagt hat: Ich will sie euch geben; so komm nun mit uns, so wollen wir das Beste an dir tun; denn der HERR hat Israel Gutes zugesagt.

And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.

Er aber antwortete: Ich will nicht mit euch, sondern in mein Land zu meiner Freundschaft ziehen.

And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.

Er sprach: Verlaß uns doch nicht; denn du weißt, wo wir in der Wüste uns lagern sollen, und sollst unser Auge sein.

And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.

Und wenn du mit uns ziehst: was der HERR Gutes an uns tut, das wollen wir an dir tun.

And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.

Also zogen sie von dem Berge des HERRN drei Tagereisen, und die Lade des Bundes des HERRN zog vor ihnen her die drei Tagereisen, ihnen zu weisen, wo sie ruhen sollten.

And the cloud of the LORD was upon them by day, when they went out of the camp.

Und die Wolke des Herrn war des Tages über ihnen, wenn sie aus dem Lager zogen.

And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.

Und wenn die Lade zog, so sprach Mose: HERR, stehe auf! laß deine Feinde zerstreut und die dich hassen, flüchtig werden vor dir!

And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

Und wenn sie ruhte, so sprach er: Komm wieder, HERR, zu der Menge der Tausende Israels!

Numbers 11 - Numeri 11


Numbers Chapter 11 King James Bible - Numeri Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 10
Numeri 10

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 11

And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.

Und da sich das Volk ungeduldig machte, gefiel es übel vor den Ohren des HERRN. Und als es der HERR hörte, ergrimmte sein Zorn, und zündete das Feuer des HERRN unter ihnen an; das verzehrte die äußersten Lager.

And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.

Da schrie das Volk zu Mose, und Mose bat den HERRN; da verschwand das Feuer.

And he called the name of the place Taberah: because the fire of the LORD burnt among them.

Und man hieß die Stätte Thabeera, darum daß sich unter ihnen des HERRN Feuer angezündet hatte.

And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?

Das Pöbelvolk aber unter ihnen war lüstern geworden, und sie saßen und weinten samt den Kindern Israel und sprachen: Wer will uns Fleisch zu essen geben?

We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:

Wir gedenken der Fische, die wir in Ägypten umsonst aßen, und der Kürbisse, der Melonen, des Lauchs, der Zwiebeln und des Knoblauchs.

But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.

Nun aber ist unsere Seele matt; denn unsere Augen sehen nichts als das Man.

And the manna was as coriander seed, and the colour thereof as the colour of bdellium.

Es war aber das Man wie Koriandersamen und anzusehen wie Bedellion.

And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.

Und das Volk lief hin und her und sammelte und zerrieb es mit Mühlen und stieß es in Mörsern und kochte es in Töpfen und machte sich Aschenkuchen daraus; und es hatte einen Geschmack wie ein Ölkuchen.

And when the dew fell upon the camp in the night, the manna fell upon it.

Und wenn des Nachts der Tau über die Lager fiel, so fiel das Man mit darauf.

Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.

Da nun Mose das Volk hörte weinen unter ihren Geschlechtern, einen jeglichen in seiner Hütte Tür, da ergrimmte der Zorn des HERRN sehr, und Mose ward auch bange.

And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?

Und Mose sprach zu dem HERRN: Warum bekümmerst du deinen Knecht? und warum finde ich nicht Gnade vor deinen Augen, daß du die Last dieses ganzen Volks auf mich legst?

Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?

Habe ich nun all das Volk empfangen oder geboren, daß du zu mir sagen magst: Trag es in deinen Armen, wie eine Amme ein Kind trägt, in das Land, das du ihren Vätern geschworen hast?

Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.

Woher soll ich Fleisch nehmen, daß ich allem diesem Volk gebe? Sie weinen vor mir und sprechen: Gib uns Fleisch, daß wir essen.

I am not able to bear all this people alone, because it is too heavy for me.

Ich vermag alles das Volk nicht allein zu ertragen; denn es ist mir zu schwer.

And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.

Und willst du also mit mir tun, so erwürge ich mich lieber, habe ich anders Gnade vor deinen Augen gefunden, daß ich nicht mein Unglück so sehen müsse.

And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.

Und der HERR sprach zu Mose: Sammle mir siebzig Männer unter den Ältesten Israels, von denen du weißt, daß sie Älteste im Volk und seine Amtleute sind, und nimm sie vor die Hütte des Stifts und stelle sie daselbst vor dich,

And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.

so will ich herniederkommen und mit dir daselbst reden und von deinem Geist, der auf dir ist, nehmen und auf sie legen, daß sie mit dir die Last des Volkes tragen, daß du nicht allein tragest.

And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.

Und zum Volk sollst du sagen: Heiliget euch auf morgen, daß ihr Fleisch esset; denn euer Weinen ist vor die Ohren des HERRN gekommen, die ihr sprecht: Wer gibt uns Fleisch zu essen? denn es ging uns wohl in Ägypten. Darum wird euch der HERR Fleisch geben, daß ihr esset,

Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;

nicht einen Tag, nicht zwei, nicht fünf, nicht zehn, nicht zwanzig Tage lang,

But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?

sondern einen Monat lang, bis daß es euch zur Nase ausgehe und euch ein Ekel sei; darum daß ihr den HERRN verworfen habt, der unter euch ist, und vor ihm geweint und gesagt: Warum sind wir aus Ägypten gegangen?

And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.

Und Mose sprach: Sechshunderttausend Mann Fußvolk ist es, darunter ich bin, und du sprichst Ich will euch Fleisch geben, daß ihr esset einen Monat lang!

Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?

Soll man Schafe und Rinder schlachten, daß es ihnen genug sei? Oder werden sich alle Fische des Meeres herzu versammeln, daß es ihnen genug sei?

And the LORD said unto Moses, Is the LORD'S hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.

Der HERR aber sprach zu Mose: Ist denn die Hand des HERRN verkürzt? Aber du sollst jetzt sehen, ob meine Worte können dir etwas gelten oder nicht.

And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.

Und Mose ging heraus und sagte dem Volk des HERRN Worte und versammelte siebzig Männer unter den Ältesten des Volks und stellte sie um die Hütte her.

And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.

Da kam der HERR hernieder in der Wolke und redete mit ihm und nahm von dem Geist, der auf ihm war, und legte ihn auf die siebzig ältesten Männer. Und da der Geist auf ihnen ruhte, weissagten sie und hörten nicht auf.

But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.

Es waren aber noch zwei Männer im Lager geblieben; der eine hieß Eldad, der andere Medad, und der Geist ruhte auf ihnen; denn sie waren auch angeschrieben und doch nicht hinausgegangen zu der Hütte, und sie weissagten im Lager.

And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.

Da lief ein Knabe hin und sagte es Mose an und sprach: Eldad und Medad weissagen im Lager.

And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.

Da antwortete Josua, der Sohn Nuns, Mose's Diener, den er erwählt hatte, und sprach: Mein Herr Mose, wehre ihnen.

And Moses said unto him, Enviest thou for my sake? would God that all the LORD'S people were prophets, and that the LORD would put his spirit upon them!

Aber Mose sprach zu ihm: Bist du der Eiferer für mich? Wollte Gott, daß all das Volk des HERRN weissagte und der HERR seinen Geist über sie gäbe!

And Moses gat him into the camp, he and the elders of Israel.

Also sammelte sich Mose zum Lager mit den Ältesten Israels.

And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.

Da fuhr aus der Wind von dem HERRN und ließ Wachteln kommen vom Meer und streute sie über das Lager, hier eine Tagereise lang, da eine Tagereise lang um das Lager her, zwei Ellen hoch über der Erde.

And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.

Da machte sich das Volk auf denselben ganzen Tag und die ganze Nacht und den ganzen andern Tag und sammelten Wachteln; und welcher am wenigsten sammelte, der sammelte zehn Homer. Uns sie hängten sie auf um das Lager her.

And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.

Da aber das Fleisch noch unter ihren Zähnen war und ehe es aufgezehrt war, da ergrimmte der Zorn des HERRN unter dem Volk, und schlug sie mit einer sehr großen Plage.

And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.

Daher heißt diese Stätte Lustgräber, darum daß man daselbst begrub das lüsterne Volk.

And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.

Von den Lustgräbern aber zog das Volk aus gen Hazeroth, und sie blieben zu Hazeroth.

Numbers 12 - Numeri 12


Numbers Chapter 12 King James Bible - Numeri Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 11
Numeri 11

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 12

And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.

Und Mirjam und Aaron redeten wider Mose um seines Weibes willen, der Mohrin, die er genommen hatte, darum daß er eine Mohrin zum Weibe genommen hatte,

And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.

und sprachen: Redet denn der HERR allein durch Mose? Redet er nicht auch durch uns? Und der HERR hörte es.

(Now the man Moses was very meek, above all the men which were upon the face of the earth.)

Aber Mose war ein sehr geplagter Mensch über alle Menschen auf Erden.

And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.

Und plötzlich sprach der HERR zu Mose und zu Aaron und zu Mirjam: Geht heraus, ihr drei, zu der Hütte des Stifts. Und sie gingen alle drei heraus.

And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.

Da kam der HERR hernieder in der Wolkensäule und trat in der Hütte Tür und rief Aaron und Mirjam; und die beiden gingen hinaus.

And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.

Und er sprach: Höret meine Worte: Ist jemand unter euch ein Prophet des HERRN, dem will ich mich kundmachen in einem Gesicht oder will mit ihm reden in einem Traum.

My servant Moses is not so, who is faithful in all mine house.

Aber nicht also mein Knecht Mose, der in meinem ganzen Hause treu ist.

With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?

Mündlich rede ich mit ihm, und er sieht den HERRN in seiner Gestalt, nicht durch dunkle Worte oder Gleichnisse. Warum habt ihr euch denn nicht gefürchtet, wider meinen Knecht Mose zu reden?

And the anger of the LORD was kindled against them; and he departed.

Und der Zorn des HERRN ergrimmte über sie, und er wandte sich weg;

And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.

dazu die Wolke wich auch von der Hütte. Und siehe da war Mirjam aussätzig wie der Schnee. Und Aaron wandte sich zu Mirjam und wird gewahr, daß sie aussätzig ist,

And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.

Und sprach zu Mose: Ach, mein Herr, laß die Sünde nicht auf uns bleiben, mit der wir töricht getan und uns versündigt haben,

Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.

daß diese nicht sei wie ein Totes, das von seiner Mutter Leibe kommt und ist schon die Hälfte seines Fleisches gefressen.

And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.

Mose aber schrie zu dem HERRN und sprach: Ach Gott, heile sie!

And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.

Der HERR sprach zu Mose: Wenn ihr Vater ihr ins Angesicht gespieen hätte, sollte sie sich nicht sieben Tage schämen? Laß sie verschließen sieben Tage außerhalb des Lagers; darnach laß sie wieder aufnehmen.

And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.

Also ward Mirjam sieben Tage verschlossen außerhalb des Lagers. Und das Volk zog nicht weiter, bis Mirjam aufgenommen ward.

And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

Darnach zog das Volk von Hazeroth und lagerte sich in die Wüste Pharan.

Numbers 13 - Numeri 13


Numbers Chapter 13 King James Bible - Numeri Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 12
Numeri 12

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 13

And the LORD spake unto Moses, saying,

Und der HERR redet mit Mose und sprach:

Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.

Sende Männer aus, die das Land Kanaan erkunden, das ich den Kindern Israel geben will, aus jeglichem Stamm ihrer Väter einen vornehmen Mann.

And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.

Mose, der sandte sie aus der Wüste Pharan nach dem Wort des HERRN, die alle vornehme Männer waren unter den Kindern Israel.

And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.

Und hießen also: Sammua, der Sohn Sakkurs, des Stammes Ruben;

Of the tribe of Simeon, Shaphat the son of Hori.

Saphat, der Sohn Horis, des Stammes Simeon;

Of the tribe of Judah, Caleb the son of Jephunneh.

Kaleb, der Sohn Jephunnes, des Stammes Juda;

Of the tribe of Issachar, Igal the son of Joseph.

Jigeal, der Sohn Josephs, des Stammes Isaschar;

Of the tribe of Ephraim, Oshea the son of Nun.

Hosea, der Sohn Nuns, des Stammes Ephraim;

Of the tribe of Benjamin, Palti the son of Raphu.

Palti, der Sohn Raphus, des Stammes Benjamin;

Of the tribe of Zebulun, Gaddiel the son of Sodi.

Gaddiel, der Sohn Sodis, des Stammes Sebulon;

Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.

Gaddi, der Sohn Susis, des Stammes Joseph von Manasse;

Of the tribe of Dan, Ammiel the son of Gemalli.

Ammiel, der Sohn Gemallis, des Stammes Dan;

Of the tribe of Asher, Sethur the son of Michael.

Sethur, der Sohn Michaels, des Stammes Asser;

Of the tribe of Naphtali, Nahbi the son of Vophsi.

Nahebi, der Sohn Vaphsis, des Stammes Naphthali;

Of the tribe of Gad, Geuel the son of Machi.

Guel, der Sohn Machis, des Stammes Gad.

These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.

Das sind die Namen der Männer, die Mose aussandte, zu erkunden das Land. Aber Hosea, den Sohn Nuns, nannte Mose Josua.

And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:

Da sie nun Mose sandte, das Land Kanaan zu erkunden, sprach er zu ihnen: Ziehet hinauf ins Mittagsland und geht auf das Gebirge

And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many;

und besehet das Land, wie es ist, und das Volk, das darin wohnt, ob's stark oder schwach, wenig oder viel ist;

And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;

und was es für ein Land ist, darin sie wohnen, ob's gut oder böse sei; und was für Städte sind, darin sie wohnen, ob sie in Gezelten oder Festungen wohnen;

And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.

und was es für Land sei, ob's fett oder mager sei und ob Bäume darin sind oder nicht. Seid getrost und nehmet die Früchte des Landes. Es war aber eben um die Zeit der ersten Weintrauben.

So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.

Sie gingen hinauf und erkundeten das Land von der Wüste Zin bis gen Rehob, da man gen Hamath geht.

And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)

Sie gingen auch hinauf ins Mittagsland und kamen bis gen Hebron; da waren Ahiman, Sesai und Thalmai, die Kinder Enaks. Hebron aber war sieben Jahre gebaut vor Zoan in Ägypten.

And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.

Und sie kamen bis an den Bach Eskol und schnitten daselbst eine Rebe ab mit einer Weintraube und ließen sie zwei auf einem Stecken tragen, dazu auch Granatäpfel und Feigen.

The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.

Der Ort heißt Bach Eskol um der Traube willen, die die Kinder Israel daselbst abschnitten.

And they returned from searching of the land after forty days.

Und sie kehrten um, als sie das Land erkundet hatten, nach vierzig Tagen,

And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.

gingen hin und kamen zu Mose und Aaron und zu der ganzen Gemeinde der Kinder Israel in die Wüste Pharan gen Kades und sagten ihnen wieder und der ganzen Gemeinde, wie es stände, und ließen sie die Früchte des Landes sehen.

And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.

Und erzählten ihnen und sprachen: Wir sind in das Land gekommen, dahin ihr uns sandtet, darin Milch und Honig fließt, und dies ist seine Frucht;

Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.

nur, daß starkes Volk darin wohnt und sehr große und feste Städte sind; und wir sahen auch Enaks Kinder daselbst.

The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.

So wohnen die Amalekiter im Lande gegen Mittag, die Hethiter und Jebusiter und Amoriter wohnen auf dem Gebirge, die Kanaaniter aber wohnen am Meer und um den Jordan.

And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.

Kaleb aber stillte das Volk gegen Mose und sprach: Laßt uns hinaufziehen und das Land einnehmen; denn wir können es überwältigen.

But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.

Aber die Männer, die mit ihm waren hinaufgezogen, sprachen: Wir vermögen nicht hinaufzuziehen gegen das Volk; denn sie sind uns zu stark,

And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.

und machten dem Lande, das sie erkundet hatten, ein böses Geschrei unter den Kindern Israel und sprachen: Das Land, dadurch wir gegangen sind, es zu erkunden, frißt seine Einwohner, und alles Volk, das wir darin sahen, sind Leute von großer Länge.

And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

Wir sahen auch Riesen daselbst, Enaks Kinder von den Riesen; und wir waren vor unsern Augen wie Heuschrecken, und also waren wir auch vor ihren Augen.

Numbers 14 - Numeri 14


Numbers Chapter 14 King James Bible - Numeri Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 13
Numeri 13

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 14

And all the congregation lifted up their voice, and cried; and the people wept that night.

Da fuhr die ganze Gemeinde auf und schrie, und das Volk weinte die Nacht.

And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!

Und alle Kinder Israel murrten wider Mose und Aaron, und die ganze Gemeinde sprach zu ihnen: Ach, daß wir in Ägyptenland gestorben wären oder noch stürben in dieser Wüste!

And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?

Warum führt uns der HERR in dies Land, daß wir durchs Schwert fallen und unsere Weiber und unsere Kinder ein Raub werden? Ist's nicht besser, wir ziehen wieder nach Ägypten?

And they said one to another, Let us make a captain, and let us return into Egypt.

Und einer sprach zu dem andern: Laßt uns einen Hauptmann aufwerfen und wieder nach Ägypten ziehen!

Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.

Mose aber und Aaron fielen auf ihr Angesicht vor der ganzen Versammlung der Gemeinde der Kinder Israel.

And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:

Und Josua, der Sohn Nuns, und Kaleb, der Sohn Jephunnes, die auch das Land erkundet hatten, zerrissen ihre Kleider

And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.

und sprachen zu der ganzen Gemeinde der Kinder Israel: Das Land, das wir durchwandelt haben, es zu erkunden, ist sehr gut.

If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.

Wenn der HERR uns gnädig ist, so wird er uns in das Land bringen und es uns geben, ein Land, darin Milch und Honig fließt.

Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.

Fallt nur nicht ab vom HERRN und fürchtet euch vor dem Volk dieses Landes nicht; denn wir wollen sie wie Brot fressen. Es ist ihr Schutz von ihnen gewichen; der HERR aber ist mit uns. Fürchtet euch nicht vor ihnen.

But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.

Da sprach das ganze Volk, man sollte sie steinigen. Da erschien die Herrlichkeit des HERRN in der Hütte des Stifts allen Kindern Israel.

And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?

Und der HERR sprach zu Mose: Wie lange lästert mich dies Volk? und wie lange wollen sie nicht an mich glauben durch allerlei Zeichen, die ich unter ihnen getan habe?

I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.

So will ich sie mit Pestilenz schlagen und vertilgen und dich zu einem größeren und mächtigeren Volk machen, denn dies ist.

And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)

Mose aber sprach zu dem HERRN: So werden's die Ägypter hören; denn du hast dies Volk mit deiner Kraft mitten aus ihnen geführt.

And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.

Und man wird es sagen zu den Einwohnern dieses Landes, die da gehört haben, daß du, HERR, unter diesem Volk seist, daß du von Angesicht gesehen werdest und deine Wolke stehe über ihnen und du, HERR, gehest vor ihnen her in der Wolkensäule des Tages und Feuersäule des Nachts.

Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,

Würdest du nun dies Volk töten, wie einen Mann, so würden die Heiden sagen, die solch Gerücht von dir hören, und sprechen:

Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.

Der HERR konnte mitnichten dies Volk in das Land bringen, das er ihnen geschworen hatte; darum hat er sie geschlachtet in der Wüste.

And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,

So laß nun die Kraft des HERRN groß werden, wie du gesagt hast und gesprochen:

The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.

Der HERR ist geduldig und von großer Barmherzigkeit und vergibt Missetat und Übertretung und läßt niemand ungestraft sondern sucht heim die Missetat der Väter über die Kinder ins dritte und vierte Glied.

Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.

So sei nun gnädig der Missetat dieses Volks nach deiner großen Barmherzigkeit, wie du auch vergeben hast diesem Volk aus Ägypten bis hierher.

And the LORD said, I have pardoned according to thy word:

Und der HERR sprach: Ich habe es vergeben, wie du gesagt hast.

But as truly as I live, all the earth shall be filled with the glory of the LORD.

Aber so wahr als ich lebe, so soll alle Herrlichkeit des HERRN voll werden.

Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;

Denn alle die Männer, die meine Herrlichkeit und meine Zeichen gesehen haben, die ich getan habe in Ägypten und in der Wüste, und mich nun zehnmal versucht und meiner Stimme nicht gehorcht haben,

Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:

deren soll keiner das Land sehen, das ich ihren Vätern geschworen habe; auch keiner soll es sehen, der mich verlästert hat.

But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.

Aber meinen Knecht Kaleb, darum daß ein anderer Geist mit ihm ist und er mir treulich nachgefolgt ist, den will ich in das Land bringen, darein er gekommen ist, und sein Same soll es einnehmen,

(Now the Amalekites and the Canaanites dwelt in the valley.) To morrow turn you, and get you into the wilderness by the way of the Red sea.

dazu die Amalekiter und Kanaaniter, die im Tale wohnen. Morgen wendet euch und ziehet in die Wüste auf dem Wege zum Schilfmeer.

And the LORD spake unto Moses and unto Aaron, saying,

Und der HERR redete mit Mose und Aaron und sprach:

How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.

Wie lange murrt diese böse Gemeinde wider mich? Denn ich habe das Murren der Kinder Israel, das sie wider mich gemurrt haben, gehört.

Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:

Darum sprich zu ihnen: So wahr ich lebe, spricht der HERR, ich will euch tun, wie ihr vor meinen Ohren gesagt habt.

Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me,

Eure Leiber sollen in dieser Wüste verfallen; und alle, die ihr gezählt seid von zwanzig Jahren und darüber, die ihr wider mich gemurrt habt,

Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.

sollt nicht in das Land kommen, darüber ich meine Hand gehoben habe, daß ich euch darin wohnen ließe, außer Kaleb, dem Sohn Jephunnes, und Josua, dem Sohn Nuns.

But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.

Eure Kinder, von denen ihr sagtet: Sie werden ein Raub sein, die will ich hineinbringen, daß sie erkennen sollen das Land, das ihr verwerft.

But as for you, your carcases, they shall fall in this wilderness.

Aber ihr samt euren Leibern sollt in dieser Wüste verfallen.

And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.

Und eure Kinder sollen Hirten sein in dieser Wüste vierzig Jahre und eure Untreue tragen, bis daß eure Leiber aufgerieben werden in der Wüste,

After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.

Nach der Zahl der vierzig Tage, darin ihr das Land erkundet habt; je ein Tag soll ein Jahr gelten, daß ihr vierzig Jahre eure Missetaten tragt; auf daß ihr innewerdet, was es sei, wenn ich die Hand abziehe.

I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.

Ich, der HERR, habe es gesagt; das will ich auch tun aller dieser bösen Gemeinde, die sich wider mich empört hat. In dieser Wüste sollen sie aufgerieben werden und daselbst sterben.

And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,

Also starben durch die Plage vor dem HERRN alle die Männer, die Mose gesandt hatte, das Land zu erkunden, und wiedergekommen waren und wider ihn murren machten die ganze Gemeinde,

Even those men that did bring up the evil report upon the land, died by the plague before the LORD.

damit daß sie dem Lande ein Geschrei machten, daß es böse wäre.

But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.

Aber Josua, der Sohn Nuns, und Kaleb, der Sohn Jephunnes, blieben lebendig aus den Männern, die gegangen waren, das Land zu erkunden.

And Moses told these sayings unto all the children of Israel: and the people mourned greatly.

Und Mose redete diese Worte zu allen Kindern Israel. Da trauerte das Volk sehr,

And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.

und sie machten sich des Morgens früh auf und zogen auf die Höhe des Gebirges und sprachen: Hier sind wir und wollen hinaufziehen an die Stätte, davon der HERR gesagt hat; denn wir haben gesündigt.

And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.

Mose aber sprach: Warum übertretet ihr also das Wort des HERRN? Es wird euch nicht gelingen.

Go not up, for the LORD is not among you; that ye be not smitten before your enemies.

Ziehet nicht hinauf, denn der HERR ist nicht unter Euch, daß ihr nicht geschlagen werdet vor euren Feinden.

For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.

Denn die Amalekiter und Kanaaniter sind vor euch daselbst, und ihr werdet durchs Schwert fallen, darum daß ihr euch vom HERRN gekehrt habt, und der HERR wird nicht mit euch sein.

But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.

Aber sie waren störrig, hinaufzuziehen auf die Höhe des Gebirges; aber die Lade des Bundes des HERRN und Mose kamen nicht aus dem Lager.

Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.

Da kamen die Amalekiter und Kanaaniter, die auf dem Gebirge wohnten, herab und schlugen und zersprengten sie bis gen Horma.

Numbers 15 - Numeri 15


Numbers Chapter 15 King James Bible - Numeri Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 14
Numeri 14

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 15

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,

Rede mit den Kindern Israel und sprich zu ihnen: Wenn ihr in das Land eurer Wohnung kommt, das ich euch geben werde,

And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock:

und wollt dem HERRN Opfer tun, es sei ein Brandopfer oder ein Opfer zum besonderen Gelübde oder ein freiwilliges Opfer oder euer Festopfer, auf daß ihr dem HERRN einen süßen Geruch machet von Rindern oder von Schafen:

Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.

wer nun seine Gabe dem HERRN opfern will, der soll das Speisopfer tun, ein Zehntel Semmelmehl, mit einem viertel Hin Öl;

And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.

und Wein zum Trankopfer, auch ein viertel Hin, zu dem Brandopfer oder sonst zu dem Opfer, da ein Lamm geopfert wird.

Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.

Wenn aber ein Widder geopfert wird, sollst du das Speisopfer machen aus zwei Zehntel Semmelmehl, mit einem drittel Hin Öl gemengt,

And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.

und Wein zum Trankopfer, auch ein drittel Hin; das sollst du dem HERRN zum süßen Geruch opfern.

And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:

Willst du aber ein Rind zum Brandopfer oder zum besonderen Gelübdeopfer oder zum Dankopfer dem HERRN machen,

Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.

so sollst du zu dem Rind ein Speisopfer tun, drei Zehntel Semmelmehl, mit einem halben Hin Öl gemengt,

And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.

und Wein zum Trankopfer, auch ein halbes Hin; das ist ein Opfer dem HERRN zum süßen Geruch.

Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.

Also sollst du tun mit einem Ochsen, mit einem Widder, mit einem Schaf oder mit einer Ziege.

According to the number that ye shall prepare, so shall ye do to every one according to their number.

Darnach die Zahl dieser Opfer ist, darnach soll auch die Zahl der Speisopfer und Trankopfer sein.

All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.

Wer ein Einheimischer ist, der soll solches tun, daß er dem HERRN opfere ein Opfer zum süßen Geruch.

And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.

Und wenn ein Fremdling bei euch wohnt oder unter euch bei euren Nachkommen ist, und will dem HERRN ein Opfer zum süßen Geruch tun, der soll tun, wie ihr tut.

One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.

Der ganzen Gemeinde sei eine Satzung, euch sowohl als den Fremdlingen; eine ewige Satzung soll das sein euren Nachkommen, daß vor dem HERRN der Fremdling sei wie ihr.

One law and one manner shall be for you, and for the stranger that sojourneth with you.

Ein Gesetz, ein Recht soll euch und dem Fremdling sein, der bei euch wohnt.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,

Rede mit den Kindern Israel und sprich zu ihnen: Wenn ihr in das Land kommt, darein ich euch bringen werde,

Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.

daß ihr esset von dem Brot im Lande, sollt ihr dem HERRN eine Hebe geben:

Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.

als eures Teiges Erstling sollt ihr einen Kuchen zur Hebe geben; wie die Hebe von der Scheune,

Of the first of your dough ye shall give unto the LORD an heave offering in your generations.

also sollt ihr auch dem HERRN eures Teiges Erstling zur Hebe geben bei euren Nachkommen.

And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,

Und wenn ihr aus Versehen dieser Gebote irgend eins nicht tut, die der HERR zu Mose geredet hat,

Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;

alles, was der HERR euch durch Mose geboten hat, von dem Tage an, da er anfing zu gebieten auf eure Nachkommen;

Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.

wenn nun ohne Wissen der Gemeinde etwas versehen würde, so soll die ganze Gemeinde einen jungen Farren aus den Rindern zum Brandopfer machen, zum süßen Geruch dem HERRN, samt seinem Speisopfer, wie es recht ist, und einen Ziegenbock zum Sündopfer.

And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:

Und der Priester soll also die ganze Gemeinde der Kinder Israel versöhnen, so wird's ihnen vergeben sein; denn es ist ein Versehen. Und sie sollen bringen solch ihre Gabe zum Opfer dem HERRN und ihr Sündopfer vor dem HERRN über ihr Versehen,

And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.

so wird's vergeben der ganzen Gemeinde der Kinder Israel, dazu auch dem Fremdling, der unter euch wohnt, weil das ganze Volk an solchem versehen teilhat.

And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.

Wenn aber eine Seele aus Versehen sündigen wird, die soll eine jährige Ziege zum Sündopfer bringen.

And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.

Und der Priester soll versöhnen solche Seele, die aus Versehen gesündigt hat, vor dem HERRN, daß er sie versöhne und ihr vergeben werde.

Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.

Und es soll ein Gesetz sein für die, so ein Versehen begehen, für den Einheimischen unter den Kindern Israel und für den Fremdling, der unter ihnen wohnt.

But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.

Wenn aber eine Seele aus Frevel etwas tut, es sei ein Einheimischer oder Fremdling, der hat den HERRN geschmäht. Solche Seele soll ausgerottet werden aus ihrem Volk;

Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.

denn sie hat des HERRN Wort verachtet und sein Gebot lassen fahren. Ja, sie soll ausgerottet werden; die Schuld sei ihr.

And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.

Als nun die Kinder Israel in der Wüste waren, fanden sie einen Mann Holz lesen am Sabbattage.

And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.

Und die ihn darob gefunden hatten, da er das Holz las, brachten sie ihn zu Mose und Aaron und vor die ganze Gemeinde.

And they put him in ward, because it was not declared what should be done to him.

Und sie legten ihn gefangen; denn es war nicht klar ausgedrückt, was man mit ihm tun sollte.

And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.

Der HERR aber sprach zu Mose: Der Mann soll des Todes sterben; die ganze Gemeinde soll ihn steinigen draußen vor dem Lager.

And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.

Da führte die ganze Gemeinde ihn hinaus vor das Lager und steinigten ihn, daß er starb, wie der HERR dem Mose geboten hatte.

And the LORD spake unto Moses, saying,

Und der HERR sprach zu Mose:

Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:

Rede mit den Kindern Israel und sprich zu ihnen, daß sie sich Quasten machen an den Zipfeln ihrer Kleider samt allen ihren Nachkommen, und blaue Schnüre auf die Quasten an die Zipfel tun;

And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:

und sollen euch die Quasten dazu dienen, daß ihr sie ansehet und gedenket aller Gebote des HERRN und tut sie, daß ihr nicht von eures Herzens Dünken noch von euren Augen euch umtreiben lasset und abgöttisch werdet.

That ye may remember, and do all my commandments, and be holy unto your God.

Darum sollt ihr gedenken und tun alle meine Gebote und heilig sein eurem Gott.

I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

Ich bin der HERR, euer Gott, der euch aus Ägyptenland geführt hat, daß ich euer Gott wäre, ich, der HERR, euer Gott.

Numbers 16 - Numeri 16


Numbers Chapter 16 King James Bible - Numeri Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 15
Numeri 15

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 16

Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:

Und Korah, der Sohn Jizhars, des Sohnes Kahaths, des Sohnes Levis, samt Dathan und Abiram, den Söhnen Eliabs, und On, dem Sohn Peleths, den Söhnen Rubens,

And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:

die empörten sich wider Mose samt etlichen Männern unter den Kindern Israel, zweihundertundfünfzig, Vornehmste in der Gemeinde, Ratsherren und namhafte Leute.

And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?

Und sie versammelten sich wider Mose und Aaron und sprachen zu ihnen: Ihr macht's zu viel. Denn die ganze Gemeinde ist überall heilig, und der HERR ist unter ihnen; warum erhebt ihr euch über die Gemeinde des HERRN?

And when Moses heard it, he fell upon his face:

Da das Mose hörte, fiel er auf sein Angesicht

And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.

und sprach zu Korah und zu seiner ganzen Rotte: Morgen wird der HERR kundtun, wer sein sei, wer heilig sei und zu ihm nahen soll; welchen er erwählt, der soll zu ihm nahen.

This do; Take you censers, Korah, and all his company;

Das tut: nehmet euch Pfannen, Korah und seine ganze Rotte,

And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.

und legt Feuer darein und tut Räuchwerk darauf vor dem HERRN morgen. Welchen der HERR erwählt, der sei heilig. Ihr macht es zu viel, ihr Kinder Levi.

And Moses said unto Korah, Hear, I pray you, ye sons of Levi:

Und Mose sprach zu Korah: Höret doch, ihr Kinder Levi!

Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?

Ist's euch zu wenig, daß euch der Gott Israels ausgesondert hat von der Gemeinde Israel, daß ihr zu ihm nahen sollt, daß ihr dienet im Amt der Wohnung des HERRN und vor die Gemeinde tretet, ihr zu dienen?

And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?

Er hat dich und alle deine Brüder, die Kinder Levi, samt dir zu sich genommen; und ihr sucht nun auch das Priestertum?

For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?

Du und deine ganze Rotte macht einen Aufruhr wider den HERRN. Was ist Aaron, daß ihr wider ihn murrt?

And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:

Und Mose schickte hin und ließ Dathan und Abiram rufen, die Söhne Eliabs. Sie aber sprachen: Wir kommen nicht hinauf.

Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?

Ist's zu wenig, daß du uns aus dem Lande geführt hast, darin Milch und Honig fließt, daß du uns tötest in der Wüste? Du mußt auch noch über uns herrschen?

Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.

Wie fein hast du uns gebracht in ein Land, darin Milch und Honig fließt, und hast uns Äcker und Weinberge zum Erbteil gegeben! Willst du den Leuten auch die Augen ausreißen? Wir kommen nicht hinauf.

And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.

Da ergrimmte Mose sehr und sprach zu dem HERRN: Wende dich nicht zu ihrem Speisopfer! Ich habe nicht einen Esel von ihnen genommen und habe ihrer keinem nie ein Leid getan.

And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:

Und er sprach zu Korah: Du und deine Rotte sollt morgen vor dem HERRN sein; du, sie auch und Aaron.

And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.

Und ein jeglicher nehme seine Pfanne und lege Räuchwerk darauf, und tretet herzu vor den HERRN, ein jeglicher mit seiner Pfanne, das sind zweihundertundfünfzig Pfannen; auch Du Aaron, ein jeglicher mit seiner Pfanne.

And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.

Und ein jeglicher nahm seine Pfanne und legte Feuer und Räuchwerk darauf; und sie traten vor die Tür der Hütte des Stifts, und Mose und Aaron auch.

And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.

Und Korah versammelte wider sie die ganze Gemeinde vor der Tür der Hütte des Stifts. Aber die Herrlichkeit des HERRN erschien vor der ganzen Gemeinde.

And the LORD spake unto Moses and unto Aaron, saying,

Und der HERR redete mit Mose und Aaron und sprach:

Separate yourselves from among this congregation, that I may consume them in a moment.

Scheidet euch von dieser Gemeinde, daß ich sie plötzlich vertilge.

And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?

Sie fielen aber auf ihr Angesicht und sprachen: Ach Gott, der du bist ein Gott der Geister alles Fleisches, wenn ein Mann gesündigt hat, willst du darum über die ganze Gemeinde wüten?

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.

Sage der Gemeinde und sprich: Weicht ringsherum von der Wohnung Korahs und Dathans und Abirams.

And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.

Und Mose stand auf und ging zu Dathan und Abiram, und die Ältesten Israels folgten ihm nach,

And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.

und er redete mit der Gemeinde und sprach: Weichet von den Hütten dieser gottlosen Menschen und rührt nichts an, was ihr ist, daß ihr nicht vielleicht umkommt in irgend einer ihrer Sünden.

So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.

Und sie gingen hinweg von der Hütte Korahs, Dathans und Abirams. Dathan aber und Abiram gingen heraus und traten an die Tür ihrer Hütten mit ihren Weibern und Söhnen und Kindern.

And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.

Und Mose sprach: Dabei sollt ihr merken, daß mich der HERR gesandt hat, daß ich alle diese Werke täte, und nicht aus meinem Herzen:

If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.

werden sie sterben, wie alle Menschen sterben, oder heimgesucht, wie alle Menschen heimgesucht werden, so hat mich der HERR nicht gesandt;

But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.

wird aber der HERR etwas Neues schaffen, daß die Erde ihren Mund auftut und verschlingt sie mit allem, was sie haben, daß sie lebendig hinunter in die Hölle fahren, so werdet ihr erkennen, daß diese Leute den HERRN gelästert haben.

And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:

Und als er diese Worte hatte alle ausgeredet, zerriß die Erde unter ihnen

And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.

und tat ihren Mund auf und verschlang sie mit ihren Häusern, mit allen Menschen, die bei Korah waren, und mit aller ihrer Habe;

They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.

und sie fuhren hinunter lebendig in die Hölle mit allem, was sie hatten, und die Erde deckte sie zu, und kamen um aus der Gemeinde.

And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.

Und ganz Israel, das um sie her war, floh vor ihrem Geschrei; denn sie sprachen: daß uns die Erde nicht auch verschlinge!

And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.

Dazu fuhr das Feuer aus von dem HERRN und fraß die zweihundertundfünfzig Männer, die das Räuchwerk opferten.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.

Sage Eleasar, dem Sohn Aarons, des Priesters, daß er die Pfannen aufhebe aus dem Brand und streue das Feuer hin und her;

The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.

denn die Pfannen solcher Sünder sind dem Heiligtum verfallen durch ihre Seelen. Man schlage sie zu breiten Blechen, daß man den Altar damit überziehe; denn sie sind geopfert vor dem HERRN und geheiligt und sollen den Kindern Israel zum Zeichen sein.

And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:

Und Eleasar, der Priester, nahm die ehernen Pfannen, die die Verbrannten geopfert hatten und schlug sie zu Blechen, den Altar zu überziehen,

To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.

zum Gedächtnis der Kinder Israel, daß nicht jemand Fremdes sich herzumache, der nicht ist des Samens Aarons, zu opfern Räuchwerk vor dem HERRN, auf daß es ihm nicht gehe wie Korah und seiner Rotte, wie der HERR ihm geredet hatte durch Mose.

But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.

Des andern Morgens aber murrte die ganze Gemeinde der Kinder Israel wider Mose und Aaron, und sprachen: Ihr habt des HERRN Volk getötet.

And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.

Und da sich die Gemeinde versammelte wider Mose und Aaron, wandten sie sich zu der Hütte des Stifts. Und siehe, da bedeckte es die Wolke, und die Herrlichkeit des HERRN erschien.

And Moses and Aaron came before the tabernacle of the congregation.

Und Mose und Aaron gingen herzu vor die Hütte des Stifts.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.

Hebt euch aus dieser Gemeinde; ich will sie plötzlich vertilgen! Und sie fielen auf ihr Angesicht.

And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.

Und Mose sprach zu Aaron: Nimm die Pfanne und tue Feuer darein vom Altar und lege Räuchwerk darauf und gehe eilend zu der Gemeinde und versöhne sie; denn das Wüten ist von dem HERRN ausgegangen, und die Plage ist angegangen.

And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.

Und Aaron nahm wie ihm Mose gesagt hatte, und lief mitten unter die Gemeinde (und siehe, die Plage war angegangen unter dem Volk) und räucherte und versöhnte das Volk

And he stood between the dead and the living; and the plague was stayed.

und stand zwischen den Toten und den Lebendigen. Da ward der Plage gewehrt.

Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.

Derer aber, die an der Plage gestorben waren, waren vierzehntausend und siebenhundert, ohne die, so mit Korah starben.

And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

Und Aaron kam wieder zu Mose vor die Tür der Hütte des Stifts, und der Plage ward gewehrt.

Numbers 17 - Numeri 17


Numbers Chapter 17 King James Bible - Numeri Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 16
Numeri 16

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 17

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.

Sage den Kindern Israel und nimm von ihnen zwölf Stecken, von Jeglichem Fürsten seines Vaterhauses einen, und schreib eines jeglichen Namen auf seinen Stecken.

And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.

Aber den Namen Aarons sollst du schreiben auf den Stecken Levis. Denn je für ein Haupt ihrer Vaterhäuser soll ein Stecken sein.

And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.

Und lege sie in die Hütte des Stifts vor dem Zeugnis, da ich mich euch bezeuge.

And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.

Und welchen ich erwählen werde, des Stecken wird grünen, daß ich das Murren der Kinder Israel, das sie wider euch murren, stille.

And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.

Mose redete mit den Kindern Israel, und alle ihre Fürsten gaben ihm zwölf Stecken, ein jeglicher Fürst einen Stecken, nach ihren Vaterhäusern; und der Stecken Aarons war auch unter ihren Stecken.

And Moses laid up the rods before the LORD in the tabernacle of witness.

Und Mose legte die Stecken vor den HERRN in der Hütte des Zeugnisses.

And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.

Des Morgens aber, da Mose in die Hütte des Zeugnisses ging, fand er den Stecken Aarons des Hauses Levi grünen und die Blüte aufgegangen und Mandeln tragen.

And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.

Und Mose trug die Stecken alle heraus von dem HERRN vor alle Kinder Israel, daß sie es sahen; und ein jeglicher nahm seinen Stecken.

And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.

Der HERR sprach aber zu Mose: Trage den Stecken Aarons wieder vor das Zeugnis, daß er verwahrt werde zum Zeichen den ungehorsamen Kindern, daß ihr Murren von mir aufhöre, daß sie nicht sterben.

And Moses did so: as the LORD commanded him, so did he.

Mose tat wie ihm der HERR geboten hatte.

And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.

Und die Kinder Israel sprachen zu Mose: Siehe, wir verderben und kommen um; wir werden alle vertilgt und kommen um.

Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

Wer sich naht zur Wohnung des HERRN, der stirbt. Sollen wir denn ganz und gar untergehen?

Numbers 18 - Numeri 18


Numbers Chapter 18 King James Bible - Numeri Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 17
Numeri 17

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 18

And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.

Und der HERR sprach zu Aaron: Du und deine Söhne und deines Vaters Haus mit dir sollt die Missetat des Heiligtums tragen; und du und deine Söhne mit dir sollt die Missetat eures Priestertums tragen.

And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.

Aber deine Brüder des Stammes Levis, deines Vaters, sollst du zu dir nehmen, daß sie bei dir seien und dir dienen; du aber und deine Söhne mit dir vor der Hütte des Zeugnisses.

And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.

Und sie sollen deines Dienstes und des Dienstes der ganzen Hütte warten. Doch zu dem Gerät des Heiligtums und zu dem Altar sollen sie nicht nahen, daß nicht beide, sie und ihr, sterbet;

And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.

sondern sie sollen bei dir sein, daß sie des Dienstes warten an der Hütte des Stifts in allem Amt der Hütte; und kein Fremder soll sich zu euch tun.

And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.

So wartet nun des Dienstes des Heiligtums und des Dienstes des Altars, daß hinfort nicht mehr ein Wüten komme über die Kinder Israel.

And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.

Denn siehe, ich habe die Leviten, eure Brüder, genommen aus den Kindern Israel, dem HERRN zum Geschenk, und euch gegeben, daß sie des Amts pflegen an der Hütte des Stifts.

Therefore thou and thy sons with thee shall keep your priest's office for every thing of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.

Du aber und deine Söhne mit dir sollt eures Priestertums warten, daß ihr dienet in allerlei Geschäft des Altars und inwendig hinter dem Vorhang; denn euer Priestertum gebe ich euch zum Amt, zum Geschenk. Wenn ein Fremder sich herzutut, der soll sterben.

And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.

Und der HERR sagte zu Aaron: Siehe, ich habe dir gegeben meine Hebopfer von allem, was die Kinder Israel heiligen, als Gebühr dir und deinen Söhnen zum ewigen Recht.

This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons.

Das sollst du haben von dem Hochheiligen: Was nicht angezündet wird von allen ihren Gaben an allen ihren Speisopfern und an allen ihren Sündopfern und an allen ihren Schuldopfern, die sie mir geben, das soll dir und deinen Söhnen ein Hochheiliges sein.

In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.

An einem heiligen Ort sollst du es essen. Was männlich ist, soll davon essen; denn es soll dir heilig sein.

And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.

Ich habe auch das Hebopfer ihrer Gabe an allen Webeopfern der Kinder Israel dir gegeben und deinen Söhnen und Töchtern samt dir zum ewigen Recht; wer rein ist in deinem Hause, soll davon essen.

All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.

Alles beste Öl und alles Beste vom Most und Korn, nämlich ihre Erstlinge, die sie dem HERRN geben, habe ich dir gegeben.

And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.

Die erste Frucht, die sie dem HERRN bringen von allem, was in ihrem Lande ist, soll dein sein; wer rein ist in deinem Hause, soll davon essen.

Every thing devoted in Israel shall be thine.

Alles Verbannte in Israel soll dein sein.

Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.

Alles, was die Mutter bricht unter allem Fleisch, das sie dem HERRN bringen, es sei ein Mensch oder Vieh, soll dein sein; doch daß du die erste Menschenfrucht lösen lassest und die erste Frucht eines unreinen Viehs auch lösen lassest.

And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.

Sie sollen's aber lösen, wenn's einen Monat alt ist; und sollst es zu lösen geben um Geld, um fünf Silberlinge nach dem Lot des Heiligtums, das hat zwanzig Gera.

But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.

Aber die erste Frucht eines Rindes oder Schafes oder einer Ziege sollst du nicht zu lösen geben, denn sie sind heilig; ihr Blut sollst du sprengen auf den Altar, und ihr Fett sollst du anzünden zum Opfer des süßen Geruchs dem HERRN.

And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.

Ihr Fleisch soll dein sein, wie auch die Webebrust und die rechte Schulter dein ist.

All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.

Alle Hebeopfer, die die Kinder Israel heiligen dem HERRN, habe ich dir gegeben und deinen Söhnen und deinen Töchtern samt dir zum ewigen Recht. Das soll ein unverweslicher Bund sein ewig vor dem HERRN, dir und deinem Samen samt dir.

And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.

Und der HERR sprach zu Aaron: Du sollst in ihrem Lande nichts besitzen, auch kein Teil unter ihnen haben; denn ich bin dein Teil und dein Erbgut unter den Kindern Israel.

And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.

Den Kindern Levi aber habe ich alle Zehnten gegeben in Israel zum Erbgut für ihr Amt, das sie mir tun an der Hütte des Stifts.

Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.

Daß hinfort die Kinder Israel nicht zur Hütte des Stifts sich tun, Sünde auf sich zu laden, und sterben;

But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.

sondern die Leviten sollen des Amts pflegen an der Hütte des Stifts, und sie sollen jener Missetat tragen zu ewigem Recht bei euren Nachkommen. Und sie sollen unter den Kindern Israel kein Erbgut besitzen;

But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.

Denn den Zehnten der Kinder Israel, den sie dem HERRN heben, habe ich den Leviten zum Erbgut gegeben. Darum habe ich zu ihnen gesagt, daß sie unter den Kindern Israel kein Erbgut besitzen sollen.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.

Sage den Leviten und sprich zu ihnen: Wenn ihr den Zehnten nehmt von den Kindern Israel, den ich euch von ihnen gegeben habe zu eurem Erbgut, so sollt ihr davon ein Hebeopfer dem HERRN tun, je den Zehnten von dem Zehnten;

And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.

und sollt solch euer Hebeopfer achten, als gäbet ihr Korn aus der Scheune und Fülle aus der Kelter.

Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD'S heave offering to Aaron the priest.

Also sollt auch ihr das Hebeopfer dem HERRN geben von allen euren Zehnten, die ihr nehmt von den Kindern Israel, daß ihr solches Hebopfer des HERRN dem Priester Aaron gebet.

Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.

Von allem, was euch gegeben wird, sollt ihr dem HERRN allerlei Hebopfer geben, von allem Besten das, was davon geheiligt wird.

Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.

Und sprich zu ihnen: Wenn ihr also das Beste davon hebt, so soll's den Leviten gerechnet werden wie ein Einkommen der Scheune und wie ein Einkommen der Kelter.

And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.

Ihr möget's essen an allen Stätten, ihr und eure Kinder; denn es ist euer Lohn für euer Amt in der Hütte des Stifts.

And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.

So werdet ihr nicht Sünde auf euch laden an demselben, wenn ihr das Beste davon hebt, und nicht entweihen das Geheiligte der Kinder Israel und nicht sterben.

Numbers 19 - Numeri 19


Numbers Chapter 19 King James Bible - Numeri Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 18
Numeri 18

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 19

And the LORD spake unto Moses and unto Aaron, saying,

Und der HERR redete mit Mose und Aaron und sprach:

This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:

Diese Weise soll ein Gesetz sein, das der HERR geboten hat und gesagt: Sage den Kindern Israel, daß sie zu dir führen ein rötliche Kuh ohne Gebrechen, an der kein Fehl sei und auf die noch nie ein Joch gekommen ist.

And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:

Und gebt sie dem Priester Eleasar; der soll sie hinaus vor das Lager führen und daselbst vor ihm schlachten lassen.

And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:

Und Eleasar, der Priester, soll von ihrem Blut mit seinem Finger nehmen und stracks gegen die Hütte des Stifts siebenmal sprengen

And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:

und die Kuh vor ihm verbrennen lassen, beides, ihr Fell und ihr Fleisch, dazu ihr Blut samt ihrem Mist.

And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.

Und der Priester soll Zedernholz und Isop und scharlachrote Wolle nehmen und auf die brennende Kuh werfen

Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.

und soll seine Kleider waschen und seinen Leib mit Wasser baden und darnach ins Lager gehen und unrein sein bis an den Abend.

And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.

Und der sie verbrannt hat, soll auch seine Kleider mit Wasser waschen und seinen Leib in Wasser baden und unrein sein bis an den Abend.

And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.

Und ein reiner Mann soll die Asche von der Kuh aufraffen und sie schütten draußen vor dem Lager an eine reine Stätte, daß sie daselbst verwahrt werde für die Gemeinde der Kinder Israel zum Sprengwasser; denn es ist ein Sündopfer.

And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.

Und derselbe, der die Asche der Kuh aufgerafft hat, soll seine Kleider waschen und unrein sein bis an den Abend. Dies soll ein ewiges Recht sein den Kindern Israel und den Fremdlingen, die unter euch wohnen.

He that toucheth the dead body of any man shall be unclean seven days.

Wer nun irgend einen toten Menschen anrührt, der wird sieben Tage unrein sein.

He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.

Der soll sich hiermit entsündigen am dritten Tage und am siebenten Tage, so wird er rein; und wo er sich nicht am dritten Tage und am siebenten Tage entsündigt, so wird er nicht rein werden.

Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.

Wenn aber jemand irgend einen toten Menschen anrührt und sich nicht entsündigen wollte, der verunreinigt die Wohnung des HERRN, und solche Seele soll ausgerottet werden aus Israel. Darum daß das Sprengwasser nicht über ihn gesprengt ist, so ist er unrein; seine Unreinigkeit bleibt an ihm.

This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.

Das ist das Gesetz: Wenn ein Mensch in der Hütte stirbt, soll jeder, der in die Hütte geht und wer in der Hütte ist, unrein sein sieben Tage.

And every open vessel, which hath no covering bound upon it, is unclean.

Und alles offene Gerät, das keinen Deckel noch Band hat, ist unrein.

And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.

Auch wer anrührt auf dem Felde einen, der erschlagen ist mit dem Schwert, oder einen Toten oder eines Menschen Gebein oder ein Grab, der ist unrein sieben Tage.

And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:

So sollen sie nun für den Unreinen nehmen Asche von diesem verbrannten Sündopfer und fließendes Wasser darauf tun in ein Gefäß.

And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:

Und ein reiner Mann soll Isop nehmen und ins Wasser tauchen und die Hütte besprengen und alle Geräte und alle Seelen, die darin sind; also auch den, der eines Toten Gebein oder einen Erschlagenen oder Toten oder ein Grab angerührt hat.

And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.

Es soll aber der Reine den Unreinen am dritten Tage und am siebenten Tage entsündigen; und er soll seine Kleider waschen und sich mit Wasser baden, so wird er am Abend rein.

But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.

Welcher aber unrein sein wird und sich nicht entsündigen will, des Seele soll ausgerottet werden aus der Gemeinde; denn er hat das Heiligtum des HERRN verunreinigt und ist mit Sprengwasser nicht besprengt; darum ist er unrein.

And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.

Und dies soll ihnen ein ewiges Recht sein. Und der auch, der mit dem Sprengwasser gesprengt hat, soll seine Kleider waschen; und wer das Sprengwasser anrührt, der soll unrein sein bis an den Abend.

And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.

Und alles, was der Unreine anrührt, wird unrein werden; und welche Seele ihn anrühren wird, soll unrein sein bis an den Abend.

Numbers 20 - Numeri 20


Numbers Chapter 20 King James Bible - Numeri Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 19
Numeri 19

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 20

Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.

Und die Kinder Israel kamen mit der ganzen Gemeinde in die Wüste Zin im ersten Monat, und das Volk lag zu Kades. Und Mirjam starb daselbst und ward daselbst begraben.

And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.

Und die Gemeinde hatte kein Wasser, und sie versammelten sich wider Mose und Aaron.

And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!

Und das Volk haderte mit Mose und sprach: Ach, daß wir umgekommen wären, da unsere Brüder umkamen vor dem HERRN!

And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?

Warum habt ihr die Gemeinde des HERRN in diese Wüste gebracht, daß wir hier sterben mit unserm Vieh?

And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.

Und warum habt ihr uns aus Ägypten geführt an diesen bösen Ort, da man nicht säen kann, da weder Feigen noch Weinstöcke noch Granatäpfel sind und dazu kein Wasser zu trinken?

And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.

Mose und Aaron gingen vor der Gemeinde zur Tür der Hütte des Stifts und fielen auf ihr Angesicht, und die Herrlichkeit des HERRN erschien ihnen.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.

Nimm den Stab und versammle die Gemeinde, du und dein Bruder Aaron, und redet mit dem Fels vor ihren Augen; der wird sein Wasser geben. Also sollst du ihnen Wasser aus dem Fels bringen und die Gemeinde tränken und ihr Vieh.

And Moses took the rod from before the LORD, as he commanded him.

Da nahm Mose den Stab vor dem HERRN, wie er ihm geboten hatte.

And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?

Und Mose und Aaron versammelten die Gemeinde vor den Fels, und er sprach zu ihnen: Höret, ihr Ungehorsamen, werden wir euch Wasser bringen aus jenem Fels?

And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.

Und Mose hob seine Hand auf und schlug den Fels mit dem Stab zweimal. Da ging viel Wasser heraus, daß die Gemeinde trank und ihr Vieh.

And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.

Der HERR aber sprach zu Mose und Aaron: Darum daß ihr nicht an mich geglaubt habt, mich zu heiligen vor den Kindern Israel, sollt ihr diese Gemeinde nicht in das Land bringen, das ich ihnen geben werde.

This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.

Das ist das Haderwasser, darüber die Kinder Israel mit dem HERRN haderten und er geheiligt ward an ihnen.

And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:

Und Mose sandte Botschaft aus Kades zu dem König der Edomiter: Also läßt dir dein Bruder Israel sagen: Du weißt alle die Mühsal, die uns betroffen hat,

How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:

daß unsre Väter nach Ägypten hinabgezogen sind und wir lange Zeit in Ägypten gewohnt haben, und die Ägypter behandelten uns und unsre Väter übel.

And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:

Und wir schrieen zu dem HERRN; der hat unsre Stimme erhört und einen Engel gesandt und uns aus Ägypten geführt. Und siehe, wir sind zu Kades, in der Stadt an deinen Grenzen.

Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.

Laß uns durch dein Land ziehen. Wir wollen nicht durch Äcker noch Weinberge gehen, auch nicht Wasser aus den Brunnen trinken; die Landstraße wollen wir ziehen, weder zur Rechten noch zur Linken weichen, bis wir durch deine Grenze kommen.

And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.

Edom aber sprach zu ihnen: Du sollst nicht durch mich ziehen, oder ich will dir mit dem Schwert entgegenziehen.

And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing any thing else, go through on my feet.

Die Kinder Israel sprachen zu ihm: Wir wollen auf der gebahnten Straße ziehen, und so wir von deinem Wasser trinken, wir und unser Vieh, so wollen wir's bezahlen; wir wollen nichts denn nur zu Fuße hindurchziehen.

And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.

Er aber sprach: Du sollst nicht herdurchziehen. Und die Edomiter zogen aus, ihnen entgegen, mit mächtigem Volk und starker Hand.

Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.

Also weigerten sich die Edomiter, Israel zu vergönnen, durch ihr Gebiet zu ziehen. Und Israel wich von ihnen.

And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.

Und die Kinder Israel brachen auf von Kades und kamen mit der ganzen Gemeinde an den Berg Hor.

And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,

Und der HERR redete mit Mose und Aaron am Berge Hor, an den Grenzen des Landes der Edomiter, und sprach:

Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.

Laß sich Aaron sammeln zu seinem Volk; denn er soll nicht in das Land kommen, das ich den Kindern Israel gegeben habe, darum daß ihr meinem Munde ungehorsam gewesen seid bei dem Haderwasser.

Take Aaron and Eleazar his son, and bring them up unto mount Hor:

Nimm aber Aaron und seinen Sohn Eleasar und führe sie auf den Berg Hor

And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.

und zieh Aaron seine Kleider aus und ziehe sie Eleasar an, seinem Sohne. Und Aaron soll sich daselbst sammeln und sterben.

And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.

Da tat Mose, wie ihm der HERR geboten hatte, und sie stiegen auf den Berg Hor vor der ganzen Gemeinde.

And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.

Und Mose zog Aaron seine Kleider aus und zog sie Eleasar an, seinem Sohne.

And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

Und Aaron starb daselbst oben auf dem Berge. Mose aber und Eleasar stiegen herab vom Berge.

Numbers 21 - Numeri 21


Numbers Chapter 21 King James Bible - Numeri Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 20
Numeri 20

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 21

And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.

Und da die Kanaaniter, der König von Arad, der gegen Mittag wohnte, hörte, daß Israel hereinkommt durch den Weg der Kundschafter, stritt er wider Israel und führte etliche gefangen.

And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.

Da gelobte Israel dem HERRN ein Gelübde und sprach: Wenn du dies Volk unter Meine Hand gibst, so will ich ihre Städte verbannen.

And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.

Und der HERR erhörte die Stimme Israels und gab die Kanaaniter, und sie verbannten sie samt ihren Städten und hießen die Stätte Horma.

And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.

Da zogen sie von dem Berge Hor auf dem Wege gegen das Schilfmeer, daß sie um der Edomiter Land hinzögen. Und das Volk ward verdrossen auf dem Wege

And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.

und redete wider Gott und wider Mose: Warum hast du uns aus Ägypten geführt, daß wir sterben in der Wüste? Denn es ist kein Brot noch Wasser hier, und unsre Seele ekelt vor dieser mageren Speise.

And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.

Da sandte der HERR feurige Schlangen unter das Volk; die bissen das Volk, daß viel Volks in Israel starb.

Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.

Da kamen sie zu Mose und sprachen: Wir haben gesündigt, daß wir wider dich geredet haben; bitte den HERRN, daß er die Schlangen von uns nehme. Mose bat für das Volk.

And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.

Da sprach der HERR zu Mose: Mache dir eine eherne Schlange und richte sie zum Zeichen auf; wer gebissen ist und sieht sie an, der soll leben.

And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.

Da machte Mose eine eherne Schlange und richtete sie auf zum Zeichen; und wenn jemanden eine Schlange biß, so sah er die eherne Schlange an und blieb leben.

And the children of Israel set forward, and pitched in Oboth.

Und die Kinder Israel zogen aus und lagerten sich in Oboth.

And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.

Und von Oboth zogen sie aus und lagerten sich in Ije-Abarim, in der Wüste Moab, gegenüber gegen der Sonne Aufgang.

From thence they removed, and pitched in the valley of Zared.

Und von da zogen sie und lagerten sich am Bach Sered.

From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.

Von da zogen sie und lagerten sich diesseits am Arnon, der in der Wüste ist und herauskommt von der Grenze der Amoriter; denn der Arnon ist die Grenze Moabs zwischen Moab und den Amoritern.

Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,

Daher heißt es in dem Buch von den Kriegen des HERRN: "Das Vaheb in Supha und die Bäche Arnon

And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.

und die Quelle der Bäche, welche reicht hinan bis zur Stadt Ar und lenkt sich und ist die Grenze Moabs."

And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.

Und von da zogen sie zum Brunnen. Das ist der Brunnen, davon der HERR zu Mose sagte: Sammle das Volk, ich will ihnen Wasser geben.

Then Israel sang this song, Spring up, O well; sing ye unto it:

Da sang Israel das Lied: "Brunnen, steige auf! Singet von ihm!

The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:

Das ist der Brunnen, den die Fürsten gegraben haben; die Edlen im Volk haben ihn gegraben mit dem Zepter, mit ihren Stäben." Und von dieser Wüste zogen sie gen Matthana;

And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:

und von Matthana gen Nahaliel; und von Nahaliel gen Bamoth;

And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.

und von Bamoth in das Tal, das im Felde Moabs liegt, zu dem hohen Berge Pisgas, der gegen die Wüste sieht.

And Israel sent messengers unto Sihon king of the Amorites, saying,

Und Israel sandte Boten zu Sihon, dem König der Amoriter, und ließ ihm sagen:

Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.

Laß mich durch dein Land ziehen. Wir wollen nicht weichen in die Äcker noch in die Weingärten, wollen auch Brunnenwasser nicht trinken; die Landstraße wollen wir ziehen, bis wir durch deine Grenze kommen.

And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.

Aber Sihon gestattete den Kindern Israel nicht den Zug durch sein Gebiet, sondern sammelte all sein Volk und zog aus, Israel entgegen in die Wüste; und als er gen Jahza kam, stritt er wider Israel.

And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.

Israel aber schlug ihn mit der Schärfe des Schwerts und nahm sein Land ein vom Arnon an bis an den Jabbok und bis an die Kinder Ammon; denn die Grenzen der Kinder Ammon waren fest.

And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.

Also nahm Israel alle diese Städte und wohnte in allen Städten der Amoriter, zu Hesbon und in allen seinen Ortschaften.

For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.

Denn Hesbon war die Stadt Sihons, des Königs der Amoriter, und er hatte zuvor mit dem König der Moabiter gestritten und ihm all sein Land abgewonnen bis zum Arnon.

Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:

Daher sagt man im Lied: "Kommt gen Hesbon, daß man die Stadt Sihons baue und aufrichte;

For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.

denn Feuer ist aus Hesbon gefahren, eine Flamme von der Stadt Sihons, die hat gefressen Ar der Moabiter und die Bürger der Höhen am Arnon.

Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.

Weh dir, Moab! Du Volk des Kamos bist verloren; man hat seine Söhne in die Flucht geschlagen und seine Töchter gefangen geführt Sihon, dem König der Amoriter.

We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.

Ihre Herrlichkeit ist zunichte worden von Hesbon bis gen Dibon; sie ist verstört bis gen Nophah, die da langt bis gen Medeba."

Thus Israel dwelt in the land of the Amorites.

Also wohnte Israel im Lande der Amoriter.

And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.

Und Mose sandte aus Kundschafter gen Jaser, und sie gewannen seine Ortschaften und nahmen die Amoriter ein, die darin waren,

And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.

und wandten sich und zogen hinauf den Weg nach Basan. Da zog aus, ihnen entgegen, Og, der König von Basan, mit allem seinem Volk, zu streiten in Edrei.

And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

Und der HERR sprach zu Mose: Fürchte dich nicht vor ihm; denn ich habe ihn in deine Hand gegeben mit Land und Leuten, und du sollst mit ihm tun, wie du mit Sihon, dem König der Amoriter, getan hast, der zu Hesbon wohnte.

So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

Und sie schlugen ihn und seine Söhne und all sein Volk, bis daß keiner übrigblieb, und nahmen das Land ein.

Numbers 22 - Numeri 22


Numbers Chapter 22 King James Bible - Numeri Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 21
Numeri 21

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 22

And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.

Darnach zogen die Kinder Israel und lagerten sich in das Gefilde Moab jenseit des Jordans, gegenüber Jericho.

And Balak the son of Zippor saw all that Israel had done to the Amorites.

Und Balak, der Sohn Zippors, sah alles, was Israel getan hatte den Amoritern;

And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.

und die Moabiter fürchteten sich sehr vor dem Volk, das so groß war, und den Moabitern graute vor den Kindern Israel;

And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.

und sie sprachen zu den Ältesten der Midianiter: Nun wird dieser Haufe auffressen, was um uns ist, wie ein Ochse Kraut auf dem Felde auffrißt. Balak aber, der Sohn Zippors, war zu der Zeit König der Moabiter.

He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:

Und er sandte Boten aus zu Bileam, dem Sohn Beors, gen Pethor, der wohnte an dem Strom im Lande der Kinder seines Volks, daß sie ihn forderten, und ließ ihm sagen: Siehe, es ist ein Volk aus Ägypten gezogen, das bedeckt das Angesicht der Erde und liegt mir gegenüber.

Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.

So komm nun und verfluche mir das Volk (denn es ist mir zu mächtig), ob ich's schlagen möchte und aus dem Lande vertreiben; denn ich weiß, daß, welchen du segnest, der ist gesegnet, und welchen du verfluchst, der ist verflucht.

And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.

Und die Ältesten der Moabiter gingen hin mit den Ältesten der Midianiter und hatten den Lohn des Wahrsagers in ihren Händen und kamen zu Bileam und sagten ihm die Worte Balaks.

And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.

Und er sprach zu ihnen: Bleibt hier über Nacht, so will ich euch wieder sagen, wie mir der HERR sagen wird. Also blieben die Fürsten der Moabiter bei Bileam.

And God came unto Balaam, and said, What men are these with thee?

Und Gott kam zu Bileam und sprach: Wer sind die Leute, die bei dir sind?

And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,

Bileam sprach zu Gott: Balak, der Sohn Zippors, der Moabiter König, hat zu mir gesandt:

Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.

Siehe, ein Volk ist aus Ägypten gezogen und bedeckt das Angesicht der Erde; so komm nun und fluche ihm, ob ich mit ihm streiten möge und sie vertreiben.

And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.

Gott aber sprach zu Bileam: Gehe nicht mit ihnen, verfluche das Volk auch nicht; denn es ist gesegnet.

And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.

Da stand Bileam des Morgens auf und sprach zu den Fürsten Balaks: Gehet hin in euer Land; denn der HERR will's nicht gestatten, daß ich mit euch ziehe.

And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.

Und die Fürsten der Moabiter machten sich auf, kamen zu Balak und sprachen: Bileam weigert sich, mit uns zu ziehen.

And Balak sent yet again princes, more, and more honourable than they.

Da sandte Balak noch größere und herrlichere Fürsten, denn jene waren.

And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:

Da die zu Bileam kamen, sprachen sie zu ihm: Also läßt dir sagen Balak, der Sohn Zippors: Wehre dich doch nicht, zu mir zu ziehen;

For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.

denn ich will dich hoch ehren, und was du mir sagst, das will ich tun; komm doch und fluche mir diesem Volk.

And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.

Bileam antwortete und sprach zu den Dienern Balaks: Wenn mir Balak sein Haus voll Silber und Gold gäbe, so könnte ich doch nicht übertreten das Wort des HERRN, meines Gottes, Kleines oder Großes zu tun.

Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.

So bleibt doch nur hier auch ihr diese Nacht, daß ich erfahre, was der HERR weiter mit mir reden werde.

And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.

Da kam Gott des Nachts zu Bileam und sprach zu ihm: Sind die Männer gekommen, dich zu rufen, so mache dich auf und zieh mit ihnen; doch was ich dir sagen werde, das sollst du tun.

And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.

Da stand Bileam des Morgens auf und sattelte seine Eselin und zog mit den Fürsten der Moabiter.

And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.

Aber der Zorn Gottes ergrimmte, daß er hinzog. Und der Engel des HERRN trat ihm in den Weg, daß er ihm widerstünde. Er aber ritt auf seiner Eselin, und zwei Knechte waren mit ihm.

And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.

Und die Eselin sah den Engel des HERRN im Wege stehen und ein bloßes Schwert in seiner Hand. Und die Eselin wich aus dem Wege und ging auf dem Felde; Bileam aber schlug sie, daß sie in den Weg sollte gehen.

But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.

Da trat der Engel des HERRN in den Pfad bei den Weinbergen, da auf beiden Seiten Wände waren.

And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.

Und da die Eselin den Engel des HERRN sah, drängte sie sich an die Wand und klemmte Bileam den Fuß an der Wand; und er schlug sie noch mehr.

And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.

Da ging der Engel des HERRN weiter und trat an einen engen Ort, da kein Weg war zu weichen, weder zur Rechten noch zur Linken.

And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.

Und da die Eselin den Engel des HERRN sah, fiel sie auf ihre Knie unter Bileam. Da ergrimmte der Zorn Bileams, und er schlug die Eselin mit dem Stabe.

And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?

Da tat der HERR der Eselin den Mund auf, und sie sprach zu Bileam: Was habe ich dir getan, daß du mich geschlagen hast nun dreimal?

And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.

Bileam sprach zur Eselin: Daß du mich höhnest! ach, daß ich jetzt ein Schwert in der Hand hätte, ich wollte dich erwürgen!

And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.

Die Eselin sprach zu Bileam: Bin ich nicht deine Eselin, darauf du geritten bist zu deiner Zeit bis auf diesen Tag? Habe ich auch je gepflegt, dir also zu tun? Er sprach: Nein.

Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.

Da öffnete der HERR dem Bileam die Augen, daß er den Engel des HERRN sah im Wege stehen und ein bloßes Schwert in seiner Hand, und er neigte und bückte sich mit seinem Angesicht.

And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:

Und der Engel des HERRN sprach zu ihm: Warum hast du deine Eselin geschlagen nun dreimal? Siehe, ich bin ausgegangen, daß ich dir widerstehe; denn dein Weg ist vor mir verkehrt.

And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.

Und die Eselin hat mich gesehen und ist dreimal ausgewichen; sonst, wo sie nicht vor mir gewichen wäre, so wollte ich dich auch jetzt erwürgt und die Eselin lebendig erhalten haben.

And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.

Da sprach Bileam zu dem Engel des HERRN: Ich habe gesündigt; denn ich habe es nicht gewußt, daß du mir entgegenstandest im Wege. Und nun, so dir's nicht gefällt, will ich wieder umkehren.

And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.

Der Engel des HERRN sprach zu ihm: Zieh hin mit den Männern; aber nichts anderes, denn was ich dir sagen werde, sollst du reden. Also zog Bileam mit den Fürsten Balaks.

And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.

Da Balak hörte, daß Bileam kam, zog er aus ihm entgegen in die Stadt der Moabiter, die da liegt an der Grenze des Arnon, welcher ist an der äußersten Grenze,

And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?

und sprach zu ihm: Habe ich nicht zu dir gesandt und dich fordern lassen? Warum bist du denn nicht zu mir gekommen? Meinst du ich könnte dich nicht ehren?

And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.

Bileam antwortete ihm: Siehe, ich bin gekommen zu dir; aber wie kann ich etwas anderes reden, als was mir Gott in den Mund gibt? Das muß ich reden.

And Balaam went with Balak, and they came unto Kirjathhuzoth.

Also zog Bileam mit Balak, und sie kamen in die Gassenstadt.

And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.

Und Balak opferte Rinder und Schafe und sandte davon an Bileam und an die Fürsten, die bei ihm waren.

And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

Und des Morgens nahm Balak den Bileam und führte ihn hin auf die Höhe Baals, daß er von da sehen konnte das Ende des Volks.

Numbers 23 - Numeri 23


Numbers Chapter 23 King James Bible - Numeri Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 22
Numeri 22

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 23

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.

Und Bileam sprach zu Balak: Baue mir hier sieben Altäre und schaffe mir her sieben Farren und sieben Widder.

And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.

Balak tat, wie ihm Bileam sagte; und beide, Balak und Bileam, opferten je auf einem Altar einen Farren und einen Widder.

And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.

Und Bileam sprach zu Balak: Tritt zu deinem Brandopfer; ich will hingehen, ob vielleicht mir der HERR begegne, daß ich dir ansage, was er mir zeigt. Und ging hin eilend.

And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.

Und Gott begegnete Bileam; er aber sprach zu ihm: Sieben Altäre habe ich zugerichtet und je auf einem Altar einen Farren und einen Widder geopfert.

And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.

Der HERR aber gab das Wort dem Bileam in den Mund und sprach: Gehe wieder zu Balak und rede also.

And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.

Und da er wieder zu ihm kam, siehe, da stand er bei dem Brandopfer samt allen Fürsten der Moabiter.

And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.

Da hob er an seinen Spruch und sprach: Aus Syrien hat mich Balak, der Moabiter König, holen lassen von dem Gebirge gegen Aufgang: Komm, verfluche mir Jakob! komm schilt Israel!

How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?

Wie soll ich fluchen, dem Gott nicht flucht? Wie soll ich schelten, den der HERR nicht schilt?

For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.

Denn von der Höhe der Felsen sehe ich ihn wohl, und von den Hügeln schaue ich ihn. Siehe, das Volk wird besonders wohnen und nicht unter die Heiden gerechnet werden.

Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!

Wer kann zählen den Staub Jakobs und die Zahl des vierten Teils Israels? Meine Seele müsse sterben des Todes der Gerechten, und mein Ende werde wie dieser Ende!

And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.

Da sprach Balak zu Bileam: Was tust du an mir? Ich habe dich holen lassen, zu fluchen meinen Feinden; und siehe, du segnest.

And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?

Er antwortete und sprach: Muß ich das nicht halten und reden, was mir der HERR in den Mund gibt?

And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.

Balak sprach zu ihm: Komm doch mit mir an einen andern Ort, von wo du nur sein Ende sehest und es nicht ganz sehest, und fluche mir ihm daselbst.

And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.

Und er führte ihn auf einen freien Platz auf der Höhe Pisga und baute sieben Altäre und opferte je auf einem Altar einen Farren und einen Widder.

And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.

Und (Bileam) sprach zu Balak: Tritt her zu deinem Brandopfer; ich will dort warten.

And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.

Und der HERR begegnete Bileam und gab ihm das Wort in seinen Mund und sprach: Gehe wieder zu Balak und rede also.

And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?

Und da er wieder zu ihm kam, siehe, da stand er bei seinem Brandopfer samt den Fürsten der Moabiter. Und Balak sprach zu ihm: Was hat der HERR gesagt?

And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:

Und er hob an seinen Spruch und sprach: Stehe auf, Balak, und höre! nimm zu Ohren was ich sage, du Sohn Zippors!

God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?

Gott ist nicht ein Mensch, daß er lüge, noch ein Menschenkind, daß ihn etwas gereue. Sollte er etwas sagen und nicht tun? Sollte er etwas reden und nicht halten?

Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.

Siehe, zu segnen bin ich hergebracht; er segnet, und ich kann's nicht wenden.

He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.

Man sieht keine Mühe in Jakob und keine Arbeit in Israel. Der HERR, sein Gott, ist bei ihm und das Drommeten des Königs unter ihm.

God brought them out of Egypt; he hath as it were the strength of an unicorn.

Gott hat sie aus Ägypten geführt; seine Freudigkeit ist wie eines Einhorns.

Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!

Denn es ist kein Zauberer in Jakob und kein Wahrsager in Israel. Zu seiner Zeit wird Jakob gesagt und Israel, was Gott tut.

Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.

Siehe, das Volk wird aufstehen, wie ein junger Löwe und wird sich erheben wie ein Löwe; es wird sich nicht legen, bis es den Raub fresse und das Blut der Erschlagenen saufe.

And Balak said unto Balaam, Neither curse them at all, nor bless them at all.

Da sprach Balak zu Bileam: Du sollst ihm weder fluchen noch es segnen.

But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?

Bileam antwortete und sprach zu Balak: Habe ich dir nicht gesagt, alles, was der HERR reden würde, das würde ich tun?

And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.

Balak sprach zu ihm: Komm doch, ich will dich an einen Ort führen, ob's vielleicht Gott gefalle, daß du daselbst mir sie verfluchst.

And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.

Und er führte ihn auf die Höhe des Berges Peor, welcher gegen die Wüste sieht.

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.

Und Bileam sprach zu Balak: Baue mir hier sieben Altäre und schaffe mir sieben Farren und sieben Widder.

And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

Balak tat, wie ihm Bileam sagte, und opferte je auf einem Altar einen Farren und einen Widder.

Numbers 24 - Numeri 24


Numbers Chapter 24 King James Bible - Numeri Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 23
Numeri 23

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 24

And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.

Da nun Bileam sah, daß es dem HERRN gefiel, daß er Israel segnete, ging er nicht aus, wie vormals, nach Zauberei, sondern richtete sein Angesicht stracks zu der Wüste,

And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.

hob seine Augen auf und sah Israel, wie sie lagen nach ihren Stämmen. Und der Geist Gottes kam auf ihn,

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

und er hob an seinen Spruch und sprach: Es sagt Bileam, der Sohn Beors, es sagt der Mann, dem die Augen geöffnet sind,

He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

es sagt der Hörer göttlicher Rede, der des Allmächtigen Offenbarung sieht, dem die Augen geöffnet werden, wenn er niederkniet:

How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!

Wie fein sind deine Hütten, Jakob, und deine Wohnungen, Israel!

As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.

Wie die Täler, die sich ausbreiten, wie die Gärten an den Wassern, wie die Aloebäume, die der HERR pflanzt, wie die Zedern an den Wassern.

He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.

Es wird Wasser aus seinem Eimer fließen, und sein Same wird ein großes Wasser werden; sein König wird höher werden denn Agag, und sein Reich wird sich erheben.

God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.

Gott hat ihn aus Ägypten geführt; seine Freudigkeit ist wie eines Einhorns. Er wird die Heiden, seine Verfolger, fressen und ihre Gebeine zermalmen und mit seinen Pfeilen zerschmettern.

He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.

Er hat sich niedergelegt wie ein Löwe und wie ein junger Löwe; wer will sich gegen ihn auflehnen? Gesegnet sei, der dich segnet, und verflucht, der dir flucht!

And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.

Da ergrimmte Balak im Zorn wider Bileam und schlug die Hände zusammen und sprach zu ihm: Ich habe dich gefordert, daß du meinen Feinden fluchen solltest; und siehe, du hast sie nun dreimal gesegnet.

Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.

Und nun hebe dich an deinen Ort! Ich gedachte, ich wollte dich ehren; aber der HERR hat dir die Ehre verwehrt.

And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,

Bileam antwortete ihm: Habe ich nicht auch zu deinen Boten gesagt, die du zu mir sandtest, und gesprochen:

If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?

Wenn mir Balak sein Haus voll Silber und Gold gäbe, so könnte ich doch an des HERRN Wort nicht vorüber, Böses oder Gutes zu tun nach meinem Herzen; sondern was der HERR reden würde, das würde ich auch reden?

And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.

Und nun siehe, ich ziehe zu meinem Volk. So komm, ich will dir verkündigen, was dies Volk deinem Volk tun wird zur letzten Zeit.

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

Und er hob an seinen Spruch und sprach: es sagt Bileam, der Sohn Beors, es sagt der Mann, dem die Augen geöffnet sind,

He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

es sagt der Hörer göttlicher Rede und der die Erkenntnis hat des Höchsten, der die Offenbarung des Allmächtigen sieht und dem die Augen geöffnet werden, wenn er niederkniet.

I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.

Ich sehe ihn, aber nicht jetzt; ich schaue ihn aber nicht von nahe. Es wird ein Stern aus Jakob aufgehen und ein Zepter aus Israel aufkommen und wird zerschmettern die Fürsten der Moabiter und verstören alle Kinder des Getümmels.

And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.

Edom wird er einnehmen, und Seir wird seinen Feinden unterworfen sein; Israel aber wird den Sieg haben.

Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.

Aus Jakob wird der Herrscher kommen und umbringen, was übrig ist von den Städten.

And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.

Und da er sah die Amalekiter, hob er an seinen Spruch und sprach: Amalek, die Ersten unter den Heiden; aber zuletzt wirst du gar umkommen.

And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.

Und da er die Keniter sah, hob er an seinen Spruch und sprach: Fest ist deine Wohnung, und hast dein Nest in einen Felsen gelegt.

Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.

Aber, o Kain, du wirst verbrannt werden, wenn Assur dich gefangen wegführen wird.

And he took up his parable, and said, Alas, who shall live when God doeth this!

Und er hob abermals an seinen Spruch und sprach: Ach, wer wird leben, wenn Gott solches tun wird?

And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.

Und Schiffe aus Chittim werden verderben den Assur und Eber; er aber wird auch umkommen.

And Balaam rose up, and went and returned to his place: and Balak also went his way.

Und Bileam machte sich auf und zog hin und kam wieder an seinen Ort, und Balak zog seinen Weg.

Numbers 25 - Numeri 25


Numbers Chapter 25 King James Bible - Numeri Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 24
Numeri 24

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 25

And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.

Und Israel wohnte in Sittim. Und das Volk hob an zu huren mit der Moabiter Töchtern,

And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.

welche luden das Volk zum Opfer ihrer Götter. Und das Volk aß und betete ihre Götter an.

And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.

Und Israel hängte sich an den Baal-Peor. Da ergrimmte des HERRN Zorn über Israel,

And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.

und er sprach zu Mose: nimm alle Obersten des Volks und hänge sie dem HERRN auf an der Sonne, auf daß der grimmige Zorn des HERRN von Israel gewandt werde.

And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.

Und Mose sprach zu den Richtern Israels: Erwürge ein jeglicher seine Leute, die sich an den Baal-Peor gehängt haben.

And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.

Und siehe, ein Mann aus den Kindern Israel kam und brachte unter seine Brüder eine Midianitin vor den Augen Mose's und der ganzen Gemeinde der Kinder Israel, die da weinten vor der Tür der Hütte des Stifts.

And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;

Da das sah Pinehas, der Sohn Eleasars, des Sohnes Aarons, des Priesters, stand er auf aus der Gemeinde und nahm einen Spieß in seine Hand

And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.

und ging dem israelitischen Mann nach hinein in die Kammer und durchstach sie beide, den israelitischen Mann und das Weib, durch ihren Bauch. Da hörte die Plage auf von den Kindern Israel.

And those that died in the plague were twenty and four thousand.

Und es wurden getötet in der Plage vierundzwanzigtausend.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.

Pinehas, der Sohn Eleasars, des Sohnes Aarons, des Priesters, hat meinen Grimm von den Kindern Israel gewendet durch seinen Eifer um mich, daß ich nicht in meinem Eifer die Kinder Israel vertilgte.

Wherefore say, Behold, I give unto him my covenant of peace:

Darum sage: Siehe, ich gebe ihm meinen Bund des Friedens;

And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.

und er soll haben und sein Same nach ihm den Bund eines ewigen Priestertums, darum daß er für seinen Gott geeifert und die Kinder Israel versöhnt hat.

Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.

Der israelitische Mann aber, der erschlagen ward mit der Midianitin, hieß Simri, der Sohn Salus, der Fürst eines Vaterhauses der Simeoniter.

And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.

Das midianitische Weib, das auch erschlagen ward, hieß Kosbi, eine Tochter Zurs, der ein Fürst war seines Geschlechts unter den Midianitern.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Vex the Midianites, and smite them:

Tut den Midianitern Schaden und schlagt sie;

For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

denn sie haben euch Schaden getan mit ihrer List, die sie wider euch geübt haben durch den Peor und durch ihre Schwester Kosbi, die Tochter des Fürsten der Midianiter, die erschlagen ist am Tag der Plage um des Peor willen.

Numbers 26 - Numeri 26


Numbers Chapter 26 King James Bible - Numeri Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 25
Numeri 25

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 26

And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,

Und es geschah, nach der Plage sprach der HERR zu Mose und Eleasar, dem Sohn des Priesters Aaron:

Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.

Nehmt die Summe der ganzen Gemeinde der Kinder Israel, von zwanzig Jahren und darüber, nach ihren Vaterhäusern, alle, die ins Heer zu ziehen taugen in Israel.

And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,

Und Mose redete mit ihnen samt Eleasar, dem Priester, in dem Gefilde der Moabiter, an dem Jordan gegenüber Jericho,

Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.

die zwanzig Jahre alt waren und darüber, wie der HERR dem Mose geboten hatte und den Kindern Israel, die aus Ägypten gezogen waren.

Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:

Ruben, der Erstgeborene Israels. Die Kinder Rubens aber waren: Henoch, von dem das Geschlecht der Henochiter kommt; Pallu, von dem das Geschlecht der Palluiter kommt;

Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.

Hezron, von dem das Geschlecht der Hezroniter kommt; Charmi, von dem das Geschlecht der Charmiter kommt.

These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.

Das sind die Geschlechter von Ruben, und ihre Zahl war dreiundvierzigtausend siebenhundertdreißig.

And the sons of Pallu; Eliab.

Aber die Kinder Pallus waren: Eliab.

And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:

Und die Kinder Eliabs waren: Nemuel und Dathan und Abiram, die Vornehmen in der Gemeinde, die sich wider Mose und Aaron auflehnten in der Rotte Korahs, die sich wider den HERRN auflehnten

And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.

und die Erde ihren Mund auftat und sie verschlang mit Korah, da die Rotte starb, da das Feuer zweihundertfünfzig Männer fraß und sie ein Zeichen wurden.

Notwithstanding the children of Korah died not.

Aber die Kinder Korahs starben nicht.

The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:

Die Kinder Simeons in ihren Geschlechtern waren: Nemuel, daher kommt das Geschlecht der Nemueliter; Jamin, daher kommt das Geschlecht der Jaminiter; Jachin, daher das Geschlecht der Jachiniter kommt;

Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.

Serah, daher das Geschlecht der Serahiter kommt; Saul, daher das Geschlecht der Sauliter kommt.

These are the families of the Simeonites, twenty and two thousand and two hundred.

Das sind die Geschlechter Simeon, zweiundzwanzigtausend und zweihundert.

The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:

Die Kinder Gads in ihren Geschlechtern waren: Ziphon, daher das Geschlecht der Ziphoniter kommt; Haggi, daher das Geschlecht der Haggiter kommt; Suni, daher das Geschlecht der Suniter kommt;

Of Ozni, the family of the Oznites: of Eri, the family of the Erites:

Osni, daher das Geschlecht der Osniter kommt; Eri, daher das Geschlecht der Eriter kommt;

Of Arod, the family of the Arodites: of Areli, the family of the Arelites.

Arod, daher das Geschlecht der Aroditer kommt; Ariel, daher das Geschlecht der Arieliter kommt.

These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.

Das sind die Geschlechter der Kinder Gads, an ihrer Zahl vierzigtausend und fünfhundert

The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.

Die Kinder Juda's: Ger und Onan, welche beide starben im Lande Kanaan.

And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.

Es waren aber die Kinder Juda's in ihren Geschlechtern: Sela, daher das Geschlecht der Selaniter kommt; Perez, daher das Geschlecht der Pereziter kommt; Serah, daher das Geschlecht der Serahiter kommt.

And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.

Aber die Kinder des Perez waren: Hezron, daher das Geschlecht der Hezroniter kommt; Hamul, daher das Geschlecht der Hamuliter kommt.

These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.

Das sind die Geschlechter Juda's, an ihrer Zahl sechsundsiebzigtausend und fünfhundert.

Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:

Die Kinder Isaschars in ihren Geschlechtern waren: Thola, daher das Geschlecht der Tholaiter kommt; Phuva, daher das Geschlecht der Phuvaniter kommt;

Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.

Jasub, daher das Geschlecht der Jasubiter kommt; Simron, daher das Geschlecht der Simroniter kommt.

These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.

Das sind die Geschlechter Isaschars, an der Zahl vierundsechzigtausend und dreihundert.

Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.

Die Kinder Sebulons in ihren Geschlechtern waren: Sered, daher das Geschlecht der Serediter kommt; Elon, daher das Geschlecht der Eloniter kommt; Jahleel, daher das Geschlecht der Jahleeliter kommt.

These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.

Das sind die Geschlechter Sebulons, an ihrer Zahl sechzigtausend und fünfhundert.

The sons of Joseph after their families were Manasseh and Ephraim.

Die Kinder Josephs in ihren Geschlechtern waren: Manasse und Ephraim.

Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.

Die Kinder aber Manasses waren: Machir, daher kommt das Geschlecht der Machiriter; Machir aber zeugte Gilead, daher kommt das Geschlecht der Gileaditer.

These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:

Dies sind aber die Kinder Gileads: Hieser, daher kommt das Geschlecht der Hieseriter; Helek, daher kommt das Geschlecht der Helekiter;

And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:

Asriel, daher kommt das Geschlecht der Asrieliter; Sichem, daher kommt das Geschlecht der Sichemiter;

And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.

Semida, daher kommt das Geschlecht der Semiditer; Hepher, daher kommt das Geschlecht der Hepheriter.

And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Zelophehad aber war Hephers Sohn und hatte keine Söhne sondern Töchter; die hießen Mahela, Noa, Hogla, Milka und Thirza.

These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.

Das sind die Geschlechter Manasses, an ihrer Zahl zweiundfünfzigtausend und siebenhundert.

These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.

Die Kinder Ephraims in ihren Geschlechtern waren: Suthelah, daher kommt das Geschlecht der Suthelahiter; Becher, daher kommt das Geschlecht der Becheriter; Thahan, daher kommt das Geschlecht der Thahaniter.

And these are the sons of Shuthelah: of Eran, the family of the Eranites.

Die Kinder Suthelahs waren: Eran, daher kommt das Geschlecht der Eraniter.

These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.

Das sind die Geschlechter der Kinder Ephraims, an ihrer Zahl zweiunddreißigtausend und fünfhundert. Das sind die Kinder Josephs in ihren Geschlechtern.

The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:

Die Kinder Benjamins in ihren Geschlechtern waren: Bela, daher kommt das Geschlecht der Belaiter; Asbel, daher kommt das Geschlecht der Asbeliter; Ahiram, daher kommt das Geschlecht der Ahiramiter;

Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.

Supham, daher kommt das Geschlecht der Suphamiter; Hupham, daher kommt das Geschlecht der Huphamiter.

And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.

Die Kinder aber Belas waren: Ard und Naeman, daher kommt das Geschlecht der Arditer und Naemaniter.

These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.

Das sind die Kinder Benjamins in ihren Geschlechtern, an der Zahl fünfundvierzigtausend und sechshundert.

These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.

Die Kinder Dans in ihren Geschlechtern waren: Suham, daher kommt das Geschlecht der Suhamiter

All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.

Das sind die Geschlechter Dans in ihren Geschlechtern, allesamt an der Zahl vierundsechzigtausend und vierhundert.

Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.

Die Kinder Asser in ihren Geschlechtern waren: Jimna, daher kommt das Geschlecht der Jimniter; Jiswi, daher kommt das Geschlecht der Jiswiter; Beria, daher kommt das Geschlecht der Beriiter.

Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.

Aber die Kinder Berias waren: Heber, daher kommt das Geschlecht der Hebriter; Melchiel, daher kommt das Geschlecht der Melchieliter.

And the name of the daughter of Asher was Sarah.

Und die Tochter Assers hieß Sarah.

These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.

Das sind die Geschlechter der Kinder Assers, an ihrer Zahl dreiundfünfzigtausend und vierhundert.

Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:

Die Kinder Naphthalis in ihren Geschlechtern waren: Jahzeel, daher kommt das Geschlecht der Jahzeeliter; Guni, daher kommt das Geschlecht der Guniter;

Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.

Jezer, daher kommt das Geschlecht der Jezeriter; Sillem, daher kommt das Geschlecht der Sillemiter.

These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.

Das sind die Geschlechter von Naphthali, an ihrer Zahl fünfundvierzigtausend und vierhundert.

These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.

Das ist die Summe der Kinder Israel sechsmal hunderttausend eintausend siebenhundertdreißig.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Unto these the land shall be divided for an inheritance according to the number of names.

Diesen sollst du das Land austeilen zum Erbe nach der Zahl der Namen.

To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.

Vielen sollst du viel zum Erbe geben, und wenigen wenig; jeglichen soll man geben nach ihrer Zahl.

Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.

Doch man soll das Land durchs Los teilen; nach dem Namen der Stämme ihrer Väter sollen sie Erbe nehmen.

According to the lot shall the possession thereof be divided between many and few.

Denn nach dem Los sollst du ihr Erbe austeilen zwischen den vielen und den wenigen.

And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.

Und das ist die Summe der Leviten in ihren Geschlechtern: Gerson, daher kommt das Geschlecht der Gersoniter; Kahath, daher kommt das Geschlecht der Kahathiter; Merari, daher das Geschlecht der Merariter.

These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.

Dies sind die Geschlechter Levis: das Geschlecht der Libniter, das Geschlecht der Hebroniter, das Geschlecht der Maheliter, das Geschlecht der Musiter, das Geschlecht der Korahiter. Kahath zeugte Amram.

And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.

Und Amrams Weib hieß Jochebed, eine Tochter Levis, die ihm geboren ward in Ägypten; und sie gebar dem Amram Aaron und Mose und ihre Schwester Mirjam.

And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.

Dem Aaron aber ward geboren: Nadab, Abihu, Eleasar und Ithamar.

And Nadab and Abihu died, when they offered strange fire before the LORD.

Nadab aber und Abihu starben, da sie fremdes Feuer opferten vor dem HERRN.

And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.

Und ihre Summe war dreiundzwanzigtausend, alles Mannsbilder, von einem Monat und darüber. Denn sie wurden nicht gezählt unter die Kinder Israel; denn man gab ihnen kein Erbe unter den Kindern Israel.

These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.

Das ist die Summe der Kinder Israel, die Mose und Eleasar, der Priester, zählten im Gefilde der Moabiter, an dem Jordan gegenüber Jericho;

But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.

unter welchen war keiner aus der Summe, da Mose und Aaron, der Priester, die Kinder Israel zählten in der Wüste Sinai.

For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Denn der HERR hatte ihnen gesagt, sie sollten des Todes sterben in der Wüste. Und blieb keiner übrig als Kaleb, der Sohn Jephunnes, und Josua, der Sohn Nuns.

Numbers 27 - Numeri 27


Numbers Chapter 27 King James Bible - Numeri Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 26
Numeri 26

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 27

Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.

Und die Töchter Zelophehads, des Sohnes Hephers, des Sohnes Gileads, des Sohnes Machirs, des Sohnes Manasses, unter den Geschlechtern Manasses, des Sohnes Josephs, mit Namen Mahela, Noa, Hogla, Milka und Thirza, kamen herzu

And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,

und traten vor Mose und vor Eleasar, den Priester, und vor die Fürsten und die ganze Gemeinde vor der Tür der Hütte des Stifts und sprachen:

Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.

Unser Vater ist gestorben in der Wüste und war nicht mit unter der Gemeinde, die sich wider den HERRN empörte in der Rotte Korahs, sondern ist an seiner Sünde gestorben, und hatte keine Söhne.

Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.

Warum soll denn unsers Vaters Name unter seinem Geschlecht untergehen, weil er keinen Sohn hat? Gebt uns auch ein Gut unter unsers Vaters Brüdern!

And Moses brought their cause before the LORD.

Mose brachte ihre Sache vor den HERRN.

And the LORD spake unto Moses, saying,

Und der HERR sprach zu ihm:

The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.

Die Töchter Zelophehads haben recht geredet; du sollst ihnen ein Erbgut unter ihres Vaters Brüdern geben und sollst ihres Vaters Erbe ihnen zuwenden.

And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.

Und sage den Kindern Israel: Wenn jemand stirbt und hat nicht Söhne, so sollt ihr sein Erbe seiner Tochter zuwenden.

And if he have no daughter, then ye shall give his inheritance unto his brethren.

Hat er keine Tochter, sollt ihr's seinen Brüdern geben.

And if he have no brethren, then ye shall give his inheritance unto his father's brethren.

Hat er keine Brüder, sollt ihr's seines Vaters Brüdern geben.

And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.

Hat er nicht Vatersbrüder, sollt ihr's seinen nächsten Blutsfreunden geben, die ihm angehören in seinem Geschlecht, daß sie es einnehmen. Das soll den Kindern Israel ein Gesetz und Recht sein, wie der HERR dem Mose geboten hat.

And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.

Und der HERR sprach zu Mose: Steig auf dies Gebirge Abarim und besiehe das Land, das ich den Kindern Israel gebe werde.

And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.

Und wenn du es gesehen hast, sollst du dich sammeln zu deinem Volk, wie dein Bruder Aaron versammelt ist,

For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.

dieweil ihr meinem Wort ungehorsam gewesen seid in der Wüste Zin bei dem Hader der Gemeinde, da ihr mich heiligen solltet durch das Wasser vor ihnen. Das ist das Haderwasser zu Kades in der Wüste Zin.

And Moses spake unto the LORD, saying,

Und Mose redete mit dem HERRN und sprach:

Let the LORD, the God of the spirits of all flesh, set a man over the congregation,

Der HERR, der Gott der Geister alles Fleisches, wolle einen Mann setzen über die Gemeinde,

Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.

der vor ihnen her aus und ein gehe und sie aus und ein führe, daß die Gemeinde des HERRN nicht sei wie die Schafe ohne Hirten.

And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;

Und der HERR sprach zu Mose: Nimm Josua zu dir, den Sohn Nuns, einen Mann, in dem der Geist ist, und lege deine Hände auf ihn

And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.

und stelle ihn vor den Priester Eleasar und vor die ganze Gemeinde und gebiete ihm vor ihren Augen,

And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.

und lege von deiner Herrlichkeit auf ihn, daß ihm gehorche die ganze Gemeinde der Kinder Israel.

And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.

Und er soll treten vor den Priester Eleasar, der soll für ihn ratfragen durch die Weise des Lichts vor dem HERRN. Nach desselben Mund sollen aus und einziehen er und alle Kinder Israel mit ihm und die ganze Gemeinde.

And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:

Mose tat, wie ihm der HERR geboten hatte, und nahm Josua und stellte ihn vor den Priester Eleasar und vor die ganze Gemeinde

And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

und legte seine Hand auf ihn und gebot ihm, wie der HERR mit Mose geredet hatte.

Numbers 28 - Numeri 28


Numbers Chapter 28 King James Bible - Numeri Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 27
Numeri 27

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 28

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.

Gebiete den Kindern Israel und sprich zu ihnen: Die Opfer meines Brots, welches mein Opfer des süßen Geruchs ist, sollt ihr halten zu seiner Zeit, daß ihr mir's opfert.

And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.

Und sprich zu ihnen: Das sind die Opfer, die ihr dem HERRN opfern sollt: jährige Lämmer, die ohne Fehl sind, täglich zwei zum täglichen Brandopfer,

The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;

Ein Lamm des Morgens, das andere gegen Abend;

And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.

dazu ein zehntel Epha Semmelmehl zum Speisopfer, mit Öl gemengt, das gestoßen ist, ein viertel Hin.

It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.

Das ist das tägliche Brandopfer, das ihr am Berge Sinai opfertet, zum süßen Geruch ein Feuer dem HERRN.

And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.

Dazu ein Trankopfer je zu einem Lamm ein viertel Hin. Im Heiligtum soll man den Wein des Trankopfers opfern dem HERRN.

And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.

Das andere Lamm sollst du gegen Abend zurichten; mit dem Speisopfer wie am Morgen und mit einem Trankopfer sollst du es machen zum Opfer des süßen Geruchs dem HERRN.

And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:

Am Sabbattag aber zwei jährige Lämmer ohne Fehl und zwei Zehntel Semmelmehl zum Speisopfer, mit Öl gemengt, und sein Trankopfer.

This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.

Das ist das Brandopfer eines jeglichen Sabbats außer dem täglichen Brandopfer samt seinem Trankopfer.

And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;

Aber des ersten Tages eurer Monate sollt ihr dem HERRN ein Brandopfer opfern: Zwei junge Farren, einen Widder, sieben jährige Lämmer ohne Fehl;

And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;

und je drei Zehntel Semmelmehl zum Speisopfer, mit Öl gemengt, zu einem Farren; zwei Zehntel Semmelmehl zum Speisopfer, mit Öl gemengt, zu einem Widder;

And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.

und je ein Zehntel Semmelmehl zum Speisopfer, mit Öl gemengt, zu einem Lamm. Das ist das Brandopfer des süßen Geruchs, ein Opfer dem HERRN.

And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.

Und ihr Trankopfer soll sein ein halbes Hin Wein zum Farren, ein drittel Hin zum Widder, ein viertel Hin zum Lamm. Das ist das Brandopfer eines jeglichen Monats im Jahr.

And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.

Dazu soll man einen Ziegenbock zum Sündopfer dem HERRN machen außer dem täglichen Brandopfer und seinem Trankopfer.

And in the fourteenth day of the first month is the passover of the LORD.

Aber am vierzehnten Tage des ersten Monats ist das Passah des HERRN.

And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.

Und am fünfzehnten Tage desselben Monats ist Fest. Sieben Tage soll man ungesäuertes Brot essen.

In the first day shall be an holy convocation; ye shall do no manner of servile work therein:

Der erste Tag soll heilig heißen, daß ihr zusammenkommt; keine Dienstarbeit sollt ihr an ihm tun

But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:

und sollt dem HERRN Brandopfer tun: Zwei junge Farren, einen Widder, sieben jährige Lämmer ohne Fehl;

And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;

samt ihren Speisopfern: Drei Zehntel Semmelmehl, mit Öl gemengt, zu einem Farren, und zwei Zehntel zu dem Widder,

A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:

und je ein Zehntel auf ein Lamm unter den sieben Lämmern;

And one goat for a sin offering, to make an atonement for you.

dazu einen Bock zum Sündopfer, daß ihr versöhnt werdet.

Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.

Und sollt solches tun außer dem Brandopfer am Morgen, welche das tägliche Brandopfer ist.

After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.

Nach dieser Weise sollt ihr alle Tage, die sieben Tage lang, das Brot opfern zum Opfer des süßen Geruchs dem HERRN außer dem täglichen Brandopfer, dazu sein Trankopfer.

And on the seventh day ye shall have an holy convocation; ye shall do no servile work.

Und der siebente Tag soll bei euch heilig heißen, daß ihr zusammenkommt; keine Dienstarbeit sollt ihr da tun.

Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:

Und der Tag der Erstlinge, wenn ihr opfert das neue Speisopfer dem HERRN, wenn eure Wochen um sind, soll heilig heißen, daß ihr zusammenkommt; keine Dienstarbeit sollt ihr da tun

But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;

und sollt dem HERRN Brandopfer tun zum süßen Geruch: zwei junge Farren, einen Widder, sieben jährige Lämmer;

And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,

samt ihrem Speisopfer: drei Zehntel Semmelmehl, mit Öl gemengt, zu einem Farren, zwei Zehntel zu dem Widder,

A several tenth deal unto one lamb, throughout the seven lambs;

und je ein Zehntel zu einem Lamm der sieben Lämmer;

And one kid of the goats, to make an atonement for you.

und einen Ziegenbock, euch zu versöhnen.

Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.

Dies sollt ihr tun außer dem täglichen Brandopfer mit seinem Speisopfer. Ohne Fehl soll's sein, dazu ihre Trankopfer.

Numbers 29 - Numeri 29


Numbers Chapter 29 King James Bible - Numeri Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 28
Numeri 28

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 29

And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.

Und der erste Tag des siebenten Monats soll bei euch heilig heißen, daß ihr zusammenkommt; keine Dienstarbeit sollt ihr da tun-es ist euer Drommetentag-

And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:

und sollt Brandopfer tun zum süßen Geruch dem HERRN: einen jungen Farren, einen Widder, sieben jährige Lämmer ohne Fehl;

And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,

dazu ihr Speisopfer: drei Zehntel Semmelmehl, mit Öl gemengt, zu dem Farren, zwei Zehntel zu dem Widder,

And one tenth deal for one lamb, throughout the seven lambs:

und ein Zehntel auf ein jegliches Lamm der sieben Lämmer;

And one kid of the goats for a sin offering, to make an atonement for you:

auch einen Ziegenbock zum Sündopfer, euch zu versöhnen-

Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.

außer dem Brandopfer des Monats und seinem Speisopfer und außer dem täglichen Brandopfer mit seinem Speisopfer und mit seinem Trankopfer, wie es recht ist-,zum süßen Geruch. Das ist ein Opfer dem HERRN.

And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:

Der zehnte Tag des siebenten Monats soll bei euch auch heilig heißen, daß ihr zusammenkommt; und sollt eure Leiber kasteien und keine Arbeit da tun,

But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:

sondern Brandopfer dem HERRN zum süßen Geruch opfern: einen jungen Farren, einen Widder, sieben jährige Lämmer ohne Fehl;

And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,

mit ihren Speisopfern: drei Zehntel Semmelmehl, mit Öl gemengt, zu dem Farren, zwei Zehntel zu dem Widder,

A several tenth deal for one lamb, throughout the seven lambs:

und ein Zehntel je zu einem Lamm der sieben Lämmer;

One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.

dazu einen Ziegenbock zum Sündopfer, außer dem Sündopfer der Versöhnung und dem täglichen Brandopfer mit seinem Speisopfer und mit ihrem Trankopfer.

And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:

Der fünfzehnte Tag des siebenten Monats soll bei euch heilig heißen, daß ihr zusammenkommt; keine Dienstarbeit sollt ihr an dem tun und sollt dem HERRN sieben Tage feiern

And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:

und sollt dem HERRN Brandopfer tun zum Opfer des süßen Geruchs dem HERRN: dreizehn junge Farren, zwei Widder; vierzehn jährige Lämmer ohne Fehl;

And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,

samt ihrem Speisopfer: drei Zehntel Semmelmehl, mit Öl gemengt, je zu einem der dreizehn Farren, zwei Zehntel je zu einem Widder,

And a several tenth deal to each lamb of the fourteen lambs:

und ein Zehntel je zu einem der vierzehn Lämmer;

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

dazu einen Ziegenbock zum Sündopfer, -außer dem täglichen Brandopfer mit seinem Speisopfer und seinem Trankopfer.

And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:

Am zweiten Tage: zwölf junge Farren, zwei Widder, vierzehn jährige Lämmer ohne Fehl;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

mit ihrem Speisopfer und Trankopfer zu den Farren, zu den Widdern und zu den Lämmern in ihrer Zahl, wie es recht ist;

And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.

dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer mit seinem Speisopfer und mit ihrem Trankopfer.

And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;

Am dritten Tage: elf Farren, zwei Widder, vierzehn jährige Lämmer ohne Fehl;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

mit ihrem Speisopfer und Trankopfer zu den Farren, zu den Widdern und zu den Lämmern in ihrer Zahl, wie es recht ist;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer mit seinem Speisopfer und mit ihrem Trankopfer.

And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:

Am vierten Tage: Zehn Farren, zwei Widder, vierzehn jährige Lämmer ohne Fehl;

Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

samt ihren Speisopfern und Trankopfern zu den Farren, zu den Widdern und zu den Lämmern in ihrer Zahl, wie es recht ist;

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer mit seinem Speisopfer und mit ihrem Trankopfer.

And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:

Am fünften Tage: neun Farren, zwei Widder, vierzehn jährige Lämmer ohne Fehl;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

samt ihren Speisopfern und Trankopfern zu den Farren, zu den Widdern und zu den Lämmern in ihrer Zahl, wie es recht ist;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer mit seinem Speisopfer und mit ihrem Trankopfer.

And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:

Am sechsten Tage: acht Farren, zwei Widder, vierzehn jährige Lämmer ohne Fehl;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

samt ihren Speisopfern und Trankopfern zu den Farren, zu den Widdern und zu den Lämmern in ihrer Zahl, wie es recht ist;

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer mit seinem Speisopfer und mit ihrem Trankopfer.

And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:

Am siebenten Tage: sieben Farren, zwei Widder, vierzehn jährige Lämmer ohne Fehl;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

samt ihren Speisopfern und Trankopfern zu den Farren, zu den Widdern und zu den Lämmern in ihrer Zahl, wie es recht ist;

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer mit seinem Speisopfer und mit ihrem Trankopfer.

On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:

Am achten soll der Tag der Versammlung sein; keine Dienstarbeit sollt ihr da tun

But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:

und sollt Brandopfer opfern zum Opfer des süßen Geruchs dem HERRN: einen Farren, einen Widder, sieben jährige Lämmer ohne Fehl;

Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:

samt ihren Speisopfern und Trankopfern zu den Farren, zu den Widdern und zu den Lämmern in ihrer Zahl, wie es recht ist;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

dazu einen Bock zum Sündopfer, außer dem täglichen Brandopfer mit seinem Speisopfer und mit ihrem Trankopfer.

These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.

Solches sollt ihr dem HERRN tun auf eure Feste, außerdem, was ihr gelobt und freiwillig gebt zu Brandopfern, Speisopfern, Trankopfern und Dankopfern.

And Moses told the children of Israel according to all that the LORD commanded Moses.

Und Mose sagte den Kindern Israel alles, was ihm der HERR geboten hatte.

Numbers 30 - Numeri 30


Numbers Chapter 30 King James Bible - Numeri Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 29
Numeri 29

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 30

And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.

Und Mose redete mit den Fürsten der Stämme der Kinder Israel und sprach: das ist's, was der HERR geboten hat:

If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.

Wenn jemand dem HERRN ein Gelübde tut oder einen Eid schwört, daß er seine Seele verbindet, der soll sein Wort nicht aufheben, sondern alles tun, wie es zu seinem Munde ist ausgegangen.

If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;

Wenn ein Weib dem HERRN ein Gelübde tut und sich verbindet, solange sie in ihres Vaters Hause und ledig ist,

And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.

und ihr Gelübde und Verbündnis, das sie nimmt auf ihre Seele, kommt vor ihren Vater, und er schweigt dazu, so gilt all ihr Gelübde und all ihr Verbündnis, das sie ihrer Seele aufgelegt hat.

But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.

Wo aber ihr Vater ihr wehrt des Tages, wenn er's hört, so gilt kein Gelübde noch Verbündnis, das sie auf ihre Seele gelegt hat; und der HERR wird ihr gnädig sein, weil ihr Vater ihr gewehrt hat.

And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;

Wird sie aber eines Mannes und hat ein Gelübde auf sich oder ist ihr aus ihren Lippen ein Verbündnis entfahren über ihre Seele,

And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.

und der Mann hört es, und schweigt desselben Tages, wenn er's hört, so gilt ihr Gelübde und Verbündnis, das sie auf ihre Seele genommen hat.

But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.

Wo aber ihr Mann ihr wehrt des Tages, wenn er's hört, so ist ihr Gelübde los, das sie auf sich hat, und das Verbündnis, das ihr aus den Lippen entfahren ist über ihre Seele; und der HERR wird ihr gnädig sein.

But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.

Das Gelübde einer Witwe und Verstoßenen, alles Verbündnis, das sie nimmt auf ihre Seele, das gilt auf ihr.

And if she vowed in her husband's house, or bound her soul by a bond with an oath;

Wenn eine in ihres Mannes Hause gelobt oder sich mit einem Eide verbindet über ihre Seele,

And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.

und ihr Mann hört es, und schweigt dazu und wehrt es nicht, so gilt all dasselbe Gelübde und alles Verbündnis, das sie auflegt ihrer Seele.

But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.

Macht's aber ihr Mann des Tages los, wenn er's hört, so gilt das nichts, was aus ihren Lippen gegangen ist, was sie gelobt oder wozu sie sich verbunden hat über ihre Seele; denn ihr Mann hat's losgemacht, und der HERR wird ihr gnädig sein.

Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.

Alle Gelübde und Eide, die verbinden den Leib zu kasteien, mag ihr Mann bekräftigen oder aufheben also:

But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.

wenn er dazu schweigt von einem Tag zum andern, so bekräftigt er alle ihre Gelübde und Verbündnisse, die sie auf sich hat, darum daß er geschwiegen hat des Tages, da er's hörte;

But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.

wird er's aber aufheben, nachdem er's gehört hat, so soll er ihre Missetat tragen.

These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

Das sind die Satzungen, die der HERR dem Mose geboten hat zwischen Mann und Weib, zwischen Vater und Tochter, solange sie noch ledig ist in ihres Vaters Hause.

Numbers 31 - Numeri 31


Numbers Chapter 31 King James Bible - Numeri Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 30
Numeri 30

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 31

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.

Räche die Kinder Israel an den Midianitern, daß du darnach dich sammelst zu deinem Volk.

And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.

Da redete Mose mit dem Volk und sprach: Rüstet unter euch Leute zum Heer wider die Midianiter, daß sie den HERRN rächen an den Midianitern,

Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.

aus jeglichem Stamm tausend, daß ihr aus allen Stämmen Israels in das Heer schickt.

So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.

Und sie nahmen aus den Tausenden Israels je tausend eines Stammes, zwölftausend gerüstet zum Heer.

And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.

Und Mose schickte sie mit Pinehas, dem Sohn Eleasars, des Priesters, ins Heer und die heiligen Geräte und die Halldrommeten in seiner Hand.

And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.

Und sie führten das Heer wider die Midianiter, wie der HERR dem Mose geboten hatte, und erwürgten alles, was männlich war.

And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.

Dazu die Könige der Midianiter erwürgten sie samt ihren Erschlagenen, nämlich Evi, Rekem, Zur, Hur und Reba, die fünf Könige der Midianiter. Bileam, den Sohn Beors, erwürgten sie auch mit dem Schwert.

And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.

Und die Kinder Israel nahmen gefangen die Weiber der Midianiter und ihre Kinder; all ihr Vieh, alle ihre Habe und alle ihre Güter raubten sie,

And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.

und verbrannten mit Feuer alle ihre Städte ihrer Wohnungen und alle Zeltdörfer.

And they took all the spoil, and all the prey, both of men and of beasts.

Und nahmen allen Raub und alles, was zu nehmen war, Menschen und Vieh,

And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.

und brachten's zu Mose und zu Eleasar, dem Priester, und zu der Gemeinde der Kinder Israel, nämlich die Gefangenen und das genommene Vieh und das geraubte Gut ins Lager auf der Moabiter Gefilde, das am Jordan liegt gegenüber Jericho.

And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.

Und Mose und Eleasar, der Priester, und alle Fürsten der Gemeinde gingen ihnen entgegen, hinaus vor das Lager.

And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.

Und Mose ward zornig über die Hauptleute des Heeres, die Hauptleute über tausend und über hundert waren, die aus dem Heer und Streit kamen,

And Moses said unto them, Have ye saved all the women alive?

und sprach zu ihnen: Warum habt ihr alle Weiber leben lassen?

Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.

Siehe, haben nicht dieselben die Kinder Israel durch Bileams Rat abwendig gemacht, daß sie sich versündigten am HERRN über dem Peor und eine Plage der Gemeinde des HERRN widerfuhr?

Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.

So erwürget nun alles, was männlich ist unter den Kindern, und alle Weiber, die Männer erkannt und beigelegen haben;

But all the women children, that have not known a man by lying with him, keep alive for yourselves.

aber alle Kinder, die weiblich sind und nicht Männer erkannt haben, die laßt für euch leben.

And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.

Und lagert euch draußen vor dem Lager sieben Tage, alle, die jemand erwürgt oder Erschlagene angerührt haben, daß ihr euch entsündigt am dritten und am siebenten Tage, samt denen, die ihr gefangen genommen habt.

And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.

Und alle Kleider und alles Gerät von Fellen und alles Pelzwerk und alles hölzerne Gefäß sollt ihr entsündigen.

And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;

Und Eleasar, der Priester, sprach zu dem Kriegsvolk, das in den Streit gezogen war: Das ist das Gesetz, welches der HERR dem Mose geboten hat:

Only the gold, and the silver, the brass, the iron, the tin, and the lead,

Gold, Silber, Erz, Eisen, Zinn und Blei

Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.

und alles was das Feuer leidet, sollt ihr durchs Feuer lassen gehen und reinigen; nur daß es mit dem Sprengwasser entsündigt werde. Aber alles, was das Feuer nicht leidet, sollt ihr durchs Wasser gehen lassen.

And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.

Und sollt eure Kleider waschen am siebenten Tage, so werdet ihr rein; darnach sollt ihr ins Lager kommen.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:

Nimm die Summe des Raubes der Gefangenen, an Menschen und an Vieh, du und Eleasar, der Priester, und die obersten Väter der Gemeinde;

And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:

und gib die Hälfte denen, die ins Heer gezogen sind und die Schlacht getan haben, und die andere Hälfte der Gemeinde.

And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:

Du sollst aber dem HERRN heben von den Kriegsleuten, die ins Heer gezogen sind, je fünf Hunderten eine Seele, an Menschen, Rindern, Eseln und Schafen.

Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.

Von ihrer Hälfte sollst du es nehmen und dem Priester Eleasar geben zur Hebe dem HERRN.

And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.

Aber von der Hälfte der Kinder Israel sollst du je ein Stück von fünfzigen nehmen, an Menschen, Rindern, Eseln und Schafen und von allem Vieh, und sollst es den Leviten geben, die des Dienstes warten an der Wohnung des HERRN.

And Moses and Eleazar the priest did as the LORD commanded Moses.

Und Mose und Eleasar, der Priester, taten, wie der HERR dem Mose geboten hatte.

And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,

Und es war die übrige Ausbeute, die das Kriegsvolk geraubt hatte, sechsmal hundert und fünfundsiebzigtausend Schafe,

And threescore and twelve thousand beeves,

zweiundsiebzigtausend Rinder,

And threescore and one thousand asses,

einundsechzigtausend Esel

And thirty and two thousand persons in all, of women that had not known man by lying with him.

und der Mädchen, die nicht Männer erkannt hatten, zweiunddreißigtausend Seelen.

And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:

Und die Hälfte, die denen, so ins Heer gezogen waren, gehörte, war an der Zahl dreihundertmal und siebenunddreißigtausend und fünfhundert Schafe;

And the LORD'S tribute of the sheep was six hundred and threescore and fifteen.

davon wurden dem HERRN sechshundertfünfundsiebzig Schafe.

And the beeves were thirty and six thousand; of which the LORD'S tribute was threescore and twelve.

Desgleichen sechsunddreißigtausend Rinder; davon wurden dem HERRN zweiundsiebzig.

And the asses were thirty thousand and five hundred; of which the LORD'S tribute was threescore and one.

Desgleichen dreißigtausend und fünfhundert Esel; davon wurden dem HERRN einundsechzig.

And the persons were sixteen thousand; of which the LORD'S tribute was thirty and two persons.

Desgleichen Menschenseelen, sechzehntausend Seelen; davon wurden dem HERRN zweiunddreißig Seelen.

And Moses gave the tribute, which was the LORD'S heave offering, unto Eleazar the priest, as the LORD commanded Moses.

Und Mose gab solche Hebe des HERRN dem Priester Eleasar, wie ihm der HERR geboten hatte.

And of the children of Israel's half, which Moses divided from the men that warred,

Aber die andere Hälfte, die Mose den Kindern Israel zuteilte von den Kriegsleuten,

(Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,

nämlich die Hälfte, der Gemeinde zuständig, war auch dreihundertmal und siebenunddreißigtausend fünfhundert Schafe,

And thirty and six thousand beeves,

sechsunddreißigtausend Rinder,

And thirty thousand asses and five hundred,

dreißigtausend und fünfhundert Esel

And sixteen thousand persons;)

und sechzehntausend Menschenseelen.

Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.

Und Mose nahm von dieser Hälfte der Kinder Israel je ein Stück von fünfzigen, sowohl des Viehs als der Menschen, und gab's den Leviten, die des Dienstes warteten an der Wohnung des HERRN, wie der HERR dem Mose geboten hatte.

And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:

Und es traten herzu die Hauptleute über die Tausende des Kriegsvolks, nämlich die über tausend und über hundert waren, zu Mose

And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.

und sprachen zu ihm: Deine Knechte haben die Summe genommen der Kriegsleute, die unter unsern Händen gewesen sind, und fehlt nicht einer.

We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.

Darum bringen wir dem HERRN Geschenke, was ein jeglicher gefunden hat von goldenem Geräte, Ketten, Armgeschmeide, Ringe, Ohrenringe und Spangen, daß unsere Seelen versöhnt werden vor dem HERRN.

And Moses and Eleazar the priest took the gold of them, even all wrought jewels.

Und Mose samt dem Priester Eleasar nahm von ihnen das Gold von allerlei Geräte.

And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.

Und alles Goldes Hebe, das sie dem HERRN hoben, war sechzehntausend und siebenhundertfünfzig Lot von den Hauptleuten über tausend und hundert.

(For the men of war had taken spoil, every man for himself.)

Denn die Kriegsleute hatten geraubt ein jeglicher für sich.

And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

Und Mose mit Eleasar, dem Priester, nahm das Gold von den Hauptleuten über tausend und hundert, und brachten es in die Hütte des Stifts zum Gedächtnis der Kinder Israel vor dem HERRN.

Numbers 32 - Numeri 32


Numbers Chapter 32 King James Bible - Numeri Kapitel 32 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 31
Numeri 31

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 32

Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;

Die Kinder Ruben und die Kinder Gad hatten sehr viel Vieh und sahen das Land Jaser und Gilead an als gute Stätte für ihr Vieh

The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,

und kamen und sprachen zu Mose und zu dem Priester Eleasar und zu den Fürsten der Gemeinde:

Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,

Das Land Ataroth, Dibon, Jaser, Nimra, Hesbon, Eleale, Sebam, Nebo und Beon,

Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:

das der HERR geschlagen hat vor der Gemeinde Israel, ist gut zur Weide; und wir, deine Knechte, haben Vieh.

Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.

Und sprachen weiter: Haben wir Gnade vor dir gefunden, so gib dies Land deinen Knechten zu eigen, so wollen wir nicht über den Jordan ziehen.

And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?

Mose sprach zu ihnen: Eure Brüder sollen in den Streit ziehen, und ihr wollt hier bleiben?

And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?

Warum macht ihr der Kinder Israel Herzen abwendig, daß sie nicht hinüberziehen in das Land, das ihnen der HERR geben wird?

Thus did your fathers, when I sent them from Kadeshbarnea to see the land.

Also taten auch eure Väter, da ich sie aussandte von Kades-Barnea, das Land zu schauen;

For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.

und da sie hinaufgekommen waren bis an den Bach Eskol und sahen das Land, machten sie das Herz der Kinder Israel abwendig, daß sie nicht in das Land wollten, das ihnen der HERR geben wollte.

And the LORD'S anger was kindled the same time, and he sware, saying,

Und des HERRN Zorn ergrimmte zur selben Zeit, und er schwur und sprach:

Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:

Diese Leute, die aus Ägypten gezogen sind, von zwanzig Jahren und darüber sollen wahrlich das Land nicht sehen, das ich Abraham, Isaak und Jakob geschworen habe, darum daß sie mir nicht treulich nachgefolgt sind;

Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.

ausgenommen Kaleb, den Sohn Jephunnes, des Kenisiters, und Josua, den Sohn Nuns; denn sie sind dem HERRN treulich nachgefolgt.

And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.

Also ergrimmte des HERRN Zorn über Israel, und er ließ sie hin und her in der Wüste ziehen vierzig Jahre, bis daß ein Ende ward all des Geschlechts, das übel getan hatte vor dem HERRN.

And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.

Und siehe, ihr seid aufgetreten an eurer Väter Statt, daß der Sünder desto mehr seien und ihr auch den Zorn und Grimm des HERRN noch mehr macht wider Israel.

For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.

Denn wo ihr euch von ihm wendet, so wird er auch noch länger sie lassen in der Wüste, und ihr werdet dies Volk alles verderben.

And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:

Da traten sie herzu und sprachen: Wir wollen nur Schafhürden hier bauen für unser Vieh und Städte für unsere Kinder;

But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.

wir aber wollen uns rüsten vornan vor den Kindern Israel her, bis daß wir sie bringen an ihren Ort. Unsre Kinder sollen in den verschlossenen Städten bleiben um der Einwohner willen des Landes.

We will not return unto our houses, until the children of Israel have inherited every man his inheritance.

Wir wollen nicht heimkehren, bis die Kinder Israel einnehmen ein jeglicher sein Erbe.

For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.

Denn wir wollen nicht mit ihnen erben jenseit des Jordans, sondern unser Erbe soll uns diesseit des Jordan gegen Morgen gefallen sein.

And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,

Mose sprach zu Ihnen: Wenn ihr das tun wollt, daß ihr euch rüstet zum Streit vor dem HERRN,

And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,

so zieht über den Jordan vor dem HERRN, wer unter euch gerüstet ist, bis daß er seine Feinde austreibe von seinem Angesicht

And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.

und das Land untertan werde dem HERRN; darnach sollt ihr umwenden und unschuldig sein vor dem HERRN und vor Israel und sollt dies Land also haben zu eigen vor dem HERRN.

But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.

Wo ihr aber nicht also tun wollt, siehe, so werdet ihr euch an dem HERRN versündigen und werdet eurer Sünde innewerden, wenn sie euch finden wird.

Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.

So bauet nun Städte für eure Kinder und Hürden für euer Vieh und tut, was ihr geredet habt.

And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.

Die Kinder Gad und die Kinder Ruben sprachen zu Mose: Deine Knechte sollen tun, wie mein Herr geboten hat.

Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:

Unsre Kinder, Weiber, Habe und all unser Vieh sollen in den Städten Gileads sein;

But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith.

wir aber, deine Knechte, wollen alle gerüstet zum Heer in den Streit ziehen vor dem HERRN, wie mein Herr geredet hat.

So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:

Da gebot Mose ihrethalben dem Priester Eleasar und Josua, dem Sohn Nuns, und den obersten Vätern der Stämme der Kinder Israel

And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:

und sprach zu ihnen: Wenn die Kinder Gad und die Kinder Ruben mit euch über den Jordan ziehen, alle gerüstet zum Streit vor dem HERRN, und das Land euch untertan ist, so gebet ihnen das Land Gilead zu eigen;

But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.

ziehen sie aber nicht mit euch gerüstet, so sollen sie unter euch erben im Lande Kanaan.

And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.

Die Kinder Gad und die Kinder Ruben antworteten und sprachen: Wie der Herr redete zu seinen Knechten, so wollen wir tun.

We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours.

Wir wollen gerüstet ziehen vor dem HERRN ins Land Kanaan und unser Erbgut besitzen diesseit des Jordans.

And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.

Also gab Mose den Kindern Gad und den Kindern Ruben und dem halben Stamm Manasses, des Sohnes Josephs, das Königreich Sihons, des Königs der Amoriter, und das Königreich Ogs, des Königs von Basan, das Land samt den Städten in dem ganzen Gebiete umher.

And the children of Gad built Dibon, and Ataroth, and Aroer,

Da bauten die Kinder Gad Dibon, Ataroth, Aroer,

And Atroth, Shophan, and Jaazer, and Jogbehah,

Atroth-Sophan, Jaser, Jogbeha,

And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.

Beth-Nimra und Beth-Haran, verschlossene Städte und Schafhürden.

And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,

Die Kinder Ruben bauten Hesbon, Eleale, Kirjathaim,

And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.

Nebo, Baal-Meon, und änderten die Namen, und Sibma, und gaben den Städten Namen, die sie bauten.

And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.

Und die Kinder Machirs, des Sohnes Manasses, gingen nach Gilead und gewannen's und vertrieben die Amoriter, die darin waren.

And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.

Da gab Mose dem Machir, dem Sohn Manasses, Gilead; und er wohnte darin.

And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.

Jair aber, der Sohn Manasses, ging hin und gewann ihre Dörfer und hieß sie Dörfer Jairs.

And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

Nobah ging hin und gewann Knath mit seinen Ortschaften und hieß sie Nobah nach seinem Namen.

Numbers 33 - Numeri 33


Numbers Chapter 33 King James Bible - Numeri Kapitel 33 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 32
Numeri 32

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 33

These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.

Das sind die Reisen der Kinder Israel, da sie aus Ägyptenland gezogen sind mit ihrem Heer durch Mose und Aaron.

And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.

Und Mose beschrieb ihren Auszug, wie sie zogen nach dem Befehl des HERRN, und dies sind die Reisen ihres Zuges.

And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.

Sie zogen aus von Raemses am fünfzehnten Tag des ersten Monats, dem zweiten Tage der Ostern, durch eine hohe Hand, daß es alle Ägypter sahen,

For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.

als sie eben die Erstgeburt begruben, die der HERR unter ihnen geschlagen hatte; denn der HERR hatte auch an ihren Göttern Gericht geübt.

And the children of Israel removed from Rameses, and pitched in Succoth.

Als sie nun von Raemses auszogen, lagerten sie sich in Sukkoth.

And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.

Und zogen aus von Sukkoth und lagerten sich in Etham, welches liegt an dem Ende der Wüste.

And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.

Von Etham zogen sie aus und blieben in Pihachiroth, welches liegt gegen Baal-Zephon, und lagerten sich gegen Migdol.

And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.

Von Hachiroth zogen sie aus und gingen mitten durchs Meer in die Wüste und reisten drei Tagereisen in der Wüste Etham und lagerten sich in Mara.

And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.

Von Mara zogen sie aus und kamen gen Elim; da waren zwölf Wasserbrunnen und siebzig Palmen; und lagerten sich daselbst.

And they removed from Elim, and encamped by the Red sea.

Von Elim zogen sie aus und lagerten sich an das Schilfmeer.

And they removed from the Red sea, and encamped in the wilderness of Sin.

Von dem Schilfmeer zogen sie aus und lagerten sich in der Wüste Sin.

And they took their journey out of the wilderness of Sin, and encamped in Dophkah.

Von der Wüste Sin zogen sie aus und lagerten sich in Dophka.

And they departed from Dophkah, and encamped in Alush.

Von Dophka zogen sie aus und lagerten sich in Alus.

And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.

Von Alus zogen sie aus und lagerten sich in Raphidim, daselbst hatte das Volk kein Wasser zu trinken.

And they departed from Rephidim, and pitched in the wilderness of Sinai.

Von Raphidim zogen sie aus und lagerten sich in der Wüste Sinai.

And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.

Von Sinai zogen sie aus und lagerten sich bei den Lustgräbern.

And they departed from Kibrothhattaavah, and encamped at Hazeroth.

Von den Lustgräbern zogen sie aus und lagerten sich in Hazeroth.

And they departed from Hazeroth, and pitched in Rithmah.

Von Hazeroth zogen sie aus und lagerten sich in Rithma.

And they departed from Rithmah, and pitched at Rimmonparez.

Von Rithma zogen sie aus und lagerten sich in Rimmon-Perez.

And they departed from Rimmonparez, and pitched in Libnah.

Von Rimmon-Perez zogen sie aus und lagerten sich in Libna.

And they removed from Libnah, and pitched at Rissah.

Von Libna zogen sie aus und lagerten sich in Rissa.

And they journeyed from Rissah, and pitched in Kehelathah.

Von Rissa zogen sie aus und lagerten sich in Kehelatha.

And they went from Kehelathah, and pitched in mount Shapher.

Von Kehelatha zogen sie aus und lagerten sich im Gebirge Sepher.

And they removed from mount Shapher, and encamped in Haradah.

Vom Gebirge Sepher zogen sie aus und lagerten sich in Harada.

And they removed from Haradah, and pitched in Makheloth.

Von Harada zogen sie aus und lagerten sich in Makheloth.

And they removed from Makheloth, and encamped at Tahath.

Von Makheloth zogen sie aus und lagerten sich in Thahath.

And they departed from Tahath, and pitched at Tarah.

Von Thahath zogen sie aus und lagerten sich in Tharah.

And they removed from Tarah, and pitched in Mithcah.

Von Tharah zogen sie aus und lagerten sich in Mithka.

And they went from Mithcah, and pitched in Hashmonah.

Von Mithka zogen sie aus und lagerten sich in Hasmona.

And they departed from Hashmonah, and encamped at Moseroth.

Von Hasmona zogen sie aus und lagerten sich in Moseroth.

And they departed from Moseroth, and pitched in Benejaakan.

Von Moseroth zogen sie aus und lagerten sich in Bne-Jaakan.

And they removed from Benejaakan, and encamped at Horhagidgad.

Von Bne-Jaakan zogen sie aus und lagerten sich in Horgidgad.

And they went from Horhagidgad, and pitched in Jotbathah.

Von Horgidgad zogen sie aus und lagerten sich in Jotbatha.

And they removed from Jotbathah, and encamped at Ebronah.

Von Jotbatha zogen sie aus und lagerten sich in Abrona.

And they departed from Ebronah, and encamped at Eziongaber.

Von Abrona zogen sie aus und lagerten sich in Ezeon-Geber.

And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.

Von Ezeon-Geber zogen sie aus und lagerten sich in der Wüste Zin, das ist Kades.

And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.

Von Kades zogen sie aus und lagerten sich an dem Berge Hor, an der Grenze des Landes Edom.

And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.

Da ging der Priester Aaron auf den Berg Hor nach dem Befehl des HERRN und starb daselbst im vierzigsten Jahr des Auszugs der Kinder Israel aus Ägyptenland am ersten Tage des fünften Monats,

And Aaron was an hundred and twenty and three years old when he died in mount Hor.

da er hundertunddreiundzwanzig Jahre alt war.

And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.

Und der König der Kanaaniter zu Arad, der da wohnte gegen Mittag des Landes Kanaan, hörte, daß die Kinder Israel kamen.

And they departed from mount Hor, and pitched in Zalmonah.

Und von dem Berge Hor zogen sie aus und lagerten sich in Zalmona.

And they departed from Zalmonah, and pitched in Punon.

Von Zalmona zogen sie aus und lagerten sich in Phunon.

And they departed from Punon, and pitched in Oboth.

Von Phunon zogen sie aus und lagerten sich in Oboth.

And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.

Von Oboth zogen sie aus und lagerten sich in Ije-Abarim, in der Moabiter Gebiet.

And they departed from Iim, and pitched in Dibongad.

Von Ijim zogen sie aus und lagerten sich in Dibon-Gad.

And they removed from Dibongad, and encamped in Almondiblathaim.

Von Dibon-Gad zogen sie aus und lagerten sich in Almon-Diblathaim.

And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.

Von Almon-Diblathaim zogen sie aus und lagerten sich in dem Gebirge Abarim vor dem Nebo.

And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.

Von dem Gebirge Abarim zogen sie aus und lagerten sich in das Gefilde der Moabiter an dem Jordan gegenüber Jericho.

And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.

Sie lagerten sich aber am Jordan von Beth-Jesimoth an bis an Abel-Sittim, im Gefilde der Moabiter.

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

Und der HERR redete mit Mose in dem Gefilde der Moabiter an dem Jordan gegenüber Jericho und sprach:

Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;

Rede mit den Kindern Israel und sprich zu ihnen: Wenn ihr über den Jordan gegangen seid in das Land Kanaan,

Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:

so sollt ihr alle Einwohner vertreiben vor eurem Angesicht und alle ihre Säulen und alle ihre gegossenen Bilder zerstören und alle ihre Höhen vertilgen,

And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.

daß ihr also das Land einnehmet und darin wohnet; denn euch habe ich das Land gegeben, daß ihr's einnehmet.

And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.

Und sollt das Land austeilen durchs Los unter eure Geschlechter. Denen, deren viele sind, sollt ihr desto mehr zuteilen, und denen, deren wenige sind, sollt ihr desto weniger zuteilen. Wie das Los einem jeglichen daselbst fällt, so soll er's haben; nach den Stämmen eurer Väter sollt ihr's austeilen.

But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.

Werdet ihr aber die Einwohner des Landes nicht vertreiben vor eurem Angesicht, so werden euch die, so ihr überbleiben laßt, zu Dornen werden in euren Augen und zu Stacheln in euren Seiten und werden euch drängen in dem Lande darin ihr wohnet.

Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

So wird's dann gehen, daß ich euch gleich tun werde, wie ich gedachte ihnen zu tun.

Numbers 34 - Numeri 34


Numbers Chapter 34 King James Bible - Numeri Kapitel 34 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 33
Numeri 33

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 34

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)

Gebiete den Kindern Israel und sprich zu ihnen: Wenn ihr ins Land Kanaan kommt, so soll dies das Land sein, das euch zum Erbteil fällt, das Land Kanaan nach seinen Grenzen.

Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:

Die Ecke gegen Mittag soll anfangen an der Wüste Zin bei Edom, daß eure Grenze gegen Mittag sei vom Ende des Salzmeeres, das gegen Morgen liegt,

And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:

und das die Grenze sich lenke mittagwärts von der Steige Akrabbim und gehe durch Zin, und ihr Ausgang sei mittagwärts von Kades-Barnea und gelange zum Dorf Adar und gehe durch Azmon

And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.

und lenke sich von Azmon an den Bach Ägyptens, und ihr Ende sei an dem Meer.

And as for the western border, ye shall even have the great sea for a border: this shall be your west border.

Aber die Grenze gegen Abend soll diese sein, nämlich das große Meer. Das sei eure Grenze gegen Abend.

And this shall be your north border: from the great sea ye shall point out for you mount Hor:

Die Grenze gegen Mitternacht soll diese sein: ihr sollt messen von dem großen Meer bis an den Berg Hor,

From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:

und von dem Berg Hor messen, bis man kommt gen Hamath, das der Ausgang der Grenze sei gen Zedad

And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.

und die Grenze ausgehe gen Siphron und ihr Ende sei am Dorf Enan. Das sei eure Grenze gegen Mitternacht.

And ye shall point out your east border from Hazarenan to Shepham:

Und sollt messen die Grenze gegen Morgen vom Dorf Enan gen Sepham,

And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:

und die Grenze gehe herab von Sepham gen Ribla morgenwärts von Ain; darnach gehe sie herab und lenke sich an die Seite des Meers Kinneret gegen Morgen

And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.

und komme herab an den Jordan, daß ihr Ende sei das Salzmeer. Das sei euer Land mit seiner Grenze umher.

And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:

Und Mose gebot den Kindern Israel und sprach: Das ist das Land, das ihr durchs Los unter euch teilen sollt, das der HERR geboten hat den neun Stämmen und dem halben Stamm zu geben.

For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:

Denn der Stamm der Kinder Ruben nach ihren Vaterhäusern und der halbe Stamm Manasse haben ihr Teil genommen.

The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.

Also haben zwei Stämme und der halbe Stamm ihr Erbteil dahin, diesseit des Jordans gegenüber Jericho gegen Morgen.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.

Das sind die Namen der Männer, die das Land unter euch teilen sollen: der Priester Eleasar und Josua, der Sohn Nuns.

And ye shall take one prince of every tribe, to divide the land by inheritance.

Dazu sollt ihr nehmen von einem jeglichen Stamm einen Fürsten, das Land auszuteilen.

And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.

Und das sind der Männer Namen: Kaleb, der Sohn Jephunnes, des Stammes Juda;

And of the tribe of the children of Simeon, Shemuel the son of Ammihud.

Samuel, der Sohn Ammihuds, des Stammes Simeon;

Of the tribe of Benjamin, Elidad the son of Chislon.

Elidad, der Sohn Chislons, des Stammes Benjamin;

And the prince of the tribe of the children of Dan, Bukki the son of Jogli.

Bukki, der Sohn Joglis, Fürst des Stammes der Kinder Dan;

The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.

Hanniel, der Sohn Ephods, Fürst des Stammes der Kinder Manasse, von den Kindern Joseph;

And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.

Kemuel, der Sohn Siphtans, Fürst des Stammes der Kinder Ephraim;

And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.

Elizaphan, der Sohn Parnachs, Fürst des Stammes der Kinder Sebulon;

And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.

Paltiel, der Sohn Assans, der Fürst des Stammes der Kinder Isaschar;

And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.

Ahihud, der Sohn Selomis, Fürst des Stammes der Kinder Asser;

And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.

Pedahel, der Sohn Ammihuds, Fürst des Stammes der Kinder Naphthali.

These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

Dies sind die, denen der HERR gebot, daß sie den Kindern Israel Erbe austeilten im Lande Kanaan.

Numbers 35 - Numeri 35


Numbers Chapter 35 King James Bible - Numeri Kapitel 35 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 34
Numeri 34

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 35

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

Und der HERR redete mit Mose auf den Gefilde der Moabiter am Jordan gegenüber Jericho und sprach:

Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.

Gebiete den Kindern Israel, daß sie den Leviten Städte geben von ihren Erbgütern zur Wohnung;

And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.

dazu Vorstädte um die Städte her sollt ihr den Leviten auch geben, daß sie in den Städten wohnen und in den Vorstädten ihr Vieh und Gut und allerlei Tiere haben.

And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.

Die Weite aber der Vorstädte, die ihr den Leviten gebt, soll tausend Ellen draußen vor der Stadtmauer umher haben.

And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.

So sollt ihr nun messen außen an der Stadt von der Ecke gegen Morgen zweitausend Ellen und von der Ecke gegen Mittag zweitausend Ellen und von der Ecke gegen Abend zweitausend Ellen und von der Ecke gegen Mitternacht zweitausend Ellen, daß die Stadt in der Mitte sei. Das sollen ihre Vorstädte sein.

And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.

Und unter den Städten, die ihr den Leviten geben werdet, sollt ihr sechs Freistädte geben, daß dahinein fliehe, wer einen Totschlag getan hat. Über dieselben sollt ihr noch zweiundvierzig Städte geben,

So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.

daß alle Städte, die ihr den Leviten gebt, seien achtundvierzig mit ihren Vorstädten.

And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.

Und sollt derselben desto mehr geben von denen, die viel besitzen unter den Kindern Israel, und desto weniger von denen, die wenig besitzen; ein jeglicher nach seinem Erbteil, das ihm zugeteilt wird, soll Städte den Leviten geben.

And the LORD spake unto Moses, saying,

Und der HERR redete mit Mose und sprach:

Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;

Rede mit den Kindern Israel und sprich zu ihnen: Wenn ihr über den Jordan ins Land Kanaan kommt,

Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.

sollt ihr Städte auswählen, daß sie Freistädte seien, wohin fliehe, wer einen Totschlag unversehens tut.

And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.

Und sollen unter euch solche Freistädte sein vor dem Bluträcher, daß der nicht sterben müsse, der einen Totschlag getan hat, bis daß er vor der Gemeinde vor Gericht gestanden sei.

And of these cities which ye shall give six cities shall ye have for refuge.

Und der Städte, die ihr geben werdet zu Freistädten, sollen sechs sein.

Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.

Drei sollt ihr geben diesseit des Jordans und drei im Lande Kanaan.

These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.

Das sind die sechs Freistädte, den Kindern Israel und den Fremdlingen und den Beisassen unter euch, daß dahin fliehe, wer einen Totschlag getan hat unversehens.

And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.

Wer jemand mit einem Eisen schlägt, daß er stirbt, der ist ein Totschläger und soll des Todes sterben.

And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

Wirft er ihn mit einem Stein, mit dem jemand mag getötet werden, daß er davon stirbt, so ist er ein Totschläger und soll des Todes sterben.

Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

Schlägt er ihn aber mit einem Holz, mit dem jemand mag totgeschlagen werden, daß er stirbt, so ist er ein Totschläger und soll des Todes sterben.

The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.

Der Rächer des Bluts soll den Totschläger zum Tode bringen; wo er ihm begegnet, soll er ihn töten.

But if he thrust him of hatred, or hurl at him by laying of wait, that he die;

Stößt er ihn aus Haß oder wirft etwas auf ihn aus List, daß er stirbt,

Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.

oder schlägt ihn aus Feindschaft mit seiner Hand, daß er stirbt, so soll er des Todes sterben, der ihn geschlagen hat; denn er ist ein Totschläger. Der Rächer des Bluts soll ihn zum Tode bringen, wo er ihm begegnet.

But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,

Wenn er ihn aber ungefähr stößt, ohne Feindschaft, oder wirft irgend etwas auf ihn unversehens

Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:

oder wirft irgend einen Stein auf ihn, davon man sterben mag, und er hat's nicht gesehen, also daß er stirbt, und er ist nicht sein Feind, hat ihm auch kein Übles gewollt,

Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:

so soll die Gemeinde richten zwischen dem, der geschlagen hat, und dem Rächer des Bluts nach diesen Rechten.

And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.

Und die Gemeinde soll den Totschläger erretten von der Hand des Bluträchers und soll ihn wiederkommen lassen zu der Freistadt, dahin er geflohen war; und er soll daselbst bleiben, bis daß der Hohepriester sterbe, den man mit dem heiligen Öl gesalbt hat.

But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;

Wird aber der Totschläger aus seiner Freistadt Grenze gehen, dahin er geflohen ist,

And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:

und der Bluträcher findet ihn außerhalb der Grenze seiner Freistadt und schlägt ihn tot, so soll er des Bluts nicht schuldig sein.

Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.

Denn er sollte in seiner Freistadt bleiben bis an den Tod des Hohenpriesters, und nach des Hohenpriesters Tod wieder zum Lande seines Erbguts kommen.

So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.

Das soll euch ein Recht sein bei euren Nachkommen, überall, wo ihr wohnt.

Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.

Den Totschläger soll man töten nach dem Mund zweier Zeugen. Ein Zeuge soll nicht aussagen über eine Seele zum Tode.

Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.

Und ihr sollt keine Versühnung nehmen für die Seele eines Totschlägers; denn er ist des Todes schuldig, und er soll des Todes sterben.

And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.

Und sollt keine Versühnung nehmen für den, der zur Freistadt geflohen ist, daß er wiederkomme, zu wohnen im Lande, bis der Priester sterbe.

So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.

Und schändet das Land nicht, darin ihr wohnet; denn wer blutschuldig ist, der schändet das Land, und das Land kann vom Blut nicht versöhnt werden, das darin vergossen wird, außer durch das Blut des, der es vergossen hat.

Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

Verunreinigt das Land nicht, darin ihr wohnet, darin ich auch wohne; denn ich bin der HERR, der unter den Kindern Israel wohnt.

Numbers 36 - Numeri 36


Numbers Chapter 36 King James Bible - Numeri Kapitel 36 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 35
Numeri 35

The Fourth Book of Moses, called Numbers
Das vierte Buch Mose (Numeri)

Return to Index
Rückkehr zum Index

Chapter 36

And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:

Und die obersten Väter des Geschlechts der Kinder Gileads, des Sohnes Machirs, der Manasses Sohn war, von den Geschlechtern der Kinder Joseph, traten herzu und redeten vor Mose und vor den Fürsten, den obersten Vätern der Kinder Israel,

And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.

und sprachen: Meinem Herrn hat der HERR geboten, daß man das Land zum Erbteil geben sollte durchs Los den Kindern Israel; auch ward meinem Herrn geboten von dem HERRN, daß man das Erbteil Zelophehads, unsers Bruders, seinen Töchtern geben soll.

And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.

Wenn sie jemand aus den Stämmen der Kinder Israel zu Weibern nimmt, so wird unserer Väter Erbteil weniger werden, und so viel sie haben, wird zu dem Erbteil kommen des Stammes, dahin sie kommen; also wird das Los unseres Erbteils verringert.

And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.

Wenn nun das Halljahr der Kinder Israel kommt, so wird ihr Erbteil zu dem Erbteil des Stammes kommen, da sie sind; also wird das Erbteil des Stammes unserer Väter verringert, so viel sie haben.

And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.

Mose gebot den Kindern Israel nach dem Befehl des Herrn und sprach: Der Stamm der Kinder Joseph hat recht geredet.

This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.

Das ist's, was der HERR gebietet den Töchtern Zelophehads und spricht: Laß sie freien, wie es ihnen gefällt; allein daß sie freien unter dem Geschlecht des Stammes ihres Vaters,

So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.

auf daß nicht die Erbteile der Kinder Israel fallen von einen Stamm zum andern; denn ein jeglicher unter den Kindern Israel soll anhangen an dem Erbe des Stammes seiner Väter.

And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.

Und alle Töchter, die Erbteil besitzen unter den Stämmen der Kinder Israel, sollen freien einen von dem Geschlecht des Stammes ihres Vaters, auf daß ein jeglicher unter den Kindern Israel seiner Väter Erbe behalte

Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.

und nicht ein Erbteil von einem Stamm falle auf den andern, sondern ein jeglicher hange an seinem Erbe unter den Stämmen der Kinder Israel.

Even as the LORD commanded Moses, so did the daughters of Zelophehad:

Wie der HERR dem Mose geboten hatte, so taten die Töchter Zelophehads,

For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:

Mahela, Thirza, Hogla, Milka und Noa, und freiten die Kinder ihrer Vettern,

And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.

des Geschlechts der Kinder Manasses, des Sohnes Josephs. Also blieb ihr Erbteil an dem Stamm des Geschlechts ihres Vaters.

These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

Das sind die Gebote und Rechte, die der HERR gebot durch Mose den Kindern Israel auf dem Gefilde der Moabiter am Jordan gegenüber Jericho.

Deuteronomy 1 - Deuteronomium 1


Deuteronomy Chapter 1 King James Bible - Deuteronomium Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 36
Numeri 36

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 1

These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.

Das sind die Worte die Mose redete zum ganzen Israel jenseit des Jordans in der Wüste, auf dem Gefilde gegen das Schilfmeer, zwischen Pharan und Tophel, Laban Hazeroth und Disahab.

(There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)

Elf Tagereisen von Horeb, durch den Weg des Gebirges Seir, bis gen Kades-Barnea.

And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;

Und es geschah im vierzigsten Jahr, am ersten Tage des elften Monats, da redete Mose mit den Kindern Israel alles, wie ihm der HERR an sie geboten hatte,

After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:

nachdem er Sihon, den König der Amoriter, geschlagen hatte, der zu Hesbon wohnte, dazu Og, den König von Basan, der zu Astharoth und zu Edrei wohnte.

On this side Jordan, in the land of Moab, began Moses to declare this law, saying,

Jenseit des Jordans, im Lande der Moabiter, fing an Mose auszulegen dies Gesetz und sprach:

The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:

Der HERR, unser Gott, redete mit uns am Berge Horeb und sprach: Ihr seid lang genug an diesem Berge gewesen;

Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.

wendet euch und ziehet hin, daß ihr zu dem Gebirge der Amoriter kommt und zu allen ihren Nachbarn im Gefilde, auf Bergen und in Gründen, gegen Mittag und gegen die Anfurt des Meers, ins Land Kanaan und zum Berge Libanon, bis an das große Wasser Euphrat.

Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.

Siehe da, ich habe euch das Land, das vor euch liegt, gegeben; gehet hinein und nehmet es ein, das der HERR euren Vätern Abraham, Isaak und Jakob geschworen hat, daß er's ihnen und ihrem Samen nach ihnen geben wollte.

And I spake unto you at that time, saying, I am not able to bear you myself alone:

Da sprach ich zu derselben Zeit zu euch: Ich kann nicht allein ertragen;

The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.

denn der HERR, euer Gott, hat euch gemehrt, daß ihr heutigestages seid wie die Menge der Sterne am Himmel.

(The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)

Der HERR, euer Väter Gott, mache euer noch viel tausend mehr und segne euch, wie er euch verheißen hat!

How can I myself alone bear your cumbrance, and your burden, and your strife?

Wie kann ich allein solche Mühe und Last und Hader von euch ertragen?

Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.

Schafft her weise, verständige und erfahrene Leute unter euren Stämmen, die will ich über euch zu Häuptern setzen.

And ye answered me, and said, The thing which thou hast spoken is good for us to do.

Da antwortetet ihr mir und spracht: Das ist ein gut Ding, davon du sagst, daß du tun willst.

So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.

Da nahm ich die Häupter eurer Stämme, weise und erfahrene Männer, und setzte sie über euch zu Häuptern über tausend, über hundert, über fünfzig und über zehn, und zu Amtleuten unter euren Stämmen,

And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.

und gebot euren Richtern zur selben Zeit und sprach: Verhört eure Brüder und richtet recht zwischen jedermann und seinem Bruder und dem Fremdlinge.

Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.

Keine Person sollt ihr im Gericht ansehen, sondern sollt den Kleinen hören wie den Großen, und vor niemandes Person euch scheuen; denn das Gerichtamt ist Gottes. Wird aber euch eine Sache zu hart sein, die lasset an mich gelangen, daß ich sie höre.

And I commanded you at that time all the things which ye should do.

Also gebot ich euch zu der Zeit alles, was ihr tun sollt.

And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.

Da zogen wir aus von Horeb und wandelten durch die ganze Wüste, die groß und grausam ist, wie ihr gesehen habt, auf der Straße zum Gebirge der Amoriter, wie uns der HERR, unser Gott, geboten hatte, und kamen bis gen Kades-Barnea.

And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.

Da sprach ich zu euch: Ihr seid an das Gebirge der Amoriter gekommen, das uns der HERR, unser Gott, geben wird.

Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.

Siehe da das Land vor dir, das der HERR, dein Gott, dir gegeben hat; zieh hinauf und nimm's ein, wie der HERR, deiner Väter Gott, dir verheißen hat. Fürchte dich nicht und laß dir nicht grauen.

And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.

Da kamt ihr alle zu mir und spracht: Laßt uns Männer vor uns hin senden, die uns das Land erkunden und uns wieder sagen, durch welchen Weg wir hineinziehen sollen und die Städte, da wir hineinkommen sollen.

And the saying pleased me well: and I took twelve men of you, one of a tribe:

Das gefiel mir wohl, und ich nahm aus euch zwölf Männer, von jeglichem Stamm einen.

And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.

Da diese weggingen und hinaufzogen auf das Gebirge und an den Bach Eskol kamen, da besahen sie es

And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.

und nahmen Früchte des Landes mit sich und brachten sie herab zu uns und sagten uns wieder und sprachen: Das Land ist gut, das der HERR, unser Gott, uns gegeben hat.

Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:

Aber ihr wolltet nicht hinaufziehen und wurdet ungehorsam dem Munde des HERRN, eures Gottes,

And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.

und murrtet in euren Hütten und spracht: Der HERR ist uns gram; darum hat er uns aus Ägyptenland geführt, daß er uns in der Amoriter Hände gebe, uns zu vertilgen.

Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.

Wo sollen wir hinauf? Unsre Brüder haben unser Herz verzagt gemacht und gesagt, das Volk sei größer und höher denn wir; die Städte seien groß und bis an den Himmel vermauert; dazu haben wir Enakiter daselbst gesehen.

Then I said unto you, Dread not, neither be afraid of them.

Ich sprach aber zu euch: Entsetzet euch nicht und fürchtet euch nicht vor ihnen.

The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;

Der HERR, euer Gott, zieht vor euch hin und wird für euch streiten, wie er mit euch getan hat in Ägypten vor euren Augen

And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.

und in der Wüste, da du gesehen hast, wie dich der HERR, dein Gott, getragen hat, wie ein Mann seinen Sohn trägt, durch allen Weg, daher ihr gewandelt seid, bis ihr an diesen Ort kamt.

Yet in this thing ye did not believe the LORD your God,

Aber das gilt nichts bei euch, daß ihr an den HERRN, euren Gott, hättet geglaubt,

Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.

der vor euch her ging, euch die Stätte zu weisen, wo ihr euch lagern solltet, des Nachts im Feuer, daß er euch den Weg zeigte, darin ihr gehen solltet, und des Tages in der Wolke.

And the LORD heard the voice of your words, and was wroth, and sware, saying,

Als aber der HERR euer Geschrei hörte, ward er zornig und schwur und sprach:

Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers,

Es soll keiner dieses bösen Geschlechts das gute Land sehen, das ich ihren Vätern zu geben geschworen habe;

Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.

außer Kaleb, dem Sohn Jephunnes, der soll es sehen, und ihm will ich geben das Land, darauf er getreten ist, und seinen Kindern, darum daß er treulich dem HERRN gefolgt ist.

Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.

Auch ward der HERR über mich zornig um euretwillen und sprach: Du sollst auch nicht hineinkommen.

But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.

Aber Josua, der Sohn Nuns, der dein Diener ist, der soll hineinkommen. Denselben stärke; denn er soll Israel das Erbe austeilen.

Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.

Und eure Kinder, davon ihr sagtet, sie würden ein Raub werden, und eure Söhne, die heutigestages weder Gutes noch Böses verstehen, die sollen hineinkommen; denselben will ich's geben, und sie sollen's einnehmen.

But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.

Ihr aber wendet euch und ziehet nach der Wüste den Weg zum Schilfmeer.

Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.

Da antwortetet ihr und spracht zu mir: Wir haben an dem HERRN gesündigt; wir wollen hinauf und streiten, wie uns der HERR, unser Gott, geboten hat. Da ihr euch nun rüstetet, ein jeglicher mit seinen Waffen, und wart an dem, daß ihr hinaufzöget aufs Gebirge,

And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.

sprach der HERR zu mir: Sage ihnen, daß sie nicht hinaufziehen, auch nicht streiten, denn ich bin nicht unter euch, auf daß ihr nicht geschlagen werdet von euren Feinden.

So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.

Da ich euch das sagte, gehorchtet ihr nicht und wurdet ungehorsam dem Munde des HERRN und wart vermessen und zoget hinauf aufs Gebirge.

And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.

Da zogen die Amoriter aus, die auf dem Gebirge wohnten, euch entgegen, und jagten euch, wie die Bienen tun, und schlugen euch zu Seir bis gen Horma.

And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.

Da ihr nun wiederkamt und weintet vor dem HERRN, wollte der HERR eure Stimme nicht hören und neigte seine Ohren nicht zu euch.

So ye abode in Kadesh many days, according unto the days that ye abode there.

Also bliebet ihr in Kades eine lange Zeit.

Deuteronomy 2 - Deuteronomium 2


Deuteronomy Chapter 2 King James Bible - Deuteronomium Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 1
Deuteronomium 1

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 2

Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.

Da wandten wir uns und zogen aus zur Wüste auf der Straße zum Schilfmeer, wie der HERR zu mir sagte, und umzogen das Gebirge Seir eine lange Zeit.

And the LORD spake unto me, saying,

Und der HERR sprach zu mir:

Ye have compassed this mountain long enough: turn you northward.

Ihr habt dies Gebirge nun genug umzogen; wendet euch gegen Mitternacht.

And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:

Und gebiete dem Volk und sprich: ihr werdet durch das Land eurer Brüder, der Kinder Esau, ziehen, die zu Seir wohnen; und sie werden sich vor euch fürchten. Aber verwahrt euch mit Fleiß,

Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.

daß ihr sie nicht bekrieget; denn ich werde euch ihres Landes nicht einen Fußbreit geben; denn das Gebirge Seir habe ich den Kindern Esau zu besitzen gegeben.

Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.

Speise sollt ihr um Geld von ihnen kaufen, daß ihr esset, und Wasser sollt ihr um Geld von ihnen kaufen, daß ihr trinket.

For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.

Denn der HERR, dein Gott, hat dich gesegnet in allen Werken deiner Hände. Er hat dein Reisen durch diese große Wüste zu Herzen genommen, und vierzig Jahre ist der HERR, dein Gott, bei dir gewesen, daß dir nichts gemangelt hat.

And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.

Da wir nun vor unsern Brüdern, den Kindern Esau, weitergezogen waren, die auf dem Gebirge Seir wohnten, auf dem Wege des Gefildes von Elath und Ezeon-Geber, wandten wir uns und gingen durch den Weg der Wüste der Moabiter.

And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.

Da sprach der HERR zu mir: Du sollst den Moabitern nicht Schaden tun noch sie bekriegen; denn ich will dir ihres Landes nichts zu besitzen geben; denn ich habe Ar den Kindern Lot zu besitzen gegeben.

The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;

(Die Emiter haben vorzeiten darin gewohnt; das war ein großes, starkes und hohes Volk wie die Enakiter.

Which also were accounted giants, as the Anakims; but the Moabites call them Emims.

Man hielt sie auch für Riesen gleich wie die Enakiter; und die Moabiter heißen sie Emiter.

The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.

Auch wohnten vorzeiten in Seir die Horiter; und die Kinder Esau vertrieben und vertilgten sie vor sich her und wohnten an ihrer Statt, gleich wie Israel dem Lande seiner Besitzung tat, das ihnen der HERR gab.)

Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.

So macht euch nun auf und ziehet durch den Bach Sered! und wir zogen hindurch.

And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.

Die Zeit aber, die wir von Kades-Barnea zogen, bis wir durch den Bach Sered kamen, war achtunddreißig Jahre, bis alle die Kriegsleute gestorben waren im lager, wie der HERR ihnen geschworen hatte.

For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.

Dazu war auch die Hand des HERRN wider sie, daß sie umkämen aus dem Lager, bis daß ihrer ein Ende würde.

So it came to pass, when all the men of war were consumed and dead from among the people,

Und da aller der Kriegsleute ein Ende war und sie gestorben waren unter dem Volk,

That the LORD spake unto me, saying,

redete der HERR mit mir und sprach:

Thou art to pass over through Ar, the coast of Moab, this day:

Du wirst heute durch das Gebiet der Moabiter ziehen bei Ar

And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.

und wirst nahe kommen gegen die Kinder Ammon. Denen sollst du nicht Schaden tun noch sie bekriegen; denn ich will dir des Landes der Kinder Ammon nichts zu besitzen geben; denn ich habe es den Kindern Lot zu besitzen gegeben.

(That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;

(Es ist auch gehalten für der Riesen Land, und haben vorzeiten Riesen darin gewohnt, und die Ammoniter hießen sie Samsummiter.

A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:

Das war ein großes, starkes hohes Volk wie die Enakiter; und der HERR vertilgte sie vor ihnen und ließ sie ihr Land besitzen, daß sie an ihrer Statt da wohnten,

As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:

gleichwie er getan hat mit den Kindern Esau, die auf dem Gebirge Seir wohnen, da er die Horiter vor ihnen vertilgte und ließ sie ihr Land besitzen, daß sie da an ihrer Statt wohnten bis auf diesen Tag.

And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)

Und die Kaphthoriter zogen aus Kaphthor und vertilgten die Avviter, die in Dörfern wohnten bis gen Gaza, und wohnten an ihrer Statt daselbst.)

Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.

Macht euch auf und ziehet aus und gehet über den Bach Arnon. Siehe, ich habe Sihon, den König der Amoriter zu Hesbon, in deine Hände gegeben mit seinem Lande. Hebe an einzunehmen, und streite wider ihn.

This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.

Heutigestages will ich anheben, daß sich vor dir fürchten und erschrecken sollen alle Völker unter dem ganzen Himmel, daß, wenn sie von dir hören, ihnen bange und wehe werden soll vor dir.

And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,

Da sandte ich Boten aus der Wüste von Kedemoth zu Sihon, dem König zu Hesbon, mit friedlichen Worten und ließ ihm sagen:

Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.

Ich will durch dein Land ziehen, und wo die Straße geht, will ich gehen; ich will weder zur Rechten noch zur Linken ausweichen.

Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;

Speise sollst du mir um Geld verkaufen, daß ich esse, und Wasser sollst du mir um Geld geben, daß ich trinke. Ich will nur zu Fuß hindurchgehen,

(As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.

wie mir die Kinder Esau getan haben, die zu Seir wohnen, und die Moabiter, die zu Ar wohnen, bis daß ich komme über den Jordan, in das Land, das uns der HERR, unser Gott, geben wird.

But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.

Aber Sihon, der König zu Hesbon, wollte uns nicht durchziehen lassen; denn der HERR, dein Gott, verhärtete seinen Mut und verstockte ihm sein Herz, auf daß er ihn in deine Hände gäbe, wie es heutigestages ist.

And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.

Und der HERR sprach zu mir: Siehe, ich habe angefangen, dahinzugeben vor dir Sihon mit seinem Lande; hebt an, einzunehmen und zu besitzen sein Land.

Then Sihon came out against us, he and all his people, to fight at Jahaz.

Und Sihon zog aus, uns entgegen, mit allem seinem Volk zum Streit gen Jahza.

And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.

Aber der HERR, unser Gott, gab ihn dahin vor uns, daß wir ihn schlugen mit seinen Kindern und seinem ganzen Volk.

And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:

Da gewannen wir zu der Zeit alle seine Städte und verbannten alle Städte, Männer, Weiber und Kinder und ließen niemand übrigbleiben.

Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.

Allein das Vieh raubten wir für uns und die Ausbeute der Städte, die wir gewannen.

From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:

Von Aroer an, das am Ufer des Bachs Arnon liegt, und von der Stadt am Bach gen Gilead war keine Stadt, die sich vor uns schützen konnte; der HERR, unser Gott, gab alles dahin vor uns.

Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

Allein zu dem Lande der Kinder Ammon kamst du nicht, weder zu allem, was am Bach Jabbok war, noch zu den Städten auf dem Gebirge noch zu allem, das uns der HERR, unser Gott, verboten hatte.

Deuteronomy 3 - Deuteronomium 3


Deuteronomy Chapter 3 King James Bible - Deuteronomium Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 2
Deuteronomium 2

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 3

Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.

Und wir wandten uns und zogen hinauf den Weg nach Basan. Und Og, der König von Basan, zog aus uns entgegen, mit allem seinem Volk, zu streiten bei Edrei.

And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

Aber der HERR sprach zu mir: Fürchte dich nicht vor ihm; denn ich habe ihn und all sein Volk mit seinem Lande in deine Hände gegeben; und du sollst mit ihm tun, wie du mit Sihon, dem König der Amoriter, getan hast, der zu Hesbon saß.

So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.

Also gab der HERR, unser Gott, auch den König Og von Basan in unsre Hände mit allem seinem Volk, daß wir ihn schlugen, bis daß ihm nichts übrigblieb.

And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.

Da gewannen wir zu der Zeit alle seine Städte (und war keine Stadt, die wir ihm nicht nahmen): sechzig Städte, die ganze Gegend Argob, das Königreich Ogs von Basan.

All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.

Alle diese Städte waren fest mit hohen Mauern, Toren und Riegeln, außer sehr vielen anderen Flecken ohne Mauern.

And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.

Und wir verbannten sie, gleich wie wir mit Sihon, dem König zu Hesbon, taten. Alle Städte verbannten wir, mit Männern, Weibern und Kindern.

But all the cattle, and the spoil of the cities, we took for a prey to ourselves.

Aber alles Vieh und den Raub der Städte raubten wir für uns.

And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;

Also nahmen wir zu der Zeit das Land aus der Hand der zwei Könige der Amoriter, jenseit des Jordans, von dem Bach Arnon an bis an den Berg Hermon

(Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)

(welchen die Sidoniter Sirjon heißen, aber die Amoriter heißen ihn Senir),

All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.

alle Städte auf der Ebene und das ganze Gilead und das ganze Basan bis gen Salcha und Edrei, die Städte des Königreichs Ogs von Basan.

For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.

(Denn allein der König Og von Basan war noch übrig von den Riesen. Siehe, sein eisernes Bett ist zu Rabba der Kinder Ammon, neun Ellen lang und vier Ellen breit nach eines Mannes Ellenbogen.)

And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.

Solches Land nahmen wir ein zu derselben Zeit. Von Aroer an, das am Bach Arnon liegt, gab ich's den Rubeniter und Gaditern samt dem halben Gebirge Gilead mit seinen Städten.

And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.

Aber das übrige Gilead und das ganze Basan, das Königreich Ogs, gab ich dem halben Stamm Manasse, die ganze Gegend Argob (dieses ganze Basan heißt der Riesen Land).

Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.

Jair, der Sohn Manasses, nahm die ganze Gegend Argob bis an die Grenze der Gessuriter und Maachathiter und hieß das Basan nach seinem Namen Dörfer Jairs bis auf den heutigen Tag.

And I gave Gilead unto Machir.

Machir aber gab ich Gilead.

And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;

Und den Rubenitern und Gaditern gab ich des Gileads einen Teil bis an den Bach Arnon, die Mitte des Bachs, der die Grenze ist, und bis an den Bach Jabbok, der die Grenze ist der Kinder Ammon;

The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.

dazu das Gefilde und den Jordan, der die Grenze ist, von Kinnereth an bis an das Meer am Gefilde, das Salzmeer, unten am Berge Pisga gegen Morgen.

And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.

Und ich gebot euch zu der Zeit und sprach: Der HERR, euer Gott, hat euch dies Land gegeben einzunehmen; so ziehet nun gerüstet vor euren Brüder, den Kindern Israel, her, was streitbar ist,

But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;

allein eure Weiber und Kinder und das Vieh (denn ich weiß, daß ihr viel Vieh habt) laßt in euren Städten belieben, die ich euch gegeben habe,

Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.

bis daß der HERR eure Brüder auch zu Ruhe bringe wie euch, daß sie auch das Land einnehmen, das ihnen der HERR, euer Gott, geben wird jenseit des Jordans; so sollt ihr dann wiederkehren zu eurer Besitzung, die ich euch gegeben habe.

And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.

Und Josua gebot ihnen zu derselben Zeit und sprach: Deine Augen haben gesehen alles, was der HERR, euer Gott, diesen Königen getan hat. Also wird der HERR auch allen Königreichen tun, da du hin ziehst.

Ye shall not fear them: for the LORD your God he shall fight for you.

Fürchtet euch nicht vor ihnen; denn der HERR, euer Gott, streitet für euch.

And I besought the LORD at that time, saying,

Und ich bat den HERRN zu derselben Zeit und sprach:

O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?

HERR HERR, du hast angehoben, zu erzeigen deinem Knecht deine Herrlichkeit und deine starke Hand. Denn wo ist ein Gott im Himmel und auf Erden, der es deinen Werken und deiner Macht könnte nachtun?

I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.

Laß mich hinübergehen und sehen das gute Land jenseit des Jordans, dies gute Gebirge und den Libanon.

But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.

Aber der HERR war erzürnt auf mich um euretwillen und erhörte mich nicht, sondern sprach: Laß es genug sein! rede mir davon nicht mehr!

Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.

Steige auf die Höhe des Berges Pisga, und hebe deine Augen auf gegen Abend und gegen Mitternacht und gegen Mittag und gegen Morgen, und siehe es mit deinen Augen; denn du wirst nicht über diesen Jordan gehen.

But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.

Und gebiete dem Josua, daß er getrost und unverzagt sei; denn er soll über den Jordan ziehen vor dem Volk her und soll ihnen das Land austeilen, das du sehen wirst.

So we abode in the valley over against Bethpeor.

Also blieben wir im Tal gegenüber Beth-Peor.

Deuteronomy 4 - Deuteronomium 4


Deuteronomy Chapter 4 King James Bible - Deuteronomium Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 3
Deuteronomium 3

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 4

Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.

Und nun höre, Israel, die Gebote und Rechte, die ich euch lehre, daß ihr sie tun sollt, auf daß ihr lebt und hineinkommet und das Land einnehmet, das euch der HERR, eurer Väter Gott, gibt.

Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.

Ihr sollt nichts dazutun zu dem, was ich euch gebiete, und sollt auch nichts davontun, auf daß ihr bewahren möget die Gebote des HERRN, eures Gottes, die ich euch gebiete.

Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.

Eure Augen haben gesehen, was der HERR getan hat wider den Baal-Peor; denn alle, die dem Baal-Peor folgten, hat der HERR, dein Gott, vertilgt unter euch.

But ye that did cleave unto the LORD your God are alive every one of you this day.

Aber ihr, die ihr dem HERRN, eurem Gott, anhinget, lebt alle heutigestages.

Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.

Siehe, ich habe euch gelehrt Gebote und Rechte, wie mir der HERR, mein Gott, geboten hat, daß ihr also tun sollt in dem Lande, darein ihr kommen werdet, daß ihr's einnehmet.

Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.

So behaltet's nun und tut es. Denn das wird eure Weisheit und Verstand sein bei allen Völkern, wenn sie hören werden alle diese Gebote, daß sie müssen sagen: Ei, welch weise und verständige Leute sind das und ein herrlich Volk!

For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?

Denn wo ist so ein herrlich Volk, zu dem Götter also nahe sich tun als der HERR, unser Gott, so oft wir ihn anrufen?

And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?

Und wo ist so ein herrlich Volk, das so gerechte Sitten und Gebote habe wie all dies Gesetz, daß ich euch heutigestages vorlege?

Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;

Hüte dich nur und bewahre deine Seele wohl, daß du nicht vergessest der Geschichten, die deine Augen gesehen haben, und daß sie nicht aus deinem Herzen kommen all dein Leben lang. Und sollst deinen Kindern und Kindeskindern kundtun

Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.

den Tag, da du vor dem HERRN, deinem Gott, standest am Berge Horeb, da der HERR zu mir sagte: Versammle mir das Volk, daß sie meine Worte hören und lernen mich fürchten alle ihre Lebtage auf Erden und lehren ihre Kinder.

And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.

Und ihr tratet herzu und standet unten an dem Berge; der Berg brannte aber bis mitten an den Himmel, und war da Finsternis, Wolken und Dunkel.

And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.

Und der HERR redete mit euch mitten aus dem Feuer. Die Stimme seiner Worte hörtet ihr; aber keine Gestalt saht ihr außer der Stimme.

And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.

Und er verkündigte euch seinen Bund, den er euch gebot zu tun, nämlich die Zehn Worte, und schrieb sie auf zwei steinerne Tafeln.

And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.

Und der HERR gebot mir zur selben Zeit, daß ich euch lehren sollte Gebote und Rechte, daß ihr darnach tätet in dem Lande, darein ihr ziehet, daß ihr's einnehmet.

Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:

So bewahret nun eure Seelen wohl, denn ihr habt keine Gestalt gesehen des Tages, da der HERR mit euch redete aus dem Feuer auf dem Berge Horeb,

Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,

auf daß ihr nicht verderbet und machet euch irgend ein Bild, das gleich sei einem Mann oder Weib

The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,

oder Vieh auf Erden oder Vogel unter dem Himmel

The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:

oder Gewürm auf dem Lande oder Fisch im Wasser unter der Erde,

And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.

daß du auch nicht deine Augen aufhebest gen Himmel und sehest die Sonne und den Mond und die Sterne, das ganze Heer des Himmels, und fallest ab und betest sie an und dienest ihnen, welche der HERR, dein Gott, verordnet hat allen Völkern unter dem ganzen Himmel.

But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.

Euch aber hat der HERR angenommen und aus dem eisernen Ofen, nämlich aus Ägypten, geführt, daß ihr sein Erbvolk sollt sein, wie es ist an diesem Tag.

Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:

Und der HERR war so erzürnt über mich um eures Tuns willen, daß er schwur, ich sollte nicht über den Jordan gehen noch in das gute Land kommen, das dir der HERR, dein Gott, zum Erbteil geben wird,

But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.

sondern ich muß in diesem Lande sterben und werde nicht über den Jordan gehen; ihr aber werdet hinübergehen und solch gutes Land einnehmen.

Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.

So hütet euch nun, daß ihr des Bundes des HERRN, eures Gottes, nicht vergesset, den er mit euch gemacht hat, und nicht Bilder machet irgend einer Gestalt, wie der HERR, dein Gott, geboten hat.

For the LORD thy God is a consuming fire, even a jealous God.

Denn der HERR, dein Gott, ist ein verzehrendes Feuer und ein eifriger Gott.

When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:

Wenn ihr nun aber Kinder zeuget und Kindeskinder und im Lande wohnet und verderbt euch und machet euch Bilder irgend einer Gestalt, daß ihr übel tut vor dem HERRN, eurem Gott, und ihr ihn erzürnet:

I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.

so rufe ich heutigestages über euch zu Zeugen Himmel und Erde, daß ihr werdet bald umkommen von dem Lande, in welches ihr gehet über den Jordan, daß ihr's einnehmet; ihr werdet nicht lange darin bleiben, sondern werdet vertilgt werden.

And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.

Und der HERR wird euch zerstreuen unter die Völker, und wird euer ein geringer Haufe übrig sein unter den Heiden, dahin euch der HERR treiben wird.

And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.

Daselbst wirst du dienen den Göttern, die Menschenhände Werk sind, Holz und Stein, die weder sehen noch hören noch essen noch riechen.

But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.

Wenn du aber daselbst den HERRN, deinen Gott, suchen wirst, so wirst du ihn finden, wenn du ihn wirst von ganzem Herzen und von ganzer Seele suchen.

When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;

Wenn du geängstet sein wirst und dich treffen werden alle diese Dinge in den letzten Tage, so wirst du dich bekehren zu dem HERRN, deinem Gott, und seiner Stimme gehorchen.

(For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.

Denn der HERR, dein Gott, ist ein barmherziger Gott; er wird dich nicht lassen noch verderben, wird auch nicht vergessen des Bundes, den er deinen Vätern geschworen hat.

For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?

Denn frage nach den vorigen Zeiten, die vor dir gewesen sind, von dem Tage an, da Gott den Menschen auf Erden geschaffen hat, von einem Ende des Himmels zum andern, ob je solch großes Ding geschehen oder desgleichen je gehört sei,

Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?

daß ein Volk Gottes Stimme gehört habe aus dem Feuer reden, wie du gehört hast, und dennoch lebest?

Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?

oder ob Gott versucht habe hineinzugehen und sich ein Volk mitten aus einem Volk zu nehmen durch Versuchungen, durch Zeichen, durch Wunder, durch Streit und durch eine mächtige Hand und durch einen ausgestreckten Arm und durch sehr schreckliche Taten, wie das alles der HERR, euer Gott, für euch getan hat in Ägypten vor deinen Augen?

Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.

Du hast's gesehen, auf daß du wissest, daß der HERR allein Gott ist und keiner mehr.

Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.

Vom Himmel hat er dich seine Stimme hören lassen, daß er dich züchtigte; und auf Erden hat er dir gezeigt sein großes Feuer, und seine Worte hast du aus dem Feuer gehört.

And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;

Darum daß er deine Väter geliebt und ihren Samen nach ihnen erwählt hat, hat er dich ausgeführt mit seinem Angesicht durch sein große Kraft aus Ägypten,

To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.

daß er vertriebe vor dir her große Völker und stärkere, denn du bist, und dich hineinbrächte, daß er dir ihr Land gäbe zum Erbteil, wie es heutigestages steht.

Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.

So sollst du nun heutigestages wissen und zu Herzen nehmen, daß der HERR Gott ist oben im Himmel und unten auf Erden und keiner mehr;

Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.

daß du haltest seine Rechte und Gebote, die ich dir heute gebiete: so wird dir's und deinen Kindern nach dir wohl gehen, daß dein Leben lange währe in dem Lande, das dir der HERR, dein Gott, gibt ewiglich.

Then Moses severed three cities on this side Jordan toward the sunrising;

Da sonderte Mose drei Städte aus jenseit des Jordans, gegen der Sonne Aufgang,

That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:

daß dahin flöhe, wer seinen Nächsten totschlägt unversehens und ihm zuvor nicht Feind gewesen ist; der soll in der Städte eine fliehen, daß er lebendig bleibe:

Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.

Bezer in der Wüste im ebnen Lande unter den Rubenitern und Ramoth in Gilead unter den Gaditern und Golan in Basan unter den Manassitern.

And this is the law which Moses set before the children of Israel:

Das ist das Gesetz, das Mose den Kindern Israel vorlegte.

These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt,

Das sind die Zeugnisse und Gebote und Rechte, die Mose den Kindern Israel sagte, da sie aus Ägypten gezogen waren,

On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:

jenseit des Jordans, im Tal gegenüber Beth-Peor, im Lande Sihons, des Königs der Amoriter, der zu Hesbon saß, den Mose und die Kinder Israel schlugen, da sie aus Ägypten gezogen waren,

And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;

und nahmen sein Land ein, dazu das Land Ogs, des Königs von Basan, der zwei Könige der Amoriter, die jenseit des Jordans waren, gegen der Sonne Aufgang,

From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,

von Aroer an, welches am Ufer liegt des Baches Arnon, bis an den Berg Sion, das ist der Hermon,

And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

und alles Blachfeld jenseit des Jordans, gegen Aufgang der Sonne, bis an das Meer im Blachfelde, unten am Berge Pisga.

Deuteronomy 5 - Deuteronomium 5


Deuteronomy Chapter 5 King James Bible - Deuteronomium Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 4
Deuteronomium 4

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 5

And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.

Und Mose rief das ganze Israel und sprach zu ihnen: Höre, Israel, die Gebote und Rechte, die ich heute vor euren Ohren rede, und lernt sie und behaltet sie, daß ihr darnach tut!

The LORD our God made a covenant with us in Horeb.

Der HERR, unser Gott, hat einen Bund mit uns gemacht am Horeb

The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.

und hat nicht mit unsern Vätern diesen Bund gemacht, sondern mit uns, die wir hier sind heutigestages und alle leben.

The LORD talked with you face to face in the mount out of the midst of the fire,

Er hat von Angesicht zu Angesicht mit euch aus dem Feuer auf dem Berge geredet.

(I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,

Ich stand zu derselben Zeit zwischen dem HERRN und euch, daß ich euch ansagte des HERRN Wort; denn ihr fürchtetet euch vor dem Feuer und ginget nicht auf den Berg. Und er sprach:

I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

Ich bin der HERR, dein Gott, der dich aus Ägyptenland geführt hat, aus dem Diensthause.

Thou shalt have none other gods before me.

Du sollst keine andern Götter haben vor mir.

Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:

Du sollst dir kein Bildnis machen, keinerlei Gleichnis, weder des, das oben im Himmel, noch des, das unten auf Erden, noch des, das im Wasser unter der Erde ist.

Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,

Du sollst sie nicht anbeten noch ihnen dienen. Denn ich bin der HERR, dein Gott, bin ein eifriger Gott, der die Missetat der Väter heimsucht über die Kinder ins dritte und vierte Glied, die mich hassen;

And shewing mercy unto thousands of them that love me and keep my commandments.

und Barmherzigkeit erzeige in viel tausend, die mich lieben und meine Gebote halten.

Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.

Du sollst den Namen des HERRN, deines Gottes, nicht mißbrauchen; denn der HERR wird den nicht ungestraft lassen, der seinen Namen mißbraucht.

Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.

Den Sabbattag sollst du halten, daß du ihn heiligest, wie dir der HERR, dein Gott, geboten hat.

Six days thou shalt labour, and do all thy work:

Sechs Tage sollst du arbeiten und alle deine Werke tun.

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.

Aber am siebenten Tage ist der Sabbat des HERRN, deines Gottes. Da sollst du keine Arbeit tun noch dein Sohn noch deine Tochter noch dein Knecht noch deine Magd noch dein Ochse noch dein Esel noch all dein Vieh noch dein Fremdling, der in deinen Toren ist, auf daß dein Knecht und deine Magd ruhe wie du.

And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.

Denn du sollst gedenken, daß du auch Knecht in Ägyptenland warst und der HERR, dein Gott, dich von dort ausgeführt hat mit einer mächtigen Hand und mit ausgerecktem Arm. Darum hat dir der HERR, dein Gott, geboten, daß du den Sabbattag halten sollst.

Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.

Du sollst deinen Vater und deine Mutter ehren, wie dir der HERR, dein Gott, geboten hat, auf daß du lange lebest und daß dir's wohl gehe in dem Lande, das dir der HERR, dein Gott, geben wird.

Thou shalt not kill.

Du sollst nicht töten.

Neither shalt thou commit adultery.

Du sollst nicht ehebrechen.

Neither shalt thou steal.

Du sollst nicht stehlen.

Neither shalt thou bear false witness against thy neighbour.

Du sollst kein falsch Zeugnis reden wider deinen Nächsten.

Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.

Laß dich nicht gelüsten deines Nächsten Weibes. Du sollst nicht begehren deines Nächsten Haus, Acker, Knecht, Magd, Ochsen, Esel noch alles, was sein ist.

These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.

Das sind die Worte, die der HERR redete zu eurer ganzen Gemeinde auf dem Berge, aus dem Feuer und der Wolke und dem Dunkel, mit großer Stimme, und tat nichts dazu und schrieb sie auf zwei steinerne Tafeln und gab sie mir.

And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;

Da ihr aber die Stimme aus der Finsternis hörtet und den Berg mit Feuer brennen saht, tratet ihr zu mir, alle Obersten unter euren Stämmen und eure Ältesten,

And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.

und spracht: Siehe, der HERR, unser Gott, hat uns lassen sehen sein Herrlichkeit und seine Majestät; und wir haben sein Stimme aus dem Feuer gehört. Heutigestages haben wir gesehen, daß Gott mit Menschen redet, und sie lebendig bleiben.

Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.

Und nun, warum sollen wir sterben, daß uns dies große Feuer verzehre? Wenn wir des HERRN, unsers Gottes, Stimme weiter hören, so müssen wir sterben.

For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?

Denn was ist alles Fleisch, daß es hören möge die Stimme des lebendigen Gottes aus dem Feuer reden wie wir, und lebendig bleibe?

Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.

Tritt nun hinzu und höre alles, was der HERR, unser Gott, sagt, und sage es uns. Alles, was der HERR, unser Gott, mit dir reden wird, das wollen wir hören und tun.

And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.

Da aber der HERR eure Worte hörte, die ihr mit mir redetet, sprach er zu mir: Ich habe gehört die Worte dieses Volks, die sie dir geredet haben; es ist alles gut, was sie geredet haben.

O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!

Ach daß sie ein solch Herz hätten, mich zu fürchten, und zu halten alle meine Gebote ihr Leben lang, auf daß es ihnen wohl ginge und ihren Kindern ewiglich!

Go say to them, Get you into your tents again.

Gehe hin und sage ihnen: Gehet heim in eure Hütten.

But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.

Du aber sollst hier vor mir stehen, daß ich mit dir rede alle Gesetze und Gebote und Rechte, die du sie lehren sollst, daß sie darnach tun in dem Lande, das ich ihnen geben werde einzunehmen.

Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.

So habt nun acht, daß ihr tut, wie euch der HERR, euer Gott, geboten hat, und weicht nicht, weder zur Rechten noch zur Linken,

Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.

sondern wandelt in allen Wegen, die euch der HERR, euer Gott geboten hat, auf daß ihr leben möget und es euch wohl gehe und ihr lange lebt in dem Lande, das ihr einnehmen werdet.

Deuteronomy 6 - Deuteronomium 6


Deuteronomy Chapter 6 King James Bible - Deuteronomium Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 5
Deuteronomium 5

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 6

Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:

Dies sind aber die Gesetze und Gebote und Rechte, die euch der HERR, euer Gott, geboten hat, daß ihr sie lernen und tun sollt in dem Lande, dahin ihr ziehet, es einzunehmen,

That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.

daß du den HERRN, deinen Gott, fürchtest und haltest alle seine Rechte und Gebote, die ich dir gebiete, du und deine Kinder und deine Kindeskinder, alle eure Lebtage, auf daß ihr lange lebt.

Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.

Israel, du sollst hören und behalten, daß du es tust, daß dir's wohl gehe und du sehr vermehrt werdest, wie der HERR, deiner Väter Gott, dir verheißen hat ein Land, darin Milch und Honig fließt.

Hear, O Israel: The LORD our God is one LORD:

Höre, Israel, der HERR, unser Gott, ist ein einiger HERR.

And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.

Und du sollst den HERRN, deinen Gott, liebhaben von ganzem Herzen, von ganzer Seele, von allem Vermögen.

And these words, which I command thee this day, shall be in thine heart:

Und diese Worte, die ich dir heute gebiete, sollst du zu Herzen nehmen

And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.

und sollst sie deinen Kindern einschärfen und davon reden, wenn du in deinem Hause sitzest oder auf dem Wege gehst, wenn du dich niederlegst oder aufstehst,

And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.

und sollst sie binden zum Zeichen auf deine Hand, und sollen dir ein Denkmal vor deinen Augen sein,

And thou shalt write them upon the posts of thy house, and on thy gates.

und sollst sie über deines Hauses Pfosten schreiben und an die Tore.

And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,

Wenn dich nun der HERR, dein Gott, in das Land bringen wird, das er deinen Vätern Abraham, Isaak und Jakob geschworen hat dir zu geben, große und feine Städte, die du nicht gebaut hast,

And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;

und Häuser, alles Guts voll, die du nicht gefüllt hast und ausgehauene Brunnen, die du nicht ausgehauen hast, und Weinberge und Ölberge, die du nicht gepflanzt hast, daß du essest und satt werdest;

Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.

so hüte dich, daß du nicht des HERRN vergessest, der dich aus Ägyptenland, aus dem Diensthaus, geführt hat;

Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.

sondern du den HERRN, deinen Gott, fürchten und ihm dienen und bei seinem Namen schwören.

Ye shall not go after other gods, of the gods of the people which are round about you;

Und sollst nicht andern Göttern nachfolgen der Völker, die um euch her sind

(For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.

denn der HERR, dein Gott, ist ein eifriger Gott unter dir, daß nicht der Zorn des HERRN, deines Gottes, über dich ergrimme und vertilge dich von der Erde.

Ye shall not tempt the LORD your God, as ye tempted him in Massah.

Ihr sollt den HERRN, euren Gott, nicht versuchen, wie ihr ihn versuchtet zu Massa,

Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.

sondern sollt halten die Gebote des HERRN, eures Gottes, und seine Zeugnisse und Rechte, die er geboten hat,

And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers,

daß du tust, was recht und gut ist vor den Augen des HERRN, auf daß dir's wohl gehe und du hineinkommest und einnehmest das gute Land, das der HERR geschworen hat deinen Vätern,

To cast out all thine enemies from before thee, as the LORD hath spoken.

daß er verjage alle deine Feinde vor dir, wie der HERR geredet hat.

And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?

Wenn dich aber dein Sohn heute oder morgen fragen wird und sagen: Was sind das für Zeugnisse, Gebote und Rechte, die euch der HERR, unser Gott, geboten hat?

Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:

so sollst du deinem Sohn sagen: Wir waren Knechte des Pharao in Ägypten, und der HERR führte uns aus Ägypten mit mächtiger Hand,

And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:

und der HERR tat große und böse Zeichen und Wunder an Ägypten und Pharao und allem seinem Hause vor unsern Augen

And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.

und führte uns von dannen, auf daß er uns einführte und gäbe uns das Land, das er unsern Vätern geschworen hatte;

And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.

und der HERR hat uns geboten, zu tun nach allen diesen Rechten, daß wir den HERRN, unsern Gott, fürchten, auf daß es uns wohl gehe alle unsre Lebtage, wie es geht heutigestages;

And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.

und es wird unsre Gerechtigkeit sein vor dem HERRN, unserm Gott, so wir tun und halten alle diese Gebote, wie er uns geboten hat.

Deuteronomy 7 - Deuteronomium 7


Deuteronomy Chapter 7 King James Bible - Deuteronomium Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 6
Deuteronomium 6

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 7

When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;

Wenn dich der HERR, dein Gott, in das Land bringt, darein du kommen wirst, es einzunehmen, und ausgerottet viele Völker vor dir her, die Hethiter, Girgasiter, Amoriter, Kanaaniter, Pheresiter, Heviter und Jebusiter, sieben Völker, die größer und stärker sind denn du,

And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:

und wenn sie der HERR, dein Gott, vor dir dahingibt, daß du sie schlägst, so sollt ihr sie verbannen, daß du keinen Bund mit ihnen machest noch ihnen Gunst erzeigest.

Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.

Und sollst dich mit ihnen nicht befreunden: eure Töchter sollt ihr nicht geben ihren Söhnen, und ihre Töchter sollt ihr nicht nehmen euren Söhnen.

For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.

Denn sie werden eure Söhne mir abfällig machen, daß sie andern Göttern dienen; so wird dann des HERRN Zorn ergrimmen über euch und euch bald vertilgen.

But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.

Sondern also sollt ihr mit ihnen tun: ihre Altäre sollt ihr zerreißen, ihre Säulen zerbrechen, ihre Haine abhauen und ihre Götzen mit Feuer verbrennen.

For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.

Denn du bist ein heiliges Volk dem HERRN, deinem Gott, Dich hat der HERR, dein Gott erwählt zum Volk des Eigentums aus allen Völkern, die auf Erden sind.

The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:

Nicht hat euch der HERR angenommen und euch erwählt, darum daß euer mehr wäre als alle Völker, denn du bist das kleinste unter allen Völkern;

But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.

sondern darum, daß er euch geliebt hat und daß er seinen Eid hielte, den er euren Vätern geschworen hat, hat er euch ausgeführt mit mächtiger Hand und hat dich erlöst vom Hause des Dienstes, aus der Hand Pharaos, des Königs in Ägypten.

Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;

So sollst du nun wissen, daß der HERR, dein Gott, ein Gott ist, ein treuer Gott, der den Bund und die Barmherzigkeit hält denen, die ihn lieben und seine Gebote halten, in tausend Glieder,

And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.

und vergilt denen, die ihn hassen, ins Angesicht, daß er sie umbringe, und säumt sie nicht, daß er denen vergelte ins Angesicht, die ihn hassen.

Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.

So halte nun die Gebote und Gesetze und Rechte, die ich dir heute gebiete, daß du darnach tust.

Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:

Und wenn ihr diese Rede hört und haltet sie und darnach tut, so wird der HERR, dein Gott, auch halten den Bund und die Barmherzigkeit, die er deinen Väter geschworen hat,

And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.

und wird dich lieben und segnen und mehren und wird die Frucht deines Leibes segnen und die Frucht deines Landes, dein Getreide, Most und Öl, die Früchte deiner Kühe und die Früchte deiner Schafe in dem Lande, das er deinen Vätern geschworen hat dir zu geben.

Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.

Gesegnet wirst du sein über alle Völker. Es wird niemand unter dir unfruchtbar sein noch unter deinem Vieh.

And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.

Der HERR wird von dir tun alle Krankheit und wird keine böse Seuche der Ägypter dir auflegen, die du erfahren hast, und wir sie allen deinen Hassern auflegen.

And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.

Du wirst alle Völker verzehren, die der HERR, dein Gott, dir geben wird. Du sollst ihrer nicht schonen und ihren Göttern nicht dienen; denn das würde dir ein Strick sein.

If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?

Wirst du aber in deinem Herzen sagen: Dieses Volk ist mehr, denn ich bin; wie kann ich sie vertreiben?

Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;

so fürchte dich nicht vor ihnen. Gedenke, was der HERR, dein Gott, Pharao und allen Ägyptern getan hat

The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.

durch große Versuchungen, die du mit Augen gesehen hast, und durch Zeichen und Wunder, durch mächtige Hand und ausgereckten Arm, womit dich der HERR, dein Gott, ausführte. Also wird der HERR, dein Gott, allen Völkern tun, vor denen du dich fürchtest.

Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.

Dazu wird der HERR, dein Gott, Hornissen unter sie senden, bis umgebracht werde, was übrig ist und sich verbirgt vor dir.

Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.

Laß dir nicht grauen vor ihnen; denn der HERR, dein Gott, ist unter dir, der große und schreckliche Gott.

And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.

Er, der HERR, dein Gott, wird diese Leute ausrotten vor dir, einzeln nacheinander. Du kannst sie nicht eilend vertilgen, auf daß sich nicht wider dich mehren die Tiere auf dem Felde.

But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.

Der HERR, dein Gott, wird sie vor dir dahingeben und wird sie mit großer Schlacht erschlagen, bis er sie vertilge,

And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.

und wird dir ihre Könige in deine Hände geben, und du sollst ihren Namen umbringen unter dem Himmel. Es wird dir niemand widerstehen, bis du sie vertilgst.

The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God.

Die Bilder ihrer Götter sollst du mit Feuer verbrennen, und sollst nicht begehren des Silbers oder Goldes, das daran ist, oder es zu dir nehmen, daß du dich nicht darin verstrickst; denn solches ist dem HERRN, deinem Gott, ein Greuel.

Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.

Darum sollst du nicht in dein Haus den Greuel bringen, daß du nicht wie dasselbe verbannt werdest; sondern du sollst einen Ekel und Greuel daran haben, denn es ist verbannt.

Deuteronomy 8 - Deuteronomium 8


Deuteronomy Chapter 8 King James Bible - Deuteronomium Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 7
Deuteronomium 7

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 8

All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.

Alle Gebote, die ich dir heute gebiete, sollt ihr halten daß ihr darnach tut, auf daß ihr lebt und gemehrt werdet und hineinkommt und einnehmet das Land, das der HERR euren Vätern geschworen hat.

And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.

Und gedenke alles des Weges, durch den dich der HERR, dein Gott, geleitet hat diese vierzig Jahre in der Wüste, auf daß er dich demütigte und versuchte, daß kund würde, was in deinem Herzen wäre, ob du seine Gebote halten würdest oder nicht.

And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.

Er demütigte dich und ließ dich hungern und speiste dich mit Man, das du und deine Väter nie gekannt hattet; auf daß er dir kundtäte, daß der Mensch nicht lebt vom Brot allein, sondern von allem, was aus dem Mund des HERRN geht.

Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.

Deine Kleider sind nicht veraltet an dir, und deine Füße sind nicht geschwollen diese vierzig Jahre.

Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.

So erkennst du ja in deinem Herzen, daß der HERR, dein Gott, dich gezogen hat, wie eine Mann seinen Sohn zieht.

Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.

So halte nun die Gebote des HERRN, deines Gottes, daß du in seinen Wegen wandelst und fürchtest ihn.

For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;

Denn der HERR, dein Gott, führt dich in ein gutes Land, ein Land, darin Bäche und Brunnen und Seen sind, die an den Bergen und in den Auen fließen;

A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;

ein Land, darin Weizen, Gerste, Weinstöcke, Feigenbäume und Granatäpfel sind; ein Land darin Ölbäume und Honig wachsen;

A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.

ein Land, da du Brot genug zu essen hast, da dir nichts mangelt; ein Land, des Steine Eisen sind, da du Erz aus den Bergen hauest.

When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.

Und wenn du gegessen hast und satt bist, sollst du den HERRN, deinen Gott, loben für das gute Land, das er dir gegeben hat.

Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:

So hüte dich nun, daß du des HERRN, deines Gottes, nicht vergessest, damit daß du seine Gebote und seine Gesetze und Rechte, die ich dir heute gebiete, nicht hältst;

Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;

daß, wenn du nun gegessen hast und satt bist und schöne Häuser erbaust und darin wohnst

And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;

und du deine Rinder und Schafe und Silber und Gold und alles, was du hast, sich mehrt,

Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;

daß dann dein Herz sich nicht überhebe und du vergessest des HERRN, deines Gottes, der dich aus Ägyptenland geführt hat, aus dem Diensthause,

Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;

und dich geleitet hat durch die große und grausame Wüste, da feurige Schlangen und Skorpione und eitel Dürre und kein Wasser war, und ließ dir Wasser aus dem harten Felsen gehen

Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;

und speiste dich mit Man in der Wüste, von welchem deine Väter nichts gewußt haben, auf daß er dich demütigte und versuchte, daß er dir hernach wohltäte.

And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.

Du möchtest sonst sagen in deinem Herzen: Meine Kräfte und meiner Hände Stärke haben mir dies Vermögen ausgerichtet.

But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.

Sondern gedenke an den HERRN, deinen Gott; denn er ist's, der dir Kräfte gibt, solch mächtige Taten zu tun, auf daß er hielte seinen Bund, den er deinen Vätern geschworen hat, wie es geht heutigestages.

And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.

Wirst du aber des HERRN, deines Gottes, vergessen und andern Göttern nachfolgen und ihnen dienen und sie anbeten, so bezeuge ich heute über euch, daß ihr umkommen werdet;

As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.

eben wie die Heiden, die der HERR umbringt vor eurem Angesicht, so werdet ihr auch umkommen, darum daß ihr nicht gehorsam seid der Stimme des HERRN, eures Gottes.

Deuteronomy 9 - Deuteronomium 9


Deuteronomy Chapter 9 King James Bible - Deuteronomium Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 8
Deuteronomium 8

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 9

Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,

Höre, Israel, du wirst heute über den Jordan gehen, daß du hineinkommest, einzunehmen das Land der Völker, die größer und stärker sind denn du, große Städte vermauert bis in den Himmel,

A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!

ein großes, hohes Volk, die Enakiter, die du kennst, von denen du auch gehört hast: Wer kann wider die Kinder Enak bestehen?

Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.

So sollst du wissen heute, daß der HERR, dein Gott, vor dir her geht, ein verzehrendes Feuer. Er wird sie vertilgen und wird sie unterwerfen vor dir her, und du wirst sie vertreiben und umbringen bald, wie dir der HERR geredet hat.

Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.

Wenn nun der HERR, dein Gott, sie ausgestoßen hat vor dir her, so sprich nicht in deinem Herzen: Der HERR hat mich hereingeführt, dies Land einzunehmen, um meiner Gerechtigkeit willen, so doch der HERR diese Heiden vertreibt vor dir her um ihres gottlosen Wesens willen.

Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.

Denn du kommst nicht herein, ihr Land einzunehmen, um deiner Gerechtigkeit und deines aufrichtigen Herzens willen; sondern der HERR, dein Gott, vertreibt diese Heiden um ihres gottlosen Wesens willen, daß er das Wort halte, das der HERR geschworen hat deinen Vätern Abraham, Isaak und Jakob.

Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.

So wisse nun, daß der HERR, dein Gott, dir nicht um deiner Gerechtigkeit willen dies gute Land gibt einzunehmen, sintemal du ein halsstarriges Volk bist.

Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.

Gedenke, und vergiß nicht, wie du den HERRN, deinen Gott, erzürntest in der Wüste. Von dem Tage an, da du aus Ägyptenland zogst, bis ihr gekommen seid an diesen Ort, seid ihr ungehorsam gewesen dem HERRN.

Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.

Denn am Horeb erzürntet ihr den HERRN also, daß er vor Zorn euch vertilgen wollte,

When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:

da ich auf den Berg gegangen war, die steinernen Tafeln zu empfangen, die Tafeln des Bundes, den der HERR mit euch machte, und ich vierzig Tage und vierzig Nächte auf dem Berge blieb und kein Brot aß und kein Wasser trank

And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.

und mir der HERR die zwei steinernen Tafeln gab, mit dem Finger Gottes beschrieben, und darauf alle Worte, die der HERR mit euch aus dem Feuer auf dem Berge geredet hatte am Tage der Versammlung.

And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.

Und nach den vierzig Tagen und vierzig Nächten gab mir der HERR die zwei steinernen Tafeln des Bundes

And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.

und sprach zu mir: Mache dich auf, gehe eilend hinab von hinnen; denn dein Volk, das du aus Ägypten geführt hast, hat's verderbt. Sie sind schnell getreten von dem Wege, den ich ihnen geboten habe: sie haben sich ein gegossenes Bild gemacht.

Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:

Und der HERR sprach zu mir: Ich sehe, daß dies Volk ein halsstarriges Volk ist.

Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.

Laß ab von mir, daß ich sie vertilge und ihren Namen austilge unter dem Himmel; ich will aus dir ein stärkeres uns größeres Volk machen, denn dieses ist.

So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.

Und als ich mich wandte und von dem Berge ging, der mit Feuer brannte, und die zwei Tafeln des Bundes auf meinen Händen hatte,

And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.

da sah ich, und siehe, da hattet ihr euch an dem HERRN, eurem Gott, versündigt, daß ihr euch ein gegossenes Kalb gemacht hattet und schnell von dem Wege getreten wart, den euch der HERR geboten hatte.

And I took the two tables, and cast them out of my two hands, and brake them before your eyes.

Da faßte ich beide Tafeln und warf sie aus meinen Händen und zerbrach sie vor euren Augen

And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.

und fiel nieder vor dem HERRN, wie zuerst, vierzig Tage und vierzig Nächte, und aß kein Brot und trank kein Wasser um all eurer Sünden willen, die ihr getan hattet, da ihr solches Übel tatet vor dem HERRN, ihn zu erzürnen.

For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.

Denn ich fürchtete mich vor dem Zorn und Grimm, mit dem der HERR über euch erzürnt war, daß er euch vertilgen wollte. Aber der HERR erhörte mich auch damals.

And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.

Auch war der HERR sehr zornig über Aaron, also daß er ihn vertilgen wollte; aber ich bat auch für Aaron zur selbigen Zeit.

And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.

Aber eure Sünde, das Kalb, das ihr gemacht hattet, nahm ich und zerschmelzte es mit Feuer und zerschlug es und zermalmte es, bis es Staub ward und warf den Staub in den Bach, der vom Berge fließt.

And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.

So erzürntet ihr den HERRN auch zu Thabeera und zu Massa und bei den Lustgräbern.

Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.

Und da er euch aus Kades-Barnea sandte und sprach: Gehet hinauf und nehmet das Land ein, das ich euch gegeben habe! wart ihr ungehorsam dem Mund des HERRN, eures Gottes, und glaubtet an ihn nicht und gehorchtet seiner Stimme nicht.

Ye have been rebellious against the LORD from the day that I knew you.

Denn ihr seid ungehorsam dem HERRN gewesen, solange ich euch gekannt habe.

Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.

Also fiel ich nieder vor dem HERRN die vierzig Tage und vierzig Nächte, die ich dalag; denn der HERR sprach, er wollte euch vertilgen.

I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.

Ich aber bat den HERRN und sprach: HERR HERR, verderbe dein Volk und dein Erbteil nicht, das du durch deine große Kraft erlöst und mit mächtiger Hand aus Ägypten geführt hast!

Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:

Gedenke an deine Knechte Abraham, Isaak und Jakob! Sieh nicht an die Härtigkeit und das gottlose Wesen und Sünde dieses Volks,

Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.

daß nicht das Land sage, daraus du uns geführt hast: Der HERR konnte sie nicht ins Land bringen, das er ihnen verheißen hatte, und hat sie darum ausgeführt, daß er ihnen gram war, daß er sie tötete in der Wüste!

Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.

Denn sie sind dein Volk und dein Erbteil, das du mit deinen großen Kräften und mit deinem ausgerecktem Arm hast ausgeführt.

Deuteronomy 10 - Deuteronomium 10


Deuteronomy Chapter 10 King James Bible - Deuteronomium Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 9
Deuteronomium 9

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 10

At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.

Zu derselben Zeit sprach der HERR zu mir: Haue dir zwei steinerne Tafeln wie die ersten und komm zu mir auf den Berg und mache dir eine hölzerne Lade,

And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.

so will ich auf die Tafeln schreiben die Worte, die auf den ersten waren, die du zerbrochen hast; und du sollst sie in die Lade legen.

And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.

Also machte ich die Lade von Akazienholz und hieb zwei steinerne Tafeln, wie die ersten waren, und ging auf den Berg und hatte die zwei Tafeln in meinen Händen.

And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.

Da schrieb er auf die Tafeln, wie die erste Schrift war, die zehn Worte, die der HERR zu euch redete aus dem Feuer auf dem Berge zur Zeit der Versammlung; und der HERR gab sie mir.

And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.

Und ich wandte mich und ging vom Berge und legte die Tafeln in die Lade, die ich gemacht hatte, daß sie daselbst wären, wie mir der HERR geboten hatte.

And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.

Und die Kinder Israel zogen aus von Beeroth-Bne-Jaakan gen Moser. Daselbst starb Aaron, und ist daselbst begraben; und sein Sohn Eleasar ward für ihn Priester.

From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.

Von da zogen sie aus gen Gudegoda, von Gugegoda gen Jotbatha, ein Land, da Bäche sind.

At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.

Zur selben Zeit sonderte der HERR den Stamm Levi aus, die Lade des Bundes des HERRN zu tragen und zu stehen vor dem HERRN, ihm zu dienen und in seinem Namen zu segnen bis auf diesen Tag.

Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.

Darum sollten die Leviten kein Teil noch Erbe haben mit ihren Brüdern; denn der HERR ist ihr Erbe, wie der HERR, dein Gott, ihnen geredet hat.

And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.

Ich aber stand auf dem Berge, wie das erstemal, vierzig Tage und vierzig Nächte; und der HERR erhörte mich auch diesmal und wollte dich nicht verderben.

And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.

Er sprach aber zu mir: Mache dich auf und gehe hin, daß du vor dem Volk her ziehst, daß sie hineinkommen und das Land einnehmen, das ich ihren Vätern geschworen habe ihnen zu geben.

And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,

Nun, Israel, was fordert der HERR, dein Gott, von dir, denn daß du den HERRN, deinen Gott, fürchtest, daß du in allen seinen Wegen wandelst und liebst ihn und dienest dem HERRN, deinem Gott, von ganzem Herzen und von ganzer Seele,

To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?

daß du die Gebote des HERRN haltest und seine Rechte, die ich dir heute gebiete, auf daß dir's wohl gehe?

Behold, the heaven and the heaven of heavens is the LORD'S thy God, the earth also, with all that therein is.

Siehe, der Himmel und aller Himmel Himmel und die Erde und alles, was darinnen ist, das ist des HERRN, deines Gottes.

Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.

dennoch hat er allein zu deinen Vätern Lust gehabt, daß er sie liebte, und hat ihren Samen erwählt nach ihnen, euch, aus allen Völkern, wie es heutigestages steht.

Circumcise therefore the foreskin of your heart, and be no more stiffnecked.

So beschneidet nun eure Herzen und seid fürder nicht halsstarrig.

For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:

Denn der HERR, euer Gott, ist ein Gott aller Götter und HERR über alle Herren, ein großer Gott, mächtig und schrecklich, der keine Person achtet und kein Geschenk nimmt

He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.

und schafft Recht den Waisen und Witwen und hat die Fremdlinge lieb, daß er ihnen Speise und Kleider gebe.

Love ye therefore the stranger: for ye were strangers in the land of Egypt.

Darum sollt ihr auch die Fremdlinge lieben; denn ihr seid auch Fremdlinge gewesen in Ägyptenland.

Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.

Den HERRN, deinen Gott, sollst du fürchten, ihm sollst du dienen, ihm sollst du anhangen und bei seinem Namen schwören.

He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.

Er ist dein Ruhm und dein Gott, der bei dir solche große und schreckliche Dinge getan hat, die deine Augen gesehen haben.

Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.

Deine Väter zogen hinab nach Ägypten mit siebzig Seelen; aber nun hat dich der HERR, dein Gott, gemehrt wie die Sterne am Himmel.

Deuteronomy 11 - Deuteronomium 11


Deuteronomy Chapter 11 King James Bible - Deuteronomium Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 10
Deuteronomium 10

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 11

Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.

So sollst du nun den HERRN, deinen Gott, lieben und sein Gesetz, seine Weise, seine Rechte halten dein Leben lang.

And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,

Und erkennet heute, was eure Kinder nicht wissen noch gesehen haben, nämlich die Züchtigung des HERRN, eures Gottes, seine Herrlichkeit, dazu seine mächtige Hand und ausgereckten Arm

And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;

und seine Zeichen und Werke, die er getan hat unter den Ägyptern, an Pharao, dem König in Ägypten, und am allem seinem Lande;

And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;

und was er an der Macht der Ägypter getan hat, an ihren Rossen und Wagen, da er das Wasser des Schilfmeers über sie führte, da sie euch nachjagten und sie der HERR umbrachte bis auf diesen Tag;

And what he did unto you in the wilderness, until ye came into this place;

und was er euch getan hat in der Wüste, bis ihr an diesen Ort gekommen seid;

And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:

was er Dathan und Abiram getan hat, den Kindern Eliabs, des Sohnes Rubens, wie die Erde ihren Mund auftat und verschlang sie mit Gesinde und Hütten und allem ihrem Gut, das sie erworben hatten, mitten unter dem ganzen Israel.

But your eyes have seen all the great acts of the LORD which he did.

Denn eure Augen haben die großen Werke des HERRN gesehen, die er getan hat.

Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;

Darum sollt ihr alle die Gebote halten, die ich dir heute gebiete, auf daß ihr gestärkt werdet, hineinzukommen und das Land einzunehmen, dahin ihr ziehet, daß ihr's einnehmet;

And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.

und daß du lange lebest in dem Lande, das der HERR euren Vätern geschworen hat ihnen zu geben und ihrem Samen, ein Land, darin Milch und Honig fließt.

For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:

Denn das Land, da du hin kommst, ist nicht wie Ägyptenland, davon ihr ausgezogen seid, da du deinen Samen säen und selbst tränken mußtest wie einen Kohlgarten;

But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:

sondern es hat Berge und Auen, die der Regen vom Himmel tränkt,

A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.

auf welch Land der HERR, dein Gott, acht hat und die Augen des HERRN, deines Gottes, immerdar sehen, von Anfang des Jahres bis ans Ende.

And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,

Werdet ihr nun meine Gebote hören, die ich euch gebiete, daß ihr den HERRN, euren Gott, liebet und ihm dienet von ganzem Herzen und von ganzer Seele,

That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.

so will ich eurem Land Regen geben zu seiner Zeit, Frühregen und Spätregen, daß du einsammelst dein Getreide, deinen Most und dein Öl,

And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.

und will deinem Vieh Gras geben auf deinem Felde, daß ihr esset und satt werdet.

Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;

Hütet euch aber, daß sich euer Herz nicht überreden lasse, daß ihr abweichet und dienet andern Göttern und betet sie an,

And then the LORD'S wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.

und daß dann der Zorn des HERRN ergrimme über euch und schließe den Himmel zu, daß kein Regen komme und die Erde ihr Gewächs nicht gebe und ihr bald umkommt von dem guten Lande, das euch der HERR gegeben hat.

Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.

So fasset nun diese Worte zu Herzen und in eure Seele und bindet sie zum Zeichen auf eure Hand, daß sie ein Denkmal vor euren Augen seien.

And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.

Und lehret sie eure Kinder, daß du davon redest, wenn du in deinem Hause sitzest oder auf dem Wege gehst, wenn du dich niederlegst und wenn du aufstehst;

And thou shalt write them upon the door posts of thine house, and upon thy gates:

und schreibe sie an die Pfosten deines Hauses und an die Tore,

That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.

daß du und deine Kinder lange leben in dem Lande, das der HERR deinen Vätern geschworen hat ihnen zu geben, solange die Tage vom Himmel auf Erden währen.

For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;

Denn wo ihr diese Gebote alle werdet halten, die ich euch gebiete, daß ihr darnach tut, daß ihr den HERRN, euren Gott, liebet und wandelt in allen seinen Wegen und ihm anhanget,

Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.

so wir der HERR alle diese Völker vor euch her ausstoßen, daß ihr größere und stärkere Völker vertreibt, denn ihr seid.

Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.

Alle Orte, darauf eure Fußsohle tritt, sollen euer sein; von der Wüste an und von dem Berge Libanon und von dem Wasser Euphrat bis ans Meer gegen Abend soll eure Grenze sein.

There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.

Niemand wird euch widerstehen können. Furcht und Schrecken vor euch wird der HERR über alles Land kommen lassen, darauf ihr tretet, wie er euch verheißen hat.

Behold, I set before you this day a blessing and a curse;

Siehe, ich lege euch heute vor den Segen und den Fluch:

A blessing, if ye obey the commandments of the LORD your God, which I command you this day:

den Segen so ihr gehorchet den Geboten des Herrn, eures Gottes, die ich euch heute gebiete;

And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.

den Fluch aber, so ihr nicht gehorchen werdet den Geboten des HERRN, eures Gottes, und abweichet von dem Wege, den ich euch heute gebiete, daß ihr andern Göttern nachwandelt, die ihr nicht kennt.

And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.

Wenn dich der HERR, dein Gott, in das Land bringt, da du hineinkommst, daß du es einnehmest, so sollst du den Segen sprechen lassen auf dem Berge Garizim und den Fluch auf dem Berge Ebal,

Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?

welche sind jenseit des Jordans, der Straße nach gegen der Sonne Niedergang, im Lande der Kanaaniter, die auf dem Blachfelde wohnen, Gilgal gegenüber, bei dem Hain More.

For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.

Denn ihr werdet über den Jordan gehen, daß ihr hineinkommet, das Land einzunehmen, das euch der HERR, euer Gott, gegeben hat, daß ihr's einnehmet und darin wohnet.

And ye shall observe to do all the statutes and judgments which I set before you this day.

So haltet nun, daß ihr tut nach allen Geboten und Rechten, die ich euch heute vorlege.

Deuteronomy 12 - Deuteronomium 12


Deuteronomy Chapter 12 King James Bible - Deuteronomium Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 11
Deuteronomium 11

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 12

These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.

Das sind die Gebote und Rechte, die ihr halten sollt, daß ihr darnach tut in dem Lande, das der HERR, deiner Väter Gott, dir gegeben hat einzunehmen, solange ihr auf Erden lebt.

Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:

Verstört alle Orte, da die Heiden, die ihr vertreiben werdet, ihren Göttern gedient haben, es sei auf hohen Bergen, auf Hügeln oder unter grünen Bäumen,

And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.

und reißt um ihre Altäre und zerbrecht ihre Säulen und verbrennt mit Feuer ihre Haine, und die Bilder ihrer Götter zerschlagt, und vertilgt ihren Namen aus demselben Ort.

Ye shall not do so unto the LORD your God.

Ihr sollt dem HERRN, eurem Gott, nicht also tun;

But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:

sondern den Ort, den der HERR, euer Gott, erwählen wird aus allen euren Stämmen, daß er seinen Namen daselbst läßt wohnen, sollt ihr aufsuchen und dahin kommen

And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:

und eure Brandopfer und eure andern Opfer und eure Zehnten und eurer Hände Hebe und euer Gelübde und eure freiwilligen Opfer und die Erstgeburt eurer Rinder und Schafe dahin bringen.

And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.

Und sollt daselbst vor dem HERRN, eurem Gott, essen und fröhlich sein, ihr und euer Haus, über alles, was eure Hand vor sich bringt, darin dich der HERR, dein Gott, gesegnet hat.

Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.

Ihr sollt der keins tun, das wir heute allhier tun, ein jeglicher, was ihn recht dünkt.

For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.

Denn ihr seid bisher noch nicht zur Ruhe gekommen noch zu dem Erbteil, das dir der HERR, dein Gott, geben wird.

But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;

Ihr werdet aber über den Jordan gehen und in dem Lande wohnen, das euch der HERR, euer Gott, wird zum Erbe austeilen, und er wird euch Ruhe geben von allen euren Feinden um euch her, und ihr werdet sicher wohnen.

Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:

Wenn nun der HERR, dein Gott, einen Ort erwählt, daß sein Name daselbst wohne, sollt ihr dahin bringen alles, was ich euch gebiete: eure Brandopfer, eure andern Opfer, eure Zehnten, eurer Hände Hebe und eure freien Gelübde, die ihr dem HERRN geloben werdet.

And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.

und sollt fröhlich sein vor dem HERRN, eurem Gott, ihr und eure Söhne und eure Töchter und eure Knechte und eure Mägde und die Leviten, die in euren Toren sind; denn sie haben kein Teil noch Erbe mit euch.

Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:

Hüte dich, daß du nicht deine Brandopfer opferst an allen Orten, die du siehst;

But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.

sondern an dem Ort, den der HERR erwählt in irgend einem deiner Stämme, da sollst du dein Brandopfer opfern und tun alles, was ich dir gebiete.

Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.

Doch magst du schlachten und Fleisch essen in allen deinen Toren, nach aller Lust deiner Seele, nach dem Segen des HERRN, deines Gottes, den er dir gegeben hat; beide, der Reine und der Unreine, mögen's essen, wie man Reh oder Hirsch ißt.

Only ye shall not eat the blood; ye shall pour it upon the earth as water.

Nur das Blut sollst du nicht essen, sondern auf die Erde gießen wie Wasser.

Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:

Du darfst aber nicht essen in deinen Toren vom Zehnten deines Getreides, deines Mostes, deines Öls noch von der Erstgeburt deiner Rinder, deiner Schafe, oder von irgend einem deiner Gelübde, die du gelobt hast, oder von deinem freiwilligen Opfer, oder von der Hebe deiner Hand;

But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.

sondern vor dem HERRN, deinem Gott, sollst du solches essen an dem Ort, den der HERR, dein Gott, erwählt, du und deine Söhne, deine Töchter, deine Knechte, deine Mägde und der Levit, der in deinem Tor ist, und sollst fröhlich sein vor dem HERRN, deinem Gott, über alles, was deine Hand vor sich bringt.

Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.

Und hüte dich, daß du den Leviten nicht verläßt, solange du in deinem Lande lebst.

When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.

Wenn aber der HERR, dein Gott, deine Grenze erweitern wird, wie er dir verheißen hat, und du sprichst: Ich will Fleisch essen, weil deine Seele Fleisch zu essen gelüstet, so iß Fleisch nach aller Lust deiner Seele.

If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.

Ist aber die Stätte fern von dir, die der HERR, dein Gott, erwählt hat, daß er seinen Namen daselbst wohnen lasse, so schlachte von deinen Rindern oder Schafen, die dir der HERR gegeben hat, wie ich dir geboten habe, und iß es in deinen Toren nach aller Lust deiner Seele.

Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.

Wie man Reh oder Hirsch ißt, magst du es essen; beide, der Reine und der Unreine, mögen es zugleich essen.

Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.

Allein merke, daß du das Blut nicht essest, denn das Blut ist die Seele; darum sollst du die Seele nicht mit dem Fleisch essen,

Thou shalt not eat it; thou shalt pour it upon the earth as water.

sondern sollst es auf die Erde gießen wie Wasser.

Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.

Und sollst es darum nicht essen, daß dir's wohl gehe und deinen Kindern nach dir, weil du getan hast, was recht ist vor dem HERRN.

Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:

Aber wenn du etwas heiligen willst von dem Deinen oder geloben, so sollst du es aufladen und bringen an den Ort, den der HERR erwählt hat,

And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.

und dein Brandopfer mit Fleisch und Blut tun auf dem Altar des HERRN, deines Gottes. Das Blut deiner andern Opfer soll gegossen werden auf den Altar des HERRN, deines Gottes, und das Fleisch sollst du essen.

Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.

Sieh zu, und höre alle diese Worte, die ich dir gebiete, auf daß dir's wohl gehe und deinen Kindern nach dir ewiglich, weil du getan hast, was recht und gefällig ist vor dem HERRN, deinem Gott.

When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;

Wenn der HERR, dein Gott, vor dir her die Heiden ausrottet, daß du hinkommst, ihr Land einzunehmen, und es eingenommen hast und darin wohnst,

Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.

so hüte dich, daß du nicht in den Strick fallest ihnen nach, nachdem sie vertilgt sind vor dir, und nicht fragst nach ihren Göttern und sprichst: Wie diese Völker haben ihren Göttern gedient, also will ich auch tun.

Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.

Du sollst nicht also dem HERRN, deinem Gott, tun; denn sie haben ihren Göttern getan alles, was dem HERRN ein Greuel ist und was er haßt, denn sie haben auch ihre Söhne und Töchter mit Feuer verbrannt ihren Göttern.

What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.

Alles, was ich euch gebiete, das sollt ihr halten, daß ihr darnach tut. Ihr sollt nichts dazutun noch davontun.

Deuteronomy 13 - Deuteronomium 13


Deuteronomy Chapter 13 King James Bible - Deuteronomium Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 12
Deuteronomium 12

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 13

If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,

Wenn ein Prophet oder Träumer unter euch wird aufstehen und gibt dir ein Zeichen oder Wunder,

And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;

und das Zeichen oder Wunder kommt, davon er dir gesagt hat, und er spricht: Laß uns andern Göttern folgen, die ihr nicht kennt, und ihnen dienen;

Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.

so sollst du nicht gehorchen den Worten des Propheten oder Träumers; denn der HERR, euer Gott, versucht euch, daß er erfahre, ob ihr ihn von ganzem Herzen liebhabt.

Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.

Denn ihr sollt dem HERRN, eurem Gott, folgen und ihn fürchten und seine Gebote halten und seiner Stimme gehorchen und ihm dienen und ihm anhangen.

And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.

Der Prophet aber oder der Träumer soll sterben, darum daß er euch von dem HERRN, eurem Gott, der euch aus Ägyptenland geführt und dich von dem Diensthause erlöst hat, abzufallen gelehrt und dich aus dem Wege verführt hat, den der HERR, dein Gott, geboten hat, darin zu wandeln, auf daß du das Böse von dir tust.

If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;

Wenn dich dein Bruder, deiner Mutter Sohn, oder dein Sohn oder deine Tochter oder das Weib in deinen Armen oder dein Freund, der dir ist wie dein Herz, heimlich überreden würde und sagen: Laß uns gehen und andern Göttern dienen! -die du nicht kennst noch deine Väter,

Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;

von den Göttern der Völker, die um euch her sind, sie seien dir nahe oder ferne, von einem Ende der Erde bis an das andere,

Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:

so willige nicht darein und gehorche ihm nicht. Auch soll dein Auge seiner nicht schonen, und sollst dich seiner nicht erbarmen noch ihn verbergen,

But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.

sondern sollst ihn erwürgen. Deine Hand soll die erste über ihm sein, daß man ihn töte, und darnach die Hand des ganzen Volks.

And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

Man soll ihn zu Tode steinigen, denn er hat dich wollen verführen von dem HERRN, deinem Gott, der dich aus Ägyptenland, aus dem Diensthaus, geführt hat,

And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.

auf daß ganz Israel höre und fürchte sich und man nicht mehr solch Übel vornehme unter euch.

If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,

Wenn du hörst von irgend einer Stadt, die dir der HERR, dein Gott, gegeben hat, darin zu wohnen, daß man sagt:

Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;

Es sind etliche heillose Leute ausgegangen unter dir und haben die Bürger ihrer Stadt verführt und gesagt: Laßt uns gehen und andern Göttern dienen! -die ihr nicht kennt-

Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;

so sollst du sie fleißig suchen, forschen und fragen. Und so sich findet die Wahrheit, daß es gewiß also ist, daß der Greuel unter euch geschehen ist,

Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.

so sollst du die Bürger derselben Stadt schlagen mit des Schwertes Schärfe und sie verbannen mit allem, was darin ist, und ihr Vieh mit der Schärfe des Schwerts.

And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.

Und allen ihren Raub sollst du sammeln mitten auf die Gasse und mit Feuer verbrennen, die Stadt und allen ihren Raub miteinander, dem HERRN, deinem Gott, daß sie auf einem Haufen liege ewiglich und nie wieder gebaut werde.

And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;

Und laß nichts von dem Bann an deiner Hand hangen, auf daß der HERR von dem Grimm seines Zorns abgewendet werde und gebe dir Barmherzigkeit und erbarme sich deiner und mehre dich, wie er den Vätern geschworen hat;

When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.

darum daß du der Stimme des HERRN, deines Gottes, gehorcht hast, zu halten alle seine Gebote, die ich dir heute gebiete, daß du tust, was recht ist vor den Augen des HERRN, deines Gottes.

Deuteronomy 14 - Deuteronomium 14


Deuteronomy Chapter 14 King James Bible - Deuteronomium Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 13
Deuteronomium 13

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 14

Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.

Ihr seid die Kinder des HERRN, eures Gottes; ihr sollt euch nicht Male stechen noch kahl scheren über den Augen über einem Toten.

For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.

Denn du bist ein heiliges Volk dem HERRN, deinem Gott; und der HERR hat dich erwählt, daß du sein Eigentum seist, aus allen Völkern, die auf Erden sind.

Thou shalt not eat any abominable thing.

Du sollst keine Greuel essen.

These are the beasts which ye shall eat: the ox, the sheep, and the goat,

Das sind aber die Tiere, die ihr essen sollt: Ochs, Schaf, Ziege,

The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.

Hirsch, Reh, Büffel, Steinbock, Gemse, Auerochs und Elen;

And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.

und alles Tier, das seine Klauen spaltet und wiederkäut, sollt ihr essen.

Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.

Das sollt ihr aber nicht essen von dem, das wiederkäut, und von dem, das die Klauen spaltet: das Kamel, der Hase und Kaninchen, die wiederkäuen und doch ihre Klauen nicht spalten, sollen euch unrein sein;

And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.

das Schwein, ob es wohl die Klauen spaltet, so wiederkäut es doch nicht: es soll euch unrein sein. Ihr Fleisch sollt ihr nicht essen, und ihr Aas sollt ihr nicht anrühren,

These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:

Das ist, was ihr essen sollt von allem, das in Wassern ist: alles, was Floßfedern und Schuppen hat, sollt ihr essen.

And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.

Was aber keine Floßfedern noch Schuppen hat, sollt ihr nicht essen; denn es ist euch unrein.

Of all clean birds ye shall eat.

Alle reinen Vögel esset.

But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,

Das sind aber die ihr nicht essen sollt: der Adler, der Habicht, der Fischaar,

And the glede, and the kite, and the vulture after his kind,

der Taucher, der Weih, der Geier mit seiner Art

And every raven after his kind,

und alle Raben mit ihrer Art,

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

der Strauß, die Nachteule, der Kuckuck, der Sperber mit seiner Art,

The little owl, and the great owl, and the swan,

das Käuzlein, der Uhu, die Fledermaus,

And the pelican, and the gier eagle, and the cormorant,

die Rohrdommel, der Storch, der Schwan,

And the stork, and the heron after her kind, and the lapwing, and the bat.

der Reiher, der Häher mit seiner Art, der Wiedehopf, die Schwalbe.

And every creeping thing that flieth is unclean unto you: they shall not be eaten.

Und alles was Flügel hat und kriecht, soll euch unrein sein, und sollt es nicht essen.

But of all clean fowls ye may eat.

Die reinen Vögel sollt ihr essen.

Ye shall not eat of any thing that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Ihr sollt kein Aas essen-dem Fremdling in deinem Tor magst du es geben, daß er's esse oder daß er's verkaufe einem Ausländer; denn du bist ein heiliges Volk dem HERRN, deinem Gott. Du sollst das Böcklein nicht kochen in der Milch seiner Mutter.

Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.

Du sollst alle Jahre den Zehnten absondern alles Ertrages deiner Saat, der aus deinem Acker kommt,

And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.

und sollst davon essen vor dem HERRN, deinem Gott, an dem Ort, den er erwählt, daß sein Name daselbst wohne, nämlich vom Zehnten deines Getreides, deines Mostes, deines Öls und von der Erstgeburt deiner Rinder und deiner Schafe, auf daß du lernst fürchten den HERRN, deinen Gott, dein Leben lang.

And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:

Wenn aber des Weges dir zu viel ist, daß du solches hintragen kannst, darum daß der Ort dir zu ferne ist, den der HERR, dein Gott, erwählt hat, daß er seinen Namen daselbst wohnen lasse (denn der HERR, dein Gott, hat dich gesegnet):

Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:

so gib's hin um Geld und fasse das Geld in deine Hand und gehe an den Ort, den der HERR, dein Gott, erwählt hat,

And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,

und gib das Geld um alles, was deiner Seele gelüstet, es sei um Rinder, Schafe, Wein, starken Trank oder um alles, das deine Seele wünscht, und iß daselbst vor dem HERRN, deinem Gott, und sei fröhlich, du und dein Haus

And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.

und der Levit, der in deinem Tor ist (den sollst du nicht verlassen, denn er hat kein Teil noch Erbe mit dir).

At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:

Alle drei Jahre sollst du aussondern den Zehnten deines Ertrages desselben Jahrs und sollst's lassen in deinem Tor.

And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.

So soll kommen der Levit (der kein Teil noch Erbe mit dir hat) und der Fremdling und der Waise und die Witwe, die in deinem Tor sind, und essen und sich sättigen, auf daß dich der HERR, dein Gott, segne in allen Werken deiner Hand, die du tust.

Deuteronomy 15 - Deuteronomium 15


Deuteronomy Chapter 15 King James Bible - Deuteronomium Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 14
Deuteronomium 14

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 15

At the end of every seven years thou shalt make a release.

Alle sieben Jahre sollst du ein Erlaßjahr halten.

And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD'S release.

Also soll's aber zugehen mit dem Erlaßjahr: wenn einer seinem Nächsten etwas borgte, der soll's ihm erlassen und soll's nicht einmahnen von seinem Nächsten oder von seinem Bruder; denn es heißt das Erlaßjahr des HERRN.

Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;

Von einem Fremden magst du es einmahnen; aber dem, der dein Bruder ist, sollst du es erlassen.

Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:

Es sollte allerdinge kein Armer unter euch sein; denn der HERR wird dich segnen in dem Lande, das dir der HERR, dein Gott, geben wird zum Erbe einzunehmen,

Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.

allein, daß du der Stimme des HERRN, deines Gottes, gehorchest und haltest alle diese Gebote, die ich dir heute gebiete, daß du darnach tust.

For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.

Denn der HERR, dein Gott, wird dich segnen, wie er dir verheißen hat; so wirst du vielen Völkern leihen, und du wirst von niemanden borgen; du wirst über viele Völker herrschen, und über dich wird niemand herrschen.

If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:

Wenn deiner Brüder irgend einer arm ist in irgend einer Stadt in deinem Lande, das der HERR, dein Gott, dir geben wird, so sollst du dein Herz nicht verhärten noch deine Hand zuhalten gegen deinen armen Bruder,

But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.

sondern sollst sie ihm auftun und ihm leihen, nach dem er Mangel hat.

Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.

Hüte dich, daß nicht in deinem Herzen eine böse Tücke sei, daß du sprichst: Es naht herzu das siebente Jahr, das Erlaßjahr, und siehst einen armen Bruder unfreundlich an und gebest ihm nicht; so wird er über dich zu dem HERRN rufen, und es wird dir eine Sünde sein.

Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.

Sondern du sollst ihm geben und dein Herz nicht verdrießen lassen, daß du ihm gibst; denn um solches willen wird dich der HERR, dein Gott, segnen in allen deinen Werken und in allem, was du vornimmst.

For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.

Es werden allezeit Arme sein im Lande; darum gebiete ich dir und sage, daß du deine Hand auftust deinem Bruder, der bedrängt und arm ist in deinem Lande.

And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.

Wenn sich dein Bruder, ein Hebräer oder eine Hebräerin, dir verkauft, so soll er dir sechs Jahre dienen; im siebenten Jahr sollst du ihn frei losgeben.

And when thou sendest him out free from thee, thou shalt not let him go away empty:

Und wenn du ihn frei losgibst, sollst du ihn nicht leer von dir gehen lassen,

Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.

sondern sollst ihm auflegen von deinen Schafen, von deiner Tenne von deiner Kelter, daß du gebest von dem, das dir der HERR, dein Gott, gesegnet hat.

And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.

Und gedenke, daß du auch Knecht warst in Ägyptenland und der HERR, dein Gott, dich erlöst hat; darum gebiete ich dir solches heute.

And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;

Wird er aber zu dir sprechen: Ich will nicht ausziehen von dir; denn ich habe dich und dein Haus lieb (weil ihm wohl bei dir ist),

Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.

so nimm einen Pfriemen und bohre ihm durch sein Ohr an der Tür und laß ihn ewiglich dein Knecht sein. Mit deiner Magd sollst du auch also tun.

It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.

Und laß dich's nicht schwer dünken, daß du ihn frei losgibst, denn er hat dir als zwiefältiger Tagelöhner sechs Jahre gedient; so wird der HERR, dein Gott, dich segnen in allem, was du tust.

All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.

Alle Erstgeburt, die unter deinen Rindern und Schafen geboren wird, was ein Männlein ist, sollst du dem HERRN, deinem Gott, heiligen. Du sollst nicht ackern mit dem Erstling deiner Ochsen und nicht scheren die Erstlinge deiner Schafe.

Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.

Vor dem HERRN, deinem Gott, sollst du sie essen jährlich an der Stätte, die der HERR erwählt, du und dein Haus.

And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.

Wenn's aber einen Fehl hat, daß es hinkt oder blind ist, oder sonst irgend einen bösen Fehl, so sollst du es nicht opfern dem HERRN, deinem Gott;

Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.

sondern in deinem Tor sollst du es essen, du seist unrein oder rein, wie man Reh und Hirsch ißt.

Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.

Allein daß du sein Blut nicht essest, sondern auf die Erde gießest wie Wasser.

Deuteronomy 16 - Deuteronomium 16


Deuteronomy Chapter 16 King James Bible - Deuteronomium Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 15
Deuteronomium 15

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 16

Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.

Halte den Monat Abib, daß du Passah haltest dem HERRN, deinem Gott; denn im Monat Abib hat dich der HERR, dein Gott, aus Ägypten geführt bei der Nacht.

Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.

Und sollst dem HERRN, deinem Gott, das Passah schlachten, Schafe und Rinder, an der Stätte, die der HERR erwählen wird, daß sein Name daselbst wohne.

Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.

Du sollst kein Gesäuertes auf das Fest essen, denn mit Furcht bist du aus Ägyptenland gezogen, auf daß du des Tages deines Auszugs aus Ägyptenland gedenkest dein Leben lang.

And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.

Es soll in sieben Tagen kein Sauerteig gesehen werden in allen deinen Grenzen und soll auch nichts vom Fleisch, das des Abends am ersten Tage geschlachtet ist, über Nacht bleiben bis an den Morgen.

Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:

Du darfst nicht Passah schlachten in irgend deiner Tore einem, die dir der HERR, dein Gott gegeben hat;

But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.

sondern an der Stätte, die der HERR, dein Gott erwählen wird, daß sein Name daselbst wohne, da sollst du das Passah schlachten des Abends, wenn die Sonne ist untergegangen, zu der Zeit, als du aus Ägypten zogst.

And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.

Und sollst kochen und essen an der Stätte, die der HERR, dein Gott, erwählen wird, und darnach dich wenden des Morgens und heimgehen in deine Hütten.

Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.

Sechs Tage sollst du ungesäuertes essen, und am siebenten Tag ist die Versammlung des HERRN, deines Gottes; da sollst du keine Arbeit tun.

Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.

Sieben Wochen sollst du dir zählen, und anheben zu zählen, wenn man anfängt mit der Sichel in der Saat.

And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:

Und sollst halten das Fest der Wochen dem HERRN, deinem Gott, daß du eine freiwillige Gabe deiner Hand gebest, nach dem dich der HERR, dein Gott, gesegnet hat;

And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.

und sollst fröhlich sein vor dem HERRN, deinem Gott, du und dein Sohn, deine Tochter, dein Knecht, deine Magd und der Levit, der in deinem Tor ist, der Fremdling, der Waise, und die Witwe, die unter dir sind, an der Stätte, die der HERR, dein Gott, erwählen wird, daß sein Name da wohne.

And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.

Und gedenke, daß du Knecht in Ägypten gewesen bist, daß du haltest und tust nach diesen Geboten.

Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:

Das Fest der Laubhütten sollst du halten sieben Tage, wenn du hast eingesammelt von deiner Tenne und von deiner Kelter,

And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.

und sollst fröhlich sein auf deinem Fest, du und dein Sohn, deine Tochter, dein Knecht, deine Magd, der Levit, der Fremdling, der Waise und die Witwe, die in deinem Tor sind.

Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.

Sieben Tage sollst du dem HERRN, deinem Gott, das Fest halten an der Stätte, die der HERR erwählen wird. Denn der HERR, dein Gott, wird dich segnen in allem deinem Einkommen und in allen Werken deiner Hände; darum sollst du fröhlich sein.

Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:

Dreimal des Jahres soll alles, was männlich ist unter dir, vor dem HERR, deinem Gott, erscheinen, an der Stätte, die der HERR erwählen wird: aufs Fest der ungesäuerten Brote, aufs Fest der Wochen und aufs Fest der Laubhütten; sie sollen aber nicht leer vor dem HERRN erscheinen,

Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.

ein jeglicher nach der Gabe seiner Hand, nach dem Segen, den dir der HERR, dein Gott, gegeben hat.

Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.

Richter und Amtleute sollst du dir setzen in allen deinen Toren, die dir der HERR, dein Gott, geben wird unter deinen Stämmen, daß sie das Volk richten mit rechtem Gericht.

Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.

Du sollst das Recht nicht beugen und sollst auch keine Person ansehen noch Geschenke nehmen; denn die Geschenke machen die Weisen blind und verkehren die Sachen der Gerechten.

That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.

Was recht ist, dem sollst du nachjagen, auf daß du leben und einehmen mögest das Land, das dir der HERR, dein Gott, geben wird.

Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.

Du sollst keinen Hain von Bäumen pflanzen bei dem Altar des HERRN, deines Gottes, den du dir machst.

Neither shalt thou set thee up any image; which the LORD thy God hateth.

Du sollst keine Säule aufrichten, welche der HERR, dein Gott, haßt.

Deuteronomy 17 - Deuteronomium 17


Deuteronomy Chapter 17 King James Bible - Deuteronomium Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 16
Deuteronomium 16

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 17

Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.

Du sollst dem HERRN, deinem Gott, keinen Ochsen oder Schaf opfern, das einen Fehl oder irgend etwas Böses an sich hat; denn es ist dem HERRN, deinem Gott, ein Greuel.

If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,

Wenn unter dir in der Tore einem, die dir der HERR, geben wird, jemand gefunden wird, Mann oder Weib, der da übel tut vor den Augen des HERRN, deines Gottes, daß er seinen Bund übertritt

And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;

und hingeht und dient andern Göttern und betet sie an, es sei Sonne oder Mond oder allerlei Heer des Himmels, was ich nicht geboten habe,

And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:

und es wird dir angesagt, und du hörst es, so sollst du wohl darnach fragen. Und wenn du findest, das es gewiß wahr ist, daß solcher Greuel in Israel geschehen ist,

Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.

so sollst du den Mann oder das Weib ausführen, die solches Übel getan haben, zu deinem Tor und sollst sie zu Tode steinigen.

At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.

Auf zweier oder dreier Zeugen Mund soll sterben, wer des Todes wert ist; aber auf eines Zeugen soll er nicht sterben.

The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.

Die Hand der Zeugen soll die erste sein, ihn zu töten, und darnach die Hand alles Volks, daß du das Böse von dir tust.

If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;

Wenn eine Sache vor Gericht dir zu schwer sein wird, zwischen Blut und Blut, zwischen Handel und Handel, zwischen Schaden und Schaden, und was Streitsachen sind in deinen Toren, so sollst du dich aufmachen und hingehen zu der Stätte, die der HERR, dein Gott, erwählen wird,

And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:

und zu den Priestern, den Leviten, und zu dem Richter, der zur Zeit sein wird, kommen und fragen; die sollen dir das Urteil sprechen.

And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:

Und du sollst tun nach dem, was sie dir sagen an der Stätte, die der HERR erwählen wird, und sollst es halten, daß du tust nach allem, was sie dich lehren werden.

According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.

Nach dem Gesetz, das sie dich lehren, und nach dem Recht, das sie dir sagen, sollst du dich halten, daß du davon nicht abweichest, weder zur Rechten noch zur Linken.

And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.

Und wo jemand vermessen handeln würde, daß er dem Priester nicht gehorchte, der daselbst in des HERRN, deines Gottes, Amt steht, oder dem Richter, der soll sterben, und sollst das Böse aus Israel tun,

And all the people shall hear, and fear, and do no more presumptuously.

daß es alles Volk höre und sich fürchte und nicht mehr vermessen sei.

When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;

Wenn du in das Land kommst, das dir der HERR, dein Gott, geben wird, und nimmst es ein und wohnst darin und wirst sagen: Ich will einen König über mich setzen, wie alle Völker um mich her haben,

Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.

so sollst du den zum König über dich setzen, den der HERR, dein Gott, erwählen wird. Du sollst aber aus deinen Brüdern einen zum König über dich setzen. Du darfst nicht irgend einen Fremdem, der nicht dein Bruder ist, über dich setzen.

But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.

Allein daß er nicht viele Rosse halte und führe das Volk nicht wieder nach Ägypten um der Menge der Rosse willen; weil der HERR euch gesagt hat, daß ihr hinfort nicht wieder diesen Weg kommen sollt.

Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.

Er soll auch nicht viele Weiber nehmen, daß sein Herz nicht abgewandt werde, und soll auch nicht viel Silber und Gold sammeln.

And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:

Und wenn er nun sitzen wird auf dem Stuhl seines Königreichs, soll er dies andere Gesetz von den Priestern, den Leviten, nehmen und in ein Buch schreiben lassen.

And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:

Das soll bei ihm sein, und er soll darin lesen sein Leben lang, auf daß er lerne fürchten den HERRN, seinen Gott, daß er halte alle Worte dieses Gesetzes und diese Rechte, daß er darnach tue.

That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

Er soll sein Herz nicht erheben über seine Brüder und soll nicht weichen von dem Gebot, weder zur Rechten noch zur Linken, auf daß er seine Tage verlängere in seinem Königreich, er und seine Kinder in Israel.

Deuteronomy 18 - Deuteronomium 18


Deuteronomy Chapter 18 King James Bible - Deuteronomium Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 17
Deuteronomium 17

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 18

The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.

Die Priester, die Leviten des ganzen Stammes Levi, sollen nicht Teil noch Erbe haben mit Israel. Die Opfer des HERRN und sein Erbteil sollen sie essen.

Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.

Darum sollen sie kein Erbe unter ihren Brüdern haben, daß der HERR ihr Erbe ist, wie er ihnen geredet hat.

And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.

Das soll aber das Recht der Priester sein an dem Volk, an denen, die da opfern, es sei Ochse oder Schaf, daß man dem Priester gebe den Arm und beide Kinnbacken und den Wanst

The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.

und die Erstlinge deines Korns, deines Mostes und deines Öls und die Erstlinge von der Schur deiner Schafe.

For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.

Denn der HERR, dein Gott, hat ihn erwählt aus allen deinen Stämmen, daß er stehe am Dienst im Namen des HERRN, er und seine Söhne ewiglich.

And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;

Wenn ein Levit kommt aus irgend einem deiner Tore oder sonst irgend aus ganz Israel, da er Gast ist, und kommt nach aller Lust seiner Seele an den Ort, den der HERR erwählen wird,

Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.

daß er diene im Namen des HERRN, seines Gottes, wie alle seine Brüder, die Leviten, die daselbst vor dem HERR stehen:

They shall have like portions to eat, beside that which cometh of the sale of his patrimony.

die sollen gleichen Teil zu essen haben, ohne was einer hat von dem verkauften Gut seiner Väter.

When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.

Wenn du in das Land kommst, das dir der HERR, dein Gott, geben wird, so sollst du nicht lernen tun die Greuel dieser Völker,

There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch,

daß nicht jemand unter dir gefunden werde, der seinen Sohn oder seine Tochter durchs Feuer gehen lasse, oder ein Weissager oder Tagewähler oder der auf Vogelgeschrei achte oder ein Zauberer

Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.

oder Beschwörer oder Wahrsager oder Zeichendeuter oder der die Toten frage.

For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.

Denn wer solches tut, der ist dem HERRN ein Greuel, und um solcher Greuel willen vertreibt sie der HERR, dein Gott, vor dir her.

Thou shalt be perfect with the LORD thy God.

Du aber sollst rechtschaffen sein mit dem HERRN, deinem Gott.

For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.

Denn diese Völker, deren Land du einnehmen wirst, gehorchen den Tagewählern und Weissagern; aber du sollst dich nicht also halten gegen den HERRN, deinen Gott.

The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;

Einen Propheten wie mich wird der HERR, dein Gott, dir erwecken aus dir und aus deinen Brüdern; dem sollt ihr gehorchen.

According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.

Wie du denn von dem HERRN, deinem Gott, gebeten hast am Horeb am Tage der Versammlung und sprachst: Ich will hinfort nicht mehr hören die Stimme des HERRN, meines Gottes, und das sehr große Feuer nicht mehr sehen, daß ich nicht sterbe.

And the LORD said unto me, They have well spoken that which they have spoken.

Und der HERR sprach zu mir: Sie haben wohl geredet.

I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.

Ich will ihnen einen Propheten, wie du bist, erwecken aus ihren Brüdern und meine Worte in seinen Mund geben; der soll zu ihnen reden alles, was ich ihm gebieten werde.

And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.

Und wer meine Worte nicht hören wird, die er in meinem Namen reden wird, von dem will ich's fordern.

But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.

Doch wenn ein Prophet vermessen ist, zu reden in meinem Namen, was ich ihm nicht geboten habe zu reden, und wenn einer redet in dem Namen anderer Götter, derselbe Prophet soll sterben.

And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?

Ob du aber in deinem Herzen sagen würdest: Wie kann ich merken, welches Wort der HERR nicht geredet hat?

When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.

Wenn der Prophet redet in dem Namen des HERRN, und es wird nichts daraus und es kommt nicht, das ist das Wort, das der HERR nicht geredet hat, darum scheue dich nicht vor ihm.

Deuteronomy 19 - Deuteronomium 19


Deuteronomy Chapter 19 King James Bible - Deuteronomium Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 18
Deuteronomium 18

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 19

When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;

Wenn der HERR, dein Gott, die Völker ausgerottet hat, welcher Land dir der HERR, dein Gott, geben wird, daß du es einnehmest und in ihren Städten und Häusern wohnst,

Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.

sollst du dir drei Städte aussondern in dem Lande, das dir der HERR, dein Gott, geben wird einzunehmen.

Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.

Und sollst den Weg dahin zurichten und das Gebiet deines Landes, das dir der HERR, dein Gott, austeilen wird, in drei Kreise scheiden, daß dahin fliehe, wer einen Totschlag getan hat.

And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;

Und also soll's sein mit der Sache des Totschlägers, der dahin flieht, daß er lebendig bleibe: wenn jemand seinen Nächsten schlägt, nicht vorsätzlich, und hat zuvor keinen Haß auf ihn gehabt,

As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:

sondern als wenn jemand mit seinem Nächsten in den Wald ginge, Holz zu hauen, und seine Hand holte mit der Axt aus, das Holz abzuhauen, und das Eisen führe vom Stiel und träfe seinen Nächsten, daß er stürbe: der soll in dieser Städte eine fliehen, daß er lebendig bleibe,

Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.

auf daß nicht der Bluträcher dem Totschläger nachjage, weil sein Herz erhitzt ist, und ergreife ihn, weil der Weg so ferne ist, und schlage ihn tot, so er doch nicht des Todes schuldig ist, weil er keinen Haß gegen ihn getragen hat.

Wherefore I command thee, saying, Thou shalt separate three cities for thee.

Darum gebiete ich dir, daß du drei Städte aussonderst.

And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;

Und so der HERR, dein Gott, deine Grenzen erweitern wird, wie er deinen Vätern geschworen hat, und gibt dir alles Land, das er geredet hat deinen Vätern zu geben

If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:

(so du anders alle diese Gebote halten wirst, daß du darnach tust, die ich dir heute gebiete, daß du den HERRN, deinen Gott, liebst und in seinen Wegen wandelst dein Leben lang), so sollst du noch drei Städte tun zu diesen dreien,

That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.

auf daß nicht unschuldig Blut in deinem Land vergossen werde, das dir der HERR, dein Gott, zum Erbe gibt, und Blutschulden auf dich kommen.

But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:

Wenn aber jemand Haß trägt wider seinen Nächsten und lauert auf ihn und macht sich über ihn und schlägt ihn tot und flieht in dieser Städte eine,

Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.

so sollen die Ältesten in seiner Stadt hinschicken und ihn von da holen lassen und ihn in die Hände des Bluträchers geben, daß er sterbe.

Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.

Deine Augen sollen ihn nicht verschonen, und du sollst das unschuldige Blut aus Israel tun, daß dir's wohl gehe.

Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.

Du sollst deines Nächsten Grenze nicht zurücktreiben, die die Vorfahren gesetzt haben in deinem Erbteil, das du erbest in dem Lande, das dir der HERR, dein Gott, gegeben hat einzunehmen.

One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.

Es soll kein einzelner Zeuge wider jemand auftreten über irgend eine Missetat oder Sünde, es sei welcherlei Sünde es sei, die man tun kann, sondern in dem Mund zweier oder dreier Zeugen soll die Sache bestehen.

If a false witness rise up against any man to testify against him that which is wrong;

Wenn ein frevler Zeuge wider jemand auftritt, über ihn zu bezeugen eine Übertretung,

Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;

so sollen die beiden Männer, die eine Sache miteinander haben, vor dem HERRN, vor den Priestern und Richtern stehen, die zur selben Zeit sein werden;

And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;

und die Richter sollen wohl forschen. Und wenn der falsche Zeuge hat ein falsches Zeugnis wider seinen Bruder gegeben,

Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.

so sollt ihr ihm tun, wie er gedachte seinem Bruder zu tun, daß du das Böse von dir wegtust,

And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.

auf daß es die andern hören, sich fürchten und nicht mehr solche böse Stücke vornehmen zu tun unter dir.

And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

Dein Auge soll sie nicht schonen; Seele um Seele, Auge um Auge, Zahn um Zahn, Hand um Hand, Fuß um Fuß.

Deuteronomy 20 - Deuteronomium 20


Deuteronomy Chapter 20 King James Bible - Deuteronomium Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 19
Deuteronomium 19

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 20

When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.

Wenn du in einen Krieg ziehst wider deine Feinde und siehst Rosse und Wagen eines Volks, das größer ist als du, so fürchte dich nicht vor ihnen; denn der HER, dein Gott, der dich aus Ägyptenland geführt hat, ist mit dir.

And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,

Wenn ihr nun hinzukommt zum Streit, so soll der Priester herzutreten und mit dem Volk reden

And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;

und zu ihnen sprechen: Israel, höre zu! Ihr geht heute in den Streit wider eure Feinde; euer Herz verzage nicht, fürchtet euch nicht und erschreckt nicht und laßt euch nicht grauen vor ihnen;

For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.

denn der HERR, euer Gott, geht mit euch, daß er für euch streite mit euren Feinden, euch zu helfen.

And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.

Aber die Amtleute sollen mit dem Volk reden und sagen: Welcher ein neues Haus gebaut hat und hat's noch nicht eingeweiht, der gehe hin und bleibe in seinem Hause, auf daß er nicht sterbe im Krieg und ein anderer weihe es ein.

And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.

Welcher einen Weinberg gepflanzt hat und hat seine Früchte noch nicht genossen, der gehe hin und bleibe daheim, daß er nicht im Kriege sterbe und ein anderer genieße seine Früchte.

And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.

Welcher ein Weib sich verlobt hat und hat sie noch nicht heimgeholt, der gehe hin und bleibe daheim, daß er nicht im Kriege sterbe und ein anderer hole sie heim.

And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.

Und die Amtleute sollen weiter mit dem Volk reden und sprechen: Welcher sich fürchtet und ein verzagtes Herz hat, der gehe hin und bleibe daheim, auf daß er nicht auch seiner Brüder Herz feige mache, wie sein Herz ist.

And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people.

Und wenn die Amtleute ausgeredet haben mit dem Volk, so sollen sie die Hauptleute vor das Volk an die Spitze stellen.

When thou comest nigh unto a city to fight against it, then proclaim peace unto it.

Wenn du vor eine Stadt ziehst, sie zu bestreiten, so sollst du ihr den Frieden anbieten.

And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.

Antwortet sie dir friedlich und tut dir auf, so soll das Volk, das darin gefunden wird dir zinsbar und untertan sein.

And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:

Will sie aber nicht friedlich mit dir handeln und will mit dir kriegen, so belagere sie.

And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:

Und wenn sie der HERR, dein Gott, dir in die Hand gibt, so sollst du alles, was männlich darin ist, mit des Schwertes Schärfe schlagen.

But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.

Allein die Weiber, die Kinder und das Vieh und alles, was in der Stadt ist, und allen Raub sollst du unter dich austeilen und sollst essen von der Ausbeute deiner Feinde, die dir der HERR, dein Gott, gegeben hat.

Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.

Also sollst du allen Städten tun, die sehr ferne von dir liegen und nicht von den Städten dieser Völker hier sind.

But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:

Aber in den Städten dieser Völker, die dir der HERR, dein Gott, zum Erbe geben wird, sollst du nichts leben lassen, was Odem hat,

But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:

sondern sollst sie verbannen, nämlich die Hethiter, Amoriter, Kanaaniter, Pheresiter, Heviter und Jebusiter, wie dir der HERR, dein Gott, geboten hat,

That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.

auf daß sie euch nicht lehren tun alle die Greuel, die sie ihren Göttern tun, und ihr euch versündigt an dem HERR, eurem Gott.

When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:

Wenn du vor einer Stadt lange Zeit liegen mußt, wider die du streitest, sie zu erobern, so sollst die Bäume nicht verderben, daß du mit Äxten dran fährst; denn du kannst davon essen, darum sollst du sie nicht ausrotten. Ist's doch Holz auf dem Felde und nicht ein Mensch, daß es vor dir ein Bollwerk sein könnte.

Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.

Welches aber Bäume sind, von denen du weißt, daß man nicht davon ißt, die sollst du verderben und ausrotten und Bollwerk daraus bauen wider die Stadt, die mit dir kriegt, bis du ihrer mächtig werdest.

Deuteronomy 21 - Deuteronomium 21


Deuteronomy Chapter 21 King James Bible - Deuteronomium Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 20
Deuteronomium 20

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 21

If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:

Wenn man einen Erschlagenen findet in dem Lande, das dir der HERR, dein Gott, geben wird einzunehmen, und er liegt im Felde und man weiß nicht, wer ihn erschlagen hat,

Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:

so sollen deine Ältesten und Richter hinausgehen und von dem Erschlagenen messen bis an die Städte, die umher liegen.

And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;

Welche Stadt die nächste ist, deren Älteste sollen eine junge Kuh von den Rindern nehmen, mit der man nicht gearbeitet und die noch nicht am Joch gezogen hat,

And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:

und sollen sie hinabführen in einen kiesigen Grund, der weder bearbeitet noch besät ist, und daselbst im Grund ihr den Hals brechen.

And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:

Da sollen herzukommen die Priester, die Kinder Levi; denn der HERR, dein Gott, hat sie erwählt, daß sie ihm dienen und in seinem Namen segnen, und nach ihrem Mund sollen alle Sachen und alle Schäden gerichtet werden.

And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:

Und alle Ältesten der Stadt sollen herzutreten zu dem Erschlagenen und ihre Hände waschen über die junge Kuh, der im Grunde der Hals gebrochen ist,

And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.

und sollen antworten und sagen: Unsre Hände haben dies Blut nicht vergossen, so haben's auch unsre Augen nicht gesehen.

Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.

Sei gnädig deinem Volk Israel, das du, HERR, erlöst hast; lege nicht das unschuldige Blut auf dein Volk Israel! So werden sie über dem Blut versöhnt sein.

So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.

Also sollst du das unschuldige Blut von dir tun, daß du tust, was recht ist vor den Augen des HERRN.

When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,

Wenn du in einen Streit ziehst wider deine Feinde, und der HERR, dein Gott, gibt sie dir in deine Hände, daß du ihre Gefangenen wegführst,

And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;

und siehst unter den Gefangenen ein schönes Weib und hast Lust zu ihr, daß du sie zum Weibe nehmest,

Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails;

so führe sie in dein Haus und laß sie ihr Haar abscheren und ihre Nägel beschneiden

And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.

und die Kleider ablegen, darin sie gefangen ist, und laß sie sitzen in deinem Hause und beweinen einen Monat lang ihren Vater und ihre Mutter; darnach gehe zu ihr und nimm sie zur Ehe und laß sie dein Weib sein.

And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.

Wenn du aber nicht mehr Lust zu ihr hast, so sollst du sie gehen lassen, wohin sie will, und nicht um Geld verkaufen noch versetzen, darum daß du sie gedemütigt hast.

If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:

Wenn jemand zwei Weiber hat, eine, die er liebhat, und eine, die er haßt, und sie ihm Kinder gebären, beide, die liebe und die unwerte, daß der Erstgeborene von der unwerten ist,

Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:

und die Zeit kommt, daß er seinen Kindern das Erbe austeile, so kann er nicht den Sohn der liebsten zum erstgeborenen Sohn machen für den erstgeborenen Sohn der unwerten,

But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.

sondern er soll den Sohn der unwerten für den ersten Sohn erkennen, daß er ihm zwiefältig gebe von allem, was vorhanden ist; denn derselbe ist der Erstling seiner Kraft, und der Erstgeburt Recht ist sein.

If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:

Wenn jemand einen eigenwilligen und ungehorsamen Sohn hat, der seines Vaters und seiner Mutter Stimme nicht gehorcht und, wenn sie ihn züchtigen, ihnen nicht gehorchen will,

Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;

so sollen ihn Vater und Mutter greifen und zu den Ältesten der Stadt führen und zu dem Tor des Orts,

And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.

und zu den Ältesten der Stadt sagen: Dieser unser Sohn ist eigenwillig und ungehorsam und gehorcht unsrer Stimme nicht und ist ein Schlemmer und ein Trunkenbold.

And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.

So sollen ihn steinigen alle Leute der Stadt, daß er sterbe, und sollst also das Böse von dir tun, daß es ganz Israel höre und sich fürchte.

And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:

Wenn jemand eine Sünde getan hat, die des Todes würdig ist, und wird getötet, und man hängt ihn an ein Holz,

His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.

so soll sein Leichnam nicht über Nacht an dem Holz bleiben, sondern du sollst ihn desselben Tages begraben, denn ein Gehenkter ist verflucht bei Gott, auf daß du dein Land nicht verunreinigst, das dir der HERR, dein Gott, gibt zum Erbe.

Deuteronomy 22 - Deuteronomium 22


Deuteronomy Chapter 22 King James Bible - Deuteronomium Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 21
Deuteronomium 21

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 22

Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.

Wenn du deines Bruders Ochsen oder Schaf siehst irregehen, so sollst du dich nicht entziehen von ihnen, sondern sollst sie wieder zu deinem Bruder führen.

And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.

Wenn aber dein Bruder dir nicht nahe ist und du kennst ihn nicht, so sollst du sie in dein Haus nehmen, daß sie bei dir seien, bis sie dein Bruder suche, und sollst sie ihm dann wiedergeben.

In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.

Also sollst du tun mit seinem Esel, mit seinem Kleid und mit allem Verlorenen, das dein Bruder verliert und du findest; du kannst dich nicht entziehen.

Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.

Wenn du deines Bruders Esel oder Ochsen siehst fallen auf dem Wege, so sollst du dich nicht von ihm entziehen, sondern sollst ihm aufhelfen.

The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.

Ein Weib soll nicht Mannsgewand tragen, und ein Mann soll nicht Weiberkleider antun; denn wer solches tut, der ist dem HERRN, deinem Gott, ein Greuel.

If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:

Wenn du auf dem Wege findest ein Vogelnest auf einem Baum oder auf der Erde, mit Jungen oder mit Eiern, und daß die Mutter auf den Jungen oder auf den Eiern sitzt, so sollst du nicht die Mutter mit den Jungen nehmen,

But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.

sondern sollst die Mutter fliegen lassen und die Jungen nehmen, auf daß dir's wohl gehe und du lange lebest.

When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.

Wenn du ein neues Haus baust, so mache eine Lehne darum auf deinem Dache, auf daß du nicht Blut auf dein Haus ladest, wenn jemand herabfiele.

Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.

Du sollst deinen Weinberg nicht mit mancherlei besäen, daß nicht dem Heiligtum verfalle die Fülle, der Same, den du gesät hast, samt dem Ertrage des Weinbergs.

Thou shalt not plow with an ox and an ass together.

Du sollst nicht ackern zugleich mit einem Ochsen und Esel.

Thou shalt not wear a garment of divers sorts, as of woollen and linen together.

Du sollst nicht anziehen ein gemengtes Kleid, von Wolle und Leinen zugleich.

Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.

Du sollst dir Quasten machen an den Zipfeln deines Mantels mit dem du dich bedeckst.

If any man take a wife, and go in unto her, and hate her,

Wenn jemand ein Weib nimmt und wird ihr gram, wenn er zu ihr gegangen ist,

And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:

und legt ihr etwas Schändliches auf und bringt ein böses Geschrei über sie aus und spricht: Das Weib habe ich genommen, und da ich mich zu ihr tat, fand ich sie nicht Jungfrau,

Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:

so sollen Vater und Mutter der Dirne sie nehmen und vor die Ältesten der Stadt in dem Tor hervorbringen der Dirne Jungfrauschaft.

And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;

Und der Dirne Vater soll sagen: Ich habe diesem Mann meine Tochter zum Weibe gegeben; nun ist er ihr gram geworden

And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.

und legt ein schändlich Ding auf sie und spricht: Ich habe deine Tochter nicht Jungfrau gefunden; hier ist die Jungfrauschaft meiner Tochter. Und sollen das Kleid vor den Ältesten der Stadt ausbreiten.

And the elders of that city shall take that man and chastise him;

So sollen die Ältesten der Stadt den Mann nehmen und züchtigen

And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.

und um hundert Silberlinge büßen und dieselben der Dirne Vater geben, darum daß er eine Jungfrau in Israel berüchtigt hat; und er soll sie zum Weibe haben, daß er sie sein Leben lang nicht lassen möge.

But if this thing be true, and the tokens of virginity be not found for the damsel:

Ist's aber Wahrheit, daß die Dirne nicht ist Jungfrau gefunden,

Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.

so soll man sie heraus vor die Tür ihres Vaters Hauses führen, und die Leute der Stadt sollen sie zu Tode steinigen, darum daß sie eine Torheit in Israel begangen und in ihres Vaters Hause gehurt hat; und sollst das Böse von dir tun.

If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.

Wenn jemand gefunden wird, der bei einem Weibe schläft, die einen Ehemann hat, so sollen sie beide sterben, der Mann und das Weib, bei dem er geschlafen hat; und sollst das Böse von Israel tun.

If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;

Wenn eine Dirne jemand verlobt ist, und ein Mann kriegt sie in der Stadt und schläft bei ihr,

Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.

so sollt ihr sie alle beide zu der Stadt Tor ausführen und sollt sie steinigen, daß sie sterben; die Dirne darum, daß sie nicht geschrieen hat, da sie doch in der Stadt war; den Mann darum, daß er seines Nächsten Weib geschändet hat; und sollst das Böse von dir tun.

But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die:

Wenn aber jemand eine verlobte Dirne auf dem Felde kriegt und ergreift sie und schläft bei ihr, so soll der Mann allein sterben, der bei ihr geschlafen hat,

But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:

und der Dirne sollst du nichts tun; denn sie hat keine Sünde des Todes wert getan, sondern gleich wie jemand sich wider seinen Nächsten erhöbe und schlüge ihn tot, so ist dies auch.

For he found her in the field, and the betrothed damsel cried, and there was none to save her.

Denn er fand sie auf dem Felde, und die verlobte Dirne schrie, und war niemand, der ihr half.

If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;

Wenn jemand an eine Jungfrau kommt, die nicht verlobt ist, und ergreift sie und schläft bei ihr, und es findet sich also,

Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.

so soll, der bei ihr geschlafen hat, ihrem Vater fünfzig Silberlinge geben und soll sie zum Weibe haben, darum daß er sie geschwächt hat; er kann sie nicht lassen sein Leben lang.

A man shall not take his father's wife, nor discover his father's skirt.

Niemand soll seines Vaters Weib nehmen und nicht aufdecken seines Vaters Decke.

Deuteronomy 23 - Deuteronomium 23


Deuteronomy Chapter 23 King James Bible - Deuteronomium Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 22
Deuteronomium 22

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 23

He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.

Es soll kein Zerstoßener noch Verschnittener in die Gemeinde des HERRN kommen.

A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.

Es soll auch kein Hurenkind in die Gemeinde des HERRN kommen, auch nach dem zehnten Glied, sondern soll allewege nicht in die Gemeinde des HERRN kommen.

An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:

Die Ammoniter und Moabiter sollen nicht in die Gemeinde des HERRN kommen, auch nach dem zehnten Glied; sondern sie sollen nimmermehr hineinkommen,

Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.

darum daß sie euch nicht entgegenkamen mit Brot und Wasser auf dem Wege, da ihr aus Ägypten zoget, vielmehr wider euch dingten den Bileam, den Sohn Beors von Pethor aus Mesopotamien, daß er dich verfluchen sollte.

Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.

Aber der HERR, dein Gott, wollte Bileam nicht hören und wandelte dir den Fluch in den Segen, darum, daß dich der HERR, dein Gott, liebhatte.

Thou shalt not seek their peace nor their prosperity all thy days for ever.

Du sollst nicht ihren Frieden noch ihr Bestes suchen dein Leben lang ewiglich.

Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.

Den Edomiter sollst du nicht für eine Greuel halten; er ist dein Bruder. Den Ägypter sollst du auch nicht für einen Greuel halten; denn du bist ein Fremdling in seinem Lande gewesen.

The children that are begotten of them shall enter into the congregation of the LORD in their third generation.

Die Kinder, die sie im dritten Glied zeugen, sollen in die Gemeinde des HERRN kommen.

When the host goeth forth against thine enemies, then keep thee from every wicked thing.

Wenn du ausziehst wider deine Feinde und ein Lager aufschlägst, so hüte dich vor allem Bösen.

If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:

Wenn jemand unter dir ist, der nicht rein ist, daß ihm des Nachts etwas widerfahren ist, der soll hinaus vor das Lager gehen und nicht wieder hineinkommen,

But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.

bis er vor abends sich mit Wasser bade; und wenn die Sonne untergegangen ist, soll er wieder ins Lager gehen.

Thou shalt have a place also without the camp, whither thou shalt go forth abroad:

Und du sollst draußen vor dem Lager einen Ort haben, dahin du zur Not hinausgehst.

And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:

Und sollst eine Schaufel haben, und wenn du dich draußen setzen willst, sollst du damit graben; und wenn du gesessen hast, sollst du zuscharren, was von dir gegangen ist.

For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.

Denn der HERR, dein Gott, wandelt unter deinem Lager, daß er dich errette und gebe deine Feinde vor dir dahin. Darum soll dein Lager heilig sein, daß nichts Schändliches unter dir gesehen werde und er sich von dir wende.

Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:

Du sollst den Knecht nicht seinem Herrn überantworten, der von ihm zu dir sich entwandt hat.

He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.

Er soll bei dir bleiben an dem Ort, den er erwählt in deiner Tore einem, wo es ihm gefällt; und sollst ihn nicht schinden.

There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.

Es soll keine Hure sein unter den Töchtern Israels und kein Hurer unter den Söhnen Israels.

Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.

Du sollst keinen Hurenlohn noch Hundegeld in das Haus des HERRN, deines Gottes, bringen aus irgend einem Gelübde; denn das ist dem HERRN, deinem Gott, beides ein Greuel.

Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:

Du sollst von deinem Bruder nicht Zinsen nehmen, weder Geld noch mit Speise noch mit allem, womit man wuchern kann.

Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.

Von den Fremden magst du Zinsen nehmen, aber nicht von deinem Bruder, auf daß dich der HERR, dein Gott, segne in allem, was du vornimmst in dem Lande, dahin du kommst, es einzunehmen.

When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.

Wenn du dem HERRN ein Gelübde tust, so sollst du es nicht verziehen zu halten; denn der HERR, dein Gott, wird's von dir fordern, und es wird dir Sünde sein.

But if thou shalt forbear to vow, it shall be no sin in thee.

Wenn du das Geloben unterwegs läßt, so ist dir's keine Sünde.

That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.

Aber was zu deinen Lippen ausgegangen ist, sollst du halten und darnach tun, wie du dem HERRN, deinem Gott, freiwillig gelobt hast, was du mit deinem Munde geredet hast.

When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.

Wenn du in deines Nächsten Weinberg gehst, so magst du Trauben essen nach deinem Willen, bis du satt hast; aber du sollst nichts in dein Gefäß tun

When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.

Wenn du in die Saat deines Nächsten gehst, so magst du mit der Hand Ähren abrupfen; aber mit der Sichel sollst du nicht darin hin und her fahren.

Deuteronomy 24 - Deuteronomium 24


Deuteronomy Chapter 24 King James Bible - Deuteronomium Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 23
Deuteronomium 23

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 24

When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.

Wenn jemand ein Weib nimmt und ehelicht sie, und sie nicht Gnade findet vor seinen Augen, weil er etwas schändliches an ihr gefunden hat, so soll er einen Scheidebrief schreiben und ihr in die Hand geben und sie aus seinem Haus entlassen.

And when she is departed out of his house, she may go and be another man's wife.

Wenn sie dann aus seinem Hause gegangen ist und hingeht und wird eines andern Weib,

And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;

und der andere ihr auch gram wird und einen Scheidebrief schreibt und ihr in die Hand gibt und sie aus seinem Hause läßt, oder so der andere Mann stirbt, der sie zum Weibe genommen hatte:

Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.

so kann sie ihr erster Mann, der sie entließ, nicht wiederum nehmen, daß sie sein Weib sei, nachdem sie unrein ist, den solches ist ein Greuel vor dem HERRN, auf daß du nicht eine Sünde über das Land bringst, das dir der HERR, dein Gott, zum Erbe gegeben hat.

When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.

Wenn jemand kurz zuvor ein Weib genommen hat, der soll nicht in die Heerfahrt ziehen, und man soll ihm nichts auflegen. Er soll frei in seinem Hause sein ein Jahr lang, daß er fröhlich sei mit seinem Weibe, das er genommen hat.

No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.

Du sollst nicht zum Pfande nehmen den unteren und den oberen Mühlstein; denn damit hättest du das Leben zum Pfand genommen.

If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.

Wenn jemand gefunden wird, der aus seinen Brüdern, aus den Kindern Israel, eine Seele stiehlt, und versetzt oder verkauft sie: solcher Dieb soll sterben, daß du das Böse von dir tust.

Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.

Hüte dich bei der Plage des Aussatzes, daß du mit Fleiß haltest und tust alles, was dich die Priester, die Leviten, lehren; wie ich ihnen geboten habe, so sollt ihr's halten und darnach tun.

Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.

Bedenke, was der HERR, dein Gott, tat mit Mirjam auf dem Wege, da ihr aus Ägypten zoget.

When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.

Wenn du deinem Nächsten irgend eine Schuld borgst, so sollst du nicht in sein Haus gehen und ihm ein Pfand nehmen,

Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.

sondern du sollst außen stehen, und er, dem du borgst, soll sein Pfand zu dir herausbringen.

And if the man be poor, thou shalt not sleep with his pledge:

Ist er aber ein Dürftiger, so sollst du dich nicht schlafen legen über seinem Pfand,

In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.

sondern sollst ihm sein Pfand wiedergeben, wenn die Sonne untergeht, daß er in seinem Kleide schlafe und segne dich. Das wird dir vor dem HERRN, deinem Gott, eine Gerechtigkeit sein.

Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:

Du sollst dem Dürftigen und Armen seinen Lohn nicht vorenthalten, er sei von deinen Brüdern oder den Fremdlingen, die in deinem Lande und in deinen Toren sind,

At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.

sondern sollst ihm seinen Lohn des Tages geben, daß die Sonne nicht darüber untergehe (denn er ist dürftig und erhält seine Seele damit), auf daß er nicht wider dich den HERRN anrufe und es dir Sünde sei.

The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.

Die Väter sollen nicht für die Kinder noch die Kinder für die Väter sterben, sondern ein jeglicher soll für seine Sünde sterben.

Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:

Du sollst das Recht des Fremdlings und des Waisen nicht beugen und sollst der Witwe nicht das Kleid zum Pfand nehmen.

But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.

Denn du sollst gedenken, daß du Knecht in Ägypten gewesen bist und der HERR, dein Gott, dich von dort erlöst hat; darum gebiete ich dir, daß du solches tust.

When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.

Wenn du auf deinem Acker geerntet und eine Garbe vergessen hast auf dem Acker, so sollst du nicht umkehren, dieselbe zu holen, sondern sie soll des Fremdlings, des Waisen und der Witwe sein, auf daß dich der HERR, dein Gott, segne in allen Werken deiner Hände.

When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.

Wenn du deine Ölbäume hast geschüttelt, so sollst du nicht nachschütteln; es soll des Fremdlings, des Waisen und der Witwe sein.

When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.

Wenn du deinen Weinberg gelesen hast, so sollst du nicht nachlesen; es soll des Fremdlings, des Waisen und der Witwe sein.

And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.

Und sollst gedenken, daß du Knecht in Ägyptenland gewesen bist; darum gebiete ich dir, daß du solches tust.

Deuteronomy 25 - Deuteronomium 25


Deuteronomy Chapter 25 King James Bible - Deuteronomium Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 24
Deuteronomium 24

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 25

If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.

Wenn ein Hader ist zwischen Männern, so soll man sie vor Gericht bringen und sie richten und den Gerechten gerecht sprechen und den Gottlosen verdammen.

And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.

Und so der Gottlose Schläge verdient hat, soll ihn doch der Richter heißen niederfallen, und man soll ihm vor dem Richter eine Zahl Schläge geben nach dem Maß seiner Missetat.

Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.

Wenn man ihm vierzig Schläge gegeben hat, soll man ihn nicht mehr schlagen, auf daß nicht, so man mehr Schläge gibt, er zuviel geschlagen werde und dein Bruder verächtlich vor deinen Augen sei.

Thou shalt not muzzle the ox when he treadeth out the corn.

Du sollst dem Ochsen, der da drischt, nicht das Maul verbinden.

If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.

Wenn Brüder beieinander wohnen und einer stirbt ohne Kinder, so soll des Verstorbenen Weib nicht einen fremden Mann draußen nehmen; sondern ihr Schwager soll sich zu ihr tun und sie zum Weibe nehmen und sie ehelichen.

And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.

Und den ersten Sohn, den sie gebiert, soll er bestätigen nach dem Namen seines verstorbenen Bruders, daß sein Name nicht vertilgt werde aus Israel.

And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.

Gefällt es aber dem Mann nicht, daß er sein Schwägerin nehme, so soll sie, seine Schwägerin hinaufgehen unter das Tor vor die Ältesten und sagen: Mein Schwager weigert sich, seinem Bruder einen Namen zu erwecken in Israel, und will mich nicht ehelichen.

Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;

So sollen ihn die Ältesten der Stadt fordern und mit ihm reden. Wenn er dann darauf besteht und spricht: Es gefällt mir nicht, sie zu nehmen,

Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.

so soll seine Schwägerin zu ihm treten vor den Ältesten und ihm einen Schuh ausziehen von seinen Füßen und ihn anspeien und soll antworten und sprechen: Also soll man tun einem jeden Mann, der seines Bruders Haus nicht erbauen will!

And his name shall be called in Israel, The house of him that hath his shoe loosed.

Und sein Namen soll in Israel heißen "des Barfüßers Haus".

When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:

Wenn zwei Männer miteinander hadern und des einen Weib läuft zu, daß sie ihren Mann errette von der Hand dessen, der ihn schlägt, und streckt ihre Hand aus und ergreift ihn bei seiner Scham,

Then thou shalt cut off her hand, thine eye shall not pity her.

so sollst du ihr die Hand abhauen, und dein Auge soll sie nicht verschonen.

Thou shalt not have in thy bag divers weights, a great and a small.

Du sollst nicht zweierlei Gewicht in deinem Sack, groß und klein, haben;

Thou shalt not have in thine house divers measures, a great and a small.

und in deinem Hause soll nicht zweierlei Scheffel, groß und klein, sein.

But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.

Du sollst ein völlig und recht Gewicht und einen völligen und rechten Scheffel haben, auf daß dein Leben lange währe in dem Lande, das dir der HERR, dein Gott, geben wird.

For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.

Denn wer solches tut, der ist dem HERRN, deinem Gott, ein Greuel wie alle, die übel tun.

Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;

Gedenke was dir die Amalekiter taten auf dem Wege, da ihr aus Ägypten zoget,

How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.

wie sie dich angriffen auf dem Wege und schlugen die letzten deines Heeres, alle die Schwachen, die dir hinten nachzogen, da du müde und matt warst, und fürchteten Gott nicht.

Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.

Wenn nun der HERR, dein Gott, dich zur Ruhe bringt von allen deinen Feinden umher im Lande, das dir der HERR, dein Gott, gibt zum Erbe einzunehmen, so sollst du das Gedächtnis der Amalekiter austilgen unter dem Himmel. Das vergiß nicht!

Deuteronomy 26 - Deuteronomium 26


Deuteronomy Chapter 26 King James Bible - Deuteronomium Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 25
Deuteronomium 25

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 26

And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;

Wenn du in das Land kommst, das dir der HERR, dein Gott, zum Erbe geben wird, und nimmst es ein und wohnst darin,

That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.

so sollst du nehmen allerlei erste Früchte des Landes, die aus der Erde kommen, die der HERR, dein Gott dir gibt, und sollst sie in einen Korb legen und hingehen an den Ort, den der HERR, dein Gott, erwählen wird, daß sein Name daselbst wohne,

And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.

und sollst zu dem Priester kommen, der zu der Zeit da ist, und zu ihm sagen: Ich bekenne heute dem HERRN, deinem Gott, daß ich gekommen bin in das Land, das der HERR unsern Vätern geschworen hat uns zu geben.

And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.

Und der Priester soll den Korb nehmen von deiner Hand und vor dem Altar des HERRN, deines Gottes, niedersetzen.

And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:

Da sollst du antworten und sagen vor dem HERRN, deinem Gott: Mein Vater war ein Syrer und nahe dem Umkommen und zog hinab nach Ägypten und war daselbst ein Fremdling mit geringem Volk und ward daselbst ein großes, starkes und zahlreiches Volk.

And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:

Aber die Ägypter behandelten uns übel und zwangen uns und legten einen harten Dienst auf uns.

And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:

Da schrieen wir zu dem HERRN, dem Gott unsrer Väter; und der HERR erhörte unser Schreien und sah unser Elend, unsre Angst und Not

And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:

und führte uns aus Ägypten mit mächtiger Hand und ausgerecktem Arm und mit großem Schrecken, durch Zeichen und Wunder

And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.

und brachte uns an diesen Ort und gab uns dies Land, darin Milch und Honig fließt.

And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:

Nun bringe ich die ersten Früchte des Landes, die du, HERR, mir gegeben hast. Und sollst sie lassen vor dem HERRN, deinem Gott, und anbeten vor dem HERRN, deinem Gott,

And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.

und fröhlich sein über allem Gut, das dir der HERR, dein Gott, gegeben hat und deinem Hause, du und der Levit und der Fremdling, der bei dir ist.

When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;

Wenn du alle Zehnten deines Einkommens zusammengebracht hast im dritten Jahr, das ist das Zehnten-Jahr, so sollst du dem Leviten, dem Fremdling, dem Waisen und der Witwe geben, daß sie essen in deinem Tor und satt werden.

Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them:

Und sollst sprechen vor dem HERRN, deinem Gott: Ich habe gebracht, was geheiligt ist, aus meinem Hause und habe es gegeben den Leviten, den Fremdlingen, den Waisen und den Witwen nach all deinem Gebot, das du mir geboten hast; ich habe deine Gebote nicht übertreten noch vergessen;

I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.

ich habe nichts davon gegessen in meinem Leide und habe nichts davongetan in Unreinigkeit; ich habe nicht zu den Toten davon gegeben; ich bin der Stimme des HERRN, meines Gottes, gehorsam gewesen und habe getan alles, wie du mir geboten hast.

Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.

Siehe herab von deiner heiligen Wohnung, vom Himmel, und segne dein Volk Israel und das Land, das du uns gegeben hast, wie du unsern Vätern geschworen hast, ein Land, darin Milch und Honig fließt.

This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.

Heutigestages gebietet dir der HERR, dein Gott, daß du tust nach allen diesen Geboten und Rechten, daß du sie hältst und darnach tust von ganzem Herzen und von ganzer Seele.

Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:

Dem HERRN hast du heute zugesagt, daß er dein Gott, sei, daß du wollest in allen seinen Wegen wandeln und halten seine Gesetze, Gebote und Rechte und seiner Stimme gehorchen.

And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;

Und der HERR hat dir heute zugesagt, daß du sein eigen Volk sein sollst, wie er dir verheißen hat, so du alle seine Gebote hältst

And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.

und daß er dich zum höchsten machen werde und du gerühmt, gepriesen und geehrt werdest über alle Völker, die er gemacht hat, daß du dem HERRN, deinem Gott, ein heiliges Volk seist, wie er geredet hat.

Deuteronomy 27 - Deuteronomium 27


Deuteronomy Chapter 27 King James Bible - Deuteronomium Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 26
Deuteronomium 26

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 27

And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.

Und Mose gebot samt den Ältesten Israels dem Volk und sprach: Haltet alle Gebote, die ich euch heute gebiete.

And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:

Und zu der Zeit, wenn ihr über den Jordan geht in das Land, das dir der HERR, dein Gott, geben wird, sollst du große Steine aufrichten und sie mit Kalk tünchen

And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.

und darauf schreiben alle Worte dieses Gesetzes, wenn du hinüberkommst, auf daß du kommst in das Land, das der HERR, dein Gott, dir geben wird, ein Land darin Milch und Honig fließt, wie der HERR, deiner Väter Gott, dir verheißen hat.

Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.

Wenn ihr nun über den Jordan geht, so sollt ihr solche Steine aufrichten (davon ich euch heute gebiete) auf dem Berge Ebal und mit Kalk tünchen.

And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.

Und sollst daselbst dem HERRN, deinem Gott, einen steinernen Altar bauen, darüber kein Eisen fährt.

Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:

Von ganzen Steinen sollst du diesen Altar dem HERRN, deinem Gott, bauen und Brandopfer darauf opfern dem HERRN, deinem Gott.

And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.

Und sollst Dankopfer opfern und daselbst essen und fröhlich sein vor dem HERRN, deinem Gott.

And thou shalt write upon the stones all the words of this law very plainly.

Und sollst auf die Steine alle Worte dieses Gesetzes schreiben, klar und deutlich.

And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.

Und Mose und die Priester, die Leviten, redeten mit ganz Israel und sprachen: Merke und höre zu, Israel! Heute, dieses Tages, bist du ein Volk des HERRN, deines Gottes, geworden,

Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.

daß du der Stimme des HERRN, deines Gottes, gehorsam seist und tust nach seinen Geboten und Rechten, die ich dir heute gebiete.

And Moses charged the people the same day, saying,

Und Mose gebot dem Volk desselben Tages und sprach:

These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:

Diese sollen stehen auf dem Berge Garizim, zu segnen das Volk, wenn ihr über den Jordan gegangen seid; Simeon, Levi, Juda, Isaschar, Joseph und Benjamin.

And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.

Und diese sollen stehen auf dem Berge Ebal, zu fluchen Ruben, Gad, Asser, Sebulon, Dan und Naphthali.

And the Levites shall speak, and say unto all the men of Israel with a loud voice,

Und die Leviten sollen anheben und sagen zu jedermann von Israel mit lauter Stimme:

Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.

Verflucht sei, wer einen Götzen oder ein gegossenes Bild macht, einen Greuel des HERRN, ein Werk von den Händen der Werkmeister, und stellt es verborgen auf! Und alles Volk soll antworten und sagen: Amen.

Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.

Verflucht sei, wer seinen Vater oder seine Mutter unehrt! Und alles Volk soll sagen: Amen.

Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.

Verflucht sei wer seines Nächsten Grenze verengert! Und alles Volk soll sagen: Amen.

Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.

Verflucht sei, wer einen Blinden irren macht auf dem Wege! Und alles Volk soll sagen: Amen.

Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.

Verflucht sei, wer das Recht des Fremdlings, des Waisen und der Witwe beugt! Und alles Volk soll sagen: Amen.

Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.

Verflucht sei, wer bei seines Vaters Weibe liegt, daß er aufdecke die Decke seines Vaters! und alles Volk soll sagen: Amen.

Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.

Verflucht sei wer irgend bei einem Vieh liegt! Und alles Volk soll sagen: Amen.

Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.

Verflucht sei, wer bei seiner Schwester liegt, die seines Vaters oder seiner Mutter Tochter ist! Und alles Volk soll sagen: Amen.

Cursed be he that lieth with his mother in law. And all the people shall say, Amen.

Verflucht sei, wer bei seiner Schwiegermutter liegt! Und alles Volk soll sagen: Amen.

Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.

Verflucht sei, wer seinen Nächsten heimlich erschlägt! Und alles Volk soll sagen: Amen.

Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.

Verflucht sei, wer Geschenke nimmt, daß er unschuldiges Blut vergießt! Und alles Volk soll sagen: Amen.

Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.

Verflucht sei, wer nicht alle Worte dieses Gesetzes erfüllt, daß er darnach tue! Und alles Volk soll sagen: Amen.

Deuteronomy 28 - Deuteronomium 28


Deuteronomy Chapter 28 King James Bible - Deuteronomium Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 27
Deuteronomium 27

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 28

And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:

Und wenn du der Stimme des HERRN, deines Gottes, gehorchen wirst, daß du hältst und tust alle seine Gebote, die ich dir heute gebiete, so wird dich der HERR, dein Gott, zum höchsten machen über alle Völker auf Erden,

And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.

und werden über dich kommen alle diese Segen und werden dich treffen, darum daß du der Stimme des HERRN, deines Gottes, bist gehorsam gewesen.

Blessed shalt thou be in the city, and blessed shalt thou be in the field.

Gesegnet wirst du sein in der Stadt, gesegnet auf dem Acker.

Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.

Gesegnet wird sein die Frucht deines Leibes, die Frucht deines Landes und die Frucht deines Viehs, die Früchte deiner Rinder und die Früchte deiner Schafe.

Blessed shall be thy basket and thy store.

Gesegnet wird sein dein Korb und dein Backtrog.

Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.

Gesegnet wirst du sein, wenn du eingehst, gesegnet, wenn du ausgehst.

The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.

Und der HERR wird deine Feinde, die sich wider dich auflehnen, vor dir schlagen; durch einen Weg sollen sie ausziehen wider dich, und durch sieben Wege vor dir fliehen.

The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.

Der HERR wird gebieten dem Segen, daß er mit dir sei in deinem Keller und in allem, was du vornimmst, und wird dich segnen in dem Lande, das dir der HERR, dein Gott, gegeben hat.

The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.

Der HERR wird dich ihm zum heiligen Volk aufrichten, wie er dir geschworen hat, darum daß du die Gebote des HERRN, deines Gottes, hältst und wandelst in seinen Wegen,

And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.

daß alle Völker auf Erden werden sehen, daß du nach dem Namen des HERRN genannt bist, und werden sich vor dir fürchten.

And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.

Und der HERR wird machen, daß du Überfluß an Gütern haben wirst, an der Frucht deines Leibes, an der Frucht deines Viehs, an der Frucht deines Ackers, in dem Lande, das der HERR deinen Vätern geschworen hat dir zu geben.

The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.

Und der HERR wird dir seinen guten Schatz auftun, den Himmel, daß er deinem Land Regen gebe zu seiner Zeit und daß er segne alle Werke deiner Hände. Und du wirst vielen Völkern leihen; du aber wirst von niemand borgen.

And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:

Und der HERR wird dich zum Haupt machen und nicht zum Schwanz, und du wirst oben schweben und nicht unten liegen, darum daß du gehorsam bist den Geboten des HERRN, deines Gottes, die ich dir heute gebiete zu halten und zu tun,

And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.

und nicht weichst von irgend einem Wort, das ich euch heute gebiete, weder zur Rechten noch zur Linken, damit du andern Göttern nachwandelst, ihnen zu dienen.

But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:

Wenn du aber nicht gehorchen wirst der Stimme des HERRN, deines Gottes, daß du hältst und tust alle seine Gebote und Rechte, die ich dir heute gebiete, so werden alle Flüche über dich kommen und dich treffen.

Cursed shalt thou be in the city, and cursed shalt thou be in the field.

Verflucht wirst du sein in der Stadt, verflucht auf dem Acker.

Cursed shall be thy basket and thy store.

Verflucht wird sein dein Korb und dein Backtrog.

Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.

Verflucht wird sein die Frucht deines Leibes, die Frucht deines Landes, die Frucht deiner Rinder und die Frucht deiner Schafe.

Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.

Verflucht wirst du sein, wenn du eingehst, verflucht, wenn du ausgehst.

The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.

Der HERR wird unter dich senden Unfall, Unruhe und Unglück in allem, was du vor die Hand nimmst, was du tust, bis du vertilgt werdest und bald untergehst um deines bösen Wesens willen, darum daß du mich verlassen hast.

The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.

Der HERR wird dir die Pestilenz anhängen, bis daß er dich vertilge in dem Lande, dahin du kommst, es einzunehmen.

The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.

Der HERR wird dich schlagen mit Darre, Fieber, Hitze, Brand, Dürre, giftiger Luft und Gelbsucht und wird dich verfolgen, bis er dich umbringe.

And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.

Dein Himmel, der über deinem Haupt ist, wird ehern sein und die Erde unter dir eisern.

The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.

Der HERR wird deinem Lande Staub und Asche für Regen geben vom Himmel auf dich, bis du vertilgt werdest.

The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.

Der HERR wird dich vor deinen Feinden schlagen; durch einen Weg wirst du zu ihnen ausziehen, und durch sieben Wege wirst du vor ihnen fliehen und wirst zerstreut werden unter alle Reiche auf Erden.

And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.

Dein Leichnam wird eine Speise sein allen Vögeln des Himmels und allen Tieren auf Erden, und niemand wird sein, der sie scheucht.

The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.

Der HERR wird dich schlagen mit Drüsen Ägyptens, mit Feigwarzen, mit Grind und Krätze, daß du nicht kannst heil werden.

The LORD shall smite thee with madness, and blindness, and astonishment of heart:

Der HERR wird dich schlagen mit Wahnsinn, Blindheit und Rasen des Herzens;

And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.

und wirst tappen am Mittag, wie ein Blinder tappt im Dunkeln; und wirst auf deinem Wege kein Glück haben; und wirst Gewalt und Unrecht leiden müssen dein Leben lang, und niemand wird dir helfen.

Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.

Ein Weib wirst du dir vertrauen lassen; aber ein anderer wird bei ihr schlafen. Ein Haus wirst du bauen; aber du wirst nicht darin wohnen. Einen Weinberg wirst du pflanzen; aber du wirst seine Früchte nicht genießen.

Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.

Dein Ochse wird vor deinen Augen geschlachtet werden; aber du wirst nicht davon essen. Dein Esel wird vor deinem Angesicht mit Gewalt genommen und dir nicht wiedergegeben werden. Dein Schaf wird deinen Feinden gegeben werden, und niemand wird dir helfen.

Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand.

Deine Söhne und Töchter werden einem andern Volk gegeben werden, daß deine Augen zusehen und verschmachten über ihnen täglich; und wird keine Stärke in deinen Händen sein.

The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:

Die Früchte deines Landes und alle deine Arbeit wird ein Volk verzehren, das du nicht kennst, und wirst Unrecht leiden und zerstoßen werden dein Leben lang

So that thou shalt be mad for the sight of thine eyes which thou shalt see.

und wirst unsinnig werden vor dem, das deine Augen sehen müssen.

The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.

Der HERR wird dich schlagen mit bösen Drüsen an den Knieen und Waden, daß du nicht kannst geheilt werden, von den Fußsohlen an bis auf den Scheitel.

The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.

Der HERR wird dich und deinen König, den du über dich gesetzt hast, treiben unter ein Volk, das du nicht kennst noch deine Väter; und wirst daselbst dienen andern Göttern: Holz und Steinen.

And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.

Und wirst ein Scheusal und ein Sprichwort und Spott sein unter allen Völkern, dahin dich der HERR getrieben hat.

Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.

Du wirst viel Samen ausführen auf das Feld, und wenig einsammeln; denn die Heuschrecken werden's abfressen.

Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.

Weinberge wirst du pflanzen und bauen, aber keinen Wein trinken noch lesen; denn die Würmer werden's verzehren.

Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.

Ölbäume wirst du haben in allen deinen Grenzen; aber du wirst dich nicht salben mit Öl, denn dein Ölbaum wird ausgerissen werden.

Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.

Söhne und Töchter wirst du zeugen, und doch nicht haben; denn sie werden gefangen weggeführt werden.

All thy trees and fruit of thy land shall the locust consume.

Alle deine Bäume und Früchte deines Landes wird das Ungeziefer fressen.

The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.

Der Fremdling, der bei dir ist, wird über dich steigen und immer oben schweben; du aber wirst heruntersteigen und immer unterliegen.

He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.

Er wird dir leihen, du aber wirst ihm nicht leihen; er wird das Haupt sein, und du wirst der Schwanz sein.

Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:

Und alle diese Flüche werden über dich kommen und dich verfolgen und treffen, bis du vertilgt werdest, darum daß du der Stimme des HERRN, deines Gottes, nicht gehorcht hast, daß du seine Gebote und Rechte hieltest, die er dir geboten hat.

And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.

Darum werden Zeichen und Wunder an dir sein und an deinem Samen ewiglich,

Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;

daß du dem HERRN, deinem Gott, nicht gedient hast mit Freude und Lust deines Herzens, da du allerlei genug hattest,

Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.

Und du wirst deinem Feinde, den dir der HERR zuschicken wird, dienen in Hunger und Durst, in Blöße und allerlei Mangel; und er wird ein eisernes Joch auf deinen Hals legen, bis daß er dich vertilge.

The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;

Der HERR wird ein Volk über dich schicken von ferne, von der Welt Ende, wie ein Adler fliegt, des Sprache du nicht verstehst,

A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:

ein freches Volk, das nicht ansieht die Person des Alten noch schont der Jünglinge.

And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.

Es wird verzehren die Frucht deines Viehs und die Frucht deines Landes, bis du vertilgt werdest; und wird dir nichts übriglassen an Korn, Most, Öl, an Früchten der Rinder und Schafe, bis daß dich's umbringe;

And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.

und wird dich ängsten in allen deinen Toren, bis daß es niederwerfe deine hohen und festen Mauern, darauf du dich verläßt, in allem deinem Lande; und wirst geängstet werden in allen deinen Toren, in deinem ganzen Lande, das dir der HERR, dein Gott, gegeben hat.

And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:

Du wirst die Frucht deines Leibes essen, das Fleisch deiner Söhne und Töchter, die dir der HERR, dein Gott, gegeben hat, in der Angst und Not, womit dich dein Feind bedrängen wird,

So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:

daß ein Mann, der zuvor sehr zärtlich und in Üppigkeit gelebt hat unter euch, wird seinem Bruder und dem Weibe in seinen Armen und dem Sohne, der noch übrig ist von seinen Söhnen, nicht gönnen,

So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.

zu geben jemand unter ihnen von dem Fleisch seiner Söhne, das er ißt, sintemal ihm nichts übrig ist von allem Gut in der Angst und Not, womit dich dein Feind bedrängen wird in allen deinen Toren.

The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,

Ein Weib unter euch, das zuvor zärtlich und in Üppigkeit gelebt hat, daß sie nicht versucht hat, ihre Fußsohle auf die Erde zu setzen, vor Zärtlichkeit und Wohlleben, die wird ihrem Manne in ihren Armen und ihrem Sohne und ihrer Tochter nicht gönnen

And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.

die Nachgeburt, die zwischen ihren eigenen Beinen ist ausgegangen, dazu ihre Söhne, die sie geboren hat; denn sie werden vor Mangel an allem heimlich essen in der Angst und Not, womit dich dein Feind bedrängen wird in deinen Toren.

If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;

Wo du nicht wirst halten, daß du tust alle Worte dieses Gesetzes, die in diesem Buch geschrieben sind, daß du fürchtest diesen herrlichen und schrecklichen Namen, den HERRN, deinen Gott,

Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.

so wird der HERR erschrecklich mit dir umgehen, mit Plagen auf dich und deinen Samen, mit großen und langwierigen Plagen, mit bösen und langwierigen Krankheiten,

Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.

und wird dir zuwenden alle Seuchen Ägyptens, davor du dich fürchtest, und sie werden dir anhangen;

Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.

dazu alle Krankheiten und alle Plagen, die nicht geschrieben sind in dem Buch dieses Gesetzes, wird der HERR über dich kommen lassen, bis du vertilgt werdest.

And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.

Und wird euer ein geringer Haufe übrigbleiben, die ihr zuvor gewesen seid wie Sterne am Himmel nach der Menge, darum daß du nicht gehorcht hast der Stimme des HERRN, deines Gottes.

And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.

Und wie sich der HERR über euch zuvor freute, daß er euch Gutes täte und mehrte euch, also wird er sich über euch freuen, daß er euch umbringe und vertilge; und werdet verstört werden von dem Lande, in das du jetzt einziehst, es einzunehmen.

And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.

Denn der HERR wird dich zerstreuen unter alle Völker von einem Ende der Welt bis ans andere; und wirst daselbst andern Göttern dienen, die du nicht kennst noch deine Väter: Holz und Steinen.

And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:

Dazu wirst du unter denselben Völkern kein bleibend Wesen haben, und deine Fußsohlen werden keine Ruhe haben. Denn der HERR wird dir daselbst ein bebendes Herz geben und verschmachtete Augen und eine verdorrte Seele,

And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:

daß dein Leben wird vor dir schweben. Nacht und Tag wirst du dich fürchten und deines Lebens nicht sicher sein.

In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.

Des Morgens wirst du sagen: Ach, daß es Abend wäre! des Abends wirst du sagen: Ach, das es Morgen wäre! vor Furcht deines Herzens, die dich schrecken wird, und vor dem, was du mit deinen Augen sehen wirst.

And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

Und der HERR wird dich mit Schiffen wieder nach Ägypten führen, den Weg, davon ich gesagt habe: Du sollst ihn nicht mehr sehen. Und ihr werdet daselbst euren Feinden zu Knechten und Mägden verkauft werden, und wird kein Käufer dasein.

Deuteronomy 29 - Deuteronomium 29


Deuteronomy Chapter 29 King James Bible - Deuteronomium Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 28
Deuteronomium 28

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 29

These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.

Dies sind die Worte des Bundes, den der HERR dem Mose geboten hat zu machen mit den Kindern Israel in der Moabiter Lande, zum andernmal, nachdem er denselben mit ihnen gemacht hatte am Horeb.

And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;

Und Mose rief das ganze Israel und sprach zu ihnen; Ihr habt gesehen alles, was der HERR getan hat in Ägypten vor euren Augen dem Pharao mit allen seinen Knechten und seinem ganzen Lande,

The great temptations which thine eyes have seen, the signs, and those great miracles:

die großen Versuchungen, die deine Augen gesehen haben, daß es große Zeichen und Wunder waren.

Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.

Und der HERR hat euch bis auf diesen heutigen Tag noch nicht gegeben ein Herz, das verständig wäre, Augen, die da sähen, und Ohren, die da hörten.

And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.

Er hat euch vierzig Jahre in der Wüste lassen wandeln: eure Kleider sind an euch nicht veraltet, und dein Schuh ist nicht veraltet an deinen Füßen;

Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.

ihr habt kein Brot gegessen und keinen Wein getrunken noch starkes Getränk, auf daß du wissest, daß ich der HERR, euer Gott, bin.

And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:

Und da ihr kamt an diesen Ort, zog aus der König Sihon zu Hesbon und der König Og von Basan uns entgegen, mit uns zu streiten; und wir haben sie geschlagen

And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.

und ihr Land eingenommen und zum Erbteil gegeben den Rubenitern und Gaditern und dem halben Stamm der Manassiter.

Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.

So haltet nun die Worte dieses Bundes und tut darnach, auf daß ihr weise handeln möget in allem eurem Tun.

Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,

Ihr stehet heute alle vor dem HERRN, eurem Gott, die Obersten eurer Stämme, eure Ältesten, eure Amtleute, ein jeder Mann in Israel,

Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:

eure Kinder, eure Weiber, dein Fremdling, der in deinem Lager ist (beide, dein Holzhauer und dein Wasserschöpfer),

That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:

daß du tretest in den Bund des HERRN, deines Gottes, und in den Eid, den der HERR, dein Gott, heute mit dir macht,

That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.

auf daß er dich heute ihm zum Volk aufrichte und er dein Gott sei, wie er dir verheißen hat und wie er deinen Vätern Abraham, Isaak und Jakob geschworen hat.

Neither with you only do I make this covenant and this oath;

denn ich mache diesen Bund und diesen Eid nicht mit euch allein,

But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:

sondern sowohl mit euch, die ihr heute hier seid und mit uns stehet vor dem HERRN, unserm Gott, als auch mit denen, die heute nicht mit uns sind.

(For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;

Denn ihr wißt, wie wir in Ägyptenland gewohnt haben und mitten durch die Heiden gezogen sind, durch welche ihr zoget,

And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)

und saht ihre Greuel und ihre Götzen, Holz und Stein, Silber und Gold, die bei ihnen waren.

Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;

Daß nicht vielleicht ein Mann oder ein Weib oder ein Geschlecht oder ein Stamm unter euch sei, des Herz heute sich von dem HERRN, unserm Gott, gewandt habe, daß er hingehe und diene den Göttern dieser Völker und werde vielleicht eine Wurzel unter euch, die da Galle und Wermut trage,

And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:

und ob er schon höre die Worte dieses Fluches, dennoch sich segne in seinem Herzen und spreche: Es geht mir wohl, dieweil ich wandle, wie es mein Herz dünkt, auf daß die Trunkenen mit den Durstigen dahinfahren!

The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.

Da wird der HERR dem nicht gnädig sein; sondern dann wird sein Zorn und Eifer rauchen über solchen Mann und werden sich auf ihn legen alle Flüche, die in diesem Buch geschrieben sind; und der HERR wird seinen Namen austilgen unter dem Himmel

And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:

und wird ihn absondern zum Unglück aus allen Stämmen Israels, laut aller Flüche des Bundes, der in dem Buch dieses Gesetzes geschrieben ist.

So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;

So werden dann sagen die Nachkommen eurer Kinder, die nach euch aufkommen werden, und die Fremden, die aus fernen Landen kommen, wenn sie die Plagen dieses Landes sehen und die Krankheiten, womit sie der HERR beladen hat

And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:

(daß er all ihr Land mit Schwefel und Salz verbrannt hat, daß es nicht besät werden kann noch etwas wächst noch Kraut darin aufgeht, gleich wie Sodom und Gomorra, Adama und Zeboim umgekehrt sind, die der HERR in seinem Zorn und Grimm umgekehrt hat),

Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?

so werden alle Völker sagen: Warum hat der HERR diesem Lande also getan? Was ist das für ein so großer und grimmiger Zorn?

Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:

So wird man sagen: Darum daß sie den Bund des HERRN, des Gottes ihrer Väter, verlassen haben, den er mit ihnen machte, da er sie aus Ägyptenland führte,

For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:

und sind hingegangen und haben andern Göttern gedient und sie angebetet (solche Götter, die sie nicht kennen und die er ihnen nicht verordnet hat),

And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:

darum ist des HERRN Zorn ergrimmt über dies Land, daß er über sie hat kommen lassen alle Flüche, die in diesem Buch geschrieben stehen;

And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.

und der HERR hat sie aus ihrem Lande gestoßen mit großem Zorn, Grimm und Ungnade und hat sie in ein ander Land geworfen, wie es steht heutigestages.

The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.

Das Geheimnis ist des HERRN, unsers Gottes; was aber offenbart ist, das ist unser und unserer Kinder ewiglich, daß wir tun sollen alle Worte dieses Gesetzes.

Deuteronomy 30 - Deuteronomium 30


Deuteronomy Chapter 30 King James Bible - Deuteronomium Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 29
Deuteronomium 29

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 30

And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,

Wenn nun über dich kommt dies alles, es sei der Segen oder der Fluch, die ich dir vorgelegt habe, und du in dein Herz gehst, wo du unter den Heiden bist, dahin dich der HERR, dein Gott, verstoßen hat,

And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;

und bekehrst dich zu dem HERRN, deinem Gott, daß du seiner Stimme gehorchest, du und deine Kinder, von ganzem Herzen und von ganzer Seele, in allem, was ich dir heute gebiete,

That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.

so wird der HERR, dein Gott, dein Gefängnis wenden und sich deiner erbarmen und wird dich wieder versammeln aus allen Völkern, dahin dich der HERR, dein Gott, verstreut hat.

If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:

Wenn du bis an der Himmel Ende verstoßen wärest, so wird dich doch der HERR, dein Gott, von dort sammeln und dich von dort holen

And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.

und wird dich in das Land bringen, das deine Väter besessen haben, und wirst es einnehmen, und er wird dir Gutes tun und dich mehren über deine Väter.

And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.

Und der HERR, dein Gott, wird dein Herz beschneiden und das Herz deiner Nachkommen, daß du den HERRN, deinen Gott, liebst von ganzem Herzen und von ganzer Seele, auf daß du leben mögest.

And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.

Aber diese Flüche wird der HERR, dein Gott, alle auf deine Feinde legen und auf die, so dich hassen und verfolgen;

And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.

du aber wirst dich bekehren und der Stimme des HERRN gehorchen, daß du tust alle seine Gebote, die ich dir heute gebiete.

And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:

Und der HERR, dein Gott, wird dir Glück geben in allen Werken deiner Hände, an der Frucht deines Leibes, an der Frucht deines Viehs, an der Frucht deines Landes, daß dir's zugut komme. Denn der HERR wird sich wenden, daß er sich über dich freue, dir zugut, wie er sich über deine Väter gefreut hat,

If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.

darum daß du der Stimme des HERRN, deines Gottes, gehorchest, zu halten seine Gebote und Rechte, die geschrieben stehen im Buch dieses Gesetzes, so du dich wirst bekehren zu dem HERRN, deinem Gott, von ganzem Herzen und von ganzer Seele.

For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.

Denn das Gebot, das ich dir heute gebiete, ist dir nicht verborgen noch zu ferne

It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?

noch im Himmel, daß du möchtest sagen: Wer will uns in den Himmel fahren und es uns holen, daß wir's hören und tun?

Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?

Es ist auch nicht jenseit des Meers, daß du möchtest sagen: Wer will uns über das Meer fahren und es uns holen, daß wir's hören und tun?

But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.

Denn es ist das Wort gar nahe bei dir, in deinem Munde und in deinem Herzen, daß du es tust.

See, I have set before thee this day life and good, and death and evil;

Siehe ich habe dir heute vorgelegt das Leben und das Gute, den Tod und das Böse,

In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.

der ich dir heute gebiete, daß du den HERRN, deinen Gott, liebst und wandelst in seinen Wegen und seine Gebote, Gesetze und Rechte haltest und leben mögest und gemehrt werdest und dich der HERR, dein Gott, segne in dem Lande, in das du einziehst, es einzunehmen.

But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;

Wendest du aber dein Herz und gehorchst nicht, sondern läßt dich verführen, daß du andere Götter anbetest und ihnen dienest,

I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.

so verkündige ich euch heute, daß ihr umkommen und nicht lange in dem Lande bleiben werdet, dahin du einziehst über den Jordan, es einzunehmen.

I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:

Ich nehme Himmel und Erde heute über euch zu Zeugen: ich habe euch Leben und Tod, Segen und Fluch vorgelegt, daß du das Leben erwählest und du und dein Same leben mögt,

That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.

daß ihr den HERRN, euren Gott, liebet und seiner Stimme gehorchet und ihm anhanget. Denn das ist dein Leben und dein langes Alter, daß du in dem Lande wohnst, das der HERR deinen Vätern Abraham, Isaak und Jakob geschworen hat ihnen zu geben.

Deuteronomy 31 - Deuteronomium 31


Deuteronomy Chapter 31 King James Bible - Deuteronomium Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 30
Deuteronomium 30

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 31

And Moses went and spake these words unto all Israel.

Und Mose ging hin und redete diese Worte mit dem ganzen Israel

And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.

und sprach zu ihnen: Ich bin heute hundertundzwanzig Jahre alt; ich kann nicht mehr aus noch ein gehen; dazu hat der HERR zu mir gesagt: Du sollst nicht über diesen Jordan gehen.

The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.

Der HERR, dein Gott, wird selber vor dir her gehen; er wird selber diese Völker vor dir her vertilgen, daß du ihr Land einnehmest. Josua, der soll vor dir hinübergehen, wie der HERR geredet hat.

And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.

Und der HERR wird ihnen tun, wie er getan hat Sihon und Og, den Königen der Amoriter, und ihrem Lande, welche er vertilgt hat.

And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.

Wenn sie nun der HERR vor euch dahingeben wird, so sollt ihr ihnen tun nach allem Gebot, das ich euch geboten habe.

Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.

Seid getrost und unverzagt, fürchtet euch nicht und laßt euch nicht vor ihnen grauen; denn der HERR, dein Gott, wird selber mit dir wandeln und wird die Hand nicht abtun noch dich verlassen.

And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.

Und Mose rief zu Josua und sprach zu ihm vor den Augen des ganzen Israel: Sei getrost und unverzagt; denn du wirst dies Volk in das Land bringen, das der HERR ihren Vätern geschworen hat ihnen zu geben, und du wirst es unter sie austeilen.

And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.

Der HERR aber, der selber vor euch her geht, der wird mit dir sein und wird die Hand nicht abtun noch dich verlassen. Fürchte dich nicht und erschrick nicht.

And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.

Und Mose schrieb dies Gesetz und gab's den Priestern, den Kindern Levi, die die Lade des Bundes trugen, und allen Ältesten Israels

And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,

und gebot ihnen und sprach: Je nach sieben Jahren, zur Zeit des Erlaßjahrs, am Fest der Laubhütten,

When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.

wenn das ganze Israel kommt, zu erscheinen vor dem HERRN, deinem Gott, an dem Ort, den er erwählen wird, sollst du dieses Gesetz vor dem ganzen Israel ausrufen lassen vor ihren Ohren,

Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:

nämlich vor der Versammlung des Volks (der Männer, Weiber und Kinder und deines Fremdlings, der in deinem Tor ist), auf daß sie es hören und lernen den HERRN, euren Gott, fürchten und es zu halten, daß sie tun alle Worte dieses Gesetzes,

And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.

und daß ihre Kinder, die es nicht wissen, es auch hören und lernen den HERRN, euren Gott, fürchten alle Tage, die ihr in dem Lande lebt, darein ihr gehet über den Jordan, es einzunehmen.

And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.

Und der HERR sprach zu Mose: Siehe, deine Zeit ist herbeigekommen, daß du stirbst. Rufe Josua und tretet in die Hütte des Stifts, daß ich ihm Befehl tue. Mose ging hin mit Josua, und sie traten in die Hütte des Stifts.

And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.

Der HERR aber erschien in der Hütte in einer Wolkensäule, und die Wolkensäule stand in der Hütte Tür.

And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.

Und der HERR sprach zu Mose: Siehe, du wirst schlafen mit deinen Vätern; und dies Volk wird aufkommen und wird abfallen zu fremden Göttern des Landes, darein sie kommen, und wird mich verlassen und den Bund fahren lassen, den ich mit ihm gemacht habe.

Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?

So wird mein Zorn ergrimmen über sie zur selben Zeit, und ich werde sie verlassen und mein Antlitz vor ihnen verbergen, daß sie verzehrt werden. Und wenn sie dann viel Unglück und Angst treffen wird, werden sie sagen: Hat mich nicht dies Übel alles betreten, weil mein Gott nicht mit mir ist?

And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.

Ich aber werde mein Antlitz verbergen zu der Zeit um alles Bösen willen, das sie getan haben, daß sie sich zu andern Göttern gewandt haben.

Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.

So schreibt euch nun dies Lied und lehret es die Kinder Israel und legt es in ihren Mund, daß mir das Lied ein Zeuge sei unter den Kindern Israel.

For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.

Denn ich will sie in das Land bringen, das ich ihren Vätern geschworen habe, darin Milch und Honig fließt. Und wenn sie essen und satt und fett werden, so werden sie sich wenden zu andern Göttern und ihnen dienen und mich lästern und meinen Bund fahren lassen.

And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.

Und wenn sie dann viel Unglück und Angst betreten wird, so soll dieses Lied ihnen antworten zum Zeugnis; denn es soll nicht vergessen werden aus dem Mund ihrer Nachkommen. Denn ich weiß ihre Gedanken, mit denen sie schon jetzt umgehen, ehe ich sie in das Land bringe, das ich geschworen habe.

Moses therefore wrote this song the same day, and taught it the children of Israel.

Also schrieb Mose dieses Lied zur selben Zeit und lehrte es die Kinder Israel.

And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.

Und befahl Josua, dem Sohn Nuns, und sprach: Sei getrost und unverzagt; denn du sollst die Kinder Israel in das Land führen, das ich ihnen geschworen habe, und ich will mit dir sein.

And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,

Da nun Mose die Worte dieses Gesetzes ganz ausgeschrieben hatte in ein Buch,

That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,

gebot er den Leviten, die die Lade des Zeugnisses des HERRN trugen, und sprach:

Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.

Nehmt das Buch dieses Gesetzes und legt es an die Seite der Lade des Bundes des HERRN, eures Gottes, daß es daselbst ein Zeuge sei wider dich.

For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?

Denn ich kenne deinen Ungehorsam und deine Halsstarrigkeit. Siehe, wo ich noch heute mit euch lebe, seid ihr ungehorsam gewesen wider den HERRN; wie viel mehr nach meinem Tode!

Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.

So versammelt nun vor mich alle Ältesten eurer Stämme und eure Amtleute, daß ich diese Worte vor ihren Ohren rede und Himmel und Erde wider sie zu Zeugen nehme.

For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.

Denn ich weiß, daß ihr's nach meinem Tode verderben werdet und aus dem Wege treten, den ich euch geboten habe. So wird euch dann Unglück begegnen hernach, darum daß ihr übel getan habt vor den Augen des HERRN, daß ihr ihn erzürntet durch eurer Hände Werk.

And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.

Also redete Mose die Worte dieses Liedes ganz aus vor den Ohren der ganzen Gemeinde Israel:

Deuteronomy 32 - Deuteronomium 32


Deuteronomy Chapter 32 King James Bible - Deuteronomium Kapitel 32 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 31
Deuteronomium 31

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 32

Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.

Merkt auf, ihr Himmel, ich will reden, und die Erde höre die Rede meines Mundes.

My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:

Meine Lehre triefe wie der Regen, und meine Rede fließe wie Tau, wie der Regen auf das Gras und wie die Tropfen auf das Kraut.

Because I will publish the name of the LORD: ascribe ye greatness unto our God.

Denn ich will den Namen des HERRN preisen. Gebt unserm Gott allein die Ehre!

He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.

Er ist ein Fels. Seine Werke sind unsträflich; denn alles, was er tut, das ist recht. Treu ist Gott und kein Böses an ihm; gerecht und fromm ist er.

They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.

Die verkehrte und böse Art fällt von ihm ab; sie sind Schandflecken und nicht seine Kinder.

Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?

Dankest du also dem HERRN, deinem Gott, du toll und töricht Volk? Ist er nicht dein Vater und dein HERR? Ist's nicht er allein, der dich gemacht und bereitet hat?

Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.

Gedenke der vorigen Zeit bis daher und betrachte, was er getan hat an den alten Vätern. Frage deinen Vater, der wird dir's verkündigen, deine Ältesten, die werden dir's sagen.

When the most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.

Da der Allerhöchste die Völker zerteilte und zerstreute der Menschen Kinder, da setzte er die Grenzen der Völker nach der Zahl der Kinder Israel.

For the LORD'S portion is his people; Jacob is the lot of his inheritance.

Denn des HERRN teil ist sein Volk, Jakob ist sein Erbe.

He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.

Er fand ihn in der Wüste, in der dürren Einöde, da es heult. Er umfing ihn und hatte acht auf ihn; er behütete ihn wie seinen Augapfel.

As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:

Wie ein Adler ausführt seine Jungen und über ihnen schwebt, breitete er seine Fittiche aus und nahm ihn und trug ihn auf seinen Flügeln.

So the LORD alone did lead him, and there was no strange god with him.

Der HERR allein leitete ihn, und kein fremder Gott war mit ihm.

He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;

Er ließ ihn hoch herfahren auf Erden und nährte ihn mit den Früchten des Feldes und ließ ihn Honig saugen aus den Felsen und Öl aus den harten Steinen,

Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.

Butter von den Kühen und Milch von den Schafen samt dem Fetten von den Lämmern und feiste Widder und Böcke mit fetten Nieren und Weizen und tränkte ihn mit gutem Traubenblut.

But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.

Da aber Jesurun fett ward, ward er übermütig. Er ist fett und dick und stark geworden und hat den Gott fahren lassen, der ihn gemacht hat. Er hat den Fels seines Heils gering geachtet

They provoked him to jealousy with strange gods, with abominations provoked they him to anger.

und hat ihn zum Eifer gereizt durch fremde Götter; durch Greuel hat er ihn erzürnt.

They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.

Sie haben den Teufeln geopfert und nicht ihrem Gott, den Göttern, die sie nicht kannten, den neuen, die zuvor nicht gewesen sind, die ihre Väter nicht geehrt haben.

Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.

Deinen Fels, der dich gezeugt hat, hast du aus der Acht gelassen und hast vergessen Gottes, der dich gemacht hat.

And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.

Und da es der HERR sah, ward er zornig über seine Söhne und Töchter,

And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.

und er sprach: Ich will mein Antlitz vor ihnen verbergen, will sehen, was ihnen zuletzt widerfahren wird; denn es ist eine verkehrte Art, es sind untreue Kinder.

They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.

Sie haben mich gereizt an dem, das nicht Gott ist; mit ihrer Abgötterei haben sie mich erzürnt. Und ich will sie wieder reizen an dem, das nicht ein Volk ist; an einem törichten Volk will ich sie erzürnen.

For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.

Denn ein Feuer ist angegangen durch meinen Zorn und wird brennen bis in die unterste Hölle und wird verzehren das Land mit seinem Gewächs und wird anzünden die Grundfesten der Berge.

I will heap mischiefs upon them; I will spend mine arrows upon them.

Ich will alles Unglück über sie häufen, ich will meine Pfeile in sie schießen.

They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.

Vor Hunger sollen sie verschmachten und verzehrt werden vom Fieber und von jähem Tod. Ich will der Tiere Zähne unter sie schicken und der Schlangen Gift.

The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.

Auswendig wird sie das Schwert berauben und inwendig der Schrecken, beide, Jünglinge und Jungfrauen, die Säuglinge mit dem grauen Mann.

I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:

Ich wollte sagen: "Wo sind sie? ich werde ihr Gedächtnis aufheben unter den Menschen",

Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.

wenn ich nicht den Zorn der Feinde scheute, daß nicht ihre Feinde stolz würden und möchten sagen: Unsre Macht ist hoch, und der HERR hat nicht solches alles getan.

For they are a nation void of counsel, neither is there any understanding in them.

Denn es ist ein Volk, darin kein Rat ist, und ist kein Verstand in ihnen.

O that they were wise, that they understood this, that they would consider their latter end!

O, daß sie weise wären und vernähmen solches, daß sie verstünden, was ihnen hernach begegnen wird!

How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?

Wie gehet es zu, daß einer wird ihrer tausend jagen, und zwei werden zehntausend flüchtig machen? Ist es nicht also, daß sie ihr Fels verkauft hat und der HERR sie übergeben hat?

For their rock is not as our Rock, even our enemies themselves being judges.

Denn unser Fels ist nicht wie ihr Fels, des sind unsre Feinde selbst Richter.

For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:

Denn ihr Weinstock ist vom Weinstock zu Sodom und von dem Acker Gomorras; ihre Trauben sind Galle, sie haben bittere Beeren;

Their wine is the poison of dragons, and the cruel venom of asps.

ihr Wein ist Drachengift und wütiger Ottern Galle.

Is not this laid up in store with me, and sealed up among my treasures?

Ist solches nicht bei mir verborgen und versiegelt in meinen Schätzen?

To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.

Die Rache ist mein; ich will vergelten. Zu seiner Zeit soll ihr Fuß gleiten; denn die Zeit ihres Unglücks ist nahe, und was über sie kommen soll, eilt herzu.

For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.

Denn der HERR wird sein Volk richten, und über seine Knechte wird er sich erbarmen. Denn er wird ansehen, daß ihre Macht dahin ist und beides, das Verschlossene und Verlassene, weg ist.

And he shall say, Where are their gods, their rock in whom they trusted,

Und man wird sagen: Wo sind ihre Götter, ihr Fels, auf den sie trauten?

Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.

Welche das Fett ihrer Opfer aßen und tranken den Wein ihrer Trankopfer, laßt sie aufstehen und euch helfen und schützen!

See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.

Seht ihr nun, daß ich's allein bin und ist kein Gott neben Mir! Ich kann töten und lebendig machen, ich kann schlagen und heilen, und ist niemand, der aus meiner Hand errette.

For I lift up my hand to heaven, and say, I live for ever.

Denn ich will meine Hand in den Himmel heben und will sagen: Ich lebe ewiglich.

If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.

Wenn ich den Blitz meines Schwerts wetzen werde und meine Hand zur Strafe greifen wird, so will ich mich wieder rächen an meinen Feinden und denen, die mich hassen, vergelten.

I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.

Ich will meine Pfeile mit Blut trunken machen, und mein Schwert soll Fleisch fressen, mit dem Blut der Erschlagenen und Gefangenen, von dem entblößten Haupt des Feindes.

Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.

Jauchzet alle, die ihr sein Volk seid; denn er wird das Blut seiner Knechte rächen und wird sich an seinen Feinden rächen und gnädig sein dem Lande seines Volkes.

And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.

Und Mose kam und redete alle Worte dieses Liedes vor den Ohren des Volks, er und Josua, der Sohn Nuns.

And Moses made an end of speaking all these words to all Israel:

Da nun Mose solches alles ausgeredet hatte zum ganzen Israel,

And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.

sprach er zu ihnen: Nehmet zu Herzen alle Worte, die ich euch heute bezeuge, daß ihr euren Kindern befehlt, daß sie halten und tun alle Worte dieses Gesetzes.

For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.

Denn es ist nicht ein vergebliches Wort an euch, sondern es ist euer Leben; und solches Wort wird euer Leben verlängern in dem Lande, da ihr hin gehet über den Jordan, daß ihr es einnehmet.

And the LORD spake unto Moses that selfsame day, saying,

Und der HERR redete mit Mose desselben Tages und sprach:

Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:

Gehe auf das Gebirge Abarim, auf den Berg Nebo, der da liegt im Moabiterland, gegenüber Jericho, und schaue das Land Kanaan, das ich den Kindern Israel zum Eigentum geben werde,

And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:

und stirb auf dem Berge, wenn du hinaufgekommen bist, und versammle dich zu deinem Volk, gleich wie dein Bruder Aaron starb auf dem Berge Hor und sich zu seinem Volk versammelte,

Because ye trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.

darum daß ihr euch an mir versündigt habt unter den Kindern Israel bei dem Haderwasser zu Kades in der Wüste Zin, daß ihr mich nicht heiligtet unter den Kindern Israel;

Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.

denn du sollst das Land vor dir sehen, daß ich den Kindern Israel gebe, aber du sollst nicht hineinkommen.

Deuteronomy 33 - Deuteronomium 33


Deuteronomy Chapter 33 King James Bible - Deuteronomium Kapitel 33 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 32
Deuteronomium 32

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 33

And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.

Dies ist der Segen, damit Mose, der Mann Gottes, die Kinder Israel vor seinem Tode segnete.

And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.

Und er sprach: Der Herr ist vom Sinai gekommen und ist ihnen aufgegangen von Seir; er ist hervorgebrochen von dem Berge Pharan und ist gekommen mit viel tausend Heiligen; zu seiner rechten Hand ist ein feuriges Gesetz an sie.

Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.

Wie hat er die Leute so lieb! Alle seine Heiligen sind in deiner Hand; sie werden sich setzen zu deinen Füßen und werden lernen von deinen Worten.

Moses commanded us a law, even the inheritance of the congregation of Jacob.

Mose hat uns das Gesetz geboten, das Erbe der Gemeinde Jakobs.

And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.

Und Er ward König über Jesurun, als sich versammelten die Häupter des Volks samt den Stämmen Israels.

Let Reuben live, and not die; and let not his men be few.

Ruben lebe, und sterbe nicht, und er sei ein geringer Haufe.

And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.

Dies ist der Segen Juda's. Und er sprach: HERR, erhöre die Stimme Juda's und mache ihn zum Regenten in seinem Volk und laß seine Macht groß werden, und ihm müsse wider seine Feinde geholfen werden.

And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;

Und zu Levi sprach er: Deine Macht und dein Licht bleibe bei deinem heiligen Mann, den du versucht hast zu Massa, da ihr hadertet am Haderwasser.

Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.

Wer von seinem Vater und von seiner Mutter spricht: Ich sehe ihn nicht, und von seinem Bruder: Ich kenne ihn nicht, und von seinem Sohn: Ich weiß nicht, die halten deine Rede und bewahren deinen Bund;

They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.

die werden Jakob deine Rechte lehren und Israel dein Gesetz; die werden Räuchwerk vor deine Nase legen und ganze Opfer auf deinen Altar.

Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.

HERR, segne sein Vermögen und laß dir gefallen die Werke seiner Hände; zerschlage den Rücken derer, die sich wider ihn auflehnen, und derer, die ihn hassen, daß sie nicht aufkommen.

And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the LORD shall cover him all the day long, and he shall dwell between his shoulders.

Und zu Benjamin sprach er: der Geliebte des HERRN wird sicher wohnen; allezeit wird er über ihm halten und wird zwischen seinen Schultern wohnen.

And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,

Und zu Joseph sprach er: Sein Land liegt im Segen des HERRN: da sind edle Früchte vom Himmel, vom Tau und von der Tiefe, die unten liegt;

And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,

da sind edle Früchte von der Sonne, und edle, reife Früchte der Monde,

And for the chief things of the ancient mountains, and for the precious things of the lasting hills,

und von den hohen Bergen von alters her und von den Hügeln für und für

And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.

und edle Früchte von der Erde und dem, was darinnen ist. Die Gnade des, der in dem Busch wohnte, komme auf das Haupt Josephs und auf den Scheitel des Geweihten unter seinen Brüdern.

His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.

Seine Herrlichkeit ist wie eines erstgeborenen Stieres, und seine Hörner sind wie Einhornshörner; mit denselben wird er die Völker stoßen zuhauf bis an des Landes Enden. Das sind die Zehntausende Ephraims und die Tausende Manasses.

And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.

Und zu Sebulon sprach er: Sebulon freue dich deines Auszugs; aber Isaschar, freue dich deiner Hütten.

They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.

Sie werden die Völker auf den Berg rufen und daselbst opfern Opfer der Gerechtigkeit. Denn sie werden die Menge des Meers saugen und die versenkten Schätze im Sande.

And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.

Und zu Gad sprach er: Gelobt sei, der Gad Raum macht! Er liegt wie ein Löwe und raubt den Arm und den Scheitel,

And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.

und er ersah sich das Erbe, denn daselbst war ihm eines Fürsten Teil aufgehoben, und er kam mit den Obersten des Volks und vollführte die Gerechtigkeit des HERRN und seine Rechte an Israel.

And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.

Und zu Dan sprach er: Dan ein junger Löwe, der herausspringt von Basan.

And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.

Und zu Naphthali sprach er: Naphthali wird genug haben, was er begehrt, und wird voll Segens des HERRN sein; gegen Abend und Mittag wird sein Besitz sein.

And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.

Und zu Asser sprach er: Asser sei gesegnet unter den Söhnen und tauche seinen Fuß in Öl.

Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.

Eisen und Erz sei dein Riegel; dein Alter sei wie die Jugend.

There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.

Es ist kein Gott wie der Gott Jesuruns. Der im Himmel sitzt, der sei deine Hilfe, und des Herrlichkeit in Wolken ist.

The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.

Zuflucht ist bei dem alten Gott und unter den ewigen Armen. Und er wird vor dir her deinen Feind austreiben und sagen: Sei vertilgt!

Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.

Israel wird sicher allein wohnen; der Brunnen Jakobs wird sein in dem Lande, da Korn und Most ist, dazu sein Himmel wird mit Tau triefen.

Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.

Wohl dir, Israel! Wer ist dir gleich? O Volk, das du durch den HERRN selig wirst, der deiner Hilfe Schild und das Schwert deines Sieges ist! Deinen Feinden wird's fehlen; aber du wirst auf ihren Höhen einhertreten.

Deuteronomy 34 - Deuteronomium 34


Deuteronomy Chapter 34 King James Bible - Deuteronomium Kapitel 34 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 33
Deuteronomium 33

The Fifth Book of Moses, called Deuteronomy
Das fnfte Buch Mose (Deuteronomium)

Return to Index
Rückkehr zum Index

Chapter 34

And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,

Und Mose ging von dem Gefilde der Moabiter auf den Berg Nebo, auf die Spitze des Gebirges Pisga, gegenüber Jericho. Und der HERR zeigte ihm das ganze Land Gilead bis gen Dan

And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,

und das ganze Naphthali und das Land Ephraim und Manasse und das ganze Land Juda bis an das Meer gegen Abend

And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.

und das Mittagsland und die Gegend der Ebene Jerichos, der Palmenstadt, bis gen Zoar.

And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.

Und der HERR sprach zu ihm: Dies ist das Land, das ich Abraham, Isaak und Jakob geschworen habe und gesagt: Ich will es deinem Samen geben. Du hast es mit deinen Augen gesehen; aber du sollst nicht hinübergehen.

So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.

Also starb Mose, der Knecht des HERRN, daselbst im Lande der Moabiter nach dem Wort des HERRN.

And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.

Und er begrub ihn im Tal im Lande der Moabiter gegenüber Beth-Peor. Und niemand hat sein Grab erfahren bis auf diesen heutigen Tag.

And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.

Und Mose war hundertundzwanzig Jahre alt, da er starb. Seine Augen waren nicht dunkel geworden, und seine Kraft war nicht verfallen.

And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.

Und die Kinder Israel beweinten Mose im Gefilde der Moabiter dreißig Tage; und es wurden vollendet die Tage des Weinens und Klagens über Mose.

And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.

Josua aber, der Sohn Nuns, ward erfüllt mit dem Geist der Weisheit; denn Mose hatte seine Hände auf ihn gelegt. Und die Kinder Israel gehorchten ihm und taten, wie der HERR dem Mose geboten hatte.

And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,

Und es stand hinfort kein Prophet in Israel auf wie Mose, den der HERR erkannt hätte von Angesicht zu Angesicht,

In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,

zu allerlei Zeichen und Wundern, dazu ihn der HERR sandte, daß er sie täte in Ägyptenland an Pharao und an allen seinen Knechten und an allem seinem Lande

And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.

und zu aller dieser mächtigen Hand und den schrecklichen Taten, die Mose tat vor den Augen des ganzen Israels.

Joshua 1 - Josua 1


Joshua Chapter 1 King James Bible - Josua Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 34
Deuteronomium 34

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 1

Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,

Nach dem Tode Mose's, des Knechts des HERRN, sprach der HERR zu Josua, dem Sohn Nuns, Mose's Diener:

Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.

Mein Knecht Mose ist gestorben; so mache dich nun auf und zieh über den Jordan, du und dies ganze Volk, in das Land, das ich ihnen, den Kindern Israel, gegeben habe.

Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.

Alle Stätten, darauf eure Fußsohlen treten werden, habe ich euch gegeben, wie ich Mose geredet habe.

From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.

Von der Wüste an und diesem Libanon bis an das große Wasser Euphrat, das ganze Land der Hethiter, bis an das große Meer gegen Abend sollen eure Grenzen sein.

There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.

Es soll dir niemand widerstehen dein Leben lang. Wie ich mit Mose gewesen bin, also will ich auch mit dir sein. Ich will dich nicht verlassen noch von dir weichen.

Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.

Sei getrost und unverzagt; denn du sollst diesem Volk das Land austeilen, das ich ihren Vätern geschworen habe, daß ich's ihnen geben wollte.

Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest.

Sei nur getrost und sehr freudig, daß du haltest und tust allerdinge nach dem Gesetz, das dir Mose, mein Knecht, geboten hat. Weiche nicht davon, weder zur Rechten noch zur Linken, auf daß du weise handeln mögest in allem, was du tun sollst.

This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.

Und laß dieses Buch des Gesetzes nicht von deinem Munde kommen, sondern betrachte es Tag und Nacht, auf daß du haltest und tust allerdinge nach dem, was darin geschrieben steht. Alsdann wird es dir gelingen in allem, was du tust, und wirst weise handeln können.

Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.

Siehe, ich habe dir geboten, daß du getrost und freudig seist. Laß dir nicht grauen und entsetze dich nicht; denn der HERR, dein Gott, ist mit dir in allem, was du tun wirst.

Then Joshua commanded the officers of the people, saying,

Da gebot Josua den Hauptleuten des Volks und sprach:

Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.

Geht durch das Lager und gebietet dem Volk und sprecht: Schafft euch Vorrat; denn über drei Tage werdet ihr über diesen Jordan gehen, daß ihr hineinkommt und das Land einnehmt, daß euch der HERR, euer Gott, geben wird.

And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,

Und zu den Rubenitern, Gaditern und dem halben Stamm Manasse sprach Josua:

Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.

Gedenket an das Wort, das euch Mose, der Knecht des HERRN, sagte und sprach: Der HERR, euer Gott, hat euch zur Ruhe gebracht und dies Land gegeben.

Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;

Eure Weiber und Kinder und Vieh laßt in dem Lande bleiben, das euch Mose gegeben hat, diesseit des Jordans; ihr aber sollt vor euren Brüdern her ziehen gerüstet, was streitbare Männer sind, und ihnen helfen,

Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD'S servant gave you on this side Jordan toward the sunrising.

bis daß der HERR eure Brüder auch zur Ruhe bringt wie euch, daß sie auch einnehmen das Land, das ihnen der HERR, euer Gott, geben wird. Alsdann sollt ihr wieder umkehren in euer Land, das euch Mose, der Knecht des HERRN, gegeben hat zu besitzen diesseit des Jordans, gegen der Sonne Aufgang.

And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.

Und sie antworteten Josua und sprachen: Alles, was du uns geboten hast, das wollen wir tun; und wo du uns hinsendest, da wollen wir hin gehen.

According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.

Wie wir Mose gehorsam sind gewesen, so wollen wir dir auch gehorsam sein; allein, daß der HERR, dein Gott, nur mit dir sei, wie er mit Mose war.

Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.

Wer deinem Mund ungehorsam ist und nicht gehorcht deinen Worten in allem, was du uns gebietest, der soll sterben. Sei nur getrost und unverzagt!

Joshua 2 - Josua 2


Joshua Chapter 2 King James Bible - Josua Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 1
Josua 1

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 2

And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.

Josua aber, der Sohn Nuns, hatte zwei Kundschafter heimlich ausgesandt von Sittim und ihnen gesagt: Geht hin, beseht das Land und Jericho. Die gingen hin und kamen in das Haus einer Hure, die hieß Rahab, und kehrten zu ihr ein.

And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.

Da ward dem König von Jericho gesagt: Siehe, es sind in dieser Nacht Männer hereingekommen von den Kindern Israel, das Land zu erkunden.

And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.

Da sandte der König zu Jericho zu Rahab und ließ ihr sagen: Gib die Männer heraus, die zu dir in dein Haus gekommen sind; denn sie sind gekommen, das ganze Land zu erkunden.

And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:

Aber das Weib verbarg die zwei Männer und sprach also: Es sind ja Männer zu mir hereingekommen; aber ich wußte nicht, woher sie waren.

And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.

Und da man die Tore wollte zuschließen, da es finster war, gingen sie hinaus, daß ich nicht weiß, wo sie hingegangen sind. Jagt ihnen eilend nach, denn ihr werdet sie ergreifen.

But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.

Sie aber ließ sie auf das Dach steigen und verdeckte sie unter die Flachsstengel, die sie auf dem Dache ausgebreitet hatte.

And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.

Aber die Männer jagten ihnen nach auf dem Wege zum Jordan bis an die Furt; und man schloß das Tor zu, da die hinaus waren, die ihnen nachjagten.

And before they were laid down, she came up unto them upon the roof;

Und ehe denn die Männer sich schlafen legten, stieg sie zu ihnen hinauf auf das Dach

And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.

und sprach zu ihnen: Ich weiß, daß der HERR euch das Land gegeben hat; denn ein Schrecken ist über uns gefallen vor euch, und alle Einwohner des Landes sind feig geworden.

For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.

Denn wir haben gehört, wie der HERR hat das Wasser im Schilfmeer ausgetrocknet vor euch her, da ihr aus Ägypten zoget, und was ihr den zwei Königen der Amoriter, Sihon und Og, jenseit des Jordans getan habt, wie ihr sie verbannt habt.

And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.

Und seit wir solches gehört haben, ist unser Herz verzagt und ist kein Mut mehr in jemand vor euch; denn der HERR, euer Gott, ist Gott oben im Himmel und unten auf Erden.

Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:

So schwört mir nun bei dem HERRN, daß, weil ich an euch Barmherzigkeit getan habe, ihr auch an meines Vaters Hause Barmherzigkeit tut; und gebt mir ein gewisses Zeichen,

And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.

daß ihr leben lasset meinen Vater, meine Mutter, meine Brüder und meine Schwestern und alles, was sie haben, und errettet unsere Seelen vom Tode.

And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.

Die Männer sprachen zu ihr: Tun wir nicht Barmherzigkeit und Treue an dir, wenn uns der HERR das Land gibt, so soll unsere Seele für euch des Todes sein, sofern du unser Geschäft nicht verrätst.

Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.

Da ließ sie dieselben am Seil durchs Fenster hernieder; denn ihr Haus war an der Stadtmauer, und sie wohnte auch auf der Mauer.

And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.

Und sie sprach zu ihnen: Geht auf das Gebirge, daß euch nicht begegnen, die euch nachjagen, und verbergt euch daselbst drei Tage, bis daß sie wiederkommen, die euch nachjagen; darnach geht eure Straße.

And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.

Die Männer aber sprachen zu ihr: Wir wollen aber des Eides los sein, den du von uns genommen hast,

Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.

wenn wir kommen ins Land und du nicht dies rote Seil in das Fenster knüpfst, womit du uns herniedergelassen hast, und zu dir ins Haus versammelst deinen Vater, deine Mutter, deine Brüder und deines Vaters ganzes Haus.

And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.

Und wer zu Tür deines Hauses herausgeht, des Blut sei auf seinem Haupt, und wir unschuldig; aber aller, die in deinem Hause sind, so eine Hand an sie gelegt wird, so soll ihr Blut auf unserm Haupt sein.

And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.

Und so du etwas von diesem unserm Geschäft wirst aussagen, so wollen wir des Eides los sein, den du von uns genommen hast.

And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.

Sie sprach: Es sei, wie ihr sagt, und ließ sie gehen. Und sie gingen hin. Und sie knüpfte das rote Seil ins Fenster.

And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.

Sie aber gingen hin und kamen aufs Gebirge und blieben drei Tage daselbst, bis daß die wiederkamen, die ihnen nachjagten. Denn sie hatten sie gesucht auf allen Straßen, und doch nicht gefunden.

So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:

Also kehrten die zwei Männer wieder und gingen vom Gebirge und fuhren über und kamen zu Josua, dem Sohn Nuns, und erzählten ihm alles, wie sie es gefunden hatten,

And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

und sprachen zu Josua: Der HERR hat uns alles Land in unsre Hände gegeben; so sind auch alle Einwohner des Landes feig vor uns.

Joshua 3 - Josua 3


Joshua Chapter 3 King James Bible - Josua Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 2
Josua 2

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 3

And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.

Und Josua machte sich früh auf, und sie zogen aus Sittim und kamen an den Jordan, er und alle Kinder Israel, und blieben daselbst über Nacht, ehe sie hinüberzogen.

And it came to pass after three days, that the officers went through the host;

Nach drei Tagen aber gingen die Hauptleute durchs Lager

And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.

und geboten dem Volk und sprachen: Wenn ihr sehen werdet die Lade des Bundes des HERRN, eures Gottes, und die Priester aus den Leviten sie tragen, so ziehet aus von eurem Ort und folgt ihr nach.

Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.

Doch daß zwischen euch und ihr Raum sei bei zweitausend Ellen. Ihr sollt nicht zu ihr nahen, auf daß ihr wisset, auf welchem Weg ihr gehen sollt; denn ihr seid den Weg bisher nicht gegangen.

And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.

Und Josua sprach zu dem Volk: Heiligt euch; denn morgen wir der HERR ein Wunder unter euch tun.

And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.

Und zu den Priestern sprach er: Tragt die Lade des Bundes und geht vor dem Volk her. Da trugen sie die Lade des Bundes und gingen vor dem Volk her.

And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.

Und der HERR sprach zu Josua: Heute will ich anfangen, dich groß zu machen vor dem ganzen Israel, daß sie wissen, wie ich mit Mose gewesen bin, also sei ich auch mit dir.

And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.

Und du gebiete den Priestern, die die Lade des Bunde tragen, und sprich: Wenn ihr kommt vorn ins Wasser des Jordans, so steht still.

And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.

Und Josua sprach zu den Kindern Israel: Herzu! und Hört die Worte des HERRN, eures Gottes!

And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.

Und sprach: Dabei sollt ihr merken, daß ein lebendiger Gott unter euch ist, und daß er vor euch austreiben wird die Kanaaniter, Hethiter, Heviter, Pheresiter, Girgasiter, Amoriter und Jebusiter.

Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan.

Siehe, die Lade des Bundes des Herrschers über alle Welt wird vor euch her gehen in den Jordan.

Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.

So nehmt nun zwölf aus den Stämmen Israels, aus jeglichem Stamm einen.

And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.

Wenn dann die Fußsohlen der Priester, die des HERRN Lade, des Herrschers über alle Welt, tragen, in des Jordans Wasser sich lassen, so wird das Wasser, das von oben herabfließt im Jordan, abreißen, daß es auf einem Haufen stehen bleibe.

And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;

Da nun das Volk auszog aus seinen Hütten, daß sie über den Jordan gingen, und die Priester die Lade des Bundes vor dem Volk her trugen

And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)

und an den Jordan kamen und ihre Füße vorn ins Wasser tauchten (der Jordan aber war voll an allen seinen Ufern die ganze Zeit der Ernte),

That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.

da stand das Wasser, das von oben herniederkam, aufgerichtet auf einem Haufen, sehr ferne, bei der Stadt Adam, die zur Seite Zarthans liegt; aber das Wasser das zum Meer hinunterlief, zum Salzmeer, das nahm ab und verfloß. Also ging das Volk hinüber, Jericho gegenüber.

And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

Und die Priester, die die Lade des Bundes des HERRN trugen, standen still im Trockenen mitten im Jordan. Und ganz Israel ging trocken durch, bis das ganze Volk alles über den Jordan kam.

Joshua 4 - Josua 4


Joshua Chapter 4 King James Bible - Josua Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 3
Josua 3

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 4

And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,

Da nun das Volk ganz über den Jordan gegangen war, sprach der HERR zu Josua:

Take you twelve men out of the people, out of every tribe a man,

Nehmt euch zwölf Männer, aus jeglichem Stamm einen,

And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.

und gebietet ihnen und sprecht: Hebt auf aus dem Jordan zwölf Steine von dem Ort, da die Füße der Priester stillgestanden sind, und bringt sie mit euch hinüber, daß ihr sie in der Herberge laßt, da ihr diese Nacht herbergen werdet.

Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:

Da rief Josua die zwölf Männer, die er verordnet hatte aus den Kindern Israel, aus jeglichem Stamm einen,

And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:

und sprach zu ihnen: Geht hinüber vor die Lade des HERRN, eures Gottes, mitten in den Jordan und hebe ein jeglicher einen Stein auf seine Achsel, nach der Zahl der Stämme der Kinder Israel,

That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?

daß sie ein Zeichen seien unter euch. Wenn eure Kinder hernach ihre Väter fragen werden und sprechen: Was tun diese Steine da?

Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.

so sollt ihr ihnen sagen: Weil das Wasser des Jordans abgerissen ist vor der Lade des Bundes des HERRN, da sie durch den Jordan ging, sollen diese Steine den Kindern Israels ein ewiges Gedächtnis sein.

And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.

Da taten die Kinder Israel, wie ihnen Josua geboten hatte, und trugen zwölf Steine mitten aus dem Jordan, wie der HERR zu Josua gesagt hatte, nach der Zahl der Stämme der Kinder Israel, und brachten sie mit sich hinüber in die Herberge und ließen sie daselbst.

And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.

Und Josua richtete zwölf Steine auf mitten im Jordan, da die Füße der Priester gestanden waren, die die Lade des Bundes trugen; die sind noch daselbst bis auf diesen Tag.

For the priests which bare the ark stood in the midst of Jordan, until every thing was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.

Denn die Priester, die die Lade trugen, standen mitten im Jordan, bis daß alles ausgerichtet ward, was der HERR dem Josua geboten hatte. Und das Volk eilte und ging hinüber.

And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.

Da nun das Volk ganz hinübergegangen war, da ging die Lade des HERRN auch hinüber und die Priester vor dem Volk her.

And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:

Und die Rubeniter und Gaditer und der halbe Stamm Manasse gingen gerüstet vor den Kindern Israel her, wie Mose zu ihnen geredet hatte.

About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.

Bei vierzigtausend Gerüstete zum Heer gingen vor dem HERRN zum Streit auf das Gefilde Jerichos.

On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.

An dem Tage machte der HERR den Josua groß vor dem ganzen Israel; und sie fürchteten ihn, wie sie Mose fürchteten, sein Leben lang.

And the LORD spake unto Joshua, saying,

Und der HERR sprach zu Josua:

Command the priests that bear the ark of the testimony, that they come up out of Jordan.

Gebiete den Priestern, die die Lade des Zeugnisses tragen, daß sie aus dem Jordan heraufsteigen.

Joshua therefore commanded the priests, saying, Come ye up out of Jordan.

Also gebot Josua den Priestern und sprach: Steigt herauf aus dem Jordan!

And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.

Und da die Priester, die die Lade des HERRN trugen, aus dem Jordan heraufstiegen und mit ihren Fußsohlen aufs Trockene traten, kam das Wasser des Jordans wieder an seine Stätte und floß wie zuvor an allen seinen Ufern.

And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.

Es war aber der zehnte Tag des ersten Monats, da das Volk aus dem Jordan heraufstieg; und lagerten sich in Gilgal, gegen Morgen vor der Stadt Jericho.

And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.

Und die zwölf Steine, die sie aus dem Jordan genommen hatten, richtete Josua auf zu Gilgal

And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?

und sprach zu den Kinder Israel: Wenn eure Kinder hernach ihre Väter fragen werden und sagen: Was sollen diese Steine?

Then ye shall let your children know, saying, Israel came over this Jordan on dry land.

So sollt ihr's ihnen kundtun und sagen: Israel ging trocken durch den Jordan,

For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:

da der HERR, euer Gott, das Wasser des Jordans austrocknete vor euch, bis ihr hinüberginget, gleichwie der HERR, euer Gott, tat in dem Schilfmeer, das er vor uns austrocknete, bis wir hindurchgingen,

That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.

auf daß alle Völker auf Erden die Hand des HERRN erkennen, wie mächtig sie ist, daß ihr den HERRN, euren Gott, fürchtet allezeit.

Joshua 5 - Josua 5


Joshua Chapter 5 King James Bible - Josua Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 4
Josua 4

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 5

And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.

Da nun alle Könige der Amoriter, die jenseit des Jordans gegen Abend wohnten, und alle Könige der Kanaaniter am Meer hörten, wie der HERR das Wasser des Jordans hatte ausgetrocknet vor den Kindern Israel, bis sie hinübergingen, verzagte ihr Herz, und war kein Mut mehr in ihnen vor den Kindern Israel.

At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.

Zu der Zeit sprach der HERR zu Josua: Mach dir steinerne Messer und beschneide die Kinder Israel zum andernmal.

And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.

Da machte sich Josua steinerne Messer und beschnitt die Kinder Israel auf dem Hügel Araloth.

And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.

Und das ist die Sache, darum Josua sie beschnitt: Alles Volk, das aus Ägypten gezogen war, die Männer, alle Kriegsleute, waren gestorben in der Wüste auf dem Wege, da sie aus Ägypten zogen.

Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.

Denn alles Volk, das auszog war beschnitten; aber alles Volk, das in der Wüste geboren war, auf dem Wege, da sie aus Ägypten zogen, das war nicht beschnitten.

For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.

Denn die Kinder Israel wandelten vierzig Jahre in der Wüste, bis daß das ganze Volk der Kriegsmänner, die aus Ägypten gezogen waren, umkamen, darum daß sie der Stimme des HERRN nicht gehorcht hatten; wie denn der HERR ihnen geschworen hatte uns zu geben, ein Land, darin Milch und Honig fließt.

And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.

Deren Kinder, die an ihrer Statt waren aufgekommen, beschnitt Josua; denn sie hatten Vorhaut und waren auf dem Wege nicht beschnitten.

And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.

Und da das ganze Volk beschnitten war, blieben sie an ihrem Ort im Lager, bis sie heil wurden.

And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.

Und der HERR sprach zu Josua: Heute habe ich die Schande Ägyptens von euch gewendet. Und diese Stätte ward Gilgal genannt bis auf diesen Tag.

And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.

Und als die Kinder Israel also in Gilgal das Lager hatten, hielten sie Passah am vierzehnten Tage des Monats am Abend auf dem Gefilde Jerichos

And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.

und aßen vom Getreide des Landes am Tag nach dem Passah, nämlich ungesäuertes Brot und geröstete Körner, ebendesselben Tages.

And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.

Und das Man hörte auf des andern Tages, da sie des Landes Getreide aßen, daß die Kinder Israel kein Man mehr hatten, sondern aßen vom Getreide des Landes Kanaan in demselben Jahr.

And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?

Und es begab sich, da Josua bei Jericho war, daß er seine Augen aufhob und ward gewahr, daß ein Mann ihm gegenüberstand und hatte sein bloßes Schwert in seiner Hand. Und Josua ging zu ihm und sprach zu ihm: Gehörst du uns an oder unsern Feinden?

And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?

Er sprach: Nein, sondern ich bin ein Fürst über das Heer des HERRN und bin jetzt gekommen. Da fiel Josua auf sein Angesicht zur Erde und betete an und sprach zu ihm: Was sagt mein HERR seinem Knecht?

And the captain of the LORD'S host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.

Und der Fürst über das Heer des HERRN sprach zu Josua: Zieh deine Schuhe aus von deinen Füßen; denn die Stätte, darauf du stehst, ist heilig. Und Josua tat also.

Joshua 6 - Josua 6


Joshua Chapter 6 King James Bible - Josua Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 5
Josua 5

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 6

Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.

Jericho aber war verschlossen und verwahrt vor den Kindern Israel, daß niemand aus oder ein kommen konnte,

And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.

Aber der HERR sprach zu Josua: Siehe da, ich habe Jericho samt seinem König und seinen Kriegsleuten in deine Hände gegeben.

And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.

Laß alle Kriegsmänner rings um die Stadt her gehen einmal, und tue sechs Tage also.

And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.

Und laß sieben Priester sieben Posaunen des Halljahrs tragen vor der Lade her, und am siebenten Tage geht siebenmal um die Stadt, und laß die Priester die Posaunen blasen.

And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.

Und wenn man das Halljahrshorn bläst und es lange tönt, daß ihr die Posaune hört, so soll das ganze Volk ein großes Feldgeschrei machen, so werden der Stadt Mauern umfallen, und das Volk soll hineinsteigen, ein jeglicher stracks vor sich.

And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.

Da rief Josua, der Sohn Nuns, die Priester und sprach zu ihnen: Tragt die Lade des Bundes, und sieben Priester laßt sieben Halljahrsposaunen tragen vor der Lade des HERRN.

And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.

Zieht hin und geht um die Stadt; wer gerüstet ist, gehe vor der Lade des HERRN her.

And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.

Da Josua solches dem Volk gesagt hatte, trugen die sieben Priester sieben Halljahrsposaunen vor der Lade des HERRN her und gingen und bliesen die Posaunen; und die Lade des Bundes des HERRN folgt ihnen nach.

And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.

Und wer gerüstet war, ging vor den Priestern her, die die Posaunen bliesen; und der Haufe folgte der Lade nach, und man blies Posaunen.

And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.

Josua aber gebot dem Volk und sprach: Ihr sollt kein Feldgeschrei machen noch eure Stimme hören lassen, noch soll ein Wort aus eurem Munde gehen bis auf den Tag, da ich zu euch sagen werde: Macht ein Feldgeschrei! so macht dann ein Feldgeschrei.

So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.

Also ging die Lade des HERRN rings um die Stadt einmal, und sie kamen in das Lager und blieben darin über Nacht.

And Joshua rose early in the morning, and the priests took up the ark of the LORD.

Und Josua machte sich des Morgens früh auf, und die Priester trugen die Lade des HERRN.

And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.

So trugen die sieben Priester die sieben Halljahrsposaunen vor der Lade des HERRN her und gingen und bliesen Posaunen; und wer gerüstet war, ging vor ihnen her, und der Haufe folgte der Lade des HERRN, und man blies Posaunen.

And the second day they compassed the city once, and returned into the camp: so they did six days.

Des andern Tages gingen sie auch einmal um die Stadt und kamen wieder ins Lager. Also taten sie sechs Tage.

And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.

Am siebenten Tage aber, da die Morgenröte aufging, machten sie sich früh auf und gingen nach derselben Weise siebenmal um die Stadt, daß sie desselben einen Tages siebenmal um die Stadt kamen.

And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.

Und beim siebentenmal, da die Priester die Posaunen bliesen, sprach Josua zum Volk: Macht ein Feldgeschrei; denn der HERR hat euch die Stadt gegeben.

And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.

Aber diese Stadt und alles, was darin ist, soll dem HERRN verbannt sein. Allein die Hure Rahab soll leben bleiben und alle, die mit ihr im Hause sind; denn sie hat die Boten verborgen, die wir aussandten.

And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.

Allein hütet euch von dem Verbannten, daß ihr euch nicht verbannt, so ihr des Verbannten etwas nehmt, und macht das Lager Israel verbannt und bringt's in Unglück.

But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.

Aber alles Silber und Gold samt dem ehernen Geräte soll dem HERRN geheiligt sein, daß es zu des HERRN Schatz komme.

So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.

Da machte das Volk ein Feldgeschrei, und man blies die Posaunen. Denn als das Volk den Hall der Posaunen hörte, machte es ein großes Feldgeschrei. Und die Mauer fielen um, und das Volk erstieg die Stadt, ein jeglicher stracks vor sich. Also gewannen sie die Stadt

And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.

und verbannten alles, was in der Stadt war, mit der Schärfe des Schwerts: Mann und Weib, jung und alt, Ochsen, Schafe und Esel.

But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.

Aber Josua sprach zu den zwei Männern, die das Land ausgekundschaftet hatten: Geht in das Haus der Hure und führt das Weib von dort heraus mit allem, was sie hat, wie ihr versprochen habt.

And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.

Da gingen die Jünglinge, die Kundschafter, hinein und führten Rahab heraus samt Vater und Mutter und Brüdern und alles, was sie hatte, und alle ihre Geschlechter und ließ sie draußen, außerhalb des Lagers Israels.

And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.

Aber die Stadt verbrannten sie mit Feuer und alles, was darin war. Allein das Silber und Gold und eherne und eiserne Geräte taten sie zum Schatz in das Haus des HERRN.

And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.

Rahab aber, die Hure, samt dem Hause ihres Vaters und alles, was sie hatte, ließ Josua leben. Und sie wohnt in Israel bis auf diesen Tag, darum daß sie die Boten verborgen hatte, die Josua auszukundschaften gesandt hatte gen Jericho.

And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.

Zu der Zeit schwur Josua und sprach: Verflucht sei der Mann vor dem HERRN, der sich aufmacht und diese Stadt Jericho wieder baut! Wenn er einen Grund legt, das koste ihn den ersten Sohn; wenn er ihre Tore setzt, das koste ihn seinen jüngsten Sohn!

So the LORD was with Joshua; and his fame was noised throughout all the country.

Also war der HERR mit Josua, daß man von ihm sagte in allen Landen.

Joshua 7 - Josua 7


Joshua Chapter 7 King James Bible - Josua Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 6
Josua 6

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 7

But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.

Aber die Kinder Israel vergriffen sich an dem Verbannten; denn Achan, der Sohn Charmis, des Sohnes Sabdis, des Sohnes Serahs, vom Stamm Juda nahm des Verbannten etwas. Da ergrimmte der Zorn des HERRN über die Kinder Israel.

And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.

Und Josua sandte Männer aus von Jericho gen Ai, das bei Beth-Aven liegt, gegen Morgen vor Beth-El, und sprach zu ihnen: Geht hinauf und erkundet das Land! Und da sie hinaufgegangen waren und Ai erkundet hatten,

And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.

kamen sie wieder zu Josua und sprachen zu ihm: Laß nicht das ganze Volk hinaufziehen, sondern bei zwei-oder dreitausend Mann, daß sie hinaufziehen und schlagen Ai, daß nicht das ganze Volk sich daselbst bemühe; denn ihrer ist wenig.

So there went up thither of the people about three thousand men: and they fled before the men of Ai.

Also zogen hinauf des Volks bei dreitausend Mann, und sie flohen vor den Männern zu Ai.

And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.

Und die von Ai schlugen ihrer bei sechsunddreißig Mann und jagten sie vor dem Tor bis gen Sabarim und schlugen sie den Weg herab. Da ward dem Volk das Herz verzagt und ward zu Wasser.

And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.

Josua aber zerriß seine Kleider und fiel auf sein Angesicht zur Erde vor der Lade des HERRN bis auf den Abend samt den Ältesten Israels, und sie warfen Staub auf ihre Häupter.

And Joshua said, Alas, O Lord GOD, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!

Und Josua sprach: Ach HERR HERR, warum hast du dies Volk über den Jordan geführt, daß du uns in die Hände der Amoriter gäbest, uns umzubringen? O, daß wir's uns hätten gefallen lassen, jenseit des Jordans zu bleiben!

O Lord, what shall I say, when Israel turneth their backs before their enemies!

Ach, mein HERR, was soll ich sagen, weil Israel seinen Feinden den Rücken kehrt?

For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?

Wenn das die Kanaaniter und alle Einwohner des Landes hören, so werden sie uns umbringen und auch unsern Namen ausrotten von der Erde. Was willst du denn für deinen großen Namen tun?

And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?

Da sprach der HERR zu Josua: Stehe auf! Warum liegst du also auf deinem Angesicht?

Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.

Israel hat sich versündigt, sie haben meinen Bund übertreten, den ich ihnen angeboten habe, und haben des Verbannten etwas genommen und gestohlen und es verleugnet und unter eure Geräte gelegt.

Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.

Die Kinder Israel können nicht stehen vor ihren Feinden, sondern müssen ihren Feinden den Rücken kehren; denn sie sind im Bann. Ich werde hinfort nicht mit euch sein, wo ihr nicht den Bann aus euch vertilgt.

Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.

Stehe auf und heilige das Volk und sprich: Heiligt euch auf morgen. Denn also sagte der HERR, der Gott Israels: Es ist ein Bann unter dir Israel; darum kannst du nicht stehen vor deinen Feinden, bis daß ihr den Bann von euch tut.

In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.

Und sollt euch früh herzumachen, ein Stamm nach dem andern; und welchen Stamm der HERR treffen wird, der soll sich herzumachen, ein Geschlecht nach dem andern; und welch Geschlecht der HERR treffen wird, das soll sich herzumachen, ein Haus nach dem andern; und welch Haus der HERR treffen wird, das soll sich herzumachen, ein Hauswirt nach dem andern.

And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.

Und welcher gefunden wird im Bann, den soll man mit Feuer verbrennen mit allem, was er hat, darum daß er den Bund des HERRN übertreten und eine Torheit in Israel begangen hat.

So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:

Da machte sich Josua des Morgens früh auf und brachte Israel herzu, einen Stamm nach dem andern; und es ward getroffen der Stamm Juda.

And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:

Und da er die Geschlechter in Juda herzubrachte, ward getroffen das Geschlecht der Serahiter. Und da er das Geschlecht der Serahiter herzubrachte, einen Hauswirt nach dem andern, ward Sabdi getroffen.

And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.

Und da er sein Haus herzubrachte, einen Wirt nach dem andern, ward getroffen Achan, der Sohn Charmis, des Sohnes Sabdis, des Sohnes Serahs, aus dem Stamm Juda.

And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.

Und Josua sprach zu Achan: Mein Sohn, gib dem HERRN, dem Gott Israels, die Ehre und gib ihm das Lob und sage mir an: Was hast du getan? und leugne mir nichts.

And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:

Da antwortete Achan Josua und sprach: Wahrlich, ich habe mich versündigt an dem HERRN, dem Gott Israels. Also und also habe ich getan:

When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.

ich sah unter dem Raub einen köstlichen babylonischen Mantel und zweihundert Silberlinge und eine goldene Stange, fünfzig Lot am Gewicht; des gelüstete mich, und ich nahm es. Und siehe es ist verscharrt in die Erde in meiner Hütte und das Silber darunter.

So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.

Da sandte Josua Boten hin, die liefen zur Hütte; und siehe, es war verscharrt in seiner Hütte und das Silber darunter.

And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.

Und sie nahmen's aus der Hütte und brachten's zu Josua und zu allen Kindern Israel und schütteten es vor den HERRN.

And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.

Da nahm Josua und das ganze Israel mit ihm Achan, den Sohn Serahs, samt dem Silber, Mantel und der goldenen Stange, seine Söhne und Töchter, seine Ochsen und Esel und Schafe, seine Hütte und alles, was er hatte, und führten sie hinauf ins Tal Achor.

And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.

Und Josua sprach: Weil du uns betrübt hast, so betrübe dich der HERR an diesem Tage. Und das ganze Israel steinigte ihn und verbrannte sie mit Feuer. Und da sie sie gesteinigt hatten,

And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

machten sie über sie einen großen Steinhaufen, der bleibt bis auf diesen Tag. Also kehrte sich der HERR von dem Grimm seines Zorns, Daher heißt derselbe Ort das Tal Achor bis auf diesen Tag.

Joshua 8 - Josua 8


Joshua Chapter 8 King James Bible - Josua Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 7
Josua 7

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 8

And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:

Und der HERR sprach zu Josua: Fürchte dich nicht und zage nicht! Nimm mit dir alles Kriegsvolk und mache dich auf und zieh hinauf gen Ai! Siehe da, ich habe den König zu Ai samt seinem Volk, seiner Stadt, und seinem Lande in deine Hände gegeben.

And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.

Du sollst mit Ai und seinem König tun, wie du mit Jericho und seinem König getan hast, nur daß ihr ihren Raub und ihr Vieh unter euch teilen sollt. Aber stelle einen Hinterhalt hinter der Stadt.

So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.

Da machte sich Josua auf und alles Kriegsvolk, hinaufzuziehen gen Ai. Und Josua erwählte dreißigtausend streitbare Männer und sandte sie aus bei der Nacht

And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:

und gebot ihnen und sprach: Seht zu, ihr sollt der Hinterhalt sein hinter der Stadt; macht euch aber nicht allzu ferne von der Stadt und seid allesamt bereit!

And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,

Ich aber und das Volk, das mit mir ist, wollen uns zu der Stadt machen. Und wenn sie uns entgegen herausfahren wie das erstemal, so wollen wir vor ihnen fliehen,

(For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.

daß sie uns nachfolgen heraus, bis daß wir sie von der Stadt hinwegreißen. Denn sie werden gedenken, wir fliehen vor ihnen wie das erstemal. Und wenn wir vor ihnen fliehen,

Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.

sollt ihr euch aufmachen aus dem Hinterhalt und die Stadt einnehmen; denn der HERR, euer Gott, wird sie in eure Hände geben.

And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.

Wenn ihr aber die Stadt eingenommen habt, so steckt sie an mit Feuer und tut nach dem Wort des HERRN. Seht, ich habe es euch geboten.

Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.

Also sandte sie Josua hin; und sie gingen hin auf den Hinterhalt und hielten zwischen Beth-El und Ai abendwärts von Ai. Josua aber blieb die Nacht unter dem Volk

And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.

und machte sich des Morgens früh auf und ordnete das Volk und zog hinauf mit den Ältesten Israels vor dem Volk her gen Ai.

And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.

Und alles Kriegsvolk, das bei ihm war, zog hinauf, und sie traten herzu und kamen gegen die Stadt und lagerten sich gegen Mitternacht vor Ai, daß nur ein Tal war zwischen ihnen und Ai.

And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.

Er hatte aber bei fünftausend Mann genommen und auf den Hinterhalt gestellt zwischen Beth-El und Ai abendwärts von der Stadt.

And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.

Und sie stellten das Volk des ganzen Lagers, das gegen Mitternacht vor der Stadt war, also, daß sein letztes reichte bis gegen den Abend von der Stadt. Und Josua ging hin in derselben Nacht mitten in das Tal.

And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.

Als aber der König zu Ai das sah, eilten die Männer der Stadt und machten sich früh auf und zogen heraus, Israel zu begegnen im Streit, er mit allem seinem Volk, an einem bestimmten Ort vor dem Gefilde. Denn er wußte nicht, daß ihm ein Hinterhalt gelegt war hinter der Stadt.

And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.

Josua aber und ganz Israel stellten sich, als würden sie geschlagen vor ihnen und flohen auf dem Weg zur Wüste.

And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.

Da ward das ganze Volk in der Stadt zuhauf gerufen, daß es ihnen sollte nachjagen.

And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.

Und sie jagten Josua nach und wurden von der Stadt hinweggerissen, daß nicht ein Mann übrigblieb in Ai und Beth-El, der nicht ausgezogen wäre, Israel nachzujagen; und ließen die Stadt offen stehen, daß sie Israel nachjagten.

And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.

Da sprach der HERR zu Josua: Recke aus die Lanze in deiner Hand gegen Ai; denn ich will sie in deine Hand geben. Und da Josua die Lanze in seiner Hand gegen die Stadt ausreckte,

And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.

da brach der Hinterhalt eilends auf aus seinem Ort, und liefen, nachdem er seine Hand ausreckte und kamen in die Stadt und gewannen sie und eilten und steckten sie mit Feuer an.

And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.

Und die Männer von Ai wandten sich und sahen hinter sich und sahen den Rauch der Stadt aufgehen gen Himmel und hatten nicht Raum zu fliehen, weder hin noch her. Und das Volk, das zur Wüste floh, kehrte sich um gegen die, so ihnen nachjagten.

And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.

Denn da Josua und das ganze Israel sah, daß der Hinterhalt die Stadt gewonnen hatte, weil der Stadt Rauch aufging, kehrten sie wieder um und schlugen die Männer von Ai.

And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.

Und die in der Stadt kamen auch heraus ihnen entgegen, daß sie mitten unter Israel kamen, von dorther und von hierher; und schlugen sie, bis daß niemand unter ihnen übrigblieb noch entrinnen konnte,

And the king of Ai they took alive, and brought him to Joshua.

und griffen den König zu Ai lebendig und brachten ihn zu Josua.

And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.

Und da Israel alle Einwohner zu Ai erwürgt hatte auf dem Felde und in der Wüste, die ihnen nachgejagt hatten, und alle durch die Schärfe des Schwertes fielen, bis daß sie alle umkamen, da kehrte sich ganz Israel gegen Ai und schlugen es mit der Schärfe des Schwerts.

And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.

Und alle, die des Tages fielen, beide Männer und Weiber, der waren zwölftausend, alles Leute von Ai.

For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.

Josua aber zog nicht wieder zurück seine Hand, mit der er die Lanze ausgereckt hatte, bis daß verbannt wurden alle Einwohner Ais.

Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.

Nur das Vieh und den Raub der Stadt teilte Israel aus unter sich nach dem Wort des HERRN, das er Josua geboten hatte.

And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.

Und Josua brannte Ai aus und machte einen Haufen daraus ewiglich, der noch heute daliegt,

And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.

und ließ den König zu Ai an einen Baum hängen bis an den Abend. Da aber die Sonne war untergegangen, gebot er, daß man seinen Leichnam vom Baum täte, und sie warfen ihn unter der Stadt Tor und machten einen großen Steinhaufen auf ihn, der bis auf diesen Tag da ist.

Then Joshua built an altar unto the LORD God of Israel in mount Ebal,

Da baute Josua dem HERRN, dem Gott Israels, einen Altar auf dem Berge Ebal

As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.

(wie Mose der Knecht des HERRN, geboten hatte den Kindern Israel, wie geschrieben steht im Gesetzbuch Mose's: einen Altar von ganzen Steinen, die mit keinem Eisen behauen waren) und opferte dem HERRN darauf Brandopfer und Dankopfer

And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.

und schrieb daselbst auf die Steine das andere Gesetz, das Mose den Kindern Israel vorgeschrieben hatte.

And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.

Und das ganze Israel mit seinen Ältesten und Amtleuten und Richtern standen zu beiden Seiten der Lade, gegenüber den Priestern aus Levi, die die Lade des Bundes des HERRN trugen, die Fremdlinge sowohl wie die Einheimischen, eine Hälfte neben dem Berge Garizim und die andere Hälfte neben dem Berge Ebal, wie Mose, der Knecht des HERRN, vormals geboten hatte zu segnen das Volk Israel.

And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.

Darnach ließ er ausrufen alle Worte des Gesetzes vom Segen und Fluch, wie es geschrieben steht im Gesetzbuch.

There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

Es war kein Wort, das Mose geboten hatte, das Josua nicht hätte lassen ausrufen vor der ganzen Gemeinde Israel und vor den Weibern und Kindern und Fremdlingen, die unter ihnen wandelten.

Joshua 9 - Josua 9


Joshua Chapter 9 King James Bible - Josua Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 8
Josua 8

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 9

And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;

Da nun das hörten alle Könige, die jenseit des Jordans waren auf den Gebirgen und in den Gründen und an allen Anfurten des großen Meers, auch die neben dem Berge Libanon waren, nämlich die Hethiter, Amoriter, Kanaaniter, Pheresiter, Heviter und Jebusiter,

That they gathered themselves together, to fight with Joshua and with Israel, with one accord.

sammelten sie sich einträchtig zuhauf, daß sie wider Josua und wider Israel stritten.

And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,

Aber die Bürger zu Gibeon, da sie hörten, was Josua mit Jericho und Ai gemacht hatte, erdachten sie eine List,

They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;

gingen hin und versahen sich mit Speise und nahmen alte Säcke auf ihre Esel.

And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.

und alte, zerrissene, geflickte Weinschläuche und alte, geflickte Schuhe an ihre Füße und zogen alte Kleider an, und alles Brot, das sie nahmen, war hart und schimmlig.

And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.

Und gingen zu Josua ins Lager gen Gilgal und sprachen zu ihm und zum ganzen Israel: Wir kommen aus fernen Landen; so macht einen Bund mit uns.

And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?

Da sprach das ganze Israel zu dem Heviter: Vielleicht möchtest du unter uns wohnend werden; wie könnte ich dann einen Bund mit dir machen?

And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?

Sie aber sprachen zu Josua: Wir sind deine Knechte. Josua sprach zu ihnen: Was seid ihr, und woher kommt ihr?

And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,

Sie sprachen: Deine Knechte sind aus sehr fernen Landen gekommen um des Namens willen des HERRN, deines Gottes; denn wir haben sein Gerücht gehört und alles, was er in Ägypten getan hat,

And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.

und alles, was er den zwei Königen der Amoriter jenseit des Jordans getan hat: Sihon, dem König zu Hesbon, und Og, dem König von Basan, der zu Astharoth wohnte.

Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.

Darum sprachen unsere Ältesten und alle Einwohner unsers Landes: Nehmt Speise mit euch auf die Reise und geht hin, ihnen entgegen, und sprecht zu ihnen: Wir sind eure Knechte. So macht nun einen Bund mit uns.

This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:

Dies unser Brot, das wir aus unsern Häusern zu unsrer Speise nahmen, war noch frisch, da wir auszogen zu euch, nun aber, siehe, es ist hart und schimmlig;

And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.

und diese Weinschläuche füllten wir neu, und siehe, sie sind zerrissen; und diese unsre Kleider und Schuhe sind alt geworden über der sehr langen Reise.

And the men took of their victuals, and asked not counsel at the mouth of the LORD.

Da nahmen die Hauptleute ihre Speise an und fragten den Mund des HERRN nicht.

And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.

Und Josua machte Frieden mit ihnen und richtete einen Bund mit ihnen auf, daß sie leben bleiben sollten. Und die Obersten der Gemeinde schwuren ihnen.

And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.

Aber über drei Tage, nachdem sie mit ihnen einen Bund gemacht hatten, kam es vor sie, daß jene nahe bei ihnen waren und würden unter ihnen wohnen.

And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.

Denn da die Kinder Israel fortzogen, kamen sie des dritten Tages zu ihren Städten, die hießen Gibeon, Kaphira, Beeroth und Kirjath-Jearim,

And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.

und schlugen sie nicht, darum daß ihnen die Obersten der Gemeinde geschworen hatten bei dem HERRN, dem Gott Israels. Da aber die ganze Gemeinde wider die Obersten murrte,

But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.

sprachen alle Obersten zu der ganzen Gemeinde: Wir haben ihnen geschworen bei dem HERRN, dem Gott Israels; darum können wir sie nicht antasten.

This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.

Aber das wollen wir tun: laßt sie leben, daß nicht ein Zorn über uns komme um des Eides willen, den wir ihnen getan haben.

And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.

Und die Obersten sprachen zu ihnen: Laßt sie leben, daß sie Holzhauer und Wasserträger seien der ganzen Gemeinde, wie ihnen die Obersten gesagt haben.

And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?

Da rief sie Josua und redete mit ihnen und sprach: Warum habt ihr uns betrogen und gesagt, ihr seid sehr ferne von uns, so ihr doch unter uns wohnet?

Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.

Darum sollt ihr verflucht sein, daß unter euch nicht aufhören Knechte, die Holz hauen und Wasser tragen zum Hause meines Gottes.

And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.

Sie antworteten Josua und sprachen: Es ist deinen Knechten angesagt, daß der HERR, dein Gott, Mose, seinem Knecht, geboten habe, daß er euch das ganze Land geben und vor euch her alle Einwohner des Landes vertilgen wolle. Da fürchteten wir für unser Leben vor euch sehr und haben solches getan.

And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.

Nun aber, siehe, wir sind in deinen Händen; was dich gut dünkt uns zu tun, das tue.

And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.

Und er tat ihnen also und errettete sie von der Kinder Israel Hand, daß sie sie nicht erwürgten.

And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

Also machte sie Josua desselben Tages zu Holzhauern und Wasserträgern für die Gemeinde und den Altar des HERRN bis auf diesen Tag, an dem Ort, den er erwählen würde.

Joshua 10 - Josua 10


Joshua Chapter 10 King James Bible - Josua Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 9
Josua 9

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 10

Now it came to pass, when Adonizedek king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;

Da aber Adoni-Zedek, der König zu Jerusalem, hörte daß Josua Ai gewonnen und es verbannt hatte und Ai samt seinem König getan hatte, gleich wie er Jericho und seinem König getan hatte, und daß die zu Gibeon Frieden mit Israel gemacht hatten und unter sie gekommen waren,

That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.

fürchteten sie sich sehr; denn Gibeon war eine große Stadt wie eine königliche Stadt und größer als Ai, und alle seine Bürger streitbar.

Wherefore Adonizedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,

Und er sandte zu Hoham, dem König zu Hebron, und zu Piream, dem König zu Jarmuth, und zu Japhia, dem König zu Eglon, und ließ ihnen sagen:

Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.

Kommt herauf zu mir und helft mir, daß wir Gibeon schlagen; denn es hat mit Josua und den Kindern Israel Frieden gemacht.

Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.

Da kamen zuhauf und zogen hinauf die fünf Könige der Amoriter, der König zu Jerusalem, der König zu Hebron, der König zu Jarmuth, der König zu Lachis, der König zu Eglon, mit allem ihrem Heerlager und belagerten Gibeon und stritten dawider.

And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.

Aber die zu Gibeon sandten zu Josua ins Lager gen Gilgal und ließen ihm sagen: Zieh deine Hand nicht ab von deinen Knechten; komm zu uns herauf eilend, rette uns und hilf uns! denn es haben sich wider uns versammelt alle Könige der Amoriter, die auf dem Gebirge wohnen.

So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.

Josua zog hinauf von Gilgal und alles Kriegsvolk mit ihm und alle streitbaren Männer.

And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.

Und der HERR sprach zu Josua: Fürchte dich nicht vor ihnen, denn ich habe sie in deine Hände gegeben; niemand unter ihnen wird vor dir stehen können.

Joshua therefore came unto them suddenly, and went up from Gilgal all night.

Also kam Josua plötzlich über sie; denn die ganze Nacht zog er herauf von Gilgal.

And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.

Aber der HERR schreckte sie vor Israel, daß sie eine große Schlacht schlugen zu Gibeon und jagten ihnen nach den Weg hinan zu Beth-Horon und schlugen sie bis gen Aseka und Makkeda.

And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.

Und da sie vor Israel flohen den Weg zu Beth-Horon, ließ der HERR einen großen Hagel vom Himmel auf sie fallen bis gen Aseka, daß sie starben. Und viel mehr starben ihrer von dem Hagel, als die Kinder Israel mit dem Schwert erwürgten.

Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.

Da redete Josua mit dem HERRN des Tages, da der HERR die Amoriter dahingab vor den Kindern Israel, und sprach vor dem gegenwärtigen Israel: Sonne, stehe still zu Gibeon, und Mond, im Tal Ajalon!

And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.

da stand die Sonne und der Mond still, bis daß sich das Volk an ihren Feinden rächte. Ist dies nicht geschrieben im Buch des Frommen? Also stand die Sonne mitten am Himmel und verzog unterzugehen beinahe einen ganzen Tag.

And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.

Und war kein Tag diesem gleich, weder zuvor noch darnach, da der HERR der Stimme eines Mannes gehorchte; denn der HERR stritt für Israel.

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Josua aber zog wieder ins Lager gen Gilgal und das ganze Israel mit ihm.

But these five kings fled, and hid themselves in a cave at Makkedah.

Aber diese fünf Könige waren geflohen und hatten sich versteckt in die Höhle zu Makkeda.

And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.

Da ward Josua angesagt: Wir haben die fünf Könige gefunden, verborgen in der Höhle zu Makkeda.

And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:

Josua sprach: So wälzt große Steine vor das Loch der Höhle und bestellt Männer davor, die sie hüten.

And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.

Ihr aber steht nicht still, sondern jagt euren Feinde nach und schlagt ihre Nachzügler und laßt sie nicht in ihre Städte kommen; denn der HERR, euer Gott, hat sie in eure Hände gegeben.

And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.

Und da Josua und die Kinder Israel vollendet hatten diese sehr große Schlacht an ihnen und sie ganz geschlagen, und was übrigblieb von ihnen, in die festen Städte gekommen war,

And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.

da kam alles Volk wieder ins Lager zu Josua gen Makkeda mit Frieden, und wagte niemand vor den Kindern Israel seine Zunge zu regen.

Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.

Josua aber sprach: Macht auf das Loch der Höhle und bringt hervor die fünf Könige zu mir!

And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.

Sie taten also und brachten die fünf Könige zu ihm aus der Höhle: den König zu Jerusalem, den König zu Hebron, den König zu Jarmuth, den König zu Lachis, den König zu Eglon.

And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.

Da aber die fünf Könige zu ihm herausgebracht waren, rief Josua das ganze Israel und sprach zu den Obersten des Kriegsvolks, die mit ihm zogen: Kommt herzu und setzt eure Füße auf die Hälse dieser Könige. Und sie kamen herzu und setzten ihre Füße auf ihre Hälse.

And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.

Und Josua sprach zu ihnen: Fürchtet euch nicht und erschreckt nicht, seid getrost und unverzagt; denn also wird der HERR allen euren Feinden tun, wider die ihr streitet.

And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.

Und Josua schlug sie darnach und tötete sie und hing sie an fünf Bäume; und sie hingen an den Bäumen bis zum Abend.

And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.

Da aber die Sonne war untergegangen, gebot er, daß man sie von den Bäumen nähme und würfe sie in die Höhle darin sie sich verkrochen hatten. Und sie legten große Steine vor der Höhle Loch; die sind noch da bis auf diesen Tag.

And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.

Desselben Tages aber gewann Josua auch Makkeda und schlug es mit der Schärfe des Schwerts, dazu seinen König, und verbannte es und alle Seelen, die darin waren, und ließ niemand übrigbleiben und tat dem König zu Makkeda, wie er dem König zu Jericho getan hatte.

Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:

Da zog Josua und das ganze Israel mit ihm von Makkeda gen Libna und stritt dawider.

And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.

Und der HERR gab dieses auch in die Hand Israels mit seinem König; und er schlug es mit der Schärfe des Schwerts und alle Seelen, die darin waren, und ließ niemand übrigbleiben und tat seinem König, wie er dem König zu Jericho getan hatte.

And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:

Darnach zog Josua und das ganze Israel mit ihm von Libna nach Lachis und belagerten und bestritten es.

And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.

Und der HERR gab Lachis auch in die Hände Israels, daß sie des andern Tages gewannen und schlugen es mit der Schärfe des Schwerts und alle Seelen, die darin waren, allerdinge wie sie Libna getan hatten.

Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.

Zu derselben Zeit zog Horam, der König der Geser, hinauf, Lachis zu helfen; aber Josua schlug ihn mit allem seinem Volk, bis daß niemand übrigblieb.

And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:

Und Josua zog von Lachis samt dem ganzen Israel gen Eglon und belagerte und bestritt es

And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.

und gewann es desselben Tages und schlug es mit der Schärfe des Schwerts und verbannte alle Seelen, die darin waren, desselben Tages, allerdinge wie er Lachis getan hatte.

And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:

Darnach zog Josua hinauf samt dem ganzen Israel von Eglon gen Hebron und bestritt es

And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.

und gewann es und schlug es mit der Schärfe des Schwerts und seinen König mit allen seinen Städten und allen Seelen, die darin waren, und ließ niemand übrigbleiben, allerdinge wie er Eglon getan hatte, und verbannte es und alle Seelen, die darin waren.

And Joshua returned, and all Israel with him, to Debir; and fought against it:

Da kehrte Josua wieder um samt dem ganzen Israel gen Debir und bestritt es

And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.

und gewann es samt seinem König und alle seine Städte; und schlugen es mit der Schärfe des Schwerts und verbannten alle Seelen, die darin waren, und ließ niemand übrigbleiben. Wie er Hebron getan hatte, so tat er auch Debir und seinem König, und wie er Libna und seinem König getan hatte.

So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.

Also schlug Josua alles Land auf dem Gebirge und gegen Mittag und in den Gründen und an den Abhängen mit allen ihren Königen und ließ niemand übrigbleiben und verbannte alles, was Odem hatte, wie der HERR, der Gott Israels, geboten hatte.

And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.

Und schlug sie von Kades-Barnea an bis gen Gaza und das ganze Land Gosen bis gen Gibeon

And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.

und gewann alle diese Könige mit ihrem Lande auf einmal; denn der HERR, der Gott Israels, stritt für Israel.

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Und Josua zog wieder ins Lager gen Gilgal mit dem ganzen Israel.

Joshua 11 - Josua 11


Joshua Chapter 11 King James Bible - Josua Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 10
Josua 10

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 11

And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,

Da aber Jabin, der König zu Hazor, solches hörte, sandte er zu Jobab, dem König zu Madon, und zum König zu Simron und zum König zu Achsaph

And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,

und zu den Königen, die gegen Mitternacht auf dem Gebirge und auf dem Gefilde gegen Mittag von Kinneroth und in den Gründen und in Naphoth-Dor am Meer wohnten,

And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.

zu den Kanaanitern gegen Morgen und Abend, Hethitern, Pheresitern und Jebusitern, auf dem Gebirge, dazu den Hevitern unten am Berge Hermon im Lande Mizpa.

And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.

Diese zogen aus mit allem ihrem Heer, ein großes Volk, so viel als des Sandes am Meer, und sehr viel Rosse und Wagen.

And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.

Alle diese Könige versammelten sich und kamen und lagerten sich zuhauf an das Wasser Merom, zu streiten mit Israel.

And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.

Und der HERR sprach zu Josua: Fürchte dich nicht vor ihnen! denn morgen um diese Zeit will ich sie alle erschlagen geben vor den Kindern Israel; ihre Rosse sollst du Lähmen und ihre Wagen mit Feuer verbrennen.

So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.

Und Josua kam plötzlich über sie und alles Kriegsvolk mit ihm am Wasser Merom, und überfielen sie.

And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.

Und der HERR gab sie in die Hände Israels, und schlugen sie und jagten sie bis gen Groß-Sidon und bis an die warmen Wasser und bis an die Ebene Mizpa gegen Morgen und schlugen sie, bis daß niemand unter ihnen übrigblieb.

And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.

Da tat ihnen Josua, wie der HERR ihm gesagt hatte, und lähmte ihre Rosse und verbrannte ihre Wagen

And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.

und kehrte um zu derselben Zeit und gewann Hazor und schlug seinen König mit dem Schwert; denn Hazor war vormals die Hauptstadt aller dieser Königreiche.

And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.

Und sie schlugen alle Seelen, die darin waren, mit der Schärfe des Schwerts und verbannten sie, und er ließ nichts übrigbleiben, das Odem hatte, und verbrannte Hazor mit Feuer.

And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.

Dazu gewann Josua alle Städte dieser Könige mit ihren Königen und schlug sie mit der Schärfe des Schwerts und verbannte sie, wie Mose, der Knecht des HERRN, geboten hatte.

But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.

Doch verbrannten die Kinder Israel keine Städte, die auf Hügeln standen, sondern Hazor allein verbrannte Josua.

And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.

Und allen Raub dieser Städte und das Vieh teilten die Kinder Israel unter sich; aber alle Menschen schlugen sie mit der Schärfe des Schwerts, bis sie die vertilgten, und ließen nichts übrigbleiben, das Odem hatte.

As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.

Wie der HERR dem Mose, seinem Knecht, und Mose Josua geboten hatte, so tat Josua, daß nichts fehlte an allem, was der HERR dem Mose geboten hatte.

So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;

Also nahm Josua alles dies Land ein, das Gebirge und alles, was gegen Mittag liegt, und das Land Gosen und die Gründe und das Gefilde und das Gebirge Israel mit seinen Gründen,

Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.

von dem kahlen Gebirge an, das aufsteigt gen Seir, bis gen Baal-Gad in der Ebene beim Berge Libanon, unten am Berge Hermon. Alle ihre Könige gewann er und schlug sie und tötete sie.

Joshua made war a long time with all those kings.

Er stritt aber eine lange Zeit mit diesen Königen.

There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.

Es war aber keine Stadt, die sich mit Frieden ergab den Kindern Israel, ausgenommen die Heviter, die zu Gibeon wohnten; sondern sie gewannen sie alle im Streit.

For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.

Und das alles geschah also von dem HERRN, daß ihr Herz verstockt würde, mit Streit zu begegnen den Kindern Israel, auf daß sie verbannt würden und ihnen keine Gnade widerführe, sondern vertilgt würden, wie der HERR dem Mose geboten hatte.

And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.

Zu der Zeit kam Josua und rottete aus die Enakiter von dem Gebirge, von Hebron, von Debir, von Anab und von allem Gebirge Juda und von allem Gebirge Israel und verbannte sie mit ihren Städten

There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.

und ließ keine Enakiter übrigbleiben im Lande der Kinder Israel; außer zu Gaza, zu Gath, zu Asdod, da blieben ihrer übrig.

So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

Also nahm Josua alles Land ein, allerdinge wie der HERR zu Mose geredet hatte, und gab es Israel zum Erbe, einem jeglichen Stamm seinen Teil. Und der Krieg hörte auf im Lande.

Joshua 12 - Josua 12


Joshua Chapter 12 King James Bible - Josua Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 11
Josua 11

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 12

Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:

Dies sind die Könige des Landes, die die Kinder Israel schlugen und nahmen ihr Land ein jenseit des Jordans gegen der Sonne Aufgang von dem Bach Arnon an bis an den Berg Hermon und das ganze Gefilde gegen Morgen:

Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;

Sihon, der König der Amoriter, der zu Hesbon wohnte und herrschte von Aroer an, das am Ufer liegt des Bachs Arnon, und von der Mitte des Tals an und über das halbe Gilead bis an den Bach Jabbok, der die Grenze ist der Kinder Ammon,

And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:

und über das Gefilde bis an das Meer Kinneroth gegen Morgen und bis an das Meer im Gefilde, nämlich das Salzmeer, gegen Morgen, des Weges gen Beth-Jesimoth, und gegen Mittag unten an den Abhängen des Gebirges Pisga.

And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,

Dazu das Gebiet des Königs Og von Basan, der noch von den Riesen übrig war und wohnte zu Astharoth und Edrei

And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.

und herrschte über den Berg Hermon, über Salcha und über ganz Basan bis an die Grenze der Gessuriter und Maachathiter und über das halbe Gilead, da die Grenze war Sihons, des Königs zu Hesbon.

Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.

Mose, der Knecht des HERRN, und die Kinder Israel schlugen sie. Und Mose, der Knecht des HERRN, gab ihr Land einzunehmen den Rubenitern, Gaditer und dem halben Stamm Manasse.

And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;

Dies sind die Könige des Landes, die Josua schlug und die Kinder Israel, diesseit des Jordans gegen Abend, von Baal-Gad an auf der Ebene beim Berge Libanon bis an das kahle Gebirge, das aufsteigt gen Seir (und Josua gab das Land den Stämmen Israels einzunehmen, einem jeglichen sein Teil,

In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:

was auf den Gebirgen, in den Gründen, Gefilden, an den Abhängen, in der Wüste und gegen Mittag war: die Hethiter, Amoriter, Kanaaniter, Pheresiter, Heviter und Jebusiter):

The king of Jericho, one; the king of Ai, which is beside Bethel, one;

der König zu Jericho, der König zu Ai, das zur Seite an Beth-el liegt,

The king of Jerusalem, one; the king of Hebron, one;

der König zu Jerusalem, der König zu Hebron,

The king of Jarmuth, one; the king of Lachish, one;

der König zu Jarmuth, der König zu Lachis,

The king of Eglon, one; the king of Gezer, one;

der König zu Eglon, der König zu Geser,

The king of Debir, one; the king of Geder, one;

der König zu Debir, der König zu Geder,

The king of Hormah, one; the king of Arad, one;

der König zu Horma, der König zu Arad,

The king of Libnah, one; the king of Adullam, one;

der König zu Libna, der König zu Adullam,

The king of Makkedah, one; the king of Bethel, one;

der König zu Makkeda, der König zu Beth-El,

The king of Tappuah, one; the king of Hepher, one;

der König zu Thappuah, der König zu Hepher,

The king of Aphek, one; the king of Lasharon, one;

der König zu Aphek, der König zu Lasaron,

The king of Madon, one; the king of Hazor, one;

der König zu Madon, der König zu Hazor,

The king of Shimronmeron, one; the king of Achshaph, one;

der König zu Simron-Meron, der König zu Achsaph,

The king of Taanach, one; the king of Megiddo, one;

der König zu Thaanach, der König zu Megiddo,

The king of Kedesh, one; the king of Jokneam of Carmel, one;

der König zu Kedes, der König zu Jokneam am Karmel,

The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;

der König zu Naphoth-Dor, der König der Heiden zu Gilgal,

The king of Tirzah, one: all the kings thirty and one.

der König zu Thirza. Das sind einunddreißig Könige.

Joshua 13 - Josua 13


Joshua Chapter 13 King James Bible - Josua Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 12
Josua 12

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 13

Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.

Da nun Josua alt war und wohl betagt, sprach der HERR zu ihm: Du bist alt geworden und wohl betagt, und des Landes ist noch sehr viel übrig einzunehmen,

This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,

nämlich alle Kreise der Philister und ganz Gessur,

From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:

vom Sihor an, der vor Ägypten fließt bis an die Grenze Ekrons gegen Mitternacht, die den Kanaanitern zugerechnet wird, fünf Herren der Philister, nämlich der Gaziter, der Asdoditer, der Askaloniter, der Gathiter der Ekroniter, und die Avviter;

From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians, unto Aphek, to the borders of the Amorites:

vom Mittag an aber das ganze Land der Kanaaniter und Meara der Sidonier bis gen Aphek, bis an die Grenze der Amoriter;

And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.

dazu das Land der Gebaliter und der ganze Libanon gegen der Sonne Aufgang, von Baal-Gad an unter dem Berge Hermon, bis man kommt gen Hamath.

All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.

Alle, die auf dem Gebirge wohnen, vom Libanon an bis an die warmen Wasser, alle Sidonier: ich will sie vertreiben vor den Kindern Israel; lose nur darum, sie auszuteilen unter Israel, wie ich dir geboten habe.

Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,

So teile nun dies Land zum Erbe unter die neun Stämme und unter den halben Stamm Manasse.

With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;

Denn die Rubeniter und Gaditer haben mit dem andern halben Manasse ihr Erbteil empfangen, das ihnen Mose gab jenseit des Jordans, gegen Aufgang, wie ihnen dasselbe Mose, der Knecht des HERRN, gegeben hat,

From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;

von Aroer an, das am Ufer des Bachs Arnon liegt, und von der Stadt mitten im Tal und die ganze Ebene Medeba bis gen Dibon

And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;

und alle Städte Sihons, des Königs der Amoriter, der zu Hesbon saß, bis an die Grenze der Kinder Ammon,

And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;

dazu Gilead und das Gebiet von Gessur und Maacha und den ganzen Berg Hermon und das ganze Basan bis gen Salcha

All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.

(das ganze Reich Ogs von Basan, der zu Astharoth und Edrei saß, welcher noch übrig war von den Riesen. Mose aber schlug sie und vertrieb sie.

Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.

Die Kinder Israel vertrieben aber die zu Gessur und zu Maacha nicht, sondern es wohnten beide, Gessur und Maacha, unter den Kindern Israel bis auf diesen Tag).

Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.

Aber dem Stamm der Leviten gab er kein Ertbteil; denn das Opfer des HERRN, des Gottes Israels, ist ihr Erbteil, wie er ihnen geredet hat.

And Moses gave unto the tribe of the children of Reuben inheritance according to their families.

Also gab Mose dem Stamm der Kinder Ruben nach ihren Geschlechtern,

And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;

daß ihr Gebiet war von Aroer an, das am Ufer des Bachs Arnon liegt, und von der Stadt mitten im Tal mit allem ebenen Felde bis gen Medeba,

Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,

Hesbon und alle seine Städte, die im ebenen Felde liegen, Dibon, Bamoth-Baal und Beth-Baal-Meon,

And Jahazah, and Kedemoth, and Mephaath,

Jahza, Kedemoth, Mephaath,

And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,

Kirjathaim, Sibma, Zereth-Sahar auf dem Berge im Tal,

And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,

Beth-Peor, die Abhänge am Pisga und Beth-Jesimoth

And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.

und alle Städte auf der Ebene und das ganze Reich Sihons, des Königs der Amoriter, der zu Hesbon saß, den Mose schlug samt den Fürsten Midians, Evi, Rekem, Zur, Hur und Reba, den Gewaltigen des Königs Sihon, die im Lande wohnten.

Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.

Auch Bileam, der Sohn Beors, den Weissager erwürgten die Kinder Israel mit dem Schwert samt den Erschlagenen.

And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.

Und die Grenze der Kinder Ruben war der Jordan. Das ist das Erbteil der Kinder Ruben nach ihren Geschlechtern, die Städte und ihre Dörfer.

And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.

Dem Stamm der Kinder Gad nach ihrem Geschlecht gab Mose,

And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;

daß ihr Gebiet war Jaser und alle Städte in Gilead und das halbe Land der Kinder Ammon bis gen Aroer, welches liegt vor Rabba,

And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;

und von Hesbon bis gen Ramath-Mizpe und Betonim, und von Mahanaim bis an die Grenze Debirs,

And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.

im Tal aber Beth-Haran, Beth-Nimra, Sukkoth und Zaphon, was übrig war von dem Reich Sihons, des Königs zu Hesbon, daß der Jordan die Grenze war bis ans Ende des Meeres Kinnereth, jenseit des Jordans gegen Aufgang.

This is the inheritance of the children of Gad after their families, the cities, and their villages.

Das ist das Erbteil der Kinder Gad nach ihren Geschlechtern, die Städte und ihre Dörfer.

And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.

Dem halben Stamm der Kinder Manasse nach ihren Geschlechtern gab Mose,

And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:

daß ihr Gebiet war von Mahanaim an: das ganze Basan, das ganze Reich Ogs, des Königs von Basan, und alle Flecken Jairs, die in Basan liegen, nämlich Städte.

And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.

Und das halbe Gilead, Astharoth, Edrei, die Städte des Königreichs Ogs von Basan, gab er den Kindern Machirs, des Sohnes Manasses, das ist die Hälfte der Kinder Machirs, nach ihren Geschlechtern.

These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.

Das ist es, was Mose ausgeteilt hat in dem Gefilde Moabs, jenseit des Jordans vor Jericho gegen Aufgang.

But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

Aber dem Stamm Levi gab Mose kein Erbteil; denn der HERR, der Gott Israels, ist ihr Erbteil, wie er ihnen geredet hat.

Joshua 14 - Josua 14


Joshua Chapter 14 King James Bible - Josua Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 13
Josua 13

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 14

And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.

Dies ist es aber, was die Kinder Israel eingenommen haben im Lande Kanaan, das unter sie ausgeteilt haben der Priester Eleasar und Josua, der Sohn Nuns, und die obersten Väter unter den Stämmen der Kinder Israel.

By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.

Sie teilten es aber durchs Los unter sie, wie der HERR durch Mose geboten hatte, zu geben den zehnthalb Stämmen.

For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.

Denn den zwei Stämmen und dem halben Stamm hatte Mose Erbteil gegeben jenseit des Jordans; den Leviten aber hatte er kein Erbteil unter ihnen gegeben.

For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.

Denn die Kinder Josephs wurden zwei Stämme, Manasse und Ephraim; den Leviten aber gaben sie kein Teil im Lande, sondern Städte, darin zu wohnen, und Vorstädte für ihr Vieh und ihre Habe.

As the LORD commanded Moses, so the children of Israel did, and they divided the land.

Wie der HERR dem Mose geboten hatte, so taten die Kinder Israel und teilten das Land.

Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.

Da traten herzu die Kinder Juda zu Josua zu Gilgal, und Kaleb, der Sohn Jephunnes, der Kenisiter, sprach zu ihm: Du weißt, was der Herr zu Mose, dem Manne Gottes, sagte meinet-und deinetwegen in Kades-Barnea.

Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.

Ich war vierzig Jahre alt, da mich Mose, der Knecht des HERRN, aussandte von Kades-Barnea, das Land zu erkunden, und ich ihm Bericht gab nach meinem Gewissen.

Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.

Aber meine Brüder, die mit mir hinaufgegangen waren, machten dem Volk das Herz verzagt; ich aber folgte dem HERRN, meinem Gott, treulich.

And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.

Da schwur Mose desselben Tages und sprach: Das Land, darauf du mit deinem Fuß getreten hast, soll dein und deiner Kinder Erbteil sein ewiglich, darum daß du dem HERRN, meinem Gott, treulich gefolgt bist.

And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.

Und nun siehe, der HERR hat mich leben lassen, wie er geredet hat. Es sind nun fünfundvierzig Jahre, daß der HERR solches zu Mose sagte, die Israel in der Wüste gewandelt ist. Und nun siehe, ich bin heut fünfundachtzig Jahre alt

As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.

und bin noch heutigestages so stark, als ich war des Tages, da mich Mose aussandte; wie meine Kraft war dazumal, also ist sie auch jetzt, zu streiten und aus und ein zu gehen.

Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.

So gib mir nun dies Gebirge, davon der HERR geredet hat an jenem Tage; denn du hast's gehört am selben Tage. Denn es wohnen die Enakiter droben, und sind große feste Städte. Ob der HERR mit mir sein wollte, daß ich sie vertriebe, wie der HERR geredet hat.

And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.

Da segnete ihn Josua und gab also Hebron Kaleb, dem Sohn Jephunnes, zum Erbteil.

Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.

Daher ward Hebron Kalebs, des Sohnes Jephunnes, des Kenisiters, Erbteil bis auf diesen Tag, darum daß er dem HERRN, dem Gott Israels, treulich gefolgt war.

And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.

Aber Hebron hieß vorzeiten Stadt des Arba, der ein großer Mensch war unter den Enakiter. Und der Krieg hatte aufgehört im Lande.

Joshua 15 - Josua 15


Joshua Chapter 15 King James Bible - Josua Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 14
Josua 14

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 15

This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.

Das Los des Stammes der Kinder Juda nach ihren Geschlechtern war an der Grenze Edoms bei der Wüste Zin, mittagwärts, am Ende des Landes gegen Mittag,

And their south border was from the shore of the salt sea, from the bay that looketh southward:

daß ihre Mittagsgrenze war von der Ecke an dem Salzmeer, das ist, von der Zunge, die mittagswärts geht,

And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:

und geht aus mittagswärts von der Steige Akrabbim und geht durch Zin und geht hinauf im Mittag von Kades-Barnea und geht durch Hezron und geht hinauf gen Adar und lenkt sich um gen Karkaa

From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.

und geht durch Azmon und kommt hinaus an den Bach Ägyptens, daß das Ende der Grenze das Meer wird. Das sei eure Grenze gegen Mittag.

And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:

Aber die Morgengrenze ist das Salzmeer bis an des Jordans Ende. Die Grenze gegen Mitternacht ist von der Zunge des Meers, die am Ende des Jordans ist,

And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:

und geht herauf gen Beth-Hogla und zieht sich mitternachtswärts von Beth-Araba und kommt herauf zum Stein Bohans, des Sohnes Rubens,

And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:

und geht herauf gen Debir vom Tal Achor und wendet sich mitternachtwärts gen Gilgal, welches liegt gegenüber der Steige Adummim, die mittagwärts vom Wasser liegt; darnach geht sie zu dem Wasser En-Semes und kommt hinaus zum Brunnen Rogel;

And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:

darnach geht sie herauf zum Tal des Sohnes Hinnoms an der Mittagseite des Jebusiters, das ist Jerusalem, und kommt herauf an die Spitze des Berges, der vor dem Tal Hinnom liegt abendwärts, welcher stößt an die Ecke des Tals Rephaim gegen Mitternacht zu;

And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:

darnach kommt sie von des Berges Spitze zu dem Wasserbrunnen Nephthoa und kommt heraus zu den Städten des Gebirges Ephron und neigt sich gen Baala, das ist Kirjath-Jearim,

And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:

und lenkt sich herum von Baala gegen Abend zum Gebirge Seir und geht an der Mitternachtseite des Gebirges Jearim, das ist Chesalon, und kommt herab gen Beth-Semes und geht durch Thimna

And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.

und bricht heraus an der Seite Ekrons her mitternachtwärts und zieht sich gen Sichron und geht über den Berg Baala und kommt heraus gen Jabneel, daß ihr Ende ist das Meer.

And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.

Die Grenze aber gegen Abend ist das große Meer. Das ist die Grenze der Kinder Juda umher nach ihren Geschlechtern.

And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.

Kaleb aber, dem Sohn Jephunnes, ward sein Teil gegeben unter den Kindern Juda, wie der HERR dem Josua befahl, nämlich die Stadt des Arba, des Vaters Enaks, das ist Hebron.

And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.

Und Kaleb vertrieb von da die drei Söhne Enaks: Sesai, Ahiman und Thalmai, geboren von Enak,

And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.

und zog von dort hinauf zu den Einwohnern Debirs. Debir aber hieß vorzeiten Kirjath-Sepher.

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

Und Kaleb sprach: Wer Kirjath-Sepher schlägt und gewinnt, dem will ich meine Tochter Achsa zum Weibe geben.

And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.

Da gewann es Othniel, der Sohn des Kenas, der Bruder Kalebs; und er gab ihm seine Tochter Achsa zum Weibe.

And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?

Und es begab sich, da sie einzog, beredete sie ihn, einen Acker zu fordern von ihrem Vater. Und sie stieg vom Esel; da sprach Kaleb zu ihr: Was ist dir?

Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.

Sie sprach: Gib mir einen Segen! Denn du hast mir ein Mittagsland gegeben; gib mir auch Wasserquellen! Da gab er ihr die Quellen von oben und unten.

This is the inheritance of the tribe of the children of Judah according to their families.

Dies ist das Erbteil des Stammes der Kinder Juda nach ihren Geschlechtern.

And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,

Und die Städte des Stammes der Kinder Juda von einer Ecke zu der andern, an der Grenze der Edomiter gegen Mittag, waren diese: Kabzeel, Eder, Jagur,

And Kinah, and Dimonah, and Adadah,

Kina, Dimona, Ad-Ada,

And Kedesh, and Hazor, and Ithnan,

Kedes, Hazor, Ithnan,

Ziph, and Telem, and Bealoth,

Siph, Telem, Bealoth,

And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,

Hazor-Hadatta, Karioth-Hezron, das ist Hazor,

Amam, and Shema, and Moladah,

Amam, Sema, Molada,

And Hazargaddah, and Heshmon, and Bethpalet,

Hazar-Gadda, Hesmon, Beth-Pelet,

And Hazarshual, and Beersheba, and Bizjothjah,

Hazar-Sual, Beer-Seba, Bisjothja,

Baalah, and Iim, and Azem,

Baala, Ijim, Ezem,

And Eltolad, and Chesil, and Hormah,

Eltholad, Chesil, Horma,

And Ziklag, and Madmannah, and Sansannah,

Ziklag, Madmanna, Sansanna,

And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:

Lebaoth, Silhim, Ain, Rimmon. Das sind neunundzwanzig Städte und ihre Dörfer.

And in the valley, Eshtaol, and Zoreah, and Ashnah,

In den Gründen aber war Esthaol, Zora, Asna,

And Zanoah, and Engannim, Tappuah, and Enam,

Sanoah, En-Gannim, Tappuah, Enam,

Jarmuth, and Adullam, Socoh, and Azekah,

Jarmuth, Adullam, Socho, Aseka,

And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:

Saaraim, Adithaim, Gedera, Gederothaim. Das sind vierzehn Städte und ihre Dörfer.

Zenan, and Hadashah, and Migdalgad,

Zenan, Hadasa, Migdal-Gad,

And Dilean, and Mizpeh, and Joktheel,

Dilean, Mizpe, Joktheel,

Lachish, and Bozkath, and Eglon,

Lachis, Bozkath, Eglon,

And Cabbon, and Lahmam, and Kithlish,

Chabbon, Lahmas, Kithlis,

And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:

Gederoth, Beth-Dagon, Naema, Makkeda. Das sind sechzehn Städte und ihre Dörfer.

Libnah, and Ether, and Ashan,

Libna, Ether, Asan,

And Jiphtah, and Ashnah, and Nezib,

Jephthah, Asna, Nezib,

And Keilah, and Achzib, and Mareshah; nine cities with their villages:

Kegila, Achsib, Maresa. Das sind neun Städte und ihre Dörfer.

Ekron, with her towns and her villages:

Ekron mit seinen Ortschaften und Dörfern.

From Ekron even unto the sea, all that lay near Ashdod, with their villages:

Von Ekron und ans Meer, alles, was an Asdod und seine Dörfer reicht:

Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:

Asdod mit seinen Ortschaften und Dörfern, Gaza mit seinen Ortschaften und Dörfern bis an das Wasser Ägyptens; und das große Meer ist seine Grenze.

And in the mountains, Shamir, and Jattir, and Socoh,

Auf dem Gebirge aber war Samir, Jatthir, Socho,

And Dannah, and Kirjathsannah, which is Debir,

Danna, Kirjath-Sanna, das ist Debir,

And Anab, and Eshtemoh, and Anim,

Anab, Esthemo, Anim,

And Goshen, and Holon, and Giloh; eleven cities with their villages:

Gosen, Holon, Gilo. Das sind elf Städte und ihre Dörfer.

Arab, and Dumah, and Eshean,

Arab, Duma, Esean,

And Janum, and Bethtappuah, and Aphekah,

Janum, Beth-Thappuah, Apheka,

And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:

Humta, Kirjath-Arba, das ist Hebron, Zior. Das sind neun Städte und ihre Dörfer.

Maon, Carmel, and Ziph, and Juttah,

Maon, Karmel, Siph, Jutta,

And Jezreel, and Jokdeam, and Zanoah,

Jesreel, Jokdeam, Sanoah,

Cain, Gibeah, and Timnah; ten cities with their villages:

Hakain, Gibea, Thimna. Das sind zehn Städte und ihre Dörfer.

Halhul, Bethzur, and Gedor,

Halhul, Beth-Zur, Gedor,

And Maarath, and Bethanoth, and Eltekon; six cities with their villages:

Maarath, Beth-Anoth, Elthekon. Das sind sechs Städte und ihre Dörfer.

Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:

Kirjath-Baal, das ist Kirjath-Jearim, Harabba; zwei Städte und ihre Dörfer.

In the wilderness, Betharabah, Middin, and Secacah,

In der Wüste aber war Beth-Araba, Middin, Sechacha,

And Nibshan, and the city of Salt, and Engedi; six cities with their villages.

Nibsan und die Salzstadt und Engedi. Das sind sechs Städte und ihre Dörfer.

As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

Die Jebusiter aber wohnten zu Jerusalem, und die Kinder Juda konnten sie nicht vertreiben; also blieben die Jebusiter mit den Kindern Juda zu Jerusalem bis auf diesen Tag.

Joshua 16 - Josua 16


Joshua Chapter 16 King James Bible - Josua Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 15
Josua 15

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 16

And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,

Und das Los fiel den Kindern Joseph aufgangwärts vom Jordan gegenüber Jericho bis zum Wasser bei Jericho, und die Wüste, die heraufgeht von Jericho durch das Gebirge gen Beth-El;

And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,

und kommt von Beth-El heraus gen Lus und geht durch zur Grenze des Arachiters gen Ataroth

And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer: and the goings out thereof are at the sea.

und zieht sich hernieder abendwärts zu der Grenze des Japhletiters bis an die Grenze des niederen Beth-Horon und bis gen Geser; und das Ende ist am Meer.

So the children of Joseph, Manasseh and Ephraim, took their inheritance.

Das haben zum Erbteil genommen die Kinder Josephs, Manasse und Ephraim.

And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;

Die Grenze der Kinder Ephraim nach ihren Geschlechtern, die Grenze ihres Erbteils aufgangwärts, war Ataroth-Adar bis zum obern Beth-Horon

And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;

und geht aus gegen Abend bei Michmethath, das gegen Mitternacht liegt; daselbst lenkt sie sich herum gegen Aufgang gen Thaanath-Silo und geht da durch aufgangwärts gen Janoha

And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.

und kommt herab von Janoha gen Ataroth und Naarath und stößt an Jericho und geht aus am Jordan;

The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.

von Thappuah geht sie abendwärts zum Bach Kana; und ihr Ende ist am Meer. Das ist das Erbteil des Stammes der Kinder Ephraim nach ihren Geschlechtern.

And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.

dazu alle Städte mit ihren Dörfern, welche für die Kinder Ephraim ausgesondert waren unter dem Erbteil der Kinder Manasse.

And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

Und sie vertrieben die Kanaaniter nicht, die zu Geser wohnten; also blieben die Kanaaniter unter Ephraim bis auf diesen Tag und wurden zinsbar.

Joshua 17 - Josua 17


Joshua Chapter 17 King James Bible - Josua Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 16
Josua 16

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 17

There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.

Und das Los fiel dem Stamm Manasse, denn er ist Josephs erster Sohn, und fiel auf Machir, den ersten Sohn Manasses, den Vater Gileads, denn er war ein streitbarer Mann; darum ward ihm Gilead und Basan.

There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.

Den andern Kindern aber Manasses nach ihren Geschlechtern fiel es auch, nämlich den Kindern Abiesers, den Kindern Heleks, den Kindern Asriels, den Kindern Sichems, den Kindern Hephers und den Kindern Semidas. Das sind die Kinder Manasses, des Sohnes Josephs, die Männer, nach ihren Geschlechtern.

But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Aber Zelophehad, der Sohn Hephers, des Sohnes Gilead, des Sohnes Machir, des Sohnes Manasses, hatte keine Söhne, sondern Töchter, und ihre Namen sind diese: Mahela, Noa, Hogla, Milka, Thirza;

And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.

und sie traten vor den Priester Eleasar und vor Josua, den Sohn Nuns, und vor die Obersten und sprachen: Der HERR hat Mose geboten, daß er uns solle Erbteil geben unter unsern Brüdern. Und man gab ihnen Erbteil unter den Brüdern ihres Vaters nach dem Befehl des HERRN.

And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;

Es fielen aber auf Manasse zehn Meßschnüre, außer dem Lande Gilead und Basan, das jenseit des Jordans liegt;

Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.

denn die Töchter Manasse nahmen Erbteil unter seinen Söhnen, und das Land Gilead war den andern Kindern Manasses.

And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.

Und die Grenze Manasses war von Asser gen Michmethath, das vor Sichem liegt, und reicht zur Rechten an die von En-Thappuah;

Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;

denn das Land Thappuah ward dem Manasse; aber Thappuah an der Grenze Manasses ward den Kindern Ephraim;

And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:

darnach kommt sie herab zum Bach Kana zur Mittagsseite des Bachs, die Städte daselbst sind Ephraims unter den Städten Manasses; die Grenze Manasses aber geht weiter an der Mitternachtseite des Baches und endet am Meer.

Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.

Dem Ephraim ward's gegen Mittag und dem Manasse gegen Mitternacht, und das Meer ist seine Grenze; und sie sollen stoßen an Asser von Mitternacht und an Isaschar von Morgen.

And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.

So hatte nun Manasse unter Isaschar und Asser: Beth-Sean und seine Ortschaften, Jibleam und seine Ortschaften und die zu Dor und seine Ortschaften und die zu Endor und seine Ortschaften und die zu Thaanach und seine Ortschaften und die zu Megiddo und seine Ortschaften und den dritten Teil Nepheths.

Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.

Und die Kinder Manasse konnten diese Städte nicht einnehmen; sondern die Kanaaniter blieben wohnen in dem Lande.

Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute; but did not utterly drive them out.

Da aber die Kinder Israel mächtig wurden, machten sie die Kanaaniter zinsbar und vertrieben sie nicht.

And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?

Da redeten die Kinder Joseph mit Josua und sprachen: Warum hast du mir nur ein Los und eine Schnur des Erbteils gegeben? Und ich bin doch ein großes Volk, wie mich der HERR so gesegnet hat.

And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.

Da sprach Josua zu ihnen: Weil du ein großes Volk bist, so gehe hinauf in den Wald und haue um daselbst im Lande die Pheresiter und Riesen, weil dir das Gebirge Ephraim zu enge ist.

And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.

Da sprachen die Kinder Joseph: Das Gebirge wird nicht Raum genug für uns sein, und es sind eiserne Wagen bei allen Kanaanitern, die im Tal des Landes wohnen: bei denen zu Beth-Sean und seinen zugehörigen Orten und bei denen im Tal Jesreel.

And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:

Josua sprach zum Hause Josephs, zu Ephraim und Manasse: Du bist ein großes Volk; und weil du so groß bist, sollst du nicht nur ein Los haben,

But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.

sondern das Gebirge soll dein sein, da der Wald ist, den haue um; und er wird dein sein bis an seine Enden, wenn du die Kanaaniter vertreibst, die eiserne Wagen haben und mächtig sind.

Joshua 18 - Josua 18


Joshua Chapter 18 King James Bible - Josua Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 17
Josua 17

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 18

And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.

Und es versammelte sich die ganze Gemeinde der Kinder Israel gen Silo und richteten daselbst auf die Hütte des Stifts, und das Land war ihnen unterworfen.

And there remained among the children of Israel seven tribes, which had not yet received their inheritance.

Und es waren noch sieben Stämme der Kinder Israel, denen sie ihr Erbteil nicht ausgeteilt hatten.

And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?

Und Josua sprach zu den Kinder Israel: Wie lange seid ihr so laß, daß ihr nicht hingeht, das Land einzunehmen, das euch der HERR, euer Väter Gott, gegeben hat?

Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.

Schafft euch aus jeglichem Stamm drei Männer, daß ich sie sende und sie sich aufmachen und durchs Land gehen und es aufschreiben nach ihren Erbteilen und zu mir kommen.

And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.

Teilt das Land in sieben Teile. Juda soll bleiben auf seiner Grenze von Mittag her, und das Haus Josephs soll bleiben auf seiner Grenze von Mitternacht her.

Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.

Ihr aber schreibt die sieben Teile der Lande auf und bringt sie zu mir hierher, so will ich euch das Los werfen hier vor dem HERRN, unserm Gott.

But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.

Denn die Leviten haben kein Teil unter euch, sondern das Priestertum des HERRN ist ihr Erbteil. Gad aber und Ruben und der halbe Stamm Manasse haben ihr Teil genommen jenseit des Jordans, gegen Morgen, das ihnen Mose, der Knecht Gottes, gegeben hat.

And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.

Da machten sich die Männer auf, daß sie hingingen; und Josua gebot ihnen, da sie hin wollten gehen, das Land aufzuschreiben, und sprach: Gehet hin und durchwandelt das Land und schreibt es auf und kommt wieder zu mir, daß ich euch hier das Los werfe vor dem HERRN zu Silo.

And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.

Also gingen die Männer hin und durchzogen das Land und schrieben es auf in einen Brief nach den Städten in sieben Teile und kamen zu Josua ins Lager gen Silo.

And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.

Da warf Josua das Los über sie zu Silo vor dem HERRN und teilte daselbst das Land aus unter die Kinder Israel, einem jeglichen sein Teil.

And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.

Und das Los des Stammes der Kinder Benjamin fiel nach ihren Geschlechtern, und die Grenze ihres Loses ging aus zwischen den Kindern Juda und den Kindern Joseph.

And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.

Und ihre Grenze war an der Seite gegen Mitternacht vom Jordan an und geht herauf an der Mitternachtseite Jerichos und kommt aufs Gebirge abendwärts und geht aus nach der Wüste Beth-Aven

And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.

und geht von da gen Lus, an der Seite her an Lus mittagwärts, das ist Beth-El, und kommt hinab gen Ataroth-Adar an den Berg, der gegen Mittag liegt von dem niederen Beth-Horon.

And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.

Darnach neigt sie sich und lenkt sich um zur Seite des Abends gegen Mittag von dem Berge an, der vor Beth-Horon mittagswärts liegt, und endet an Kirjath-Baal, das ist Kirjath-Jearim, die Stadt der Kinder Juda. Das ist die Seite gegen Abend.

And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:

Aber die Seite gegen Mittag ist von Kirjath-Jearim an und geht aus gegen Abend und kommt hinaus zum Wasserbrunnen Nephthoa

And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,

und geht herab an des Berges Ende, der vor dem Tal des Sohnes Hinnoms liegt, am Grunde Rephaim gegen Mitternacht, und geht durchs Tal Hinnom an der Mittagseite des Jebusiters und kommt hinab zum Brunnen Rogel

And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,

und zieht sich mitternachtwärts und kommt hinaus gen En-Semes und kommt hinaus gen Geliloth, das gegenüber der Steige Adummim liegt, und kommt herab zum Stein Bohans, des Sohnes Rubens,

And passed along toward the side over against Arabah northward, and went down unto Arabah:

und geht zur Seite hin neben dem Gefilde, das gegen Mitternacht liegt, und kommt hinab aufs Gefilde

And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.

und geht an der Seite Beth-Hoglas, das gegen Mitternacht liegt, und ihr Ende ist an der Zunge des Salzmeers gegen Mitternacht, an dem Ende des Jordans gegen Mittag. Das ist die Mittagsgrenze.

And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.

Aber die Seite gegen Morgen soll der Jordan enden. Das ist das Erbteil der Kinder Benjamin in ihren Grenzen umher nach ihren Geschlechtern.

Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,

Die Städte aber des Stammes der Kinder Benjamin nach ihren Geschlechtern sind diese: Jericho, Beth-Hogla, Emek-Keziz,

And Betharabah, and Zemaraim, and Bethel,

Beth-Araba, Zemaraim, Beth-El,

And Avim, and Parah, and Ophrah,

Avvim, Happara, Ophra,

And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:

Kaphar-Ammonai, Ophni, Geba. Das sind zwölf Städte und ihre Dörfer.

Gibeon, and Ramah, and Beeroth,

Gibeon Rama, Beeroth,

And Mizpeh, and Chephirah, and Mozah,

Mizpe, Kaphira, Moza,

And Rekem, and Irpeel, and Taralah,

Rekem, Jerpeel, Thareala,

And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

Zela, Eleph und die Jebusiter, das ist Jerusalem, Gibeath, Kirjath. Vierzehn Städte und ihre Dörfer. Das ist das Erbteil der Kinder Benjamin nach ihren Geschlechtern.

Joshua 19 - Josua 19


Joshua Chapter 19 King James Bible - Josua Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 18
Josua 18

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 19

And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.

Darnach fiel das zweite Los auf den Stamm der Kinder Simeon nach ihren Geschlechtern; und ihr Erbteil war unter dem Erbteil der Kinder Juda.

And they had in their inheritance Beersheba, or Sheba, and Moladah,

Und es ward ihnen zum Erbteil Beer-Seba, Seba, Molada,

And Hazarshual, and Balah, and Azem,

Hazar-Sual, Bala, Ezem,

And Eltolad, and Bethul, and Hormah,

Eltholad, Bethul, Horma,

And Ziklag, and Bethmarcaboth, and Hazarsusah,

Ziklag, Beth-Markaboth, Hazar-Susa,

And Bethlebaoth, and Sharuhen; thirteen cities and their villages:

Beth-Lebaoth, Saruhen. Das sind dreizehn Städte und ihre Dörfer.

Ain, Remmon, and Ether, and Ashan; four cities and their villages:

Ain, Rimmon, Ehter, Asan. Das sind vier Städte und ihre Dörfer.

And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.

Dazu alle Dörfer, die um diese Städte liegen, bis gen Baalath-Beer-Ramath gegen Mittag. Das ist das Erbteil des Stammes der Kinder Simeon nach ihren Geschlechtern.

Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.

Denn der Kinder Simeon Erbteil ist unter dem Erbteil der Kinder Juda. Weil das Erbteil der Kinder Juda ihnen zu groß war, darum erbten die Kinder Simeon unter ihrem Erbteil.

And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:

Das dritte Los fiel auf die Kinder Sebulon nach ihren Geschlechtern; und die Grenze ihres Erbteils war bis gen Sarid

And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;

und geht hinauf abendwärts gen Mareala und stößt an Dabbeseth und stößt an den Bach, der vor Jokneam fließt,

And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,

und wendet sich von Sarid gegen der Sonne Aufgang bis an die Grenze Kisloth-Thabor und kommt hinaus gen Dabrath und reicht hinauf gen Japhia,

And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;

und von da geht sie gegen Aufgang durch Gath-Hepher, Eth-Kazin und kommt hinaus gen Rimmon, Mithoar und Nea

And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:

und lenkt sich herum mitternachtwärts gen Hannathon und endet im Tal Jephthah-El,

And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.

und Kattath, Nahalal, Simron, Jedeala und Bethlehem. Das sind zwölf Städte und ihre Dörfer.

This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

Das ist das Erbteil der Kinder Sebulon nach ihren Geschlechtern; das sind ihre Städte und Dörfer.

And the fourth lot came out to Issachar, for the children of Issachar according to their families.

Das vierte Los fiel auf die Kinder Isaschar nach ihren Geschlechtern.

And their border was toward Jezreel, and Chesulloth, and Shunem,

Und ihr Gebiet war Jesreel, Chesulloth, Sunem,

And Hapharaim, and Shion, and Anaharath,

Hapharaim, Sion, Anaharath,

And Rabbith, and Kishion, and Abez,

Rabbith, Kisjon, Ebez,

And Remeth, and Engannim, and Enhaddah, and Bethpazzez;

Remeth, En-Gannim, En-Hadda, Beth-Pazez,

And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.

und die Grenze stößt an Thabor, Sahazima, Beth-Semes, und ihr Ende ist am Jordan. Sechzehn Städte und ihre Dörfer.

This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.

Das ist das Erbteil des Stammes der Kinder Isaschar nach ihren Geschlechtern, die Städte und ihre Dörfer.

And the fifth lot came out for the tribe of the children of Asher according to their families.

Das fünfte Los fiel auf den Stamm der Kinder Asser nach ihren Geschlechtern.

And their border was Helkath, and Hali, and Beten, and Achshaph,

Und ihr Gebiet war Helkath, Hali, Beten, Achsaph,

And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;

Allammelech, Amead, Miseal, und die Grenze stößt an den Karmel am Meer und an Sihor-Libnath

And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,

und wendet sich gegen der Sonne Aufgang gen Beth-Dagon und stößt an Sebulon und an das Tal Jephthah-El mitternachtwärts, Beth-Emek, Negiel und kommt hinaus gen Kabul zur Linken,

And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;

Ebron, Rehob, Hammon, Kana bis an Groß-Sidon

And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:

und wendet sich gen Rama bis zu der festen Stadt Tyrus und wendet sich gen Hosa und endet am Meer in der Gegend von Achsib

Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.

und schließt ein Umma, Aphek, Rehob. Zweiundzwanzig Städte und ihre Dörfer.

This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

Das ist das Erbteil des Stammes der Kinder Asser nach ihren Geschlechtern, die Städte und ihre Dörfer.

The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.

Das sechste Los fiel auf die Kinder Naphthali nach ihren Geschlechtern.

And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:

Und ihre Grenze war von Heleph, von den Eichen bei Zaanannim an, Adami-Nebek, Jabneel, bis gen Lakkum und endet am Jordan,

And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.

und die Grenze wendet sich zum Abend gen Asnoth-Thabor und kommt von da hinaus gen Hukkok und stößt an Sebulon gegen Mittag und an Asser gegen Abend und an Juda am Jordan gegen der Sonne Aufgang;

And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,

und feste Städte sind: Ziddim, Zer, Hammath, Rakkath, Kinnereth,

And Adamah, and Ramah, and Hazor,

Adama, Rama, Hazor,

And Kedesh, and Edrei, and Enhazor,

Kedes, Edrei, En-Hazor,

And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.

Jereon, Migdal-El, Horem, Beth-Anath, Beth-Semes. Neunzehn Städte und ihre Dörfer.

This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.

Das ist das Erbteil des Stammes der Kinder Naphthali nach ihren Geschlechtern, die Städte und ihre Dörfer.

And the seventh lot came out for the tribe of the children of Dan according to their families.

Das siebente Los fiel auf den Stamm der Kinder Dan nach ihren Geschlechtern.

And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,

Und das Gebiet ihres Erbteils waren Zora, Esthaol, Ir-Semes,

And Shaalabbin, and Ajalon, and Jethlah,

Saalabbin, Ajalon, Jethla,

And Elon, and Thimnathah, and Ekron,

Elon, Thimnatha, Ekron,

And Eltekeh, and Gibbethon, and Baalath,

Eltheke, Gibbethon, Baalath,

And Jehud, and Beneberak, and Gathrimmon,

Jehud, Bne-Barak, Gath-Rimmon,

And Mejarkon, and Rakkon, with the border before Japho.

Me-Jarkon, Rakkon mit den Grenzen gegen Japho.

And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.

Und an demselben endet das Gebiet der Kinder Dan. Und die Kinder Dan zogen hinauf und stritten wider Lesem und gewannen und schlugen es mit der Schärfe des Schwerts und nahmen es ein und wohnten darin und nannten es Dan nach ihres Vaters Namen.

This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

Das ist das Erbteil des Stammes der Kinder Dan nach ihren Geschlechtern, die Städte und ihre Dörfer.

When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:

Und da sie das Ganze Land ausgeteilt hatten nach seinen Grenzen, gaben die Kinder Israel Josua, dem Sohn Nuns, ein Erbteil unter ihnen

According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.

und gaben ihm nach dem Befehl des HERRN die Stadt, die er forderte, nämlich Thimnath-Serah auf dem Gebirge Ephraim. Da baute er die Stadt und wohnte darin.

These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

Das sind die Erbteile, die Eleasar, der Priester, und Josua, der Sohn Nuns, und die Obersten der Vaterhäuser unter den Stämmen durchs Los den Kindern Israel austeilten zu Silo vor dem HERRN, vor der Tür der Hütte des Stifts; und vollendeten also das Austeilen des Landes.

Joshua 20 - Josua 20


Joshua Chapter 20 King James Bible - Josua Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 19
Josua 19

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 20

The LORD also spake unto Joshua, saying,

Und der HERR redete mit Josua und sprach:

Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:

Sage den Kindern Israel: Gebt unter euch Freistädte, davon ich durch Mose euch gesagt habe,

That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.

dahin fliehen möge ein Totschläger, der eine Seele unversehens und unwissend schlägt, daß sie unter euch frei seien von dem Bluträcher.

And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.

Und der da flieht zu der Städte einer, soll stehen draußen vor der Stadt Tor und vor den Ältesten der Stadt seine Sache ansagen; so sollen sie ihn zu sich in die Stadt nehmen und ihm Raum geben, daß er bei ihnen wohne.

And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.

Und wenn der Bluträcher ihm nachjagt, sollen sie den Totschläger nicht in seine Hände übergeben, weil er unwissend seinen Nächsten geschlagen hat und ist ihm zuvor nicht feind gewesen.

And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.

So soll er in der Stadt wohnen, bis daß er stehe vor der Gemeinde vor Gericht, und bis daß der Hohepriester sterbe, der zur selben Zeit sein wird. Alsdann soll der Totschläger wiederkommen in seine Stadt und in sein Haus, zur Stadt, davon er geflohen ist.

And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.

Da heiligten sie Kedes in Galiläa, auf dem Gebirge Naphthali, und Sichem auf dem Gebirge Ephraim und Kirjath-Arba, das ist Hebron, auf dem Gebirge Juda;

And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.

und jenseit des Jordans, da Jericho liegt, gegen Aufgang, gaben sie Bezer in der Wüste auf der Ebene aus dem Stamm Ruben und Ramoth in Gilead aus dem Stamm Gad und Golan in Basan aus dem Stamm Manasse.

These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

Das waren die Städte, bestimmt allen Kindern Israel und den Fremdlingen, die unter ihnen wohnten, daß dahin fliehe, wer eine Seele unversehens schlägt, daß er nicht sterbe durch den Bluträcher, bis daß er vor der Gemeinde gestanden sei.

Joshua 21 - Josua 21


Joshua Chapter 21 King James Bible - Josua Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 20
Josua 20

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 21

Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;

Da traten herzu die obersten Väter unter den Leviten zu dem Priester Eleasar und Josua, dem Sohn Nuns, und zu den obersten Vätern unter den Stämmen der Kinder Israel

And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.

und redeten mit ihnen zu Silo im Lande Kanaan und sprachen: Der HERR hat uns geboten durch Mose, daß man uns Städte geben solle, zu wohnen, und ihre Vorstädte zu unserm Vieh.

And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.

Da gaben die Kinder Israel den Leviten von ihren Erbteilen nach dem Befehl des HERRN diese Städte und ihre Vorstädte.

And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.

Und das Los fiel auf die Geschlechter der Kahathiter, und wurden den Kindern Aarons, des Priesters, aus den Leviten durchs Los dreizehn Städte von dem Stamm Juda, von dem Stamm Simeon und von dem Stamm Benjamin.

And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.

Den andern Kindern Kahaths aber wurden durchs Los zehn Städte von den Geschlechtern des Stammes Ephraim, von dem Stamme Dan und von dem halben Stamm Manasse.

And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.

Aber den Kindern Gersons wurden durchs Los dreizehn Städte von den Geschlechtern des Stammes Isaschar, von dem Stamm Asser und von dem Stamm Naphthali und von dem halben Stamm Manasse in Basan.

The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

Den Kindern Meraris nach ihren Geschlechtern wurden zwölf Städte von dem Stamm Ruben, von dem Stamm Gad und von dem Stamm Sebulon.

And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.

Also gaben die Kinder Israel den Leviten durchs Los diese Städte und Vorstädte, wie der HERR durch Mose geboten hatte.

And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name,

Von dem Stamm der Kinder Juda und von dem Stamm der Kinder Simeon gaben sie diese Städte, die sie mit ihren Namen nannten,

Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.

den Kindern Aarons, vom Geschlecht der Kahathiter, aus den Kindern Levi; denn das erste Los ward ihnen.

And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.

So geben sie ihnen die Stadt des Arba, des Vaters Enaks, das ist Hebron auf dem Gebirge Juda und ihre Vorstädte um sie her.

But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.

Aber den Acker der Stadt und ihre Dörfer gaben sie Kaleb, dem Sohn Jephunnes, zu seinem Erbe.

Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,

Also gaben sie den Kindern Aarons, des Priesters, die Freistadt der Totschläger, Hebron, und seine Vorstädte, Libna und sein Vorstädte,

And Jattir with her suburbs, and Eshtemoa with her suburbs,

Jatthir und seine Vorstädte, Esthemoa und sein Vorstädte,

And Holon with her suburbs, and Debir with her suburbs,

Holon und seine Vorstädte, Debir und seine Vorstädte,

And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.

Ain und seine Vorstädte, Jutta und seine Vorstädte, Beth-Semes und seine Vorstädte, neun Städte von diesen zwei Stämmen;

And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,

von dem Stamm Benjamin aber gaben sie vier Städte: Gibeon und seine Vorstädte, Geba und seine Vorstädte,

Anathoth with her suburbs, and Almon with her suburbs; four cities.

Anathoth und seine Vorstädte, Almon und seine Vorstädte,

All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.

daß alle Städte der Kinder Aarons, der Priester, waren dreizehn mit ihren Vorstädten.

And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.

Den Geschlechtern aber der andern Kinder Kahath, den Leviten, wurden durch ihr Los vier Städte von dem Stamm Ephraim;

For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,

sie gaben ihnen die Freistadt der Totschläger, Sichem und seine Vorstädte auf dem Gebirge Ephraim, Geser und seine Vorstädte,

And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.

Kibzaim und seine Vorstädte, Beth-Horon und seine Vorstädte.

And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,

Von dem Stamme Dan vier Städte: Eltheke und seine Vorstädte, Gibbethon und seine Vorstädte,

Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.

Ajalon und seine Vorstädte, Gath-Rimmon und seine Vorstädte.

And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.

Von dem halben Stamm Manasse zwei Städte: Thaanach und seine Vorstädte, Gath-Rimmon und seine Vorstädte,

All the cities were ten with their suburbs for the families of the children of Kohath that remained.

daß alle Städte der Geschlechter der andern Kinder Kahath waren zehn mit ihren Vorstädten.

And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.

Den Kindern aber Gerson aus den Geschlechtern der Leviten wurden gegeben von dem halben Stamm Manasse zwei Städte: die Freistadt für die Totschläger, Golan in Basan, und sein Vorstädte, Beesthra und seine Vorstädte.

And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,

Von dem Stamme Isaschar vier Städte: Kisjon und seine Vorstädte, Dabrath und seine Vorstädte,

Jarmuth with her suburbs, Engannim with her suburbs; four cities.

Jarmuth und seine Vorstädte, En-Gannim und seine Vorstädte.

And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,

Von dem Stamm Asser vier Städte: Miseal und seine Vorstädte, Abdon und seine Vorstädte,

Helkath with her suburbs, and Rehob with her suburbs; four cities.

Helkath und seine Vorstädte, Rehob und seine Vorstädte.

And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.

Von dem Stamm Naphthali drei Städte: die Freistadt für die Totschläger, Kedes in Galiläa, und seine Vorstädte, Hammoth-Dor und seine Vorstädte, Karthan und seine Vorstädte,

All the cities of the Gershonites according to their families were thirteen cities with their suburbs.

daß alle Städte des Geschlechts der Gersoniter waren dreizehn mit ihren Vorstädten.

And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,

Den Geschlechtern aber der Kinder Merari, den andern Leviten, wurden gegeben von dem Stamm Sebulon vier Städte: Jokneam und seine Vorstädte, Kartha und seine Vorstädte,

Dimnah with her suburbs, Nahalal with her suburbs; four cities.

Dimna und seine Vorstädte, Nahalal und seine Vorstädte.

And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,

Von dem Stamm Ruben vier Städte: Bezer und seine Vorstädte, Jahza und seine Vorstädte,

Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.

Kedemoth und seine Vorstädte, Mephaath und seine Vorstädte.

And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,

Von dem Stamme Gad vier Städte: die Freistadt für die Totschläger, Ramoth in Gilead, und seine Vorstädte,

Heshbon with her suburbs, Jazer with her suburbs; four cities in all.

Mahanaim und seine Vorstädte, Hesbon und seine Vorstädte, Jaser und seine Vorstädte,

So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.

daß alle Städte der Kinder Merari nach ihren Geschlechtern, der andern Leviten, nach ihrem Los waren zwölf.

All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.

Alle Städte der Leviten unter dem Erbe der Kinder Israel waren achtundvierzig mit ihren Vorstädten.

These cities were every one with their suburbs round about them: thus were all these cities.

Und eine jegliche dieser Städte hatte ihre Vorstadt um sich her, eine wie die andere.

And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.

Also gab der HERR Israel alles Land, das er geschworen hatte ihren Vätern zu geben, und sie nahmen es ein und wohnten darin.

And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.

Und der HERR gab ihnen Ruhe von allen umher, wie er ihren Vätern geschworen hatte, und stand ihrer Feinde keiner wider sie, sondern alle ihre Feinde gab er in ihre Hände.

There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

Und es fehlte nichts an allem Guten, das der HERR dem Hause Israel verheißen hatte. Es kam alles.

Joshua 22 - Josua 22


Joshua Chapter 22 King James Bible - Josua Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 21
Josua 21

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 22

Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,

Da rief Josua die Rubeniter und Gaditer und den halben Stamm Manasse

And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:

und sprach zu ihnen: Ihr habt alles gehalten, was euch Mose, der Knecht des HERRN, geboten hat, und gehorcht meiner Stimme in allem, was ich euch geboten habe.

Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.

Ihr habt eure Brüder nicht verlassen eine lange Zeit her bis auf diesen Tag und habt gehalten an dem Gebot des HERRN, eures Gottes.

And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.

Weil nun der HERR, euer Gott, hat eure Brüder zur Ruhe gebracht, wie er ihnen geredet hat, so wendet euch nun und ziehet hin in eure Hütten im Lande eures Erbes, das euch Mose, der Knecht des HERRN, gegeben hat jenseit des Jordans.

But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.

Haltet aber nur an mit Fleiß, daß ihr tut nach dem Gebot und Gesetz, das euch Mose, der Knecht des HERRN, geboten hat, daß ihr den HERRN, euren Gott, liebt und wandelt auf allen seinen Wegen und seine Gebote haltet und ihm anhanget und ihm dient von ganzem Herzen und von ganzer Seele.

So Joshua blessed them, and sent them away: and they went unto their tents.

Also segnete sie Josua und ließ sie gehen; und sie gingen zu ihren Hütten.

Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,

Dem halben Stamm Manasse hatte Mose gegeben in Basan; der andern Hälfte gab Josua unter ihren Brüdern diesseit des Jordans gegen Abend. Und da er sie gesegnet hatte,

And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.

sprach er zu ihnen: Ihr kommt wieder heim mit großem Gut zu euren Hütten, mit sehr viel Vieh, Silber, Gold, Erz, Eisen und Kleidern; so teilt nun den Raub eurer Feinde mit euren Brüdern.

And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.

Also kehrten um die Rubeniter, Gaditer und der halbe Stamm Manasse und gingen von den Kindern Israel aus Silo, das im Lande Kanaan liegt, daß sie ins Land Gilead zögen zum Lande ihres Erbes, das sie erbten nach Befehl des HERRN durch Mose.

And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.

Und da sie kamen in die Kreise am Jordan, die im Lande Kanaan liegen, bauten die Rubeniter, Gaditer und der halbe Stamm Manasse daselbst am Jordan einen großen, schönen Altar.

And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.

Da aber die Kinder Israel hörten sagen: Siehe, die Kinder Ruben, die Kinder Gad und der halbe Stamm Manasse haben einen Altar gebaut gegenüber dem Land Kanaan, in den Kreisen am Jordan, diesseit der Kinder Israel,

And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.

da versammelten sie sich mit der ganzen Gemeinde zu Silo, daß sie wider sie hinaufzögen mit einem Heer.

And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,

Und sandten zu ihnen ins Land Gilead Pinehas, den Sohn Eleasars, des Priesters,

And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.

und mit ihm zehn oberste Fürsten unter ihren Vaterhäusern, aus jeglichem Stamm Israels einen.

And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,

Und da sie zu ihnen kamen ins Land Gilead, redeten sie mit ihnen und sprachen:

Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?

So läßt euch sagen die ganze Gemeinde des HERRN: Wie versündigt ihr euch also an dem Gott Israels, daß ihr euch heute kehrt von dem HERRN damit, daß ihr euch einen Altar baut, daß ihr abfallt von dem HERRN?

Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,

Ist's uns zu wenig an der Missetat über dem Peor, von welcher wir noch auf diesen Tag nicht gereinigt sind und kam eine Plage unter die Gemeinde des HERRN?

But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.

Und ihr wendet euch heute von dem HERRN weg und seid heute abtrünnig geworden von dem HERRN, auf daß er heute oder morgen über die ganze Gemeinde Israel erzürne.

Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD'S tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.

Dünkt euch das Land eures Erbes unrein, so kommt herüber in das Land, das der HERR hat, da die Wohnung des HERRN steht, und macht euch ansässig unter uns; und werdet nicht abtrünnig von dem Herrn und von uns, daß ihr euch einen Altar baut außer dem Altar des HERRN, unsers Gottes.

Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.

Versündigte sich nicht Achan, der Sohn Serahs, am Verbannten? und der Zorn kam über die ganze Gemeinde Israel, und er ging nicht allein unter über seiner Missetat.

Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,

Da antworteten die Kinder Ruben und die Kinder Gad und der halbe Stamm Manasse und sagten zu den Häuptern über die Tausende Israels:

The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)

Der starke Gott, der HERR, weiß es; so wisse es Israel auch: fallen wir ab oder sündigen wider den HERRN, so helfe er uns heute nicht!

That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;

Und so wir darum den Altar gebaut haben, daß wir uns von dem HERRN wenden wollten, Brandopfer und Speisopfer darauf opfern oder Dankopfer darauf tun, so fordere es der HERR.

And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?

Und so wir's nicht vielmehr aus Sorge darum getan haben, daß wir sprachen: Heut oder morgen möchten eure Kinder zu unsern Kindern sagen: Was geht euch der HERR, der Gott Israels, an?

For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.

Der HERR hat den Jordan zur Grenze gesetzt zwischen uns und euch Kindern Ruben und Gad; ihr habt keinen Teil am HERRN." Damit würden eure Kinder unsre Kinder von der Furcht des HERRN weisen.

Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:

Darum sprachen wir: Laßt uns einen Altar bauen, nicht zum Brandopfer noch zu andern Opfern,

But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.

sondern daß er ein Zeuge sei zwischen uns und euch und unsern Nachkommen, daß wir dem HERRN Dienst tun mögen vor ihm mit unsern Brandopfern, Dankopfern und andern Opfern und eure Kinder heut oder morgen nicht sagen dürfen zu unsern Kindern: Ihr habt keinen Teil an dem HERRN.

Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.

Wenn sie aber also zu uns sagen würden oder zu unsern Nachkommen heut oder morgen, so könnten wir sagen: Seht das Gleichnis des Altars des HERRN, den unsere Väter gemacht haben, nicht zum Brandopfer noch zu andern Opfern, sondern zum Zeugen zwischen uns und euch.

God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.

Das sei ferne von uns, daß wir abtrünnig werden von dem HERRN, daß wir uns heute wollten von ihm wenden und einen Altar bauen zum Brandopfer und andern Opfern, außer dem Altar des HERRN, unsers Gottes, der vor seiner Wohnung steht.

And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.

Da aber Pinehas, der Priester, und die Obersten der Gemeinde, die Häupter über die Tausende Israels, die mit ihm waren, hörten diese Worte, die die Kinder Ruben, Gad und Manasse sagten, gefielen sie ihnen wohl.

And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.

Und Pinehas, der Sohn Eleasars, des Priesters, sprach zu den Kindern Ruben, Gad und Manasse: Heute erkennen wir, daß der HERR unter uns ist, daß ihr euch nicht an dem HERRN versündigt habt in dieser Tat. Nun habt ihr die Kinder Israel errettet aus der Hand des HERRN.

And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.

Da zogen Pinehas, der Sohn Eleasars, des Priesters, und die Obersten aus dem Lande Gilead von den Kindern Ruben und Gad wieder ins Land Kanaan zu den Kindern Israel und sagten's ihnen an.

And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.

Das gefiel den Kindern Israel wohl, und lobten den Gott der Kinder Israel und sagten nicht mehr, daß sie hinauf wollten ziehen mit einem Heer wider sie, zu verderben das Land, darin die Kinder Ruben und Gad wohnten.

And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

Und die Kinder Ruben und Gad hießen den Altar: Daß er Zeuge sei zwischen uns, daß der HERR Gott sei.

Joshua 23 - Josua 23


Joshua Chapter 23 King James Bible - Josua Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 22
Josua 22

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 23

And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.

Und nach langer Zeit, da der HERR hatte Israel zur Ruhe gebracht vor allen ihren Feinden umher und Josua nun alt und wohl betagt war,

And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:

berief er das ganze Israel, ihre Ältesten, Häupter, Richter und Amtleute, und sprach zu ihnen: Ich bin alt und wohl betagt,

And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.

und ihr habt gesehen alles, was der HERR, euer Gott, getan hat an allen diesen Völkern vor euch her; denn der HERR, euer Gott, hat selber für euch gestritten.

Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.

Seht, ich habe euch diese noch übrigen Völker durchs Los zugeteilt, einem jeglichen Stamm sein Erbteil, vom Jordan an, und alle Völker, die ich ausgerottet habe, und am großen Meer gegen der Sonne Untergang.

And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.

Und der HERR, euer Gott, wird sie ausstoßen vor euch und von euch vertreiben, daß ihr ihr Land einnehmt, wie euch der HERR, euer Gott, geredet hat.

Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;

So seid nun sehr getrost, daß ihr haltet und tut alles, was geschrieben steht im Gesetzbuch Mose's, daß ihr nicht davon weicht, weder zur Rechten noch zur Linken,

That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:

auf daß ihr nicht unter diese übrigen Völker kommt, die bei euch sind, und nicht gedenkt noch schwört bei dem Namen ihrer Götter noch ihnen dient noch sie anbetet,

But cleave unto the LORD your God, as ye have done unto this day.

sondern dem HERRN, eurem Gott, anhangt, wie ihr bis auf diesen Tag getan habt.

For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.

Der HERR hat vor euch vertrieben große und mächtige Völker, und niemand hat euch widerstanden bis auf diesen Tag.

One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.

Euer einer jagt tausend; denn der HERR, euer Gott, streitet für euch, wie er euch geredet hat.

Take good heed therefore unto yourselves, that ye love the LORD your God.

Darum so behütet aufs fleißigste eure Seelen, daß ihr dem HERRN, euren Gott, liebhabt.

Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:

Denn wo ihr euch umwendet und diesen Völkern anhangt und euch mit ihnen verheiratet, daß ihr unter sie und sie unter euch kommen:

Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.

so wisset, daß der HERR, euer Gott, wird nicht mehr alle diese Völker vor euch vertreiben; sondern sie werden euch zum Strick und Netz und zur Geißel in euren Seiten werden und zum Stachel in eure Augen, bis daß er euch umbringe hinweg von dem guten Lande, das euch der HERR, euer Gott, gegeben hat.

And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.

Siehe, ich gehe heute dahin wie alle Welt; und ihr sollt wissen von ganzem Herzen und von ganzer Seele, daß nicht ein Wort gefehlt hat an all dem Guten, das der HERR, euer Gott, euch verheißen hat. Es ist alles gekommen und keins ausgeblieben.

Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.

Gleichwie nun alles Gute gekommen ist, das der HERR, euer Gott, euch verheißen hat, also wird der HERR auch über euch kommen lassen alles Böse, bis er euch vertilge von diesem guten Land, das euch der HERR, euer Gott, gegeben hat,

When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.

wenn ihr übertretet den Bund des HERRN, eures Gottes, den er euch geboten hat, und hingeht und andern Göttern dient und sie anbetet, daß der Zorn des HERRN über euch ergrimmt und euch bald umbringt hinweg von dem guten Land, das er euch gegeben hat.

Joshua 24 - Josua 24


Joshua Chapter 24 King James Bible - Josua Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 23
Josua 23

The Book of Joshua
Das Buch Josua

Return to Index
Rückkehr zum Index

Chapter 24

And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.

Josua versammelte alle Stämme Israels gen Sichem und berief die Ältesten von Israel, die Häupter, Richter und Amtleute. Und da sie vor Gott getreten waren,

And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.

sprach er zum ganzen Volk: So sagt der HERR, der Gott Israels: Eure Väter wohnten vorzeiten jenseit des Stroms, Tharah, Abrahams und Nahors Vater, und dienten andern Göttern.

And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.

Da nahm ich euren Vater Abraham jenseit des Stroms und ließ ihn wandern im ganzen Land Kanaan und mehrte ihm seinen Samen und gab ihm Isaak.

And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.

Und Isaak gab ich Jakob und Esau und gab Esau das Gebirge Seir zu besitzen. Jakob aber und seine Kinder zogen hinab nach Ägypten.

I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.

Da sandte ich Mose und Aaron und plagte Ägypten, wie ich unter ihnen getan habe.

And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.

Darnach führte ich euch und eure Väter aus Ägypten. Und da ihr an das Meer kamt und die Ägypter euren Vätern nachjagten mit Wagen und Reitern ans Schilfmeer,

And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.

da schrieen sie zum HERRN; der setzte eine Finsternis zwischen euch und die Ägypter und führte das Meer über sie, und es bedeckte sie. Und eure Augen haben gesehen, was ich an den Ägyptern getan habe. Und ihr habt gewohnt in der Wüste eine lange Zeit.

And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.

Und ich habe euch gebracht in das Land der Amoriter, die jenseit des Jordans wohnten; und da sie wider euch stritten, gab ich sie in eure Hände, daß ihr ihr Land besaßet, und vertilgte sie vor euch her.

Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:

Da machte sich auf Balak, der Sohn Zippors, der Moabiter König, und stritt wider Israel und sandte hin und ließ rufen Bileam, den Sohn Beors, daß er euch verfluchte.

But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.

Aber ich wollte ihn nicht hören. Und er segnete euch und ich errettete euch aus seinen Händen.

And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.

Und da ihr über den Jordan gingt und gen Jericho kamt, stritten wider euch die Bürger von Jericho, die Amoriter, Pheresiter, Kanaaniter, Hethiter, Girgasiter, Heviter und Jebusiter; aber ich gab sie in eure Hände.

And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.

Und sandte Hornissen vor euch her; die trieben sie aus vor euch her, die zwei Könige der Amoriter, nicht durch dein Schwert noch durch deinen Bogen.

And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.

Und ich habe euch ein Land gegeben, daran ihr nicht gearbeitet habt, und Städte, die ihr nicht gebaut habt, daß ihr darin wohnt und eßt von Weinbergen und Ölbäumen, die ihr nicht gepflanzt habt.

Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.

So fürchtet nun den HERRN und dient ihm treulich und rechtschaffen und laßt fahren die Götter, denen eure Väter gedient haben jenseit des Stroms und in Ägypten, und dient dem HERRN.

And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.

Gefällt es euch aber nicht, daß ihr dem HERRN dient, so erwählt euch heute, wem ihr dienen wollt: den Göttern, denen eure Väter gedient haben jenseit des Stroms, oder den Göttern der Amoriter, in deren Land ihr wohnt. Ich aber und mein Haus wollen dem HERRN dienen.

And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;

Da antwortete das Volk und sprach: Das sei ferne von uns, daß wir den HERRN verlassen und andern Göttern dienen!

For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:

Denn der HERR, unser Gott, hat uns und unsre Väter aus Ägyptenland geführt, aus dem Diensthause, und hat vor unsern Augen solche große Zeichen getan und uns behütet auf dem ganzen Weg, den wir gezogen sind, und unter allen Völkern, durch welche wir gezogen sind,

And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.

und hat ausgestoßen vor uns her alle Völker der Amoriter, die im Land wohnten. Darum wollen wir auch dem HERRN dienen; denn er ist unser Gott.

And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.

Josua sprach zu dem Volk: Ihr könnt dem HERRN nicht dienen; denn er ist ein heiliger Gott, ein eifriger Gott, der eurer Übertretungen und Sünden nicht schonen wird.

If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.

Wenn ihr aber den HERRN verlaßt und fremden Göttern dient, so wird er sich wenden und euch plagen und euch umbringen, nachdem er euch Gutes getan hat.

And the people said unto Joshua, Nay; but we will serve the LORD.

Das Volk aber sprach zu Josua: Nicht also, sondern wir wollen dem HERRN dienen.

And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.

Da sprach Josua zum Volk: Ihr seid Zeugen über euch, daß ihr den HERRN euch erwählt habt, daß ihr ihm dient. Und sie sprachen: Ja.

Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.

So tut nun von euch die fremden Götter, die unter euch sind, und neigt euer Herz zu dem HERRN, dem Gott Israels.

And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.

Und das Volk sprach zu Josua: Wir wollen dem HERRN, unserm Gott, dienen und seiner Stimme gehorchen.

So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.

Also machte Josua desselben Tages einen Bund mit dem Volk und legte ihnen Gesetze und Rechte vor zu Sichem.

And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.

Und Josua schrieb dies alles ins Gesetzbuch Gottes und nahm einen großen Stein und richtete ihn auf daselbst unter einer Eiche, die bei dem Heiligtum des HERRN war,

And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.

und sprach zum ganzen Volk: Siehe, dieser Stein soll Zeuge sein über uns, denn er hat gehört alle Rede des HERRN, die er uns geredet hat; und soll ein Zeuge über euch sein, daß ihr euren Gott nicht verleugnet.

So Joshua let the people depart, every man unto his inheritance.

Also ließ Josua das Volk gehen, einen jeglichen in sein Erbteil.

And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

Und es begab sich nach dieser Geschichte, daß Josua, der Sohn Nuns, der Knecht des HERRN, starb, da er hundertundzehn Jahre alt war.

And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.

Und man begrub ihn in der Grenze seines Erbteils zu Thimnath-Serah, das auf dem Gebirge Ephraim liegt mitternachtwärts vom Berge Gaas.

And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.

Und Israel diente dem Herrn, solange Josua lebte und die Ältesten, welche noch lange Zeit lebten nach Josua, die alle die Werke des HERRN wußten, die er an Israel getan hatte.

And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.

Die Gebeine Josephs, welche die Kinder Israel hatten aus Ägypten gebracht, begruben sie zu Sichem in dem Stück Feld, das Jakob kaufte von den Kindern Hemors, des Vaters Sichems, um hundert Groschen und das der Kinder Josephs Erbteil ward.

And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

Eleasar, der Sohn Aarons, starb auch, und sie begruben ihn zu Gibea, der Stadt seines Sohnes Pinehas, die ihm gegeben war auf dem Gebirge Ephraim.

Judges 1 - Richter 1


Judges Chapter 1 King James Bible - Richter Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 24
Josua 24

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 1

Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?

Nach dem Tod Josuas fragten die Kinder Israel den HERRN und sprachen: Wer soll unter uns zuerst hinaufziehen, Krieg zu führen wider die Kanaaniter?

And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.

Der HERR sprach: Juda soll hinaufziehen. Siehe, ich habe das Land in seine Hand gegeben.

And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.

Da sprach Juda zu seinem Bruder Simeon: Zieh mit mir hinauf in mein Los und laß uns wider die Kanaaniter streiten, so will ich wieder mit dir ziehen in dein Los. Also zog Simeon mit ihm.

And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.

Da nun Juda hinaufzog, gab der HERR die Kanaaniter und Pheresiter in ihre Hände, und sie schlugen zu Besek zehntausend Mann.

And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.

Und fanden den Adoni-Besek zu Besek und stritten wider ihn und schlugen die Kanaaniter und Pheresiter.

But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.

Aber Adoni-Besek floh, und sie jagten ihm nach; und da sie ihn ergriffen, hieben sie ihm die Daumen ab an seinen Händen und Füßen.

And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.

Da sprach Adoni-Besek: Siebzig Könige mit abgehauenen Daumen ihrer Hände und Füße lasen auf unter meinem Tisch. Wie ich nun getan habe, so hat mir Gott wieder vergolten. Und man brachte ihn gen Jerusalem; daselbst starb er.

Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.

Aber die Kinder Juda stritten wider Jerusalem und gewannen es und schlugen es mit der Schärfe des Schwerts und zündeten die Stadt an.

And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.

Darnach zogen die Kinder Juda herab, zu streiten wider die Kanaaniter, die auf dem Gebirge und gegen Mittag und in den Gründen wohnten.

And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.

Und Juda zog hin wider die Kanaaniter, die zu Hebron wohnten (Hebron aber hieß vorzeiten Kirjath-Arba), und sie schlugen den Sesai und Ahiman und Thalmai.

And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:

Und zogen von da wider die Einwohner zu Debir (Debir aber hieß vorzeiten Kirjath-Sepher).

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

Und Kaleb sprach: Wer Kirjath-Sepher schlägt und gewinnt, dem will ich meine Tochter Achsa zum Weibe geben.

And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.

Da gewann es Othniel, der Sohn des Kenas, Kalebs jüngerer Bruder. Und er gab ihm sein Tochter Achsa zum Weibe.

And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?

Und es begab sich, da sie einzog, beredete sie ihn, einen Acker zu fordern von ihrem Vater. Und sie stieg vom Esel; da sprach Kaleb zu ihr: Was ist dir?

And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.

Sie sprach: Gib mir einen Segen! Denn du hast mir ein Mittagsland gegeben; gib mir auch Wasserquellen! Da gab er ihr die Quellen oben und unten.

And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.

Und die Kinder des Keniters, Mose's Schwagers, zogen herauf aus der Palmenstadt mit den Kindern Juda in die Wüste Juda, die da liegt gegen Mittag der Stadt Arad, und gingen hin und wohnten unter dem Volk.

And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.

Und Juda zog hin mit seinem Bruder Simeon, und schlugen die Kanaaniter zu Zephath und verbannten sie und nannten die Stadt Horma.

Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.

Dazu gewann Juda Gaza mit seinem Zugehör und Askalon mit seinem Zugehör und Ekron mit seinem Zugehör.

And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.

Und der HERR war mit Juda, daß er das Gebirge einnahm; denn er konnte die Einwohner im Grunde nicht vertreiben, darum daß sie eiserne Wagen hatten.

And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.

Und sie gaben dem Kaleb Hebron, wie Mose gesagt hatte; und er vertrieb daraus die drei Söhne des Enak.

And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.

Aber die Kinder Benjamin vertrieben die Jebusiter nicht, die zu Jerusalem wohnten; sondern die Jebusiter wohnten bei den Kindern Benjamin zu Jerusalem bis auf diesen Tag.

And the house of Joseph, they also went up against Bethel: and the LORD was with them.

Desgleichen zogen auch die Kinder Joseph hinauf gen Beth-El, und der HERR war mit ihnen.

And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)

Und das Haus Josephs ließ auskundschaften Beth-El, das vorzeiten Lus hieß.

And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.

Und die Wächter sahen einen Mann aus der Stadt gehen und sprachen zu ihm: Weise uns, wo wir in die Stadt kommen, so wollen wir Barmherzigkeit an dir tun.

And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.

Und da er ihnen zeigte, wo sie in die Stadt kämen, schlugen sie die Stadt mit der Schärfe des Schwerts; aber den Mann und all sein Geschlecht ließen sie gehen.

And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.

Da zog derselbe Mann ins Land der Hethiter und baute eine Stadt und hieß sie Lus; die heißt noch heutigestages also.

Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.

Und Manasse vertrieb nicht Beth-Sean mit den zugehörigen Orten noch Thaanach mit den zugehörigen Orten noch die Einwohner zu Dor mit den zugehörigen Orten noch die Einwohner zu Jibleam mit den zugehörigen Orten noch die Einwohner zu Megiddo mit den zugehörigen Orten; und die Kanaaniter blieben wohnen im Land.

And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.

Da aber Israel mächtig war, machte es die Kanaaniter zinsbar und vertrieb sie nicht.

Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.

Desgleichen vertrieb auch Ephraim die Kanaaniter nicht, die zu Geser wohnten, sondern die Kanaaniter wohnten unter ihnen zu Geser.

Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.

Sebulon vertrieb auch nicht die Einwohner von Kitron und Nahalol; sondern die Kanaaniter wohnten unter ihnen und waren zinsbar.

Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:

Asser vertrieb die Einwohner zu Akko nicht noch die Einwohner zu Sidon, zu Ahelab, zu Achsib, zu Helba, zu Aphik und zu Rehob;

But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.

sondern die Asseriter wohnten unter den Kanaanitern, die im Lande wohnten, denn sie vertrieben sie nicht.

Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.

Naphthali vertrieb die Einwohner nicht zu Beth-Semes noch zu Beth-Anath, sondern wohnte unter den Kanaanitern, die im Lande wohnten. Aber die zu Beth-Semes und zu Beth-Anath wurden zinsbar.

And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:

Und die Amoriter drängten die Kinder Dan aufs Gebirge und ließen nicht zu, daß sie herunter in den Grund kämen.

But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.

Und die Amoriter blieben wohnen auf dem Gebirge Heres, zu Ajalon und Saalbim. Doch ward ihnen die Hand des Hauses Joseph zu schwer, und wurden zinsbar.

And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

Und die Grenze der Amoriter war, da man nach Akrabbim hinaufgeht, von dem Fels an und weiter hinauf.

Judges 2 - Richter 2


Judges Chapter 2 King James Bible - Richter Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 1
Richter 1

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 2

And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.

Es kam aber der Engel des HERRN herauf von Gilgal gen Bochim und sprach: Ich habe euch aus Ägypten heraufgeführt und in das Land gebracht, das ich euren Vätern geschworen habe, und sprach, ich wollte meinen Bund mit euch nicht brechen ewiglich;

And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?

ihr aber solltet keinen Bund machen mit den Einwohnern dieses Landes und ihre Altäre zerbrechen. Aber ihr habt meiner Stimme nicht gehorcht. Warum habt ihr das getan?

Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.

Da sprach ich auch: Ich will sie nicht vertreiben vor euch, daß sie euch zum Strick werden und ihre Götter zum Netz.

And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.

Und da der Engel des HERRN solche Worte geredet hatte zu allen Kinder Israel, hob das Volk seine Stimme auf und weinte,

And they called the name of that place Bochim: and they sacrificed there unto the LORD.

und hießen die Stätte Bochim und opferten daselbst dem HERRN.

And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.

Als Josua das Volk von sich gelassen hatte und die Kinder Israel hingezogen waren, ein jeglicher in sein Erbteil, das Land einzunehmen,

And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.

diente das Volk dem HERRN, solange Josua lebte und die Ältesten, die noch lange nach Josua lebten und alle die großen Werke des HERRN gesehen hatten, die er getan hatte.

And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

Da nun Josua, der Sohn Nuns, gestorben war, der Knecht des HERRN, als er hundertundzehn Jahre alt war,

And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.

begruben sie ihn in den Grenzen seines Erbteile zu Thimnath-Heres auf dem Gebirge Ephraim, mitternachtwärts vom Berge Gaas.

And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.

Da auch alle, die zu der Zeit gelebt hatten, zu ihren Vätern versammelt wurden, kam nach ihnen ein andres Geschlecht auf, das den HERRN nicht kannte noch sein Werke, die er an Israel getan hatte.

And the children of Israel did evil in the sight of the LORD, and served Baalim:

Da taten die Kinder Israel übel vor dem HERRN und dienten den Baalim

And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.

und verließen den HERRN, ihrer Väter Gott, der sie aus Ägyptenland geführt hatte, und folgten andern Göttern nach von den Göttern der Völker, die um sie her wohnten, und beteten sie an und erzürnten den HERRN;

And they forsook the LORD, and served Baal and Ashtaroth.

denn sie verließen je und je den HERRN und dienten Baal und den Astharoth.

And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.

So ergrimmte der Zorn des HERRN über Israel und gab sie in die Hand der Räuber, daß diese sie beraubten, und verkaufte sie in die Hände ihrer Feinde umher. Und sie konnten nicht mehr ihren Feinden widerstehen;

Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.

sondern wo sie hinaus wollten, da war des HERRN Hand wider sie zum Unglück, wie denn der HERR ihnen gesagt und geschworen hatte. Und sie wurden hart gedrängt.

Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.

Wenn dann der HERR Richter auferweckte, die ihnen halfen aus der Räuber Hand,

And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.

so gehorchten sie den Richtern auch nicht, sondern liefen andern Göttern nach und beteten sie an und wichen bald von dem Weg, darauf ihre Väter gegangen waren, des HERRN Geboten zu gehorchen, und taten nicht wie dieselben.

And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.

Wenn aber der HERR ihnen Richter erweckte, so war der HERR mit dem Richter und half ihnen aus ihrer Feinde Hand, solange der Richter lebte. Denn es jammerte den HERRN ihr Wehklagen über die, so sie zwangen und drängten.

And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.

Wenn aber der Richter starb, so wandten sie sich und verderbten es mehr denn ihre Väter, daß sie andern Göttern folgten, ihnen zu dienen und sie anzubeten; sie ließen nicht von ihrem Vornehmen noch von ihrem halsstarrigen Wesen.

And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;

Darum ergrimmte denn des HERRN Zorn über Israel, daß er sprach: Weil dies Volk meinen Bund übertreten hat, den ich ihren Vätern geboten habe, und gehorchen meiner Stimme nicht,

I also will not henceforth drive out any from before them of the nations which Joshua left when he died:

so will ich auch hinfort die Heiden nicht vertreiben, die Josua hat gelassen, da er starb,

That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.

daß ich Israel durch sie versuche, ob sie auf dem Wege des HERRN bleiben, daß sie darin wandeln, wie ihre Väter geblieben sind, oder nicht.

Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

Also ließ der HERR diese Heiden, daß er sie nicht bald vertrieb, die er nicht hatte in Josuas Hand übergeben.

Judges 3 - Richter 3


Judges Chapter 3 King James Bible - Richter Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 2
Richter 2

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 3

Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;

Dies sind die Heiden, die der HERR ließ bleiben, daß er durch sie Israel versuchte, alle, die nicht wußten um die Kriege Kanaans,

Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;

und daß die Geschlechter der Kinder Israel wüßten und lernten streiten, die zuvor nichts darum wußten,

Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.

nämlich die fünf Fürsten der Philister und alle Kanaaniter und Sidonier und Heviter, die am Berg Libanon wohnten, von dem Berg Baal-Hermon an, bis wo man kommt gen Hamath.

And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.

Dieselben blieben, Israel durch sie zu versuchen, daß es kund würde, ob sie den Geboten des HERRN gehorchten, die er ihren Vätern geboten hatte durch Mose.

And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:

Da nun die Kinder Israel also wohnten unter den Kanaanitern, Hethitern, Amoritern, Pheresitern, Hevitern und Jebusitern,

And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.

nahmen sie jener Töchter zu Weibern und gaben ihre Töchter jener Söhnen und dienten jener Göttern.

And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.

Und die Kinder Israel taten übel vor dem HERRN und vergaßen des HERRN, ihres Gottes, und dienten den Baalim und den Ascheroth.

Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.

Da ergrimmte der Zorn des HERRN über Israel, und er verkaufte sie unter die Hand Kusan-Risathaims, des Königs von Mesopotamien; und dienten also die Kinder Israel dem Kusan-Risathaim acht Jahre.

And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.

Da schrieen die Kinder Israel zu dem HERRN; und der HERR erweckte ihnen einen Heiland, der sie erlöste; Othniel, den Sohn Kenas, Kalebs jüngsten Bruder.

And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.

Und der Geist des HERRN kam auf ihn, und er ward Richter in Israel und zog aus zum Streit. Und der HERR gab den König von Mesopotamien, Kusan-Risathaim, in seine Hand, daß seine Hand über ihn zu stark ward.

And the land had rest forty years. And Othniel the son of Kenaz died.

Da ward das Land still vierzig Jahre. Und Othniel, der Sohn Kenas, starb.

And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.

Aber die Kinder Israel taten fürder übel vor dem HERRN. Da stärkte der HERR den Eglon, den König der Moabiter, wider Israel, darum daß sie übel taten vor dem HERRN.

And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.

Und er sammelte zu sich die Kinder Ammon und die Amalekiter und zog hin und schlug Israel und nahm ein die Palmenstadt.

So the children of Israel served Eglon the king of Moab eighteen years.

Und die Kinder Israel dienten Eglon, dem König der Moabiter, achtzehn Jahre.

But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.

Da schrieen sie zu dem HERRN; und der HERR erweckte ihnen einen Heiland: Ehud, den Sohn Geras, den Benjaminiten, der war links. Und da die Kinder Israel durch ihn Geschenk sandten Eglon, dem König der Moabiter,

But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.

machte sich Ehud ein zweischneidig Schwert, eine Elle lang, und gürtete es unter sein Kleid auf seine rechte Hüfte

And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.

und brachte das Geschenk dem Eglon, dem König der Moabiter. Eglon aber war ein sehr fetter Mann.

And when he had made an end to offer the present, he sent away the people that bare the present.

Und da er das Geschenk hatte überantwortet, ließ er das Volk von sich, die das Geschenk getragen hatten,

But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.

und kehrte um von den Götzen zu Gilgal und ließ ansagen: Ich habe, o König, dir was Heimliches zu sagen. Er aber hieß schweigen, und gingen aus von ihm alle, die um ihn standen.

And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.

Und Ehud kam zu ihm hinein. Er aber saß oben in der Sommerlaube, die für ihn allein war. Und Ehud sprach: Ich habe Gottes Wort an dich. Da stand er auf vom Stuhl.

And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:

Ehud aber reckte seine linke Hand aus und nahm das Schwert von seiner rechten Hüfte und stieß es ihm in seinen Bauch,

And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.

daß auch das Heft der Schneide nach hineinfuhr und das Fett das Heft verschloß; denn er zog das Schwert nicht aus seinem Bauch.

Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.

Aber Ehud ging zum Saal hinaus und tat die Tür der Sommerlaube hinter sich zu und verschloß sie.

When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.

Da er nun hinaus war, kamen seine Knechte und sahen, daß die Tür verschlossen war, und sprachen: Er ist vielleicht zu Stuhl gegangen in der Kammer an der Sommerlaube.

And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.

Da sie aber so lange harrten, bis sie sich schämten (denn niemand tat die Tür der Laube auf), nahmen sie den Schlüssel und schlossen auf; siehe, da lag ihr Herr auf der Erde tot.

And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.

Ehud aber war entronnen, dieweil sie verzogen, und ging an den Götzen vorüber und entrann bis gen Seira.

And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.

Und da er hineinkam, blies er die Posaune auf dem Gebirge Ephraim. Und die Kinder Israel zogen mit ihm vom Gebirge und er vor ihnen her,

And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.

und sprach zu ihnen: Jagt mir nach; denn der HERR hat euch die Moabiter, eure Feinde, in eure Hände gegeben! Und sie jagten ihm nach und gewannen die Furten am Jordan, die gen Moab gehen, und ließen niemand hinüber

And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.

und schlugen die Moabiter zu der Zeit, bei zehntausend Mann, allzumal die besten und streitbare Männer, daß nicht einer entrann.

So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.

Also wurden die Moabiter zu der Zeit unter die Hand der Kinder Israel gedämpft. Und das Land war still achtzig Jahre.

And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

Darnach war Samgar, der Sohn Anaths; der schlug sechshundert Philister mit einem Ochsenstecken, und auch er erlöste Israel.

Judges 4 - Richter 4


Judges Chapter 4 King James Bible - Richter Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 3
Richter 3

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 4

And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.

Aber die Kinder Israel taten fürder übel vor dem HERRN, da Ehud gestorben war.

And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.

Und der HERR verkaufte sie in die Hand Jabins, des Königs der Kanaaniter, der zu Hazor saß; und sein Feldhauptmann war Sisera, und er wohnte zu Haroseth der Heiden.

And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.

Und die Kinder Israel schrieen zum HERRN; denn er hatte neunhundert eiserne Wagen und zwang die Kinder Israel mit Gewalt zwanzig Jahre.

And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.

Zu der Zeit war Richterin in Israel die Prophetin Debora, das Weib Lapidoths.

And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.

Und sie wohnte unter der Palme Deboras zwischen Rama und Beth-El auf dem Gebirge Ephraim. Und die Kinder Israel kamen zu ihr hinauf vor Gericht.

And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?

Diese sandte hin und ließ rufen Barak, den Sohn Abinoams von Kedes-Naphthali, und ließ ihm sagen: Hat dir nicht der HERR, der Gott Israels, geboten: Gehe hin und zieh auf den Berg Thabor und nimm zehntausend Mann mit dir von den Kindern Naphthali und Sebulon?

And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.

Denn ich will Sisera, den Feldhauptmann Jabins, zu dir ziehen an das Wasser Kison mit seinen Wagen und mit seiner Menge und will ihn in deine Hände geben.

And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.

Barak sprach zu ihr: Wenn du mit mir ziehst, so will ich ziehen; ziehst du aber nicht mit mir, so will ich nicht ziehen.

And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.

Sie sprach: Ich will mit dir ziehen, aber der Preis wird nicht dein sein auf dieser Reise, die du tust, sondern der HERR wird Sisera in eines Weibes Hand übergeben. Also machte sich Debora auf und zog mit Barak gen Kedes.

And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.

Da rief Barak Sebulon und Naphthali gen Kedes, und es zogen hinauf ihm nach zehntausend Mann. Debora zog auch mit ihm.

Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.

(Heber aber, der Keniter, war von den Kenitern, von den Kindern Hobabs, Mose's Schwagers, weggezogen und hatte seine Hütte aufgeschlagen bei den Eichen zu Zaanannim neben Kedes.)

And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.

Da ward Sisera angesagt, daß Barak, der Sohn Abinoams, auf den Berg Thabor gezogen wäre.

And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.

Und er rief alle seine Wagen zusammen, neunhundert eiserne Wagen, und alles Volk, das mit ihm war, von Haroseth der Heiden an das Wasser Kison.

And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.

Debora aber sprach zu Barak: Auf! das ist der Tag, da dir der HERR den Sisera hat in deine Hand gegeben; denn der HERR wird vor dir her ausziehen. Also zog Barak von dem Berge Thabor herab und die zehntausend Mann ihm nach.

And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.

Aber der HERR erschreckte den Sisera samt allen seinen Wagen und ganzem Heer vor der Schärfe des Schwertes Baraks, daß Sisera von seinem Wagen sprang und floh zu Fuß.

But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.

Barak aber jagte nach den Wagen und dem Heer bis gen Haroseth der Heiden. Und alles Heer Siseras fiel vor der Schärfe des Schwerts, daß nicht einer übrigblieb.

Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.

Sisera aber floh zu Fuß in die Hütte Jaels, des Weibes Hebers, des Keniters. Denn der König Jabin zu Hazor und das Haus Hebers, des Keniters, standen miteinander im Frieden.

And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.

Jael aber ging heraus, Sisera entgegen, und sprach zu ihm: Weiche, mein Herr, weiche zu mir und fürchte dich nicht! Und er wich zu ihr in die Hütte, und sie deckte ihn zu mit einer Decke.

And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.

Er aber sprach zu ihr: Gib mir doch ein wenig Wasser zu trinken, denn mich dürstet. Da tat sie auf einen Milchtopf und gab ihm zu trinken und deckte ihn zu.

Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.

Und er sprach zu ihr: Tritt in der Hütte Tür, und wenn jemand kommt und fragt, ob jemand hier sei, so sprich: Niemand.

Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.

Da nahm Jael, das Weib Hebers, einen Nagel von der Hütte und einen Hammer in ihre Hand und ging leise zu ihm hinein und schlug ihm den Nagel durch seine Schläfe, daß er in die Erde drang. Er aber war entschlummert, ward ohnmächtig und starb.

And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.

Da aber Barak Sisera nachjagte, ging Jael heraus, ihm entgegen, und sprach zu ihm: Gehe her! ich will dir den Mann zeigen, den du suchst. Und da er zu ihr hineinkam, lag Sisera tot, und der Nagel steckte in seiner Schläfe.

So God subdued on that day Jabin the king of Canaan before the children of Israel.

Also dämpfte Gott zu der Zeit Jabin, der Kanaaniter König, vor den Kindern Israel.

And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

Und die Hand der Kinder Israel ward immer stärker wider Jabin, der Kanaaniter König, bis sie ihn ausrotteten.

Judges 5 - Richter 5


Judges Chapter 5 King James Bible - Richter Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 4
Richter 4

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 5

Then sang Deborah and Barak the son of Abinoam on that day, saying,

Da sang Debora und Barak, der Sohn Abinoams, zu der Zeit und sprachen:

Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.

Lobet den HERRN, daß Israel wieder frei geworden ist und das Volk willig dazu gewesen ist.

Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.

Höret zu, ihr Könige, und merket auf, ihr Fürsten! Ich will, dem HERRN will ich singen; dem HERRN, dem Gott Israels, will ich spielen.

LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.

HERR, da du von Seir auszogst und einhergingst vom Felde Edoms, da erzitterte die Erde, der Himmel troff, und die Wolken troffen von Wasser.

The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.

Die Berge ergossen sich vor dem HERRN, der Sinai vor dem HERRN, dem Gott Israels.

In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.

Zu den Zeiten Samgars, des Sohnes Anaths, zu den Zeiten Jaels waren verlassen die Wege; und die da auf Straßen gehen sollten, die wandelten durch krumme Wege.

The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.

Es gebrach, an Regiment gebrach's in Israel, bis daß ich, Debora, aufkam, bis ich aufkam, eine Mutter in Israel.

They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?

Ein Neues hat Gott erwählt, er hat die Tore bestritten. Es war kein Schild noch Speer unter vierzigtausend in Israel zu sehen.

My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.

Mein Herz ist mit den Gebietern Israels, mit denen, die willig waren unter dem Volk. Lobet den HERRN!

Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.

Die ihr auf schönen Eselinnen reitet, die ihr auf Teppichen sitzet, und die ihr auf dem Wege gehet: singet!

They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.

Da die Schützen schreien zwischen den Schöpf-Rinnen, da sage man von der Gerechtigkeit des HERRN, von der Gerechtigkeit seines Regiments in Israel. Da zog des HERRN Volk herab zu den Toren.

Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.

Wohlauf, wohlauf, Debora! Wohlauf, wohlauf, und singe ein Lied! Mache dich auf, Barak, und fange deine Fänger, du Sohn Abinoams!

Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.

Da zog herab, was übrig war von Herrlichen im Volk; der HERR zog mit mir herab unter den Helden.

Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.

Aus Ephraim die, so ihre Wurzel haben in Amalek, und nach dir Benjamin in deinem Volk; von Machir zogen Gebieter herab und von Sebulon, die den Führerstab hielten.

And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.

Und Fürsten zu Isaschar waren mit Debora. Und Isaschar war wie Barak, in den Grund gesandt ihm nach. Ruben hielt hoch von sich und sonderte sich von uns.

Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.

Warum bleibst du zwischen den Hürden, zu hören das Blöken der Herden, und hältst groß von dir und sonderst dich von uns?

Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.

Gilead blieb jenseit des Jordans. Und warum wohnt Dan unter den Schiffen? Asser saß an der Anfurt des Meers und blieb an seinen zerrissenen Ufern.

Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.

Sebulons Volk aber wagte seinen Seele in den Tod, Naphthali auch auf der Höhe des Gefildes.

The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.

Die Könige kamen und stritten; da stritten die Könige der Kanaaniter zu Thaanach am Wasser Megiddos; aber sie brachten keinen Gewinn davon.

They fought from heaven; the stars in their courses fought against Sisera.

Vom Himmel ward wider sie gestritten; die Sterne in ihren Bahnen stritten wider Sisera.

The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.

Der Bach Kison wälzte sie, der Bach Kedumin, der Bach Kison. Tritt, meine Seele, auf die Starken!

Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.

Da rasselten der Pferde Füße von dem Jagen ihrer mächtigen Reiter.

Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.

Fluchet der Stadt Meros, sprach der Engel des HERRN; fluchet ihren Bürgern, daß sie nicht kamen dem HERRN zu Hilfe, zu Hilfe dem HERRN unter den Helden!

Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.

Gesegnet sei unter den Weibern Jael, das Weib Hebers, des Keniters; gesegnet sei sie in der Hütte unter den Weibern!

He asked water, and she gave him milk; she brought forth butter in a lordly dish.

Milch gab sie, da er Wasser forderte, und Butter brachte sie dar in einer herrlichen Schale.

She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.

Sie griff mit ihrer Hand den Nagel und mit ihrer Rechten den Schmiedhammer und schlug Sisera durch sein Haupt und zerquetschte und durchbohrte seine Schläfe.

At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.

Zu ihren Füßen krümmte er sich, fiel nieder und legte sich; er krümmte sich, fiel nieder zu ihren Füßen; wie er sich krümmte, so lag er verderbt.

The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?

Die Mutter Siseras sah zum Fenster hinaus und heulte durchs Gitter: Warum verzieht sein Wagen, daß er nicht kommt? Wie bleiben die Räder seiner Wagen so dahinten?

Her wise ladies answered her, yea, she returned answer to herself,

Die weisesten unter ihren Frauen antworteten, da sie ihre Klageworte immer wiederholte:

Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?

Sollen sie denn nicht finden und austeilen den Raub, einem jeglichen Mann eine Dirne oder zwei zur Ausbeute und Sisera bunte gestickte Kleider zur Ausbeute, gestickte bunte Kleider um dem Hals zur Ausbeute?

So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.

Also müssen umkommen, HERR, alle deine Feinde! Die ihn aber liebhaben, müssen sein, wie die Sonne aufgeht in ihrer Macht! -Und das Land war still vierzig Jahre.

Judges 6 - Richter 6


Judges Chapter 6 King James Bible - Richter Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 5
Richter 5

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 6

And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.

Und da die Kinder Israel übel taten vor dem HERRN, gab sie der HERR unter die Hand der Midianiter sieben Jahre.

And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.

Und da der Midianiter Hand zu stark ward über Israel, machten die Kinder Israel für sich Klüfte in den Gebirgen und Höhlen und Festungen.

And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;

Und wenn Israel etwas säte, so kamen die Midianiter und Amalekiter und die aus dem Morgenlande herauf über sie

And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.

und lagerten sich wider sie und verderbten das Gewächs auf dem Lande bis hinan gen Gaza und ließen nichts übrig von Nahrung in Israel, weder Schafe noch Ochsen noch Esel.

For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.

Denn sie kamen herauf mit ihrem Vieh und Hütten wie eine große Menge Heuschrecken, daß weder sie noch ihre Kamele zu zählen waren, und fielen ins Land, daß sie es verderbten.

And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.

Also war Israel sehr gering vor den Midianitern. Da schrieen die Kinder Israel zu dem HERRN.

And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,

Als sie aber zu dem HERRN schrieen um der Midianiter willen,

That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;

sandte der HERR einen Propheten zu ihnen, der sprach zu ihnen: So spricht der HERR, der Gott Israels: Ich habe euch aus Ägypten geführt und aus dem Diensthause gebracht

And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;

und habe euch errettet von der Ägypter Hand und von der Hand aller, die euch drängten, und habe sie vor euch her ausgestoßen und ihr Land euch gegeben

And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.

und sprach zu euch: Ich bin der HERR, euer Gott; fürchtet nicht der Amoriter Götter, in deren Lande ihr wohnt. Und ihr habt meiner Stimme nicht gehorcht.

And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.

Und der Engel des HERRN kam und setzte sich unter eine Eiche zu Ophra, die war des Joas, des Abiesriters; und sein Sohn Gideon drosch Weizen in der Kelter, daß er ihn bärge vor den Midianitern.

And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.

Da erschien ihm der Engel des HERRN und sprach zu ihm: Der HERR mit dir, du streitbarer Held!

And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.

Gideon aber sprach zu ihm: Mein Herr, ist der HERR mit uns, warum ist uns denn solches alles widerfahren? Und wo sind alle die Wunder, die uns unsre Väter erzählten und sprachen: Der HERR hat uns aus Ägypten geführt? Nun aber hat uns der HERR verlassen und unter der Midianiter Hände gegeben.

And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?

Der HERR aber wandte sich zu ihm und sprach: Gehe hin in dieser deiner Kraft; du sollst Israel erlösen aus der Midianiter Händen. Siehe, ich habe dich gesandt.

And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.

Er aber sprach zu ihm: Mein Herr, womit soll ich Israel erlösen? Siehe, meine Freundschaft ist die geringste in Manasse, und ich bin der Kleinste in meines Vaters Hause.

And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.

der HERR aber sprach zu ihm: Ich will mit dir sein, daß du die Midianiter schlagen sollst wie einen einzelnen Mann.

And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.

Er aber sprach zu ihm: Habe ich Gnade vor dir gefunden, so mache mir doch ein Zeichen, daß du es seist, der mit mir redet;

Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.

weiche nicht, bis ich zu dir komme und bringe mein Speisopfer und es vor dir hinlege. Er sprach: Ich will bleiben bis daß du wiederkommst.

And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.

Und Gideon kam und richtete zu ein Ziegenböcklein und ein Epha ungesäuerten Mehls und legte das Fleisch in einen Korb und tat die Brühe in einen Topf und brachte es zu ihm heraus unter die Eiche und trat herzu.

And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.

Aber der Engel Gottes sprach zu ihm: Nimm das Fleisch und das Ungesäuerte und lege es hin auf den Fels, der hier ist, und gieß die Brühe aus. Und er tat also.

Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.

Da reckte der Engel des HERRN den Stecken aus, den er in der Hand hatte, und rührte mit der Spitze das Fleisch und das Ungesäuerte an. Und das Feuer fuhr aus dem Fels und verzehrte das Fleisch und das Ungesäuerte. Und der Engel des HERRN verschwand aus seinen Augen.

And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O Lord GOD! for because I have seen an angel of the LORD face to face.

Da nun Gideon sah, daß es der Engel des HERRN war, sprach er: Ach HERR HERR! habe ich also den Engel des HERRN von Angesicht gesehen?

And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.

Aber der HERR sprach zu ihm: Friede sei mit dir! Fürchte dich nicht; du wirst nicht sterben.

Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.

Da baute Gideon daselbst dem HERRN einen Altar und hieß ihn: Der HERR ist der Friede. Der steht noch bis auf diesen heutigen Tag zu Ophra, der Stadt der Abiesriter.

And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:

Und in derselben Nacht sprach der HERR zu ihm: Nimm einen Farren unter den Ochsen, die deines Vaters sind, und einen andern Farren, der siebenjährig ist, und zerbrich den Altar Baals, der deines Vaters ist, und haue um das Ascherabild, das dabei steht,

And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.

und baue dem HERRN, deinem Gott, oben auf der Höhe dieses Felsens einen Altar und rüste ihn zu und nimm den andern Farren und opfere ein Brandopfer mit dem Holz des Ascherabildes, das du abgehauen hast.

Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.

Da nahm Gideon zehn Männer aus seinen Knechten und tat, wie ihm der HERR gesagt hatte. Aber er fürchtete sich, solches zu tun des Tages, vor seines Vaters Haus und den Leuten in der Stadt, und tat's bei der Nacht.

And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.

Da nun die Leute in der Stadt des Morgens früh aufstanden, siehe, da war der Altar Baals zerbrochen und das Ascherabild dabei abgehauen und der andere Farre ein Brandopfer auf dem Altar, der gebaut war.

And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.

Und einer sprach zu dem andern: Wer hat das getan? Und da sie suchten und nachfragten, ward gesagt: Gideon, der Sohn des Joas, hat das getan.

Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.

Da sprachen die Leute der Stadt zu Joas: Gib deinen Sohn heraus; er muß sterben, daß er den Altar Baals zerbrochen und das Ascherabild dabei abgehauen hat.

And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.

Joas aber sprach zu allen, die bei ihm standen: Wollt ihr um Baal hadern? Wollt ihr ihm helfen? Wer um ihn hadert, der soll dieses Morgens sterben. Ist er Gott, so rechte er um sich selbst, daß sein Altar zerbrochen ist.

Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.

Von dem Tag an hieß man ihn Jerubbaal und sprach: Baal rechte mit ihm, daß er seinen Altar zerbrochen hat.

Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.

Da nun alle Midianiter und Amalekiter und die aus dem Morgenland sich zuhauf versammelt hatten und zogen herüber und lagerten sich im Grunde Jesreel,

But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.

erfüllte der Geist des HERRN den Gideon; und er ließ die Posaune blasen und rief die Abiesriter, daß sie ihm folgten,

And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.

und sandte Botschaft zu ganz Manasse und rief sie an, daß sie ihm auch nachfolgten. Er sandte auch Botschaft zu Asser und Sebulon und Naphthali; die kamen herauf, ihm entgegen.

And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,

Und Gideon sprach zu Gott: Willst du Israel durch meine Hand erlösen, wie du geredet hast,

Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.

so will ich ein Fell mit der Wolle auf die Tenne legen. Wird der Tau auf dem Fell allein sein und die ganze Erde umher trocken, so will ich merken, daß du Israel erlösen wirst durch meine Hand, wie du geredet hast.

And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.

Und es geschah also. Und da er des andern Morgens früh aufstand, drückte er den Tau aus vom Fell und füllte eine Schale voll des Wassers.

And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.

Und Gideon sprach zu Gott: Dein Zorn ergrimme nicht wider mich, daß ich noch einmal rede. Ich will's nur noch einmal versuchen mit dem Fell. Es sei allein auf dem Fell trocken und der Tau auf der ganzen Erde.

And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

Und Gott tat also dieselbe Nacht, daß es trocken war allein auf dem Fell und Tau auf der ganzen Erde.

Judges 7 - Richter 7


Judges Chapter 7 King James Bible - Richter Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 6
Richter 6

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 7

Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.

Da machte sich Jerubbaal, das ist Gideon, früh auf und alles Volk, das mit ihm war, und lagerten sich an den Brunnen Harod, daß er das Heer der Midianiter hatte gegen Mitternacht vom dem Hügel More im Grund.

And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.

Der HERR aber sprach zu Gideon: Des Volks ist zu viel, das mit dir ist, daß ich sollte Midian in ihre Hände geben; Israel möchte sich rühmen wider mich und sagen: Meine Hand hat mich erlöst.

Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.

So laß nun ausrufen vor den Ohren des Volks und sagen: Wer blöde und verzagt ist, der kehre um und hebe sich alsbald vom Gebirge Gilead. Da kehrten des Volks um bei zweiundzwanzigtausend, daß nur zehntausend übrigblieben.

And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.

Und der HERR sprach zu Gideon: Des Volks ist noch zu viel. Führe sie sie hinab ans Wasser, daselbst will ich sie dir prüfen. Und von welchem ich dir sagen werde, daß er mit dir ziehen soll, der soll mit dir ziehen; von welchem aber ich sagen werde, daß er nicht mit dir ziehen soll, der soll nicht ziehen.

So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.

Und er führte das Volk hinab ans Wasser. Und der HERR sprach zu Gideon: Wer mit seiner Zunge Wasser leckt, wie ein Hund leckt, den stelle besonders; des gleichen wer auf seine Kniee fällt, zu trinken.

And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.

Da war die Zahl derer, die geleckt hatten aus der Hand zum Mund, dreihundert Mann; das andere Volk alles hatte knieend getrunken.

And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.

Und der HERR sprach zu Gideon: Durch die dreihundert Mann, die geleckt haben, will ich euch erlösen und die Midianiter in deine Hände geben; aber das andere Volk laß alles gehen an seinen Ort.

So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.

Und sie nahmen Zehrung für das Volk mit sich und ihre Posaunen. Aber die andern Israeliten ließ er alle gehen, einen jeglichen in seine Hütte; die dreihundert Mann aber behielt er. Und das Heer der Midianiter lag unten vor ihm im Grunde.

And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.

Und der HERR sprach in derselben Nacht zu ihm: Stehe auf und gehe hinab zum Lager; denn ich habe es in deine Hände gegeben.

But if thou fear to go down, go thou with Phurah thy servant down to the host:

Fürchtest du dich aber hinabzugehen, so laß deinen Diener Pura mit dir hinabgehen zum Lager,

And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.

daß du hörst, was sie reden. Darnach werden deine Hände stark sein, und du wirst hinabziehen zum Lager. Da ging Gideon mit seinem Diener Pura hinab vorn an den Ort der Schildwächter, die im Lager waren.

And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.

Und die Midianiter und Amalekiter und alle aus dem Morgenland hatten sich niedergelegt im Grunde wie eine große Menge Heuschrecken; und ihre Kamele waren nicht zu zählen vor der Menge wie der Sand am Ufer des Meers.

And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.

Da nun Gideon kam, siehe, da erzählte einer einem andern einen Traum und sprach: Siehe, mir hat geträumt: mich deuchte, ein geröstetes Gerstenbrot wälzte sich zum Heer der Midianiter; und da es kam an die Gezelte, schlug es dieselben und warf sie nieder und kehrte sie um, das Oberste zu unterst, daß das Gezelt lag.

And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.

Da antwortete der andere: Das ist nichts anderes denn das Schwert Gideons, des Sohnes Joas, des Israeliten. Gott hat die Midianiter in seine Hände gegeben mit dem ganzen Heer.

And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.

Da Gideon den hörte solchen Traum erzählen und seine Auslegung, betete er an und kam wieder ins Heer Israels und sprach: Macht euch auf, denn der HERR hat das Heer der Midianiter in eure Hände gegeben.

And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.

und er teilte die dreihundert Mann in drei Haufen und gab einem jeglichen eine Posaune in seine Hand und leere Krüge mit Fackeln darin

And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.

und sprach zu ihnen: Seht auf mich und tut auch also; und siehe, wenn ich vor das Lager komme, wie ich tue so tut ihr auch.

When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.

Wenn ich die Posaune blase und alle, die mit mir sind, so sollt ihr auch die Posaune blasen ums ganze Heer und sprechen: Hie HERR und Gideon!

So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.

Also kam Gideon und hundert Mann mit ihm vor das Lager, zu Anfang der mittelsten Nachtwache, da sie eben die Wächter aufgestellt hatten, und bliesen mit Posaunen und zerschlugen die Krüge in ihren Händen.

And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.

Also bliesen alle drei Haufen mit Posaunen und zerbrachen die Krüge. Sie hielten aber die Fackeln in ihrer linken Hand und die Posaunen in ihrer rechten Hand, daß sie bliesen und riefen: Hie Schwert des HERRN und Gideons!

And they stood every man in his place round about the camp: and all the host ran, and cried, and fled.

Und ein jeglicher stand auf seinem Ort um das Lager her. Da ward das ganze Heer laufend, und schrieen und flohen.

And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.

Und indem die dreihundert Mann bliesen die Posaunen, schaffte der HERR, daß sie im ganzen Heer eines jeglichen Schwert wider den andern war. Und das Heer floh bis Beth-Sitta gen Zereda, bis an die Grenze von Abel-Mehola bei Tabbath.

And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.

Und die Männer Israels von Naphthali, von Asser und vom ganzen Manasse wurden zuhauf gerufen und jagten den Midianitern nach.

And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.

Und Gideon sandte Botschaft auf das ganze Gebirge Ephraim und ließ sagen: Kommt herab, den Midanitern entgegen, und gewinnt das Wasser vor ihnen bis gen Beth-Bara und auch den Jordan. Da eilten zusammen alle, die von Ephraim waren, und gewannen das Wasser vor ihnen bis gen Beth-Bara und den Jordan

And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

und fingen zwei Fürsten der Midianiter, Oreb und Seeb, und erwürgten Oreb auf dem Fels Oreb und Seeb in der Kelter Seeb, und jagten die Midianiter und brachten die Häupter Orebs und Seebs zu Gideon über den Jordan.

Judges 8 - Richter 8


Judges Chapter 8 King James Bible - Richter Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 7
Richter 7

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 8

And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.

Und die Männer von Ephraim sprachen zu ihm: Warum hast du uns das getan, daß du uns nicht riefst, da du in den Streit zogst wider die Midianiter? Und zankten mit ihm heftig.

And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?

Er aber sprach zu ihnen: Was habe ich jetzt getan, das eurer Tat gleich sei? Ist nicht die Nachlese Ephraims besser denn die ganze Weinernte Abiesers?

God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.

Gott hat die Fürsten der Midianiter, Oreb und Seeb, in eure Hände gegeben. Wie hätte ich können das tun, was ihr getan habt? Da er solches redete, ließ ihr Zorn von ihm ab.

And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.

Da nun Gideon an den Jordan kam, ging er hinüber mit den dreihundert Mann, die bei ihm waren; die waren müde und jagten nach.

And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.

Und er sprach zu den Leuten von Sukkoth: Gebt doch dem Volk, das unter mir ist, etliche Brote; denn sie sind müde, daß ich nachjagte den Königen der Mididaniter, Sebah und Zalmuna.

And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?

Aber die Obersten zu Sukkoth sprachen: Sind die Fäuste Sebahs und Zalmunas schon in deinen Händen, daß wir deinem Heer sollen Brot geben?

And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.

Gideon sprach: Wohlan, wenn der HERR Sebah und Zalmuna in meine Hand gibt, will ich euer Fleisch mit Dornen aus der Wüste und mit Hecken zerdreschen.

And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.

Und er zog von da hinauf gen Pnuel und redete auch also zu ihnen. Und die Leute zu Pnuel antworteten ihm gleich wie die zu Sukkoth.

And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.

Und er sprach auch zu den Leuten zu Pnuel: Komme ich mit Frieden wieder, so will ich diesen Turm zerbrechen.

Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.

Sebah aber und Zalmuna waren zu Karkor und ihr Heer mit ihnen, bei fünfzehntausend, alle, die übriggeblieben waren vom ganzen Heer derer aus Morgenland; denn hundertzwanzigtausend waren gefallen, die das Schwert ausziehen konnten.

And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure.

Und Gideon zog hinauf auf der Straße derer, die in Hütten wohnten, gegen Morgen von Nobah und Jogbeha, und schlug das Heer, denn das Heer war sicher.

And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.

Und Sebah und Zalmuna flohen; aber er jagte ihnen nach und fing die zwei Könige der Midianiter, Sebah und Zalmuna, und schreckte das ganze Heer.

And Gideon the son of Joash returned from battle before the sun was up,

Da nun Gideon, der Sohn Joas, wiederkam vom Streit, ehe die Sonne heraufgekommen war,

And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.

fing er einen Knaben aus den Leuten zu Sukkoth und fragte ihn; der schrieb ihm auf die Obersten zu Sukkoth und ihre Ältesten, siebenundsiebzig Mann.

And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?

Und er kam zu den Leuten zu Sukkoth und sprach: Siehe, hier ist Sebah und Zalmuna, über welchen ihr mein spottetet und spracht: Ist denn Sebahs und Zalmunas Faust schon in deinen Händen, daß wir deinen Leuten, die müde sind, Brot geben sollen?

And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.

Und er nahm die Ältesten der Stadt und Dornen aus der Wüste und Hecken und ließ es die Leute zu Sukkoth fühlen.

And he beat down the tower of Penuel, and slew the men of the city.

Und den Turm Pnuels zerbrach er und erwürgte die Leute der Stadt.

Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.

Und er sprach zu Sebah und Zalmuna: Wie waren die Männer, die ihr erwürgtet zu Thabor? Sie sprachen: Sie waren wie du und ein jeglicher schön wie eines Königs Kinder.

And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.

Er aber sprach: Es sind meine Brüder, meiner Mutter Söhne, gewesen. So wahr der HERR lebt, wo ihr sie hättet leben lassen, wollte ich euch nicht erwürgen.

And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.

Und er sprach zu seinem erstgeborenen Sohn, Jether: Stehe auf und erwürge sie! Aber der Knabe zog sein Schwert nicht; denn er fürchtete sich, weil er noch ein Knabe war.

Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.

Sebah aber und Zalmuna sprachen: Stehe du auf und mache dich an uns; denn darnach der Mann ist, ist auch seine Kraft. Also stand Gideon auf und erwürgte Sebah und Zalmuna und nahm die Spangen, die an ihrer Kamele Hälsen waren.

Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.

Da sprachen zu Gideon etliche in Israel: Sei Herr über uns, du und dein Sohn und deines Sohnes Sohn, weil du uns von der Midianiter Hand erlöst hast.

And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.

Aber Gideon sprach zu ihnen: Ich will nicht Herr sein über euch, und auch mein Sohn soll nicht Herr über euch sein, sondern der HERR soll Herr über euch sein.

And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)

Gideon aber sprach zu Ihnen: Eins begehre ich von euch: ein jeglicher gebe mir die Stirnbänder, die er geraubt hat. (Denn weil es Ismaeliter waren, hatten sie goldene Stirnbänder.)

And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.

Sie sprachen: Die wollen wir geben; und breiteten ein Kleid aus, und ein jeglicher warf die Stirnbänder darauf, die er geraubt hatte.

And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.

Und die goldenen Stirnbänder, die er forderte, machten am Gewicht tausendsiebenhundert Lot Gold, ohne die Spangen und Ketten und Purpurkleider, die der Midianiter Könige tragen, und ohne die Halsbänder ihrer Kamele.

And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.

Und Gideon machte einen Leibrock daraus und setzte ihn in seine Stadt zu Ophra. Und ganz Israel trieb damit Abgötterei daselbst, und er geriet Gideon und seinem Hause zum Fall.

Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.

Also wurden die Midianiter gedemütigt vor den Kindern Israel und hoben ihren Kopf nicht mehr empor. Und das Land war still vierzig Jahre, solange Gideon lebte.

And Jerubbaal the son of Joash went and dwelt in his own house.

Und Jerubbaal, der Sohn des Joas, ging hin und wohnte in seinem Hause.

And Gideon had threescore and ten sons of his body begotten: for he had many wives.

Und Gideon hatte siebzig Söhne, die aus seiner Hüfte gekommen waren; denn er hatte viele Weiber.

And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.

Und sein Kebsweib, das er zu Sichem hatte, gebar ihm auch einen Sohn; den nannte er Abimelech.

And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.

Und Gideon, der Sohn des Joas, starb in gutem Alter und ward begraben in seines Vaters Joas Grab zu Ophra, der Stadt der Abiesriter.

And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.

Da aber Gideon gestorben war, kehrten sich die Kinder Israel um und liefen dem Baalim nach und machten sich Baal-Berith zum Gott.

And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:

Und die Kinder Israel gedachten nicht an den HERRN, ihren Gott, der sie errettet hatte von der Hand aller ihrer Feinde umher,

Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.

und taten nicht Barmherzigkeit an dem Hause des Jerubbaal Gideon, wie er alles Gute an Israel getan hatte.

Judges 9 - Richter 9


Judges Chapter 9 King James Bible - Richter Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 8
Richter 8

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 9

And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,

Abimelech aber, der Sohn Jerubbaals, ging hin zu Sichem zu den Brüdern seiner Mutter und redete mit ihnen und mit dem ganzen Geschlecht des Vaterhauses seiner Mutter und sprach:

Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.

Redet doch vor den Ohren aller Männer zu Sichem: was ist euch besser, daß siebzig Männer, alle Kinder Jerubbaals, über euch Herren seien, oder daß ein Mann über euch Herr sei? Gedenkt auch dabei, daß ich euer Gebein und Fleisch bin.

And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.

Da redeten die Brüder seiner Mutter von ihm alle diese Worte vor den Ohren aller Männer zu Sichem. Und ihr Herz neigte sich Abimelech nach; denn sie gedachten: Er ist unser Bruder.

And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.

Und sie gaben ihm siebzig Silberlinge aus dem Haus Baal-Beriths. Und Abimelech dingte damit lose, leichtfertige Männer, die ihm nachfolgten.

And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.

Und er kam in seines Vaters Haus gen Ophra und erwürgte seine Brüder, die Kinder Jerubbaals, siebzig Mann, auf einem Stein. Es blieb aber übrig Jotham, der jüngste Sohn Jerubbaals; denn er war versteckt.

And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.

Und es versammelten sich alle Männer von Sichem und das ganze Haus Millo, gingen hin und machten Abimelech zum König bei der hohen Eiche, die zu Sichem steht.

And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.

Da das angesagt ward dem Jotham, ging er hin und trat auf die Höhe des Berges Garizim und hob auf seine Stimme, rief und sprach zu ihnen: Hört mich, ihr Männer zu Sichem, daß euch Gott auch höre!

The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.

Die Bäume gingen hin, daß sie einen König über sich salbten, und sprachen zu dem Ölbaum: Sei unser König!

But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?

Aber der Ölbaum antwortete ihnen: Soll ich meine Fettigkeit lassen, die beide, Götter und Menschen, an mir preisen, und hingehen, daß ich schwebe über den Bäumen?

And the trees said to the fig tree, Come thou, and reign over us.

Da sprachen die Bäume zum Feigenbaum: Komm du und sei unser König!

But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?

Aber der Feigenbaum sprach zu ihnen: Soll ich meine Süßigkeit und meine gute Frucht lassen und hingehen, daß ich über den Bäumen schwebe?

Then said the trees unto the vine, Come thou, and reign over us.

Da sprachen die Bäume zum Weinstock: Komm du und sei unser König!

And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?

Aber der Weinstock sprach zu ihnen: Soll ich meinen Most lassen, der Götter und Menschen fröhlich macht, und hingehen, daß ich über den Bäumen schwebe?

Then said all the trees unto the bramble, Come thou, and reign over us.

Da sprachen die Bäume zum Dornbusch: Komm du und sei unser König!

And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.

Und der Dornbusch sprach zu den Bäumen: Ist's wahr, daß ihr mich zum König salbt über euch, so kommt und vertraut euch unter meinen Schatten; wo nicht, so gehe Feuer aus dem Dornbusch und verzehre die Zedern Libanons.

Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;

Habt ihr nun recht und redlich getan, daß ihr Abimelech zum König gemacht habt; und habt ihr wohl getan an Jerubbaal und an seinem Hause und habt ihm getan, wie er um euch verdient hat

(For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:

(denn mein Vater hat gestritten um euretwillen und seine Seele dahingeworfen von sich, daß er euch errettete von der Midianiter Hand;

And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)

und ihr lehnt euch auf heute wider meines Vaters Haus und erwürgt seine Kinder, siebzig Mann, auf einem Stein und macht euch Abimelech, seiner Magd Sohn, zum König über die Männer zu Sichem, weil er euer Bruder ist);

If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:

und habt ihr nun recht und redlich gehandelt an Jerubbaal und an seinem Hause an diesem Tage: so seid fröhlich über Abimelech und er sei fröhlich über euch;

But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.

wo nicht, so gehe Feuer aus von Abimelech und verzehre die Männer zu Sichem und das Haus Millo, und gehe auch Feuer aus von den Männern zu Sichem und vom Haus Millo und verzehre Abimelech.

And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.

Und Jotham floh vor seinem Bruder Abimelech und entwich und ging gen Beer und wohnte daselbst.

When Abimelech had reigned three years over Israel,

Als nun Abimelech drei Jahre über Israel geherrscht hatte,

Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:

sandte Gott einen bösen Willen zwischen Abimelech und den Männern zu Sichem. Und die Männer zu Sichem wurden Abimelech untreu,

That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.

auf daß der Frevel, an den siebzig Söhnen Jerubbaals begangen, und ihr Blut käme auf Abimelech, ihren Bruder, der sie erwürgt hatte, und auf die Männer zu Sichem, die ihm seine Hand dazu gestärkt hatten, daß er seine Brüder erwürgte.

And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.

Und die Männer zu Sichem stellten einen Hinterhalt auf den Spitzen der Berge und beraubten alle, die auf der Straße zu ihnen wandelten. Und es ward Abimelech angesagt.

And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.

Es kam aber Gaal, der Sohn Ebeds, und seine Brüder und zogen zu Sichem ein. Und die Männer von Sichem verließen sich auf ihn

And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.

und zogen heraus aufs Feld und lasen ab ihre Weinberge und kelterten und machten einen Tanz und gingen in ihres Gottes Haus und aßen und tranken und fluchten dem Abimelech.

And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?

Und Gaal, der Sohn Ebeds, sprach: Wer ist Abimelech, und was ist Sichem, daß wir ihm dienen sollten? Ist er nicht Jerubbaals Sohn und hat Sebul, seinen Knecht, hergesetzt? Dienet den Leuten Hemors, des Vaters Sichems! Warum sollten wir jenen dienen?

And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.

Wollte Gott, das Volk wäre unter meiner Hand, daß ich Abimelech vertriebe! Und es ward Abimelech gesagt: Mehre dein Heer und zieh aus!

And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.

Denn Sebul, der Oberste in der Stadt, da er die Worte Gaals, des Sohnes Ebeds, hörte, ergrimmte er in seinem Zorn

And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.

und sandte Botschaft zu Abimelech heimlich und ließ ihm sagen: Siehe, Gaal, der Sohn Ebeds, und seine Brüder sind gen Sichem gekommen und machen dir die Stadt aufrührerisch.

Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:

So mache dich nun auf bei der Nacht, du und dein Volk, das bei dir ist, und mache einen Hinterhalt auf sie im Felde.

And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.

Und des Morgens, wenn die Sonne aufgeht, so mache dich früh auf und überfalle die Stadt. Und wo er und das Volk, das bei ihm ist, zu dir hinauszieht, so tue mit ihm, wie es deine Hand findet.

And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.

Abimelech stand auf bei der Nacht und alles Volk, das bei ihm war, und hielt auf Sichem mit vier Haufen.

And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.

Und Gaal, der Sohn Ebeds, zog heraus und trat vor die Tür an der Stadt Tor. Aber Abimelech machte sich auf aus dem Hinterhalt samt dem Volk, das mit ihm war.

And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.

Da nun Gaal das Volk sah, sprach er zu Sebul: Siehe, da kommt ein Volk von der Höhe des Gebirges hernieder. Sebul aber sprach zu Ihm: Du siehst die Schatten der Berge für Leute an.

And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.

Gaal redete noch mehr und sprach: Siehe, ein Volk kommt hernieder aus der Mitte des Landes, und ein Haufe kommt auf dem Wege zur Zaubereiche.

Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.

Da sprach Sebul zu ihm: Wo ist nun hier dein Maul, das da sagte: Wer ist Abimelech, daß wir ihm dienen sollten? Ist das nicht das Volk, das du verachtet hast? Zieh nun aus und streite mit ihm!

And Gaal went out before the men of Shechem, and fought with Abimelech.

Gaal zog aus vor den Männern zu Sichem her und stritt mit Abimelech.

And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.

Aber Abimelech jagte ihn, daß er floh vor ihm; und fielen viel Erschlagene bis an die Tür des Tors.

And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.

Und Abimelech blieb zu Aruma. Sebul aber verjagte den Gaal und seine Brüder, die zu Sichem nicht durften bleiben.

And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.

Am Morgen aber ging das Volk heraus aufs Feld. Da das Abimelech ward angesagt,

And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.

nahm er das Kriegsvolk und teilte es in drei Haufen und machte einen Hinterhalt auf sie im Felde. Als er nun sah, daß das Volk aus der Stadt ging, erhob er sich über sie und schlug sie.

And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.

Abimelech aber und die Haufen, die bei ihm waren, überfielen sie und traten an die Tür des Stadttors; und zwei der Haufen überfielen alle, die auf dem Felde waren, und schlugen sie.

And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.

Da stritt Abimelech wider die Stadt denselben Tag und gewann sie und erwürgte das Volk, das darin war, und zerbrach die Stadt und säte Salz darauf.

And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.

Da das hörten alle Männer des Turms zu Sichem, gingen sie in die Festung des Hauses des Gottes Berith.

And it was told Abimelech, that all the men of the tower of Shechem were gathered together.

Da das Abimelech hörte, daß sich alle Männer des Turms zu Sichem versammelt hatten,

And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.

ging er auf den Berg Zalmon mit allem seinem Volk, das bei ihm war und nahm eine Axt in seine Hand und hieb einen Ast von den Bäumen und legte ihn auf seine Achsel und sprach zu allem Volk, das mit ihm war: Was ihr gesehen habt, daß ich tue, das tut auch ihr eilend wie ich.

And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.

Da hieb alles Volk ein jeglicher einen Ast ab und folgten Abimelech nach und legten sie an die Festung und steckten's an mit Feuer, daß auch alle Männer des Turms zu Sichem starben, bei tausend Mann und Weib.

Then went Abimelech to Thebez, and encamped against Thebez, and took it.

Abimelech aber zog gen Thebez und belagerte es und gewann es.

But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.

Es war aber ein starker Turm mitten in der Stadt. Auf den flohen alle Männer und Weiber und alle Bürger der Stadt und schlossen hinter sich zu und stiegen auf das Dach des Turms.

And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.

Da kam Abimelech zum Turm und stritt dawider und nahte sich zur Tür des Turms, daß er ihn mit Feuer verbrannte.

And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.

Aber ein Weib warf einen Mühlstein Abimelech auf den Kopf und zerbrach ihm den Schädel.

Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.

Da rief Abimelech eilend dem Diener, der seine Waffen trug, und sprach zu ihm: Zieh dein Schwert aus und töte mich, daß man nicht von mir sage: Ein Weib hat ihn erwürgt. Da durchstach ihn sein Diener, und er starb.

And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.

Da aber die Israeliten, die mit ihm waren, sahen, daß Abimelech tot war, ging ein jeglicher an seinen Ort.

Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:

Also bezahlte Gott Abimelech das Übel, das er an seinem Vater getan hatte, da er seine siebzig Brüder erwürgte;

And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

desgleichen alles Übel der Männer Sichems vergalt ihnen Gott auf ihren Kopf, und es kam über sie der Fluch Jothams, des Sohnes Serubbaals.

Judges 10 - Richter 10


Judges Chapter 10 King James Bible - Richter Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 9
Richter 9

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 10

And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.

Nach Abimelech machte sich auf, zu helfen Israel, Thola, ein Mann von Isaschar, ein Sohn Phuas, des Sohnes Dodos. Und er wohnte zu Samir auf dem Gebirge Ephraim

And he judged Israel twenty and three years, and died, and was buried in Shamir.

und richtete Israel dreiundzwanzig Jahre und starb und wurde begraben zu Samir.

And after him arose Jair, a Gileadite, and judged Israel twenty and two years.

Nach ihm machte sich auf Jair, ein Gileaditer, und richtete Israel zweiundzwanzig Jahre.

And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.

Der hatte dreißig Söhne auf dreißig Eselsfüllen reiten; und sie hatten dreißig Städte, die hießen Dörfer Jairs bis auf diesen Tag und liegen in Gilead.

And Jair died, and was buried in Camon.

Und Jair starb und ward begraben zu Kamon.

And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.

Aber die Kinder Israel taten fürder übel vor dem HERRN und dienten den Baalim und den Astharoth und den Göttern von Syrien und den Göttern von Sidon und den Göttern Moabs und den Göttern der Kinder Ammon und den Göttern der Philister und verließen den HERRN und dienten ihm nicht.

And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.

Da ergrimmte der Zorn des HERRN über Israel, und er verkaufte sie unter die Hand der Philister und der Kinder Ammon.

And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.

Und sie zertraten und zerschlugen die Kinder Israel von dem Jahr an wohl achtzehn Jahre, nämlich alle Kinder Israel jenseit des Jordans, im Lande der Amoriter, das in Gilead liegt.

Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.

Dazu zogen die Kinder Ammon über den Jordan und stritten wider Juda, Benjamin und das Haus Ephraim, also daß Israel sehr geängstet ward.

And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.

Da schrieen die Kinder Israel zu dem HERRN und sprachen: Wir haben an dir gesündigt; denn wir haben unsern Gott verlassen und den Baalim gedient.

And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?

Aber der HERR sprach zu den Kindern Israel: Haben euch nicht auch gezwungen die Ägypter, die Amoriter, die Kinder Ammon, die Philister,

The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.

die Sidonier, die Amalekiter und Maoniter, und ich half euch aus ihren Händen, da ihr zu mir schrieet?

Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.

Und doch habt ihr mich verlassen und andern Göttern gedient; darum will ich euch nicht mehr helfen.

Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.

Geht hin und schreit die Götter an, die ihr erwählt habt; laßt euch dieselben helfen zur Zeit eurer Trübsal.

And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.

Aber die Kinder Israel sprachen zu dem HERRN: Wir haben gesündigt, mache es nur du mit uns, wie es dir gefällt; allein errette uns zu dieser Zeit.

And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.

Und sie taten von sich die fremden Götter und dienten dem HERRN. Und es jammerte ihn, daß Israel so geplagt ward.

Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.

Und die Kinder Ammon kamen zuhauf und lagerten sich in Gilead; aber die Kinder Israel versammelten sich und lagerten sich zu Mizpa.

And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

Und die Obersten des Volks zu Gilead sprachen untereinander: Welcher anfängt zu streiten wider die Kinder Ammon, der soll das Haupt sein über alle, die in Gilead wohnen.

Judges 11 - Richter 11


Judges Chapter 11 King James Bible - Richter Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 10
Richter 10

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 11

Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.

Jephthah, ein Gileaditer, war ein streibarer Held, aber ein Hurenkind. Gilead aber hatte Jephthah gezeugt.

And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.

Da aber das Weib Gileads ihm Kinder gebar und des Weibes Kinder groß wurden, stießen sie Jephthah aus und sprachen zu ihm: Du sollst nicht erben in unsers Vaters Haus; denn du bist eines andern Weibes Sohn.

Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.

Da floh er vor seinen Brüdern und wohnte im Lande Tob. Und es sammelten sich zu ihm lose Leute und zogen aus mit ihm.

And it came to pass in process of time, that the children of Ammon made war against Israel.

Und über etliche Zeit hernach stritten die Kinder Ammon mit Israel.

And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:

Da nun die Kinder Ammon also stritten mit Israel, gingen die Ältesten von Gilead hin, daß sie Jephthah holten aus dem Lande Tob,

And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.

und sprachen zu ihm: Komm und sei unser Hauptmann, daß wir streiten wider die Kinder Ammon.

And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?

Aber Jephthah sprach zu den Ältesten von Gilead: Seid ihr es nicht, die mich hassen und aus meines Vaters Haus gestoßen haben? Und nun kommt ihr zu mir, weil ihr in Trübsal seid?

And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.

Die Ältesten von Gilead sprachen zu Jephthah: Darum kommen wir nun wieder zu dir, daß du mit uns ziehst und hilfst uns streiten wider die Kinder Ammon und seist unser Haupt über alle, die in Gilead wohnen.

And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?

Jephthah sprach zu den Ältesten von Gilead: So ihr mich wieder holet, zu streiten wider die Kinder Ammon, und der HERR sie vor mir dahingeben wird, soll ich dann euer Haupt sein?

And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.

Die Ältesten von Gilead sprachen zu Jephthah: Der HERR sei Zuhörer zwischen uns, wo wir nicht tun, wie du gesagt hast.

Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.

Also ging Jephthah mit den Ältesten von Gilead; und das Volk setzte ihn zum Haupt und Obersten über sich. Und Jephthah redete solches alles vor dem HERRN zu Mizpa.

And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?

Da sandte Jephthah Botschaft zum König der Kinder Ammon und ließ ihm sagen: Was hast du mit mir zu schaffen, daß du kommst zu mir, wider mein Land zu streiten?

And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.

Der König der Kinder Ammon antwortete den Boten Jephthahs: Darum daß Israel mein Land genommen hat, da sie aus Ägypten zogen, vom Arnon an bis an den Jabbok und wieder bis zum Jordan; so gib mir's nun wieder mit Frieden.

And Jephthah sent messengers again unto the king of the children of Ammon:

Jephthah aber sandte noch mehr Boten zum König der Kinder Ammon,

And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:

die sprachen zu ihm: So spricht Jephthah: Israel hat kein Land genommen, weder den Moabitern noch den Kindern Ammon.

But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;

Denn da sie aus Ägypten zogen, wandelte Israel durch die Wüste bis ans Schilfmeer und kam gen Kades

Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.

und sandte Boten zum König der Edomiter und sprach: Laß mich durch dein Land ziehen. Aber der Edomiter König erhörte sie nicht. Auch sandten sie zum König der Moabiter; der wollte auch nicht. Also blieb Israel in Kades

Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.

und wandelte in der Wüste. Und sie umzogen das Land der Edomiter und Moabiter und kamen von der Sonne Aufgang an der Moabiter Land und lagerten sich jenseit des Arnon und kamen nicht in die Grenze der Moabiter; denn der Arnon ist der Moabiter Grenze.

And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.

Und Israel sandte Boten zu Sihon, dem König der Amoriter zu Hesbon, und ließ ihm sagen: Laß uns durch dein Land ziehen bis an meinen Ort.

But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.

Aber Sihon vertraute Israel nicht, durch sein Gebiet zu ziehen, sondern versammelte all sein Volk und lagerte sich zu Jahza und stritt mit Israel.

And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.

Der HERR aber, der Gott Israels, gab den Sihon mit all seinem Volk in die Hände Israels, daß sie sie schlugen. Also nahm Israel ein alles Land der Amoriter, die in demselben Lande wohnten.

And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.

Und sie nahmen alles Gebiet der Amoriter ein vom Arnon an bis an den Jabbok und von der Wüste an bis an den Jordan.

So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?

So hat nun der HERR, der Gott Israels, die Amoriter vertrieben vor seinem Volk Israel; und du willst ihr Land einnehmen?

Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.

Du solltest deren Land einnehmen, die dein Gott Kamos vertriebe, und uns lassen einnehmen das Land aller, die der HERR, unser Gott, vor uns vertrieben hat.

And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,

Meinst du, daß du besser recht habest denn Balak, der Sohn Zippors, der Moabiter König? Hat derselbe auch je gerechtet 518eeft oder gestritten wider Israel?

While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?

Dieweil nun Israel dreihundert Jahre gewohnt hat in Hesbon und in Aroer und ihren Ortschaften und allen Städten, die am Arnon liegen, warum errettetet ihr's nicht in dieser Zeit?

Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.

Ich habe nichts an dir gesündigt, und du tust so übel an mir, daß du wider mich streitest. Der HERR, der da Richter ist, richte heute zwischen Israel und den Kindern Ammon.

Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.

Aber der König der Kinder Ammon erhörte die Rede Jephthahs nicht, die er zu ihm sandte.

Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.

Da kam der Geist des HERRN auf Jephthah, und er zog durch Gilead und Manasse und durch Mizpe, das in Gilead liegt, und von Mizpe, das in Gilead liegt auf die Kinder Ammon.

And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,

Und Jephthah gelobte dem HERRN ein Gelübde und sprach: Gibst du die Kinder Ammon in meine Hand:

Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it up for a burnt offering.

was zu meiner Haustür heraus mir entgegengeht, wenn ich mit Frieden wiederkomme von den Kindern Ammon, das soll des HERRN sein, und ich will's zum Brandopfer opfern.

So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.

Also zog Jephthah auf die Kinder Ammon, wider sie zu streiten. Und der HERR gab sie in seine Hände.

And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.

Und er schlug sie von Aroer an, bis wo man kommt gen Minnith, zwanzig Städte, und bis an den Plan der Weinberge, eine sehr große Schlacht. Und wurden also die Kinder Ammon gedemütigt vor den Kindern Israel.

And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.

Da nun Jephthah kam gen Mizpa zu seinem Hause, siehe, da geht seine Tochter heraus ihm entgegen mit Pauken und Reigen; und sie war sein einziges Kind, und er hatte sonst keinen Sohn noch Tochter.

And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.

Und da er sie sah, zerriß er seine Kleider und sprach: Ach, meine Tochter, wie beugst du mich und betrübst mich! Denn ich habe meinen Mund aufgetan gegen den HERRN und kann's nicht widerrufen.

And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.

Sie aber sprach: Mein Vater, hast du deinen Mund aufgetan gegen den HERRN, so tue mir, wie es aus deinem Mund gegangen ist, nachdem der HERR dich gerächt hat an deinen Feinden, den Kindern Ammon.

And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.

Und sie sprach zu ihrem Vater: Du wollest mir das tun, daß du mir lassest zwei Monate, daß ich von hinnen hinabgehe auf die Berge und meine Jungfrauschaft beweine mit meinen Gespielen.

And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.

Er sprach: Gehe hin! und ließ sie zwei Monate gehen. Da ging sie hin mit ihren Gespielen und beweinte ihre Jungfrauschaft auf den Bergen.

And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,

Und nach zwei Monaten kam sie wieder zu ihrem Vater. Und er tat ihr, wie er gelobt hatte; und sie war nie eines Mannes schuldig geworden. Und es ward eine Gewohnheit in Israel,

That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.

daß die Töchter Israel jährlich hingehen, zu klagen um die Tochter Jephthahs, des Gileaditers, des Jahres vier Tage.

Judges 12 - Richter 12


Judges Chapter 12 King James Bible - Richter Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 11
Richter 11

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 12

And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.

Und die von Ephraim kamen zuhauf und gingen mitternachtwärts und sprachen zu Jephthah: Warum bist du in den Streit gezogen wider die Kinder Ammon und hast uns nicht gerufen, daß wir mit dir zögen? Wir wollen dein Haus samt dir mit Feuer verbrennen.

And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.

Jephthah sprach zu ihnen: ich und mein Volk hatten eine große Sache mit den Kindern Ammon, und ich schrie euch an, aber ihr halft mir nicht aus ihren Händen.

And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?

Da ich nun sah, daß ihr nicht helfen wolltet, stellte ich meine Seele in meine Hand und zog hin wider die Kinder Ammon, und der HERR gab sie in meine Hand. Warum kommt ihr nun zu mir herauf, wider mich zu streiten?

Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.

Und Jephthah sammelte alle Männer in Gilead und stritt wider Ephraim. Und die Männer in Gilead schlugen Ephraim, darum daß sie sagten: Seid doch ihr Gileaditer unter Ephraim und Manasse als die Flüchtigen Ephraims.

And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;

Und die Gileaditer nahmen ein die Furten des Jordans vor Ephraim. Wenn nun die Flüchtigen Ephraims sprachen: Laß mich hinübergehen! so sprachen die Männer von Gilead zu Ihm: Bist du ein Ephraimiter? Wenn er dann antwortete: Nein!

Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.

hießen sie ihn sprechen: Schiboleth; so sprach er Siboleth und konnte es nicht recht reden; alsdann griffen sie ihn schlugen ihn an den Furten des Jordans, daß zu der Zeit von Ephraim fielen zweiundvierzigtausend.

And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

Jephthah aber richtete Israel sechs Jahre. Und Jephthah, der Gileaditer, starb und ward begraben in den Städten zu Gilead.

And after him Ibzan of Bethlehem judged Israel.

Nach diesem richtete Israel Ebzan von Bethlehem.

And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.

Der hatte dreißig Söhne, und dreißig Töchter gab er hinaus, und dreißig Töchter nahm er von außen seinen Söhnen; er richtete Israel sieben Jahre

Then died Ibzan, and was buried at Bethlehem.

und starb und ward begraben zu Bethlehem.

And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.

Nach diesem richtete Israel Elon, ein Sebuloniter; er richtete Israel zehn Jahre

And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.

und starb und ward begraben zu Ajalon im Lande Sebulon.

And after him Abdon the son of Hillel, a Pirathonite, judged Israel.

Nach diesem richtete Israel Abdon, ein Sohn Hillels, ein Pirathoniter.

And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.

der hatte vierzig Söhne und dreißig Enkel, die auf siebzig Eselsfüllen ritten; er richtete Israel acht Jahre

And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

und starb und ward begraben zu Pirathon im Lande Ephraim auf dem Gebirge der Amalekiter.

Judges 13 - Richter 13


Judges Chapter 13 King James Bible - Richter Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 12
Richter 12

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 13

And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.

Und die Kinder Israel taten fürder übel vor dem HERRN; und der HERR gab sie in die Hände der Philister vierzig Jahre.

And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.

Es war aber ein Mann zu Zora von einem Geschlecht der Daniter, mit Namen Manoah; und sein Weib war unfruchtbar und gebar nicht.

And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.

Und der Engel des HERRN erschien dem Weibe und sprach zu ihr: Siehe, du bist unfruchtbar und gebierst nicht; aber du wirst schwanger werden und einen Sohn gebären.

Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:

So hüte dich nun, daß du nicht Wein noch starkes Getränk trinkst und nichts Unreines essest;

For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.

Denn du wirst schwanger werden und einen Sohn gebären, dem kein Schermesser soll aufs Haupt kommen. Denn der Knabe wird ein Geweihter Gottes sein von Mutterleibe an; und er wird anfangen, Israel zu erlösen aus der Philister Hand.

Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:

Da kam das Weib und sagte es ihrem Mann an und sprach: Es kam ein Mann Gottes zu mir, und seine Gestalt war anzusehen wie ein Engel Gottes, gar erschrecklich, daß ich ihn nicht fragte, woher oder wohin; und er sagte mir nicht, wie er hieße.

But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.

Er sprach aber zu mir: Siehe, du wirst schwanger werden und einen Sohn gebären. So trinke nun keinen Wein noch starkes Getränk und iß nichts Unreines; denn der Knabe soll ein Geweihter Gottes sein von Mutterleibe an bis an seinen Tod.

Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.

Da bat Manoah den HERRN und sprach: Ach HERR, laß den Mann Gottes wieder zu uns kommen, den du gesandt hast, daß er uns lehre, was wir mit dem Knaben tun sollen, der geboren soll werden.

And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.

Und Gott erhörte die Stimme Manoahs; und der Engel Gottes kam wieder zum Weibe. Sie saß aber auf dem Felde, und ihr Mann Manoah war nicht bei ihr.

And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.

Da lief sie eilend und sagte es ihrem Mann an und sprach zu ihm: Siehe, der Mann ist mir erschienen, der jenes Tages zu mir kam.

And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.

Manoah machte sich auf und ging seinem Weibe nach und kam zu dem Mann und sprach zu ihm: Bist du der Mann, der mit dem Weibe geredet hat? Er sprach: Ja.

And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?

Und Manoah sprach: Wenn nun kommen wird, was du geredet hast, welches soll des Knaben Weise und Werk sein?

And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.

Der Engel des HERRN sprach zu Manoah: Vor allem, was ich dem Weibe gesagt habe, soll sie sich hüten.

She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.

Sie soll nicht essen was aus dem Weinstock kommt, und soll keinen Wein noch starkes Getränk trinken und nichts Unreines essen; alles, was ich ihr geboten habe, soll sie halten.

And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.

Manoah sprach zu dem Engel des HERRN: Laß dich doch halten; wir wollen dir ein Ziegenböcklein zurichten.

And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.

Aber der Engel des HERRN antwortete Manoah: Wenn du gleich mich hier hältst, so esse ich doch von deiner Speise nicht. Willst du aber dem HERRN ein Brandopfer tun, so magst du es opfern. Denn Manoah wußte nicht, daß es der Engel des HERRN war.

And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?

Und Manoah sprach zum Engel des HERRN: Wie heißest du? daß wir dich preisen, wenn nun kommt, was du geredet hast.

And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?

Aber der Engel des HERRN sprach zu ihm: Warum fragst du nach meinem Namen, der doch wundersam ist?

So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wondrously; and Manoah and his wife looked on.

Da nahm Manoah ein Ziegenböcklein und Speisopfer und opferte es auf einem Fels dem HERRN. Und Er tat Wunderbares-Manoah aber und sein Weib sahen zu;

For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.

denn da die Lohe auffuhr vom Altar gen Himmel, fuhr der Engel des HERRN in der Lohe des Altars mit hinauf. Da das Manoah und sein Weib sahen, fielen sie zur Erde auf ihr Angesicht.

But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.

Und der Engel des HERRN erschien nicht mehr Manoah und seinem Weibe. Da erkannte Manoah, daß es der Engel des HERRN war,

And Manoah said unto his wife, We shall surely die, because we have seen God.

und sprach zu seinem Weibe: Wir müssen des Todes sterben, daß wir Gott gesehen haben.

But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.

Aber sein Weib antwortete ihm: Wenn der HERR Lust hätte, uns zu töten, so hätte er das Brandopfer und Speisopfer nicht genommen von unsern Händen; er hätte uns auch nicht alles solches erzeigt noch uns solches hören lassen, wie jetzt geschehen ist.

And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.

Und das Weib gebar einen Sohn und hieß ihn Simson. Und der Knabe wuchs, und der HERR segnete ihn.

And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

Und der Geist des HERRN fing an, ihn zu treiben im Lager Dan zwischen Zora und Esthaol.

Judges 14 - Richter 14


Judges Chapter 14 King James Bible - Richter Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 13
Richter 13

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 14

And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.

Simson ging gen Thimnath und sah ein Weib zu Thimnath unter den Töchtern der Philister.

And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.

Und da er heraufkam, sagte er's an seinem Vater und seiner Mutter und sprach: Ich habe ein Weib gesehen zu Thimnath unter den Töchtern der Philister; gebt mir nun diese zum Weibe.

Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.

Sein Vater und sein Mutter sprachen zu ihm: Ist denn nun kein Weib unter den Töchtern deiner Brüder und in allem deinem Volk, daß du hingehst und nimmst ein Weib bei den Philistern, die unbeschnitten sind? Simson sprach zu seinem Vater: Gib mir diese; denn sie gefällt meinen Augen.

But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.

Aber sein Vater und seine Mutter wußten nicht, daß es von dem HERRN wäre; denn er suchte Ursache wider die Philister. Die Philister aber herrschten zu der Zeit über Israel.

Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.

Also ging Simson hinab mit seinem Vater und seiner Mutter gen Thimnath. Und als sie kamen an die Weinberge zu Thimnath, siehe, da kam ein junger Löwe brüllend ihm entgegen.

And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.

Und der Geist des HERRN geriet über ihn, und er zerriß ihn, wie man ein Böcklein zerreißt, und hatte doch gar nichts in seiner Hand. Und sagte es nicht an seinem Vater noch seiner Mutter, was er getan hatte.

And he went down, and talked with the woman; and she pleased Samson well.

Da er nun hinabkam redete er mit dem Weibe, und sie gefiel Simson in seinen Augen.

And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.

Und nach etlichen Tagen kam er wieder, daß er sie nähme; und trat aus dem Wege, daß er das Aas des Löwen besähe. Siehe, da war ein Bienenschwarm in dem Leibe des Löwen und Honig.

And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.

Und er nahm ihn in seine Hand und aß davon unterwegs und ging zu seinem Vater und zu seiner Mutter und gab ihnen, daß sie auch aßen. Er sagte ihnen aber nicht an, daß er den Honig aus des Löwen Leibe genommen hatte.

So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.

Und da sein Vater hinabkam zu dem Weibe, machte Simson daselbst eine Hochzeit, wie die Jünglinge zu tun pflegen.

And it came to pass, when they saw him, that they brought thirty companions to be with him.

Und da sie ihn sahen, gaben sie ihm dreißig Gesellen zu, die bei ihm sein sollten.

And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:

Simson aber sprach zu ihnen: Ich will euch ein Rätsel aufgeben. Wenn ihr mir das erratet und trefft diese sieben Tage der Hochzeit, so will ich euch dreißig Hemden geben und dreißig Feierkleider.

But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.

Könnt ihrs aber nicht erraten, so sollt ihr mir dreißig Hemden und dreißig Feierkleider geben. Und sie sprachen zu ihm: Gib dein Rätsel auf; laß uns hören!

And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.

Er sprach zu ihnen: Speise ging von dem Fresser und Süßigkeit von dem Starken. Und sie konnten in drei Tagen das Rätsel nicht erraten.

And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?

Am siebenten Tage sprachen sie zu Simsons Weibe: Überrede deinen Mann, daß er uns sage das Rätsel, oder wir werden dich und deines Vaters Haus mit Feuer verbrennen. Habt ihr uns hierher geladen, daß ihr uns arm macht? Oder nicht?

And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?

Da weinte Simsons Weib vor ihm und sprach: Du bist mir gram und hast mich nicht lieb. Du hast den Kindern meines Volkes ein Rätsel aufgegeben und hast mir's nicht gesagt. Er aber sprach zu ihr: Siehe, ich habe es meinem Vater und meiner Mutter nicht gesagt und sollte dir's sagen?

And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.

Und sie weinte die sieben Tage vor ihm, da sie Hochzeit hatten; aber am siebenten Tage sagte er's ihr, denn sie drängte ihn. Und sie sagte das Rätsel ihres Volkes Kindern.

And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.

Da sprachen die Männer der Stadt zu ihm am siebenten Tage, ehe die Sonne unterging: Was ist süßer den Honig? Was ist stärker denn der Löwe? Aber er sprach zu ihnen: Wenn ihr nicht hättet mit meinem Kalb gepflügt, ihr hättet mein Rätsel nicht getroffen.

And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.

Und der Geist des HERRN geriet über ihn, und er ging hinab gen Askalon und schlug dreißig Mann unter ihnen und nahm ihr Gewand und gab Feierkleider denen, die das Rätsel erraten hatten. Und ergrimmte in seinem Zorn und ging herauf in seines Vaters Haus.

But Samson's wife was given to his companion, whom he had used as his friend.

Aber Simsons Weib ward einem seiner Gesellen gegeben, der ihm zugehörte.

Judges 15 - Richter 15


Judges Chapter 15 King James Bible - Richter Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 14
Richter 14

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 15

But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.

Es begab sich aber nach etlichen Tagen, um die Weizenernte, daß Simson sein Weib besuchte mit einem Ziegenböcklein. Und als er gedachte: Ich will zu meinem Weibe gehen in die Kammer, wollte ihn der Vater nicht hinein lassen

And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.

und sprach: Ich meinte, du wärest ihr gram geworden, und habe sie deinem Freunde gegeben. Sie hat aber eine jüngere Schwester, die ist schöner denn sie; die laß dein sein für diese.

And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.

Da sprach Simson zu ihnen: Ich habe einmal eine gerechte Sache wider die Philister; ich will euch Schaden tun.

And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.

Und Simson ging hin und fing dreihundert Füchse und nahm Brände und kehrte je einen Schwanz zum andern und tat einen Brand je zwischen zwei Schwänze

And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.

und zündete die Brände an mit Feuer und ließ sie unter das Korn der Philister und zündete also an die Garben samt dem stehenden Korn und Weinberge und Ölbäume.

Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.

Da sprachen die Philister: Wer hat das getan? Da sagte man: Simson, der Eidam des Thimniters; darum daß er ihm sein Weib genommen und seinem Freunde gegeben hat. Da zogen die Philister hinauf und verbrannten sie samt ihrem Vater mit Feuer.

And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.

Simson aber sprach zu ihnen: Wenn ihr solches tut, so will ich mich an euch rächen und darnach aufhören,

And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.

und schlug sie hart, an Schultern und an Lenden. Und zog hinab und wohnte in der Steinkluft zu Etam.

Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.

Da zogen die Philister hinauf und lagerten sich in Juda und ließen sich nieder zu Lehi.

And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.

Aber die von Juda sprachen: Warum seid ihr wider uns heraufgezogen? Sie antworteten: Wir sind heraufgekommen, Simson zu binden, daß wir mit ihm tun, wie er uns getan hat.

Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.

Da zogen dreitausend Mann von Juda hinab in die Steinkluft zu Etam und sprachen zu Simson: Weißt du nicht, daß die Philister über uns herrschen? Warum hast du denn das an uns getan? Er sprach zu ihnen: Wie sie mir getan haben, so habe ich ihnen wieder getan.

And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.

Sie sprachen zu ihm: Wir sind herabgekommen, dich zu binden und in der Philister Hände zu geben. Simson sprach zu ihnen: So schwört mir, daß ihr mir kein Leid tun wollt.

And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.

Sie antworteten ihm: Wir wollen dir kein Leid tun, sondern wollen dich nur Binden und in ihre Hände geben und wollen dich nicht töten. Und sie banden ihn mit zwei neuen Stricken und führten ihn herauf vom Fels.

And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.

Und da er kam bis gen Lehi, jauchzten die Philister ihm entgegen. Aber der Geist Gottes geriet über ihn, und die Stricke an seinen Armen wurden wie Fäden, die das Feuer versengt hat, daß die Bande an seinen Händen zerschmolzen.

And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.

Und er fand einen frischen Eselskinnbacken; da reckte er seine Hand aus und nahm ihn und schlug damit tausend Mann.

And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.

Und Simson sprach: Da liegen sie bei Haufen; durch eines Esels Kinnbacken habe ich tausend Mann geschlagen.

And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.

Und da er das ausgeredet hatte, warf er den Kinnbacken aus seiner Hand und hieß die Stätte Ramath-Lehi (das ist Kinnbackenhöhe).

And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?

Da ihn aber sehr dürstete, rief er den HERRN an und sprach: Du hast solch großes Heil gegeben durch die Hand deines Knechtes; nun aber muß ich Durstes sterben und in der Unbeschnittenen Hände fallen.

But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.

Da spaltete Gott die Höhlung in Lehi, das Wasser herausging; und als er trank, kam der Geist wieder, und er ward erquickt. Darum heißt er noch heutigestages "des Anrufers Brunnen", der in Lehi ist.

And he judged Israel in the days of the Philistines twenty years.

Und er richtete Israel zu der Philister Zeit zwanzig Jahre.

Judges 16 - Richter 16


Judges Chapter 16 King James Bible - Richter Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 15
Richter 15

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 16

Then went Samson to Gaza, and saw there an harlot, and went in unto her.

Simson ging hin gen Gaza und sah daselbst eine Hure und kam zu ihr.

And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.

Da ward den Gazitern gesagt: Simson ist hereingekommen. Und sie umgaben ihn und ließen auf ihn lauern die ganze Nacht in der Stadt Tor und waren die ganze Nacht still und sprachen: Harre; morgen, wenn's licht wird, wollen wir ihn erwürgen.

And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.

Simson aber lag bis Mitternacht. Da stand er auf zu Mitternacht und ergriff beide Türen an der Stadt Tor samt den Pfosten und hob sie aus mit den Riegeln und legte sie auf seine Schultern und trug sie hinauf auf die Höhe des Berges vor Hebron.

And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.

Darnach gewann er ein Weib lieb am Bach Sorek, die hieß Delila.

And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.

Zu der kamen der Philister Fürsten hinauf und sprachen zu ihr: Überrede ihn und siehe, worin er solche große Kraft hat und womit wir ihn übermögen, daß wir ihn binden und zwingen, so wollen wir dir geben ein jeglicher tausendundhundert Silberlinge.

And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.

Und Delila sprach zu Simson: Sage mir doch, worin deine große Kraft sei und womit man dich binden möge, daß man dich zwinge?

And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.

Simson sprach zu ihr: Wenn man mich bände mit sieben Seilen von frischem Bast, die noch nicht verdorrt sind, so würde ich schwach und wäre wie ein anderer Mensch.

Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.

Da brachten der Philister Fürsten zu ihr hinauf sieben Seile von frischem Bast, die noch nicht verdorrt waren; und sie band ihn damit.

Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.

(Man lauerte ihm aber auf bei ihr in der Kammer.) Und sie sprach zu ihm: Die Philister über dir, Simson! Er aber zerriß die Seile, wie eine flächsene Schnur zerreißt, wenn sie ans Feuer riecht; und es ward nicht kund, wo seine Kraft wäre.

And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.

Da sprach Delila zu Simson: Siehe, du hast mich getäuscht und mir gelogen; nun, so sage mir doch, womit kann man dich binden?

And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.

Er antwortete ihr: Wenn sie mich bänden mit neuen Stricken, damit nie eine Arbeit geschehen ist, so würde ich schwach und wie ein anderer Mensch.

Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.

Da nahm Delila neue Stricke und band ihn damit und sprach: Philister über dir, Simson! (Man lauerte ihm aber auf in der Kammer.) Und er zerriß sie von seinen Armen herab wie einen Faden.

And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.

Delila aber sprach zu ihm: Bisher hast du mich getäuscht und mir gelogen. Sage mir doch, womit kann man dich binden? Er antwortete ihr: Wenn du mir die sieben Locken meines Hauptes zusammenflöchtest mit einem Gewebe und heftetest sie mit dem Nagel ein.

And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.

Und sie sprach zu ihm: Philister über dir, Simson! Er aber wachte auf von seinem Schlaf und zog die geflochtenen Locken mit Nagel und Gewebe heraus.

And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.

Da sprach sie zu ihm: Wie kannst du sagen, du habest mich lieb, so dein Herz doch nicht mit mir ist? Dreimal hast du mich getäuscht und mir nicht gesagt, worin deine große Kraft sei.

And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;

Da sie ihn aber drängte mit ihren Worten alle Tage und ihn zerplagte, ward seine Seele matt bis an den Tod,

That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.

und er sagte ihr sein ganzes Herz und sprach zu ihr: Es ist nie ein Schermesser auf mein Haupt gekommen; denn ich bin ein Geweihter Gottes von Mutterleibe an. Wenn man mich schöre, so wiche meine Kraft von mir, daß ich schwach würde und wie alle anderen Menschen.

And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.

Da nun Delila sah, daß er ihr all sein Herz offenbart hatte, sandte sie hin und ließ der Philister Fürsten rufen und sagen: Kommt noch einmal herauf; denn er hat mir all sein Herz offenbart. Da kamen der Philister Fürsten zu ihr herauf und brachten das Geld mit sich in ihrer Hand.

And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.

Und sie ließ ihn entschlafen auf ihrem Schoß und rief einem, der ihm die sieben Locken seines Hauptes abschöre. Und sie fing an ihn zu zwingen; da war seine Kraft von ihm gewichen.

And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.

Und sie sprach zu ihm: Philister über dir, Simson! Da er nun aus seinem Schlaf erwachte, gedachte er: Ich will ausgehen, wie ich mehrmals getan habe, ich will mich losreißen; und wußte nicht, daß der HERR von ihm gewichen war.

But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.

Aber die Philister griffen ihn und stachen ihm die Augen aus und führten ihn hinab gen Gaza und banden ihn mit zwei ehernen Ketten, und er mußte mahlen im Gefängnis.

Howbeit the hair of his head began to grow again after he was shaven.

Aber das Haar seines Hauptes fing an, wieder zu wachsen, wo es geschoren war.

Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.

Da aber der Philister Fürsten sich versammelten, ihrem Gott Dagon ein großes Opfer zu tun und sich zu freuen, sprachen sie: Unser Gott hat uns unsern Feind Simson in unsre Hände gegeben.

And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.

Desgleichen, als ihn das Volk sah, lobten sie ihren Gott; denn sie sprachen: Unser Gott hat uns unsern Feind in unsre Hände gegeben, der unser Land verderbte und unsrer viele erschlug.

And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.

Da nun ihr Herz guter Dinge war, sprachen sie: Laßt Simson holen, daß er vor uns spiele. Da holten sie Simson aus dem Gefängnis, und er spielte vor ihnen, und sie stellten ihn zwischen die Säulen.

And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.

Simson aber sprach zu dem Knabe, der ihn bei der Hand leitete: Laß mich, das ich die Säulen taste, auf welchen das Haus steht, daß ich mich dranlehne.

Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.

Da Haus aber war voll Männer und Weiber. Es waren der Philister Fürsten alle da und auf dem Dach bei dreitausend, Mann und Weib, die zusahen, wie Simson spielte.

And Samson called unto the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.

Simson aber rief den HERRN an und sprach: HERR HERR, gedenke mein und stärke mich doch, Gott, diesmal, daß ich für meine beiden Augen mich einmal räche an den Philistern!

And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.

Und er faßte die zwei Mittelsäulen, auf welche das Haus gesetzt war und darauf es sich hielt, eine in seine rechte und die andere in seine linke Hand,

And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.

und sprach: Meine Seele sterbe mit den Philistern! und neigte sich kräftig. Da fiel das Haus auf die Fürsten und auf alles Volk, das darin war, daß der Toten mehr waren, die in seinem Tod starben, denn die bei seinem Leben starben.

Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

Da kamen sein Brüder hernieder und seines Vaters ganzes Haus und hoben ihn auf und trugen ihn hinauf und begruben ihn in seines Vaters Manoahs Grab, zwischen Zora und Esthaol. Er richtete aber Israel zwanzig Jahre.

Judges 17 - Richter 17


Judges Chapter 17 King James Bible - Richter Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 16
Richter 16

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 17

And there was a man of mount Ephraim, whose name was Micah.

Es war ein Mann auf dem Gebirge Ephraim, mit Namen Micha.

And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.

Der sprach zu seiner Mutter: Die tausendundhundert Silberlinge, die dir genommen worden sind und derenthalben du den Fluch gesprochen und auch vor meinen Ohren gesagt hast, sieh, das Geld ist bei mir; ich habe es genommen. Da sprach sein Mutter: Gesegnet sei mein Sohn dem HERRN!

And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.

Also gab er seiner Mutter die tausendundhundert Silberlinge wieder. Und seine Mutter sprach: Ich habe das Geld dem HERRN geheiligt von meiner Hand für meinen Sohn, daß man ein Bildnis und einen Abgott machen soll; darum so gebe ich's dir nun wieder.

Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.

Aber er gab seiner Mutter das Geld wieder. Da nahm seine Mutter zweihundert Silberlinge und tat sie zu dem Goldschmied; der machte ihr ein Bild und einen Abgott, das war darnach im Hause Michas.

And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.

Und der Mann Micha hatte also ein Gotteshaus; und machte einen Leibrock und Hausgötzen und füllte seiner Söhne einem die Hand, daß er sein Priester ward.

In those days there was no king in Israel, but every man did that which was right in his own eyes.

Zu der Zeit war kein König in Israel, und ein jeglicher tat, was ihn recht deuchte.

And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.

Es war aber ein Jüngling von Bethlehem-Juda unter dem Geschlecht Juda's, und er war ein Levit und war fremd daselbst.

And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.

Er zog aus der Stadt Bethlehem-Juda, zu wandern, wo er hin konnte. Und da er aufs Gebirge Ephraim kam zum Hause Michas, daß er seinen Weg ginge,

And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.

fragte ihn Micha: Wo kommst du her? Er antwortete ihm: Ich bin ein Levit von Bethlehem-Juda und wandere, wo ich hin kann.

And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.

Micha aber sprach zu ihm: Bleibe bei mir, du sollst mein Vater und mein Priester sein; ich will dir jährlich zehn Silberlinge und deine Kleidung und Nahrung geben. Und der Levit ging hin.

And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.

Der Levit trat an, zu bleiben bei dem Mann; und er hielt den Jüngling gleich wie einen Sohn.

And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.

Und Micha füllte dem Leviten die Hand, daß er sein Priester ward, und war also im Haus Michas.

Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

Und Micha sprach: Nun weiß ich, daß mir der HERR wird wohltun, weil ich einen Leviten zum Priester habe.

Judges 18 - Richter 18


Judges Chapter 18 King James Bible - Richter Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 17
Richter 17

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 18

In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.

Zu der Zeit war kein König in Israel. Und der Stamm der Daniter suchte sich ein Erbteil, da sie wohnen möchten; denn es war bis auf den Tag noch kein Erbe auf sie gefallen unter den Stämmen Israels.

And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.

Und die Kinder Dan sandten aus ihren Geschlechtern von ihren Enden fünf streitbare Männer von Zora und Esthaol, das Land zu erkunden und zu erforschen, und sprachen zu ihnen: Ziehet hin und erforschet das Land. Und sie kamen auf das Gebirge Ephraim ans Haus Michas und blieben über Nacht daselbst.

When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?

Und da sie bei dem Gesinde Michas waren, erkannten sie die Stimme des Jünglings, des Leviten; und sie wichen von ihrem Weg dahin und sprachen zu ihm: Wer hat dich hierhergebracht? Was machst du da? Und was hast du hier?

And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.

Er antwortete ihnen: So und so hat Micha an mir getan und hat mich gedingt, daß ich sein Priester sei.

And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.

Sie sprachen zu ihm: Frage doch Gott, daß wir erfahren, ob unser Weg, den wir wandeln, auch wohl geraten werde.

And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.

Der Priester antwortete ihnen: Ziehet hin mit Frieden; euer Weg, den ihr ziehet, ist recht vor dem HERRN.

Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.

Da gingen die fünf Männer hin und kamen gen Lais und sahen das Volk, das darin war, sicher wohnen auf die Weise wie die Sidonier, still und sicher; und war niemand, der ihnen Leid täte im Land oder Herr über sie wäre, und waren ferne von den Sidoniern und hatten nichts mit Leuten zu tun.

And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?

Und sie kamen zu ihren Brüdern gen Zora und Esthaol; und ihre Brüder sprachen zu ihnen: Wie steht's mit euch?

And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.

Sie sprachen: Auf, laßt uns zu ihnen hinaufziehen! denn wir haben das Land besehen, das ist sehr gut. Darum eilt und seid nicht faul zu ziehen, daß ihr kommt, das Land einzunehmen.

When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.

Wenn ihr kommt, werdet ihr zu einem sichern Volke kommen, und das Land ist weit und breit; denn Gott hat's in eure Hände gegeben, einen solchen Ort, da nichts gebricht an alle dem, was auf Erden ist.

And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.

Da zogen von da aus den Geschlechtern Dan von Zora und Esthaol sechshundert Mann, gerüstet mit ihren Waffen zum Streit,

And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.

und zogen hinauf und lagerten sich zu Kirjath-Jearim in Juda. Daher nannten sie die Stätte das Lager Dan bis auf diesen Tag, das hinter Kirjath-Jearim liegt.

And they passed thence unto mount Ephraim, and came unto the house of Micah.

Und von da gingen sie auf das Gebirge Ephraim und kamen zum Hause Michas.

Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.

Da antworteten die fünf Männer, die ausgegangen waren, das Land Lais zu erkunden, und sprachen zu ihren Brüdern: Wißt ihr auch, daß in diesen Häusern ein Leibrock, Hausgötzen, Bildnis und Abgott sind? Nun möget ihr denken, was euch zu tun ist.

And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.

Sie kehrten da ein und kamen an das Haus des Jünglings, des Leviten, in Michas Haus und grüßten ihn freundlich.

And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.

Aber die sechshundert Gerüsteten mit ihren Waffen, die von den Kindern Dan waren, standen vor dem Tor.

And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.

Und die fünf Männer, die das Land zu erkunden ausgezogen waren, gingen hinauf und kamen dahin und nahmen das Bild, den Leibrock, die Hausgötzen und den Abgott. Dieweil stand der Priester vor dem Tor bei den sechshundert Gerüsteten mit ihren Waffen.

And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?

Als nun jene ins Haus Michas gekommen waren und nahmen das Bild, den Leibrock, die Hausgötzen und den Abgott, sprach der Priester zu ihnen: Was macht ihr?

And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?

Sie antworteten ihm: Schweige und halte das Maul zu und ziehe mit uns, daß du unser Vater und Priester seist. Ist dir's besser, daß du in des einen Mannes Haus Priester seist oder unter einem ganzen Stamm und Geschlecht in Israel?

And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.

Das gefiel dem Priester wohl, und er nahm den Leibrock, die Hausgötzen und das Bild und kam mit unter das Volk.

So they turned and departed, and put the little ones and the cattle and the carriage before them.

Und da sie sich wandten und hinzogen, schickten sie die Kindlein und das Vieh und was sie Köstliches hatten, vor sich her.

And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.

Da sie nun fern von Michas Haus kamen, wurden die Männer zuhauf gerufen, die in den Häusern waren bei Michas Haus, und folgten den Kindern Dan nach und riefen den Kindern Dan.

And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?

Sie aber wandten ihr Antlitz um und sprachen zu Micha: was ist dir, daß du also zuhauf kommst?

And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?

Er antwortete: Ihr habt meine Götter genommen, die ich gemacht hatte, und den Priester und ziehet hin; und was habe ich nun mehr? Und ihr fragt noch, was mir fehle?

And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.

Aber die Kinder Dan sprachen zu ihm: Laß deine Stimme nicht hören bei uns, daß nicht auf dich stoßen zornige Leute und deine Seele und deines Hauses Seele nicht hingerafft werde!

And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.

Also gingen die Kinder Dan ihres Weges. Und Micha, da er sah, daß sie ihm zu stark waren, wandte er sich um und kam wieder zu seinem Hause.

And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.

Sie aber nahmen, was Micha gemacht hatte, und den Priester, den er hatte, und kamen an Lais, an ein stilles, sicheres Volk, und schlugen es mit der Schärfe des Schwerts und verbrannten die Stadt mit Feuer.

And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.

Und war niemand, der sie errettete; denn sie lag fern von Sidon, und sie hatten mit den Leuten nichts zu schaffen; und sie lag im Grunde, welcher an Beth-Rehob liegt. Da bauten sie die Stadt und wohnten darin

And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.

und nannten sie Dan nach dem Namen ihres Vaters Dan, der Israel geboren war. (Und die Stadt hieß vorzeiten Lais.)

And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.

Und die Kinder Dan richteten für sich auf das Bild. Und Jonathan, der Sohn Gersons, des Sohnes Manasses, und seine Söhne waren Priester unter dem Stamm der Daniter bis an die Zeit, da sie aus dem Lande gefangen geführt wurden.

And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

Also setzten sie unter sich das Bild Michas, das er gemacht hatte, so lange, als das Haus Gottes war zu Silo.

Judges 19 - Richter 19


Judges Chapter 19 King James Bible - Richter Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 18
Richter 18

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 19

And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.

Zu der Zeit war kein König in Israel. Und ein levitischer Mann war Fremdling an der Seite des Gebirges Ephraim und hatte sich ein Kebsweib genommen von Bethlehem-Juda.

And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.

Und da sie hatte neben ihm gehurt, lief sie von ihm zu ihres Vaters Haus gen Bethlehem-Juda und war daselbst vier Monate lang.

And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.

Und ihr Mann machte sich auf und zog ihr nach, daß er freundlich mit ihr redete und sie wieder zu sich holte; und hatte einen Knecht und ein Paar Esel mit sich. Und sie führte ihn in ihres Vaters Haus. Da ihn aber der Vater der Dirne sah, ward er froh und empfing ihn.

And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.

Und sein Schwiegervater, der Dirne Vater, hielt ihn, daß er drei Tage bei ihm blieb; sie aßen und tranken und blieben des Nachts da.

And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.

Des vierten Tages erhoben sie sich des Morgens früh, und er machte sich auf und wollte ziehen. Da sprach der Dirne Vater zu seinem Eidam: Labe dein Herz zuvor mit einem Bissen Brot, darnach sollt ihr ziehen.

And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.

Und sie setzten sich und aßen beide miteinander und tranken. Da sprach der Dirne Vater zu dem Mann: Bleib doch über Nacht und laß dein Herz guter Dinge sein.

And when the man rose up to depart, his father in law urged him: therefore he lodged there again.

Da aber der Mann aufstand und wollte ziehen, nötigte ihn sein Schwiegervater, daß er über Nacht dablieb.

And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.

Des Morgens am fünften Tage machte er sich früh auf und wollte ziehen. Da sprach der Dirne Vater: Labe doch dein Herz und laß uns verziehen, bis sich der Tag neigt. Und aßen also die beiden miteinander.

And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.

Und der Mann machte sich auf und wollte ziehen mit seinem Kebsweib und mit seinem Knechte. Aber sein Schwiegervater, der Dirne Vater, sprach zu ihm: Siehe, der Tag hat sich geneigt, und es will Abend werden; bleib über Nacht. Siehe, hier ist Herberge noch diesen Tag; bleibe hier über Nacht und laß dein Herz guter Dinge sein. Morgen steht ihr früh auf und zieht eures Weges zu deiner Hütte.

But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.

Aber der Mann wollte nicht über Nacht bleiben, sondern machte sich auf und zog hin und kam bis vor Jebus, das ist Jerusalem, und sein Paar Esel beladen und sein Kebsweib mit ihm.

And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.

Da sie nun nahe bei Jebus kamen, sank der Tag sehr dahin. Und der Knecht sprach zu seinem Herrn: Komm doch und laß uns in diese Stadt der Jebusiter einkehren und über Nacht darin bleiben.

And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.

Aber sein Herr sprach zu ihm: Wir wollen nicht in der Fremden Stadt einkehren, die nicht sind von den Kindern Israel, sondern wollen hinüber gen Gibea.

And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.

Und sprach zu seinem Knecht: Gehe weiter, daß wir hinzukommen an einen Ort und über Nacht zu Gibea oder zu Rama bleiben.

And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.

Und sie zogen weiter und wandelten, und die Sonne ging ihnen unter, hart bei Gibea, das liegt in Benjamin.

And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.

Und sie kehrten daselbst ein, daß sie hineinkämen und über Nacht zu Gibea blieben. Da er aber hineinkam, setzte er sich in der Stadt Gasse; denn es war niemand, der sie bei Nacht im Hause herbergen wollte.

And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.

Und siehe, da kam ein alter Mann von seiner Arbeit vom Felde am Abend, und er war auch vom Gebirge Ephraim und ein Fremdling zu Gibea; aber die Leute des Orts waren Benjaminiter.

And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?

Und da er seine Augen aufhob und sah den Gast auf der Gasse, sprach er zu ihm: Wo willst du hin? und wo kommst du her?

And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.

Er aber antwortete ihm: Wir reisen von Bethlehem-Juda, bis wir kommen an die Seite des Gebirges Ephraim, daher ich bin; und bin gen Bethlehem-Juda gezogen und ziehe jetzt zum Hause des HERRN, und niemand will mich beherbergen.

Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.

Wir haben Stroh und Futter für unsre Esel und Brot und Wein für mich und deine Magd und für den Knecht, der mit deinem Diener ist, daß uns nichts gebricht.

And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.

Der alte Mann sprach: Friede sei mit dir! Alles was dir mangelt findest du bei mir; bleibe nur nicht über Nacht auf der Gasse.

So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.

Und führte ihn in sein Haus und gab den Eseln Futter, und sie wuschen ihre Füße und aßen und tranken.

Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.

Und da ihr Herz nun guter Dinge war, siehe, da kamen die Leute der Stadt, böse Buben, und umgaben das Haus und pochten an die Tür und sprachen zu dem alten Mann, dem Hauswirt: Bringe den Mann heraus, der in dein Haus gekommen ist, daß wir ihn erkennen.

And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.

Aber der Mann, der Hauswirt, ging zu ihnen heraus und sprach zu ihnen: Nicht, meine Brüder, tut nicht so übel; nachdem dieser Mann in mein Haus gekommen ist, tut nicht eine solche Torheit!

Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.

Siehe, ich habe eine Tochter, noch eine Jungfrau, und dieser ein Kebsweib; die will ich herausbringen. Die mögt ihr zu Schanden machen, und tut mit ihr, was euch gefällt; aber an diesen Mann tut nicht solche Torheit.

But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.

Aber die Leute wollten ihm nicht gehorchen. Da faßte der Mann sein Kebsweib und brachte sie zu ihnen hinaus. Die erkannten sie und trieben ihren Mutwillen an ihr die ganze Nacht bis an den Morgen; und da die Morgenröte anbrach, ließen sie sie gehen.

Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.

Da kam das Weib hart vor morgens und fiel nieder vor der Tür am Hause des Mannes, darin ihr Herr war, und lag da, bis es licht ward.

And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.

Da nun ihr Herr des Morgens aufstand und die Tür auftat am Hause und herausging, daß er seines Weges zöge, siehe, da lag sein Kebsweib vor der Tür des Hauses und ihre Hände auf der Schwelle.

And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.

Er aber sprach zu ihr: Stehe auf, laß uns ziehen! Aber sie antwortete nicht. Da nahm er sie auf den Esel, machte sich auf und zog an seinen Ort.

And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.

Als er nun heimkam, nahm er ein Messer und faßte sein Kebsweib und zerstückte sie mit Gebein und mit allem in zwölf Stücke und sandte sie in alle Grenzen Israels.

And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

Wer das sah, der sprach: Solches ist nicht geschehen noch gesehen, seit der Zeit die Kinder Israel aus Ägyptenland gezogen sind, bis auf diesen Tag. Nun bedenkt euch über dem, gebt Rat und sagt an!

Judges 20 - Richter 20


Judges Chapter 20 King James Bible - Richter Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 19
Richter 19

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 20

Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.

Da zogen die Kinder Israel aus und versammelten sich zuhauf wie ein Mann, von Dan bis gen Beer-Seba und vom Lande Gilead zu dem HERRN gen Mizpa;

And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.

und traten zuhauf die Obersten des ganzen Volks aller Stämme Israels in der Gemeinde Gottes, vierhundertausend Mann zu Fuß, die das Schwert auszogen.

(Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?

Aber die Kinder Benjamin hörten, daß die Kinder Israel hinauf gen Mizpa gezogen waren. Und die Kinder Israel sprachen: Sagt, wie ist das Übel zugegangen?

And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.

Da antwortete der Levit, des Weibes Mann, die erwürgt war, und sprach: Ich kam gen Gibea in Benjamin mit meinem Kebsweibe, über Nacht dazubleiben.

And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.

Da machten sich wider mich auf die Bürger zu Gibea und umgaben mich im Hause des Nachts und gedachten, mich zu erwürgen; und haben mein Kebsweib geschändet, daß sie gestorben ist.

And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.

Da faßte ich mein Kebsweib und zerstückte es und sandte es in alle Felder des Erbes Israels; denn sie haben einen Mutwillen und eine Torheit getan in Israel.

Behold, ye are all children of Israel; give here your advice and counsel.

Siehe, da seid ihr Kinder Israel alle; schafft euch Rat und tut hierzu!

And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.

Da machte sich alles Volk auf wie ein Mann und sprach: Es soll niemand in seine Hütte gehen noch in sein Haus kehren;

But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;

sondern das wollen wir jetzt tun wider Gibea:

And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.

laßt uns losen und nehmen zehn Mann von hundert, und hundert von tausend, und tausend von zehntausend aus allen Stämmen Israels, daß sie Speise nehmen für das Volk, daß es komme und tue mit Gibea-Benjamin nach all seiner Torheit, die es in Israel getan hat.

So all the men of Israel were gathered against the city, knit together as one man.

Also versammelten sich zu der Stadt alle Männer Israels, wie ein Mann verbunden.

And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?

Und die Stämme Israels sandten Männer zu allen Geschlechtern Benjamins und ließen ihnen sagen: Was ist das für eine Bosheit, die bei euch geschehen ist?

Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel:

So gebt nun her die Männer, die bösen Buben zu Gibea, daß wir sie töten und das Übel aus Israel tun! Aber die Kinder Benjamin wollten nicht gehorchen der Stimme ihrer Brüder, der Kinder Israel;

But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.

sondern versammelten sich aus den Städten gen Gibea, auszuziehen in den Streit wider die Kinder Israel.

And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.

Und wurden des Tages gezählt der Kinder Benjamin aus den Städten sechsundzwanzigtausend Mann, die das Schwert auszogen, ohne die Bürger zu Gibea, deren wurden siebenhundert gezählt, auserlesene Männer.

Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.

Und unter allem diesem Volk waren siebenhundert Mann auserlesen, die links waren und konnten mit der Schleuder ein Haar treffen, daß sie nicht fehlten.

And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.

Aber derer von Israel (ohne die von Benjamin) wurden gezählt vierhunderttausend Mann, die das Schwert führten, und alle streitbare Männer.

And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.

Die machten sich auf und zogen hinauf gen Beth-el und fragten Gott und sprachen: Wer soll vor uns hinaufziehen, den Streit anzufangen mit den Kindern Benjamin? Der HERR sprach: Juda soll anfangen.

And the children of Israel rose up in the morning, and encamped against Gibeah.

Also machten sich die Kinder Israel des Morgens auf und lagerten sich vor Gibea.

And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.

Und ein jeder Mann von Israel ging heraus, zu streiten mit Benjamin, und schickten sich, zu streiten wider Gibea.

And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.

Da fielen die Kinder Benjamin heraus aus Gibea und schlugen des Tages unter Israel zweiundzwanzigtausend zu Boden.

And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.

Aber das Volk der Männer von Israel ermannte sich und stellte sich auf, noch weiter zu streiten am selben Ort, da sie sich des vorigen Tages gestellt hatten.

(And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)

Und die Kinder Israel zogen hinauf und weinten vor dem HERRN bis an den Abend und fragten den HERRN und sprachen: Sollen wir wieder nahen, zu streiten mit den Kindern Benjamin, unsern Brüdern? Der HERR sprach: Zieht hinauf zu ihnen!

And the children of Israel came near against the children of Benjamin the second day.

Und da die Kinder Israel sich machten an die Kinder Benjamin des andern Tages,

And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.

fielen die Benjaminiter heraus aus Gibea ihnen entgegen desselben Tages und schlugen von den Kindern Israel noch achtzehntausend zu Boden, die alle das Schwert führten.

Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.

Da zogen alle Kinder Israel hinauf und alles Volk und kamen gen Beth-El und weinten und blieben daselbst vor dem HERRN und fasteten den Tag bis zum Abend und opferten Brandopfer und Dankopfer vor dem HERRN.

And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,

Und die Kinder Israel fragten den HERRN (es war aber daselbst die Lade des Bundes Gottes zu der Zeit,

And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.

und Pinehas, der Sohn Eleasars, Aarons Sohns, stand vor ihm zu der Zeit) und sprachen: Sollen wir weiter ausziehen, zu streiten mit den Kindern Benjamin, unsern Brüdern, oder sollen wir ablassen? Der HERR sprach: Zieht hinauf; morgen will ich sie in eure Hände geben.

And Israel set liers in wait round about Gibeah.

Und die Kinder Israel stellten einen Hinterhalt auf Gibea umher.

And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.

Und zogen also die Kinder Israel hinauf des dritten Tages gegen die Kinder Benjamin und stellten sich wider Gibea wie zuvor zweimal.

And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.

Da fuhren die Kinder Benjamin heraus, dem Volk entgegen, und wurden losgerissen von der Stadt und fingen an zu schlagen und zu verwunden etliche vom Volk, wie zuvor zweimal, im Felde auf zwei Straßen, deren eine gen Beth-El, die andere gen Gibea geht, bei dreißig Mann in Israel.

And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.

Da gedachten die Kinder Benjamin: Sie sind geschlagen vor uns wie vorhin. Aber die Kinder Israel sprachen: Laßt uns fliehen, daß wir sie von der Stadt reißen auf die Straßen!

And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.

Da machten sich auf alle Männer von Israel von ihrem Ort und stellten sich zu Baal-Thamar. Und der Hinterhalt Israels brach hervor an seinem Ort, von der Höhle Geba,

And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.

und kamen gen Gibea zehntausend Mann, auserlesen aus ganz Israel, daß der Streit hart ward; sie aber wußten nicht, daß sie das Unglück treffen würde.

And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.

Also schlug der HERR den Benjamin vor den Kindern Israel, daß die Kinder Israel auf den Tag verderbten fünfundzwanzigtausend und hundert Mann in Benjamin, die alle das Schwert führten.

So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.

Denn da die Kinder Benjamin sahen, daß sie geschlagen waren, gaben ihnen die Männer Israels Raum; denn sie verließen sich auf den Hinterhalt, den sie bei Gibea aufgestellt hatten.

And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.

Und der Hinterhalt eilte auch und brach hervor auf Gibea zu und zog hinan und schlug die ganze Stadt mit der Schärfe des Schwerts.

Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.

Sie hatten aber abgeredet miteinander, die Männer von Israel und der Hinterhalt, mit dem Schwert über sie zu fallen, wenn der Rauch aus der Stadt sich erhöbe.

And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.

Da nun die Männer von Israel sich wandten im Streit und Benjamin anfing zu schlagen und verwundeten in Israel bei dreißig Mann und gedachten: Sie sind vor uns geschlagen wie im vorigen Streit,

But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.

da fing an sich zu erheben von der Stadt ein Rauch stracks über sich. Und Benjamin wandte sich hinter sich, und siehe, da ging die Stadt ganz auf gen Himmel.

And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.

Und die Männer von Israel wandten sich auch um. Da erschraken die Männer Benjamins; denn sie sahen, daß sie das Unglück treffen wollte.

Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.

Und wandten sich von den Männern Israels auf den Weg zur Wüste; aber der Streit folgte ihnen nach, und die von den Städten hineingekommen waren, die verderbten sie drinnen.

Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.

Und sie umringten Benjamin und jagten ihn bis gen Menuha und zertraten sie bis vor Gibea gegen der Sonne Aufgang.

And there fell of Benjamin eighteen thousand men; all these were men of valour.

Und es fielen von Benjamin achtzehntausend Mann, die alle streitbare Männer waren.

And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.

Da wandten sie sich und flohen zu der Wüste, an den Fels Rimmon; aber auf derselben Straße schlugen sie fünftausend Mann und folgten ihnen hintennach bis gen Gideom und schlugen ihrer zweitausend.

So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.

Und also fielen des Tages von Benjamin fünfundzwanzigtausend Mann, die das Schwert führten und alle streitbare Männer waren.

But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.

Nur sechshundert Mann wandten sich und flohen zur Wüste, zum Fels Rimmon, und blieben im Fels Rimmon, vier Monate.

And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

Und die Männer Israels kamen wieder zu den Kindern Benjamin und schlugen mit der Schärfe des Schwerts die in der Stadt, Leute und Vieh und alles, was man fand; und alle Städte, die man fand, verbrannte man mit Feuer.

Judges 21 - Richter 21


Judges Chapter 21 King James Bible - Richter Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 20
Richter 20

The Book of Judges
Das Buch der Richter

Return to Index
Rückkehr zum Index

Chapter 21

Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.

Aber die Männer Israels hatten zu Mizpa geschworen und gesagt: Niemand soll seine Tochter den Benjaminitern zum Weib geben.

And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;

Und das Volk kam gen Beth-El und blieb da bis zum Abend vor Gott, und sie hoben auf ihre Stimme und weinten sehr

And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?

und sprachen: O HERR, Gott von Israel, warum ist das geschehen in Israel, daß heute Israel um einen Stamm kleiner geworden ist?

And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.

Des andern Morgens machte sich das Volk früh auf und baute da einen Altar und opferte Brandopfer und Dankopfer.

And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.

Und die Kinder Israel sprachen: Wer ist irgend von den Stämmen Israels, der nicht mit der Gemeinde ist heraufgekommen zum HERRN? Denn es war ein großer Eid geschehen, daß, wer nicht hinaufkäme zum HERRN gen Mizpa, der sollte des Todes sterben.

And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.

Und es reute die Kinder Israel über Benjamin, ihre Brüder, und sie sprachen: Heute ist ein Stamm von Israel abgebrochen.

How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?

Wie wollen wir ihnen tun, daß die Übriggebliebenen Weiber kriegen? Denn wir haben geschworen bei dem HERRN, daß wir ihnen von unsern Töchtern nicht Weiber geben.

And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.

Und sprachen: Wer ist irgend von den Stämmen Israels, die nicht hinaufgekommen sind zum HERRN gen Mizpa? Und siehe, da war im Lager der Gemeinde niemand gewesen von Jabes in Gilead.

For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.

Denn sie zählten das Volk, und siehe, da war kein Bürger da von Jabes in Gilead.

And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.

Da sandte die Gemeinde zwölftausend Mann dahin von streitbaren Männern und geboten ihnen und sprachen: Geht hin und schlagt mit der Schärfe des Schwerts die Bürger zu Jabes in Gilead mit Weib und Kind.

And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.

Doch also sollt ihr tun: alles, was männlich ist, und alle Weiber, die beim Mann gelegen haben, verbannt.

And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.

Und sie fanden bei den Bürgern zu Jabes in Gilead vierhundert Dirnen, die Jungfrauen waren und bei keinem Mann gelegen hatten; die brachten sie ins Lager gen Silo, das da liegt im Lande Kanaan.

And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.

Da sandte die ganze Gemeinde hin und ließ reden mit den Kindern Benjamin, die im Fels Rimmon waren, und sagten ihnen Frieden zu.

And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.

Also kamen die Kinder Benjamin wieder zu der Zeit. Und sie gaben ihnen die Weiber, die sie hatten erhalten von den Weibern zu Jabes in Gilead; aber es waren ihrer nicht genug für sie.

And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.

Da reute es das Volk über Benjamin, daß der HERR einen Riß gemacht hatte in den Stämmen Israels.

Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?

Und die Ältesten der Gemeinde sprachen: Was wollen wir tun, daß die Übriggebliebenen Weiber kriegen? Denn die Weiber in Benjamin sind vertilgt.

And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.

Und sie sprachen: Die übrigen von Benjamin müssen ja ihr Erbe behalten, daß nicht ein Stamm ausgetilgt werde von Israel.

Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.

Und wir können ihnen unsre Töchter nicht zu Weibern geben; denn die Kinder Israel haben geschworen und gesagt: Verflucht sei, wer den Benjaminitern ein Weib gibt!

Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.

Und sie sprachen: Siehe, es ist ein Jahrfest des HERRN zu Silo, das mitternachtwärts liegt von Beth-El, gegen der Sonne Aufgang von der Straße, da man hinaufgeht von Beth-El gen Sichem, und mittagswärts liegt von Lebona.

Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;

Und sie geboten den Kindern Benjamin und sprachen: Gehet hin und lauert in den Weinbergen.

And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.

Wenn ihr dann seht, daß die Töchter Silos heraus mit Reigen zum Tanz gehen, so fahret hervor aus den Weinbergen und nehme ein jeglicher sich ein Weib von den Töchtern Silos und gehet hin ins Land Benjamin.

And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.

Wenn aber ihre Väter oder Brüder kommen, mit uns zu rechten, wollen wir zu ihnen sagen: Gönnt sie uns; denn wir hatten nicht für jeden ein Weib genommen im Streit. Auch habt nicht ihr sie ihnen gegeben; sonst wäret ihr jetzt schuldig.

And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.

Die Kinder Benjamin taten also und nahmen Weiber nach ihrer Zahl von den Reigen, die sie raubten, und zogen hin und wohnten in ihrem Erbteil und bauten die Städte und wohnten darin.

And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.

Auch die Kinder Israel machten sich von dannen zu der Zeit, ein jeglicher zu seinem Stamm und zu seinem Geschlecht, und zogen von da aus, ein jeglicher zu seinem Erbteil.

In those days there was no king in Israel: every man did that which was right in his own eyes.

Zu der Zeit war kein König in Israel; ein jeglicher tat, was ihn recht deuchte.

Ruth 1 - Rut 1


Ruth Chapter 1 King James Bible - Rut Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 21
Richter 21

The Book of Ruth
Das Buch Rut

Return to Index
Rückkehr zum Index

Chapter 1

Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.

Zu der Zeit, da die Richter regierten, ward eine Teuerung im Lande. Und ein Mann von Bethlehem-Juda zog wallen in der Moabiter Land mit seinem Weibe und seinen zwei Söhnen.

And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.

Der hieß Elimelech und sein Weib Naemi und seine zwei Söhne Mahlon und Chiljon; die waren Ephrather von Bethlehem-Juda. Und da sie kamen ins Land der Moabiter, blieben sie daselbst.

And Elimelech Naomi's husband died; and she was left, and her two sons.

Und Elimelech, der Naemi Mann, starb, und sie blieb übrig mit ihren zwei Söhnen.

And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.

Die nahmen moabitische Weiber; eine hieß Orpa, die andere Ruth. Und da sie daselbst gewohnt hatten ungefähr zehn Jahre,

And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.

starben sie alle beide, Mahlon und Chiljon, daß das Weib überlebte beide Söhne und ihren Mann.

Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.

Da machte sie sich auf mit ihren zwei Schwiegertöchtern und zog wieder aus der Moabiter Lande; denn sie hatte erfahren im Moabiterlande, daß der HERR sein Volk hatte heimgesucht und ihnen Brot gegeben.

Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.

Und sie ging aus von dem Ort, da sie gewesen war, und ihre beiden Schwiegertöchter mit ihr. Und da sie ging auf dem Wege, daß sie wiederkäme ins Land Juda,

And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.

sprach sie zu ihren beiden Schwiegertöchtern: Geht hin und kehrt um, eine jegliche zu ihrer Mutter Haus. Der HERR tue an euch Barmherzigkeit, wie ihr an den Toten und mir getan habt!

The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.

Der HERR gebe euch, daß ihr Ruhe findet, eine jegliche in ihres Mannes Hause! Und küßte sie. Da hoben sie ihre Stimmen auf und weinten

And they said unto her, Surely we will return with thee unto thy people.

und sprachen zu ihr: Wir wollen mit dir zu deinem Volk gehen.

And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?

Aber Naemi sprach: Kehrt um, meine Töchter! warum wollt ihr mit mir gehen? Wie kann ich fürder Kinder in meinem Leibe haben, die eure Männer sein könnten?

Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;

Kehrt um, meine Töchter, und geht hin! denn ich bin nun zu alt, daß ich einen Mann nehme. Und wenn ich spräche: Es ist zu hoffen, daß ich diese Nacht einen Mann nehme und Kinder gebäre,

Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.

wie könntet ihr doch harren, bis sie groß würden? wie wolltet ihr verziehen, daß ihr nicht Männer solltet nehmen? Nicht, meine Töchter! denn mich jammert euer sehr; denn des HERRN Hand ist über mich ausgegangen.

And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.

Da hoben sie ihre Stimme auf und weinten noch mehr. Und Opra küßte ihre Schwiegermutter; Ruth aber blieb bei ihr.

And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.

Sie aber sprach: Siehe, deine Schwägerin ist umgewandt zu ihrem Volk und zu ihrem Gott; kehre auch du um, deiner Schwägerin nach.

And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:

Ruth antwortete: Rede mir nicht ein, daß ich dich verlassen sollte und von dir umkehren. Wo du hin gehst, da will ich auch hin gehen; wo du bleibst, da bleibe ich auch. Dein Volk ist mein Volk, und dein Gott ist mein Gott.

Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.

Wo du stirbst, da sterbe ich auch, da will ich auch begraben werden. Der HERR tue mir dies und das, der Tod muß mich und dich scheiden.

When she saw that she was stedfastly minded to go with her, then she left speaking unto her.

Als sie nun sah, daß sie fest im Sinn war, mit ihr zu gehen, ließ sie ab, mit ihr davon zu reden.

So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?

Also gingen die beiden miteinander, bis sie gen Bethlehem kamen. Und da sie nach Bethlehem hineinkamen, regte sich die ganze Stadt über ihnen und sprach: Ist das die Naemi?

And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.

Sie aber sprach: Heißt mich nicht Naemi, sondern Mara; denn der Allmächtige hat mich sehr betrübt.

I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?

Voll zog ich aus, aber leer hat mich der HERR wieder heimgebracht. Warum heißt ihr mich denn Naemi, so mich doch der HERR gedemütigt und der Allmächtige betrübt hat?

So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

Es war aber um die Zeit, daß die Gerstenernte anging, da Naemi mit ihrer Schwiegertochter Ruth, der Moabitin, wiederkam vom Moabiterlande gen Bethlehem.

Ruth 2 - Rut 2


Ruth Chapter 2 King James Bible - Rut Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 1
Rut 1

The Book of Ruth
Das Buch Rut

Return to Index
Rückkehr zum Index

Chapter 2

And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.

Es war auch ein Mann, ein Verwandter des Mannes der Naemi, von dem Geschlecht Elimelechs, mit Namen Boas; der war ein wohlhabender Mann.

And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.

Und Ruth, die Moabitin, sprach zu Naemi: Laß mich aufs Feld gehen und Ähren auflesen dem nach, vor dem ich Gnade finde. Sie aber sprach zu ihr: Gehe hin, meine Tochter.

And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.

Sie ging hin, kam und las auf, den Schnittern nach, auf dem Felde. Und es begab sich eben, daß dasselbe Feld war des Boas, der von dem Geschlecht Elimelechs war.

And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.

Und siehe, Boas kam eben von Bethlehem und sprach zu den Schnittern: Der HERR mit euch! Sie antworteten: Der HERR segne dich!

Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?

Und Boas sprach zu seinem Knechte, der über die Schnitter gestellt war: Wes ist die Dirne?

And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:

Der Knecht, der über die Schnitter gestellt war, antwortete und sprach: Es ist die Dirne, die Moabitin, die mit Naemi wiedergekommen ist von der Moabiter Lande.

And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.

Denn sie sprach: Laßt mich doch auflesen und sammeln unter den Garben, den Schnittern nach; und ist also gekommen und dagestanden vom Morgen an bis her und bleibt wenig daheim.

Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:

Da sprach Boas zu Ruth: Hörst du es, meine Tochter? Du sollst nicht gehen auf einen andern Acker, aufzulesen, und gehe auch nicht von hinnen, sondern halte dich zu meinen Dirnen.

Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.

Und siehe, wo sie schneiden im Felde, da gehe ihnen nach. Ich habe meinen Knechten geboten, daß dich niemand antaste. Und so dich dürstet, so gehe hin zu dem Gefäß und trinke von dem, was meine Knechte schöpfen.

Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?

Da fiel sie auf ihr Angesicht und beugte sich nieder zur Erde und sprach zu ihm: Womit habe ich die Gnade gefunden vor deinen Augen, daß du mich ansiehst, die ich doch fremd bin?

And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.

Boas antwortete und sprach zu ihr: Es ist mir angesagt alles, was du hast getan an deiner Schwiegermutter nach deines Mannes Tod: daß du verlassen hast deinen Vater und deine Mutter und dein Vaterland und bist zu meinem Volk gezogen, das du zuvor nicht kanntest.

The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.

Der HERR vergelte dir deine Tat, und dein Lohn müsse vollkommen sein bei dem HERRN, dem Gott Israels, zu welchem du gekommen bist, daß du unter seinen Flügeln Zuversicht hättest.

Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.

Sie sprach: Laß mich Gnade vor deinen Augen finden, mein Herr; denn du hast mich getröstet und deine Magd freundlich angesprochen, so ich doch nicht bin wie deiner Mägde eine.

And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.

Boas sprach zu ihr, da Essenszeit war: Mache dich hier herzu und iß vom Brot und tauche deinen Bissen in den Essig. Und sie setzte sich zur Seite der Schnitter. Er aber legte ihr geröstete Körner vor, und sie aß und ward satt und ließ übrig.

And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:

Und da sie sich aufmachte, zu lesen, gebot Boas seinen Knechten und sprach: Laßt sie auch zwischen den Garben lesen und beschämt sie nicht;

And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.

Auch von den Haufen laßt übrigbleiben und laßt liegen, daß sie es auflese, und niemand schelte sie darum.

So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.

Also las sie auf dem Felde bis zum Abend und schlug's aus, was sie aufgelesen hatte; und es war bei einem Epha Gerste.

And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.

Und sie hob's auf und kam in die Stadt; und ihre Schwiegermutter sah es, was sie gelesen hatte. Da zog sie hervor und gab ihr, was übriggeblieben war, davon sie satt war geworden.

And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.

Da sprach ihre Schwiegermutter zu ihr: Wo hast du heute gelesen, und wo hast du gearbeitet? Gesegnet sei, der dich angesehen hat! Sie aber sagte es ihrer Schwiegermutter, bei wem sie gearbeitet hätte, und sprach: Der Mann, bei dem ich heute gearbeitet habe, heißt Boas.

And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.

Naemi aber sprach zu ihrer Schwiegertochter: Gesegnet sei er dem HERRN! denn er hat seine Barmherzigkeit nicht gelassen an den Lebendigen und an den Toten. Und Naemi sprach zu ihr: Der Mann gehört zu uns und ist unser Erbe.

And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.

Ruth, die Moabitin, sprach: Er sprach auch das zu mir: Du sollst dich zu meinen Leuten halten, bis sie mir alles eingeerntet haben.

And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.

Naemi sprach zu Ruth, ihrer Schwiegertochter: Es ist gut, meine Tochter, daß du mit seinen Dirnen ausgehst, auf daß nicht jemand dir dreinrede auf einem andern Acker.

So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

Also hielt sie sich zu den Dirnen des Boas, daß sie las, bis daß die Gerstenernte und Weizenernte aus war; und kam wieder zu ihrer Schwiegermutter.

Ruth 3 - Rut 3


Ruth Chapter 3 King James Bible - Rut Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 2
Rut 2

The Book of Ruth
Das Buch Rut

Return to Index
Rückkehr zum Index

Chapter 3

Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?

Und Naemi, ihre Schwiegermutter, sprach zu ihr: Meine Tochter, ich will dir Ruhe schaffen, daß dir's wohl gehe.

And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.

Nun, der Boas, unser Verwandter, bei des Dirnen du gewesen bist, worfelt diese Nacht Gerste auf seiner Tenne.

Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.

So bade dich und salbe dich und lege dein Kleid an und gehe hinab auf die Tenne; gib dich dem Manne nicht zu erkennen, bis er ganz gegessen und getrunken hat.

And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.

Wenn er sich dann legt, so merke den Ort, da er sich hin legt, und komm und decke auf zu seinen Füßen und lege dich, so wird er dir wohl sagen, was du tun sollst.

And she said unto her, All that thou sayest unto me I will do.

Sie sprach zu ihr: Alles, was du mir sagst, will ich tun.

And she went down unto the floor, and did according to all that her mother in law bade her.

Sie ging hinab zur Tenne und tat alles, wie ihre Schwiegermutter geboten hatte.

And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.

Und da Boas gegessen und getrunken hatte, ward sein Herz guter Dinge, und er kam und legte sich hinter einen Kornhaufen; und sie kam leise und deckte auf zu seinen Füßen und legte sich.

And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.

Da es nun Mitternacht ward, erschrak der Mann und beugte sich vor; und siehe, ein Weib lag zu seinen Füßen.

And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.

Und er sprach: Wer bist du? Sie antwortete: Ich bin Ruth, deine Magd. Breite deine Decke über deine Magd; denn du bist der Erbe.

And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.

Er aber sprach: Gesegnet seist du dem HERRN, meine Tochter! Du hast deine Liebe hernach besser gezeigt den zuvor, daß du bist nicht den Jünglingen nachgegangen, weder reich noch arm.

And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.

Nun, meine Tochter, fürchte dich nicht. Alles was du sagst, will ich dir tun; denn die ganze Stadt meines Volkes weiß, daß du ein tugendsam Weib bist.

And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.

Nun, es ist wahr, daß ich der Erbe bin; aber es ist einer näher denn ich.

Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.

Bleibe über Nacht. Morgen, so er dich nimmt, wohl; gelüstet's ihn aber nicht, dich zu nehmen, so will ich dich nehmen, so wahr der HERR lebt. Schlaf bis zum Morgen.

And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.

Und sie schlief bis zum Morgen zu seinen Füßen. Und sie stand auf, ehe denn einer den andern erkennen konnte; und er gedachte, daß nur niemand innewerde, daß das Weib in die Tenne gekommen sei.

Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.

Und sprach: Lange her den Mantel, den du anhast, und halt ihn. Und sie hielt ihn. Und er maß sechs Maß Gerste und legte es auf sie. Und er kam in die Stadt.

And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.

Sie aber kam zu ihrer Schwiegermutter; die sprach: Wie steht's mit dir, meine Tochter? Und sie sagte ihr alles, was ihr der Mann getan hatte,

And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.

und sprach: Diese sechs Maß Gerste gab er mir; denn er sprach: Du sollst nicht leer zu deiner Schwiegermutter kommen.

Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

Sie aber sprach: Sei still, meine Tochter, bis du erfährst, wo es hinaus will; denn der Mann wird nicht ruhen, er bringe es denn heute zu Ende.

Ruth 4 - Rut 4


Ruth Chapter 4 King James Bible - Rut Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 3
Rut 3

The Book of Ruth
Das Buch Rut

Return to Index
Rückkehr zum Index

Chapter 4

Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.

Boas ging hinauf ins Tor und setzte sich daselbst. Und siehe, da der Erbe vorüberging, von welchem er geredet hatte, sprach Boas: Komm und setze dich hierher! Und er kam und setzte sich.

And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.

Und er nahm zehn Männer von den Ältesten der Stadt und sprach: Setzt euch her! Und sie setzten sich.

And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:

Da sprach er zu dem Erben: Naemi, die vom Lande der Moabiter wiedergekommen ist, bietet feil das Stück Feld, das unsers Bruders war, Elimelechs.

And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.

Darum gedachte ich's vor deine Ohren zu bringen und zu sagen: Willst du es beerben, so kaufe es vor den Bürgern und vor den Ältesten meines Volkes; willst du es aber nicht beerben, so sage mir's, daß ich's wisse. Denn es ist kein Erbe außer dir und ich nach dir. Er sprach: Ich will's beerben.

Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.

Boas sprach: Welches Tages du das Feld kaufst von der Hand Naemis, so mußt du auch Ruth, die Moabitin, des Verstorbenen Weib, nehmen, daß du dem Verstorbenen einen Namen erweckst auf seinem Erbteil.

And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.

Da sprach er: Ich vermag es nicht zu beerben, daß ich nicht vielleicht mein Erbteil verderbe. Beerbe du, was ich beerben soll; denn ich vermag es nicht zu beerben.

Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.

Und es war von alters her eine solche Gewohnheit in Israel: wenn einer ein Gut nicht beerben noch erkaufen wollte, auf daß eine Sache bestätigt würde, so zog er seinen Schuh aus und gab ihn dem andern; das war das Zeugnis in Israel.

Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.

Und der Erbe sprach zu Boas: Kaufe du es! und zog seinen Schuh aus.

And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.

Und Boas sprach zu den Ältesten und zu allem Volk: Ihr seid heute Zeugen, daß ich alles gekauft habe, was dem Elimelech, und alles, was Chiljon und Mahlon gehört hat, von der Hand Naemis;

Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.

dazu auch Ruth, die Moabitin, Mahlons Weib, habe ich mir erworben zum Weibe, daß ich dem Verstorbenen einen Namen erwecke auf sein Erbteil und sein Name nicht ausgerottet werde unter seinen Brüdern und aus dem Tor seines Orts; Zeugen seid ihr des heute.

And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:

Und alles Volk, das im Tor war, samt den Ältesten sprachen: Wir sind Zeugen. Der HERR mache das Weib, das in dein Haus kommt, wie Rahel und Leah, die beide das Haus Israels gebaut haben; und wachse sehr in Ephratha und werde gepriesen zu Bethlehem.

And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.

Und dein Haus werde wie das Haus des Perez, den Thamar dem Juda gebar, von dem Samen, den dir der HERR geben wird von dieser Dirne.

So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.

Also nahm Boas die Ruth, daß sie sein Weib ward. Und da er zu ihr einging, gab ihr der HERR, daß sie schwanger ward und gebar einen Sohn.

And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.

Da sprachen die Weiber zu Naemi: Gelobt sei der HERR, der dir nicht hat lassen abgehen einen Erben zu dieser Zeit, daß sein Name in Israel bliebe.

And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.

Der wir dich erquicken und dein Alter versorgen. Denn deine Schwiegertochter, die dich geliebt hat, hat ihn geboren, welche dir besser ist als sieben Söhne.

And Naomi took the child, and laid it in her bosom, and became nurse unto it.

Und Naemi nahm das Kind und legte es auf ihren Schoß und ward seine Wärterin.

And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.

Und ihre Nachbarinnen gaben ihm einen Namen und sprachen: Naemi ist ein Kind geboren; und hießen ihn Obed. Der ist der Vater Isais, welcher ist Davids Vater.

Now these are the generations of Pharez: Pharez begat Hezron,

Dies ist das Geschlecht des Perez: Perez zeugte Hezron;

And Hezron begat Ram, and Ram begat Amminadab,

Hezron zeugte Ram; Ram zeugte Amminadab;

And Amminadab begat Nahshon, and Nahshon begat Salmon,

Amminadab zeugte Nahesson; Nahesson zeugte Salma;

And Salmon begat Boaz, and Boaz begat Obed,

Salma zeugte Boas; Boas zeugte Obed;

And Obed begat Jesse, and Jesse begat David.

Obed zeugte Isai; Isai zeugte David.

1st Samuel 1 - 1 Samuel 1


1st Samuel Chapter 1 King James Bible - 1 Samuel Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 4
Rut 4

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 1

Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:

Es war ein Mann von Ramathaim-Zophim, vom Gebirge Ephraim, der hieß Elkana, ein Sohn Jerohams, des Sohnes Elihus, des Sohnes Thohus, des Sohnes Zuphs, ein Ephraimiter.

And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.

Und er hatte zwei Weiber; eine hieß Hanna, die andere Peninna. Peninna aber hatte Kinder, und Hanna hatte keine Kinder.

And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.

Und derselbe Mann ging jährlich hinauf von seiner Stadt, daß er anbetete und opferte dem HERRN Zebaoth zu Silo. Daselbst waren aber Priester des HERRN Hophni und Pinehas, die zwei Söhne Elis.

And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:

Und des Tages, da Elkana opferte, gab er seinem Weib Peninna und allen ihren Söhnen und Töchtern Stücke.

But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.

Aber Hanna gab er ein Stück traurig; denn er hatte Hanna lieb, aber der HERR hatte ihren Leib verschlossen.

And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.

Und ihre Widersacherin betrübte und reizte sie sehr, darum daß der HERR ihren Leib verschlossen hatte.

And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.

Also ging's alle Jahre; wenn sie hinaufzog zu des HERRN Hause, betrübte jene sie also; so weinte sie dann und aß nichts.

Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?

Elkana aber, ihr Mann, sprach zu ihr: Hanna, warum weinst du, und warum issest du nichts, und warum ist dein Herz so traurig? Bin ich dir nicht besser denn zehn Söhne?

So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.

Da stand Hanna auf, nachdem sie gegessen hatten zu Silo und getrunken. (Eli aber, der Priester, saß auf einem Stuhl an der Pfoste des Tempels des HERRN.)

And she was in bitterness of soul, and prayed unto the LORD, and wept sore.

Und sie war von Herzen betrübt und betete zum HERRN und weinte sehr

And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.

und gelobte ein Gelübde und sprach: HERR Zebaoth, wirst du deiner Magd Elend ansehen und an mich gedenken und deiner Magd nicht vergessen und wirst deiner Magd einen Sohn geben, so will ich ihn dem HERRN geben sein Leben lang und soll kein Schermesser auf sein Haupt kommen.

And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.

Und da sie lange betete vor dem HERRN, hatte Eli acht auf ihren Mund.

Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.

Denn Hanna redete in ihrem Herzen; allein ihre Lippen regten sich, und ihre Stimme hörte man nicht. Da meinte Eli, sie wäre trunken,

And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.

und sprach zu ihr: Wie lange willst du trunken sein? Laß den Wein von dir kommen, den du bei dir hast!

And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.

Hanna aber antwortete und sprach: Nein, mein Herr, ich bin ein betrübtes Weib. Wein und starkes Getränk habe ich nicht getrunken, sondern habe mein Herz vor dem HERRN ausgeschüttet.

Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.

Du wolltest deine Magd nicht achten wie ein loses Weib; denn ich habe aus meinem großen Kummer und Traurigkeit geredet bisher.

Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.

Eli antwortete und sprach: Gehe hin mit Frieden; der Gott Israels wird dir geben deine Bitte, die du von ihm gebeten hast.

And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.

Sie sprach: Laß deine Magd Gnade finden vor deinen Augen. Also ging das Weib hin ihres Weges und aß und sah nicht mehr so traurig.

And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.

Und des Morgens früh machten sie sich auf; und da sie angebetet hatten vor dem HERRN, kehrten sie wieder um und kamen heim gen Rama. Und Elkana erkannte sein Weib Hanna, und der HERR gedachte an sie.

Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.

Und da die Tage um waren, ward Hanna schwanger und gebar einen Sohn und hieß ihn Samuel: "denn ich habe ihn von dem HERRN erbeten."

And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.

Und da der Mann Elkana hinaufzog mit seinem ganzen Hause, daß er dem HERRN opferte das jährliche Opfer und sein Gelübde,

But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.

zog Hanna nicht mit hinauf, sondern sprach zu ihrem Mann: Bis der Knabe entwöhnt werde, so will ich ihn bringen, daß er vor dem HERRN erscheine und bleibe daselbst ewiglich.

And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.

Elkana, ihr Mann, sprach zu ihr: So tue, wie dir's gefällt: bleib, bis du ihn entwöhnst; der HERR bestätige aber was er geredet hat. Also blieb das Weib und säugte ihren Sohn, bis daß sie ihn entwöhnte,

And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.

und brachte ihn mit sich hinauf, nachdem sie ihn entwöhnt hatte, mit drei Farren, mit einem Epha Mehl und einem Krug Wein; und brachte ihn in das Haus des HERRN zu Silo. Der Knabe war aber noch jung.

And they slew a bullock, and brought the child to Eli.

Und sie schlachteten einen Farren und brachten den Knaben zu Eli.

And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.

Und sie sprach: Ach, mein Herr, so wahr deine Seele lebt, mein Herr, ich bin das Weib, das hier bei dir stand, zu dem HERRN zu beten.

For this child I prayed; and the LORD hath given me my petition which I asked of him:

Um diesen Knaben bat ich. Nun hat der HERR meine Bitte gegeben, die ich von ihm bat.

Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.

Darum gebe ich ihm dem HERRN wieder sein Leben lang, weil er vom HERRN erbeten ist. Und sie beteten daselbst den HERRN an.

1st Samuel 2 - 1 Samuel 2


1st Samuel Chapter 2 King James Bible - 1 Samuel Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 1
1 Samuel 1

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 2

And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.

Und Hanna betete und sprach: Mein Herz ist fröhlich in dem HERRN; mein Horn ist erhöht in dem HERRN. Mein Mund hat sich weit aufgetan über meine Feinde; denn ich freue mich deines Heils.

There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.

Es ist niemand heilig wie der HERR, außer dir ist keiner; und ist kein Hort, wie unser Gott ist.

Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.

Laßt euer großes Rühmen und Trotzen, noch gehe freches Reden aus eurem Munde; denn der HERR ist ein Gott, der es merkt, und läßt solch Vornehmen nicht gelingen.

The bows of the mighty men are broken, and they that stumbled are girded with strength.

Der Bogen der Starken ist zerbrochen, und die Schwachen sind umgürtet mit Stärke.

They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.

Die da satt waren, sind ums Brot Knechte geworden, und die Hunger litten, hungert nicht mehr; ja die Unfruchtbare hat sieben geboren, und die viele Kinder hatte, hat abgenommen.

The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.

Der HERR tötet und macht lebendig, führt in die Hölle und wieder heraus.

The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.

Der HERR macht arm und macht reich; er erniedrigt und erhöht.

He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD'S, and he hath set the world upon them.

Er hebt auf den Dürftigen aus dem Staub und erhöht den Armen aus dem Kot, daß er ihn setze unter die Fürsten und den Stuhl der Ehre erben lasse. Denn der Welt Grundfesten sind des HERRN, und er hat den Erdboden darauf gesetzt.

He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.

Er wird behüten die Füße seiner Heiligen, aber die Gottlosen müssen zunichte werden in Finsternis; denn viel Vermögen hilft doch niemand.

The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.

Die mit dem HERRN hadern, müssen zugrunde gehen; über ihnen wird er donnern im Himmel. Der HERR wird richten der Welt Enden und wird Macht geben seinem König und erhöhen das Horn seines Gesalbten.

And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.

Elkana aber ging hin gen Rama in sein Haus; und der Knabe war des HERRN Diener vor dem Priester Eli.

Now the sons of Eli were sons of Belial; they knew not the LORD.

Aber die Söhne Elis waren böse Buben; die fragten nicht nach dem HERRN

And the priests' custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;

noch nach dem Recht der Priester an das Volk. Wenn jemand etwas opfern wollte, so kam des Priesters Diener, wenn das Fleisch kochte, und hatte eine Gabel mit drei Zacken in seiner Hand

And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.

und stieß in den Tiegel oder Kessel oder Pfanne oder Topf; was er mit der Gabel hervorzog, das nahm der Priester davon. Also taten sie dem ganzen Israel, die dahinkamen zu Silo.

Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.

Desgleichen, ehe denn sie das Fett anzündeten, kam des Priesters Diener und sprach zu dem, der das Opfer brachte: Gib mir das Fleisch, dem Priester zu braten; denn er will nicht gekochtes Fleisch von dir nehmen, sondern rohes.

And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.

Wenn dann jemand zu ihm sagte: Laß erst das Fett anzünden und nimm darnach, was dein Herz begehrt, so sprach er zu ihm: Du sollst mir's jetzt geben; wo nicht so will ich's mit Gewalt nehmen.

Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.

Darum war die Sünde der jungen Männer sehr groß vor dem HERRN; denn die Leute lästerten das Opfer des HERRN.

But Samuel ministered before the LORD, being a child, girded with a linen ephod.

Samuel aber war ein Diener vor dem HERRN; und der Knabe war umgürtet mit einem Leibrock.

Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.

Dazu machte ihm seine Mutter ein kleines Oberkleid und brachte es ihm hinauf zu seiner Zeit, wenn sie mit ihrem Mann hinaufging, zu opfern das jährliche Opfer.

And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.

Und Eli segnete Elkana und sein Weib und sprach: Der HERR gebe dir Samen von diesem Weibe um der Bitte willen, die sie vom HERRN gebeten hat. Und sie gingen an ihren Ort.

And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.

Und der HERR suchte Hanna heim, daß sie schwanger ward und gebar drei Söhne und zwei Töchter. Aber Samuel, der Knabe, nahm zu bei dem HERRN.

Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.

Eli aber war sehr alt und erfuhr alles, was seine Söhne taten dem ganzen Israel, und daß sie schliefen bei den Weibern, die da dienten vor der Tür der Hütte des Stifts.

And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.

Und er sprach zu ihnen: Warum tut ihr solches? Denn ich höre euer böses Wesen von diesem ganzen Volk.

Nay, my sons; for it is no good report that I hear: ye make the LORD'S people to transgress.

Nicht, meine Kinder, das ist nicht ein gutes Gerücht, das ich höre. Ihr macht des HERRN Volk übertreten.

If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.

Wenn jemand wider einen Menschen sündigt, so kann's der Richter schlichten. Wenn aber jemand wider den HERRN sündigt, wer kann für ihn bitten? Aber sie gehorchten ihres Vaters Stimme nicht; denn der HERR war willens, sie zu töten.

And the child Samuel grew on, and was in favour both with the LORD, and also with men.

Aber der Knabe Samuel nahm immermehr zu und war angenehm bei dem HERRN und bei den Menschen.

And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?

Es kam aber ein Mann Gottes zu Eli und sprach zu ihm: So spricht der HERR: Ich habe mich offenbart deines Vaters Hause, da sie noch in Ägypten waren, in Pharaos Hause,

And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?

und habe ihn daselbst mir erwählt vor allen Stämmen Israels zum Priestertum, daß er opfern sollte auf meinem Altar und Räuchwerk anzünden und den Leibrock vor mir tragen, und habe deines Vaters Hause gegeben alle Feuer der Kinder Israel.

Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?

Warum tretet ihr denn mit Füßen meine Schlachtopfer und Speisopfer, die ich geboten habe in der Wohnung? Und du ehrst deine Söhne mehr denn mich, daß ihr euch mästet von dem Besten aller Speisopfer meines Volkes Israel.

Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.

Darum spricht der HERR, der Gott Israels: Ich habe geredet, dein Haus und deines Vaters Haus sollten wandeln vor mir ewiglich. Aber nun spricht der HERR: Es sei fern von mir! sondern wer mich ehrt, den will ich auch ehren; wer aber mich verachtet, der soll wieder verachtet werden.

Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.

Siehe, es wird die Zeit kommen, daß ich will entzweibrechen deinen Arm und den Arm deines Vaterhauses, daß kein Alter sei in deinem Hause,

And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.

und daß du sehen wirst deinen Widersacher in der Wohnung bei allerlei Gutem, das Israel geschehen wird, und wird kein Alter sein in deines Vaters Hause ewiglich.

And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.

Doch will ich dir nicht einen jeglichen von meinem Altar ausrotten, auf daß deine Augen verschmachten und deine Seele sich gräme; und alle Menge deines Hauses sollen sterben, wenn sie Männer geworden sind.

And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.

Und das soll dir ein Zeichen sein, das über deine zwei Söhne, Hophni und Pinehas, kommen wird: auf einen Tag werden sie beide sterben.

And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.

Ich will aber einen treuen Priester erwecken, der soll tun, wie es meinem Herzen und meiner Seele gefällt; dem will ich ein beständiges Haus bauen, daß er vor meinem Gesalbten wandle immerdar.

And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.

Und wer übrig ist von deinem Hause, der wird kommen und vor jenem niederfallen um einen silbernen Pfennig und ein Stück Brot und wird sagen: Laß mich doch zu einem Priesterteil, daß ich einen Bissen Brot esse.

1st Samuel 3 - 1 Samuel 3


1st Samuel Chapter 3 King James Bible - 1 Samuel Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 2
1 Samuel 2

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 3

And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.

Und da Samuel, der Knabe, dem HERRN diente unter Eli, war des HERRN Wort teuer zu derselben Zeit, und war wenig Weissagung.

And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;

Und es begab sich, zur selben Zeit lag Eli an seinem Ort, und seine Augen fingen an, dunkel zu werden, daß er nicht sehen konnte.

And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;

Und Samuel hatte sich gelegt im Tempel des HERRN, da die Lade Gottes war, und die Lampe Gottes war noch nicht verloschen.

That the LORD called Samuel: and he answered, Here am I.

Und der HERR rief Samuel. Er aber antwortete: Siehe, hier bin ich!

And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.

und lief zu Eli und sprach: Siehe, hier bin ich! du hast mich gerufen. Er aber sprach: Ich habe dich nicht gerufen; gehe wieder hin und lege dich schlafen. Und er ging hin und legte sich schlafen.

And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.

Der HERR rief abermals: Samuel! Und Samuel stand auf und ging zu Eli und sprach: Siehe, hier bin ich! du hast mich gerufen. Er aber sprach: Ich habe nicht gerufen, mein Sohn; gehe wieder hin und lege dich schlafen.

Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.

Aber Samuel kannte den HERRN noch nicht, und des HERRN Wort war ihm noch nicht offenbart.

And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.

Und der HERR rief Samuel wieder, zum drittenmal. Und er stand auf und ging zu Eli und sprach: Siehe, hier bin ich! du hast mich gerufen. Da merkte Eli, daß der HERR den Knaben rief,

Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.

und sprach zu ihm: Gehe wieder hin und lege dich schlafen; und so du gerufen wirst, so sprich: Rede, HERR, denn dein Knecht hört. Samuel ging hin und legte sich an seinen Ort.

And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.

Da kam der HERR und trat dahin und rief wie vormals: Samuel, Samuel! Und Samuel sprach: Rede, denn dein Knecht hört.

And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.

Und der HERR sprach zu Samuel: Siehe, ich tue ein Ding in Israel, daß, wer das hören wird, dem werden seine beiden Ohren gellen.

In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.

An dem Tage will ich erwecken über Eli, was ich wider sein Haus geredet habe; ich will's anfangen und vollenden.

For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.

Denn ich habe es ihm angesagt, daß ich Richter sein will über sein Haus ewiglich um der Missetat willen, daß er wußte, wie seine Kinder sich schändlich hielten, und hat ihnen nicht gewehrt.

And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.

Darum habe ich dem Hause Eli geschworen, daß die Missetat des Hauses Eli solle nicht versöhnt werden weder mit Schlachtopfer noch mit Speisopfer ewiglich.

And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.

Und Samuel lag bis an den Morgen und tat die Türen auf am Hause des HERRN. Samuel aber fürchtete sich, das Gesicht Eli anzusagen.

Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.

Da rief ihn Eli und sprach: Samuel, mein Sohn! Er antwortete: Siehe, hier bin ich!

And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.

Er sprach: Was ist das Wort, das dir gesagt ist? Verschweige mir nichts. Gott tue dir dies und das, wo du mir etwas verschweigst, das dir gesagt ist.

And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.

Da sagte es Samuel alles an und verschwieg ihm nichts. Er aber sprach: Es ist der HERR; er tue, was ihm wohl gefällt.

And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.

Samuel aber nahm zu, und der HERR war mit ihm, und fiel keines unter allen seinen Worten auf die Erde.

And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.

Und ganz Israel von Dan an bis gen Beer-Seba erkannte, daß Samuel ein treuer Prophet des HERRN war.

And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

Und der HERR erschien hinfort zu Silo; denn der HERR war durch Samuel offenbart worden zu Silo durchs Wort des HERRN. Und Samuel fing an zu predigen dem ganzen Israel.

1st Samuel 4 - 1 Samuel 4


1st Samuel Chapter 4 King James Bible - 1 Samuel Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 3
1 Samuel 3

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 4

And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.

Israel aber zog aus, den Philistern entgegen, in den Streit, und lagerten sich bei Eben-Ezer. Die Philister aber hatten sich gelagert zu Aphek

And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.

und stellten sich gegen Israel. Und der Streit teilte sich weit, und Israel ward vor den Philistern geschlagen; und sie schlugen in der Ordnung im Felde bei viertausend Mann.

And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.

Und da das Volk ins Lager kam, sprachen die Ältesten Israels: Warum hat uns der HERR heute schlagen lassen vor den Philistern? Laßt uns zu uns nehmen die Lade des Bundes des HERRN von Silo und laßt sie unter uns kommen, daß sie uns helfe von der Hand unsrer Feinde.

So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.

Und das Volk sandte gen Silo und ließ von da holen die Lade des Bundes des HERRN Zebaoth, der über den Cherubim sitzt. Und es waren da die zwei Söhne Elis mit der Lade des Bundes Gottes, Hophni und Pinehas.

And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.

Und da die Lade des Bundes des HERRN ins Lager kam, jauchzte das ganze Israel mit großem Jauchzen, daß die Erde erschallte.

And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.

Da aber die Philister hörten das Geschrei solches Jauchzens, sprachen sie: Was ist das Geschrei solches großen Jauchzens in der Hebräer Lager? Und da sie erfuhren, daß die Lade des HERRN ins Lager gekommen wäre,

And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.

fürchteten sie sich und sprachen: Gott ist ins Lager gekommen; und sprachen weiter: Wehe uns! denn es ist zuvor nicht also gestanden.

Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.

Wehe uns! Wer will uns erretten von der Hand dieser mächtigen Götter, die Ägypten schlugen mit allerlei Plage in der Wüste.

Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.

So seid nun getrost ihr Männer, ihr Philister, daß ihr nicht dienen müßt den Hebräern, wie sie euch gedient haben! Seid Männer und streitet!

And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.

Da stritten die Philister, und Israel ward geschlagen, und ein jeglicher floh in seine Hütte; und es war eine sehr große Schlacht, daß aus Israel fielen dreißigtausend Mann Fußvolk.

And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.

Und die Lade Gottes ward genommen, und die zwei Söhne Elis, Hophni und Pinehas, starben.

And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.

Da lief einer von Benjamin aus dem Heer und kam gen Silo desselben Tages und hatte seine Kleider zerrissen und hatte Erde auf sein Haupt gestreut.

And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.

Und siehe, als er hineinkam, saß Eli auf dem Stuhl, daß er den Weg sähe; denn sein Herz war zaghaft über die Lade Gottes. Und da der Mann in die Stadt kam, sagte er's an, und die ganze Stadt schrie.

And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.

Und da Eli das laute Schreien hörte, fragte er: Was ist das für ein lautes Getümmel? Da kam der Mann eilend und sagte es Eli an.

Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.

Eli aber war achtundneunzig Jahre alt, und seine Augen waren dunkel, daß er nicht sehen konnte.

And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?

Der Mann aber sprach zu Eli: Ich komme und bin heute aus dem Heer geflohen. Er aber sprach: Wie geht es zu, mein Sohn?

And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.

Da antwortete der Verkündiger und sprach: Israel ist geflohen vor den Philistern, und ist eine große Schlacht im Volk geschehen, und deine zwei Söhne, Hophni und Pinehas, sind gestorben; dazu die Lade Gottes ist genommen.

And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.

Da er aber der Lade Gottes gedachte, fiel er zurück vom Stuhl am Tor und brach seinen Hals entzwei und starb; denn er war alt und ein schwerer Mann. Er richtete aber Israel vierzig Jahre.

And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.

Seine Schwiegertochter aber, des Pinehas Weib, war schwanger und sollte gebären. Da sie das Gerücht hörte, daß die Lade Gottes genommen und ihr Schwiegervater und ihr Mann tot war, krümmte sie sich und gebar; denn es kam sie ihre Wehe an.

And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.

Und da sie jetzt starb, sprachen die Weiber, die neben ihr standen: Fürchte dich nicht, du hast einen jungen Sohn. Aber sie antwortete nicht und nahm's auch nicht zu Herzen.

And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.

Und sie hieß den Knaben Ikabod und sprach: Die Herrlichkeit ist dahin von Israel! weil die Lade Gottes genommen war, und wegen ihres Schwiegervaters und ihres Mannes.

And she said, The glory is departed from Israel: for the ark of God is taken.

Und sprach abermals: Die Herrlichkeit ist dahin von Israel; denn die Lade Gottes ist genommen.

1st Samuel 5 - 1 Samuel 5


1st Samuel Chapter 5 King James Bible - 1 Samuel Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 4
1 Samuel 4

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 5

And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.

Die Philister aber nahmen die Lade Gottes und brachten sie von Eben-Ezer gen Asdod

When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.

in das Haus Dagons und stellten sie neben Dagon.

And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.

Und da die von Asdod des andern Morgens früh aufstanden, fanden sie Dagon auf seinem Antlitz liegen auf der Erde vor der Lade des HERRN. Aber sie nahmen den Dagon und setzten ihn wieder an seinen Ort.

And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.

Da sie aber des andern Morgens früh aufstanden, fanden sie Dagon abermals auf seinem Antlitz liegen auf der Erde vor der Lade des HERRN, aber sein Haupt und seine beiden Hände waren abgehauen auf der Schwelle, daß der Rumpf allein dalag.

Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.

Darum treten die Priester Dagons und alle, die in Dagons Haus gehen, nicht auf die Schwelle Dagons zu Asdod bis auf diesen Tag.

But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.

Aber die Hand des HERRN war schwer über die von Asdod und verderbte sie und schlug sie mit bösen Beulen, Asdod und sein Gebiet.

And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.

Da aber die Leute zu Asdod sahen, daß es so zuging, sprachen sie: Laßt die Lade des Gottes Israels nicht bei uns bleiben; denn seine Hand ist zu hart über uns und unserm Gott Dagon.

They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.

Und sie sandten hin und versammelten alle Fürsten der Philister zu sich und sprachen: Was sollen wir mit der Lade des Gottes Israels machen? Da antworteten sie: Laßt die Lade des Gottes Israels nach Gath tragen. Und sie trugen die Lade des Gottes Israels dahin.

And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.

Da sie aber dieselbe dahin getragen hatten, ward durch die Hand des HERRN in der Stadt ein sehr großer Schrecken, und er schlug die Leute in der Stadt, beide, klein und groß, also daß an ihnen Beulen ausbrachen.

Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.

Da sandten sie die Lade des HERRN gen Ekron. Da aber die Lade Gottes gen Ekron kam, schrieen die von Ekron: Sie haben die Lade Gottes hergetragen zu mir, daß sie mich töte und mein Volk.

So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.

Da sandten sie hin und versammelten alle Fürsten der Philister und sprachen: Sendet die Lade des Gottes Israels wieder an ihren Ort, daß sie mich und mein Volk nicht töte. Denn die Hand Gottes machte einen sehr großen Schrecken mit Würgen in der ganzen Stadt.

And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

Und welche Leute nicht starben, die wurden geschlagen mit Beulen, daß das Geschrei der Stadt auf gen Himmel ging.

1st Samuel 6 - 1 Samuel 6


1st Samuel Chapter 6 King James Bible - 1 Samuel Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 5
1 Samuel 5

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 6

And the ark of the LORD was in the country of the Philistines seven months.

Also war die Lade des HERRN sieben Monate im Lande der Philister.

And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.

Und die Philister riefen ihre Priester und Weissager und sprachen: Was sollen wir mit der Lade des HERRN machen? Lehrt uns, womit sollen wir sie an ihren Ort senden?

And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.

Sie sprachen: Wollt ihr die Lade des Gottes Israels senden, so sendet sie nicht leer, sondern sollt ihm vergelten ein Schuldopfer; so werdet ihr gesund werden und wird euch kund werden, warum seine Hand nicht von euch läßt.

Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.

Sie aber sprachen: Welches ist das Schuldopfer, das wir ihm geben sollen? Sie antworteten: Fünf goldene Beulen und fünf goldene Mäuse nach der Zahl der fünf Fürsten der Philister; denn es ist einerlei Plage gewesen über euch alle und über eure Fürsten.

Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.

So müßt ihr nun machen Bilder eurer Beulen und eurer Mäuse, die euer Land verderbt haben, daß ihr dem Gott Israels die Ehre gebt; vielleicht wird seine Hand leichter werden über euch und über euren Gott und über euer Land.

Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?

Warum verstockt ihr euer Herz, wie die Ägypter und Pharao ihr Herz verstockten? Ist's nicht also: da er seine Macht an ihnen bewies, ließen sie sie fahren, daß sie hingingen?

Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:

So nehmet nun und machet einen neuen Wagen und zwei junge, säugende Kühe, auf die noch nie ein Joch gekommen ist, und spannt sie an den Wagen und laßt ihre Kälber hinter ihnen daheim bleiben.

And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.

Und nehmet die Lade des HERRN und legt sie auf den Wagen; und die goldenen Kleinode, die ihr ihm zum Schuldopfer gebet, tut in ein Kästlein neben ihre Seite. Und sendet sie hin und laßt sie gehen.

And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.

Und sehet zu: geht sie hin auf dem Weg ihrer Grenze gen Beth-Semes, so hat er uns all das große Übel getan; wo nicht, so werden wir wissen, daß sein Hand uns nicht gerührt hat, sondern es ist uns ungefähr widerfahren.

And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:

Die Leute taten also und nahmen zwei junge, säugende Kühe und spannten sie an den Wagen und behielten ihre Kälber daheim

And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.

und legten die Lade des HERR auf den Wagen und das Kästlein mit den goldenen Mäusen und mit den Bildern ihrer Beulen.

And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.

Und die Kühe gingen geradewegs auf Beth-Semes zu auf einer Straße und gingen und blökten und wichen nicht weder zur Rechten noch zur Linken; und die Fürsten der Philister gingen ihnen nach bis an die Grenze von Beth-Semes.

And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.

Die Beth-Semiter aber schnitten eben in der Weizenernte im Grund, und hoben ihre Augen auf und sahen die Lade und freuten sich, sie zu sehen.

And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.

Der Wagen aber kam auf den Acker Josuas, des Beth-Semiters, und stand daselbst still. Und war ein großer Stein daselbst. Und sie spalteten das Holz vom Wagen und opferten die Kühe dem HERRN zum Brandopfer.

And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.

Die Leviten aber hoben die Lade des HERRN herab und das Kästlein, das obendran war, darin die goldenen Kleinode waren, und setzten sie auf den großen Stein. Aber die Leute zu Beth-Semes opferten dem HERRN desselben Tages Brandopfer und andere Opfer.

And when the five lords of the Philistines had seen it, they returned to Ekron the same day.

Da aber die fünf Fürsten der Philister zugesehen hatten, zogen sie wiederum gen Ekron desselben Tages.

And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;

Dies sind aber die goldenen Beulen, die die Philister dem HERRN zum Schuldopfer gaben: Sadod eine, Gaza eine, Askalon eine, Gath eine und Ekron eine;

And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.

und die goldenen Mäuse nach der Zahl aller Städte der Philister unter den fünf Fürsten, der gemauerten Städte und der Dörfer. Und Zeuge ist der große Stein, darauf sie die Lade des HERRN ließen, bis auf diesen Tag auf dem Acker Josuas, des Beth-Semiters.

And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.

Und etliche zu Beth-Semes wurden geschlagen, darum daß sie die Lade des HERRN angesehen hatten. Und er schlug des Volks siebzig Mann (fünfzigtausendund siebzig). Da trug das Volk Leid, daß der HERR so eine große Schlacht im Volk getan hatte.

And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?

Und die Leute zu Beth-Semes sprachen: Wer kann stehen vor dem HERRN, solchem heiligen Gott? Und zu wem soll er von uns ziehen?

And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.

Und sie sandten Boten zu den Bürgern Kirjath-Jearims und ließen ihnen sagen: Die Philister haben uns die Lade des HERRN wiedergebracht; kommt herab und holt sie zu euch hinauf.

1st Samuel 7 - 1 Samuel 7


1st Samuel Chapter 7 King James Bible - 1 Samuel Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 6
1 Samuel 6

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 7

And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.

Also kamen die Leute von Kirjath-Jearim und holten die Lade des HERRN hinauf und brachten sie ins Haus Abinadabs auf dem Hügel; und seinen Sohn Eleasar heiligten sie, daß er die Lade des HERRN hütete.

And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.

Und von dem Tage an, da die Lade des HERRN zu Kirjath-Jearim blieb, verzog sich die Zeit so lange, bis es zwanzig Jahre wurden; und das ganze Haus Israel weinte vor dem HERRN.

And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.

Samuel aber sprach zum ganzen Hause Israel: So ihr euch mit ganzem Herzen bekehrt zu dem HERRN, so tut von euch die fremden Götter und die Astharoth und richtet euer Herz zu dem HERRN und dienet ihm allein, so wird er euch erretten aus der Philister Hand.

Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.

Da taten die Kinder Israel von sich die Baalim und die Astharoth und dienten dem HERRN allein.

And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.

Samuel aber sprach: Versammelt das ganze Israel gen Mizpa, daß ich für euch bitte zum HERRN.

And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.

Und sie kamen zusammen gen Mizpa und schöpften Wasser und gossen's aus vor dem HERRN und fasteten denselben Tag und sprachen daselbst: Wir haben an dem HERRN gesündigt. Also richtete Samuel die Kinder Israel zu Mizpa.

And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.

Da aber die Philister hörten, daß die Kinder Israel zusammengekommen waren gen Mizpa, zogen die Fürsten der Philister hinauf wider Israel. Da das die Kinder Israel hörten, fürchteten sie sich vor den Philistern

And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.

und sprachen zu Samuel: Laß nicht ab, für uns zu schreien zu dem HERRN, unserm Gott, daß er uns helfe aus der Philister Hand.

And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.

Samuel nahm ein Milchlämmlein und opferte dem HERRN ein ganzes Brandopfer und schrie zum HERRN für Israel; und der HERR erhörte ihn.

And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.

Und indem Samuel das Brandopfer opferte, kamen die Philister herzu, zu streiten wider Israel. Aber der HERR ließ donnern einen großen Donner über die Philister desselben Tages und schreckte sie, daß sie vor Israel geschlagen wurden.

And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.

Da zogen die Männer Israels aus von Mizpa und jagten die Philister und schlugen sie bis unter Beht-Kar.

Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.

Da nahm Samuel einen Stein und setzte ihn zwischen Mizpa und Sen und hieß ihn Eben-Ezer und sprach: Bis hierher hat uns der HERR geholfen.

So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.

Also wurden die Philister gedämpft und kamen nicht mehr in die Grenze Israels; und die Hand des HERRN war wider die Philister, solange Samuel lebte.

And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.

Also wurden Israel die Städte wieder, die die Philister ihnen genommen hatten, von Ekron an bis gen Gath, samt ihrem Gebiet; die errettete Israel von der Hand der Philister. Und Israel hatte Frieden mit den Amoritern.

And Samuel judged Israel all the days of his life.

Samuel aber richtete Israel sein Leben lang

And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.

und zog jährlich umher zu Beth-El und Gilgal und Mizpa. Und wenn er Israel an allen diesen Orten gerichtet hatte,

And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

kam er wieder gen Rama (denn da war sein Haus) und richtete Israel daselbst und baute dem HERRN daselbst einen Altar.

1st Samuel 8 - 1 Samuel 8


1st Samuel Chapter 8 King James Bible - 1 Samuel Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 7
1 Samuel 7

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 8

And it came to pass, when Samuel was old, that he made his sons judges over Israel.

Da aber Samuel alt ward, setzte er seine Söhne zu Richtern über Israel.

Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.

Sein erstgeborener Sohn hieß Joel und der andere Abia, und sie waren Richter zu Beer-Seba.

And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.

Aber seine Söhne wandelten nicht in seinem Wege, sondern neigten sich zum Geiz und nahmen Geschenke und beugten das Recht.

Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,

Da versammelten sich alle Ältesten in Israel und kamen gen Rama zu Samuel

And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.

und sprachen zu ihm: Siehe, du bist alt geworden, und deine Söhne wandeln nicht in deinen Wegen; so setze nun einen König über uns, der uns richte, wie alle Heiden haben.

But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.

Das gefiel Samuel übel, daß sie sagten: Gib uns einen König, der uns richte. Und Samuel betete vor dem HERRN.

And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.

Der HERR aber sprach zu Samuel: Gehorche der Stimme des Volks in allem, was sie zu dir gesagt haben; denn sie haben nicht dich, sondern mich verworfen, daß ich nicht soll König über sie sein.

According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.

Sie tun dir, wie sie immer getan haben von dem Tage an, da ich sie aus Ägypten führte, bis auf diesen Tag, und sie mich verlassen und andern Göttern gedient haben.

Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.

So gehorche nun ihrer Stimme. Doch bezeuge ihnen und verkündige ihnen das Recht des Königs, der über sie herrschen wird.

And Samuel told all the words of the LORD unto the people that asked of him a king.

Und Samuel sagte alle Worte des HERRN dem Volk, das von ihm einen König forderte,

And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.

und sprach: Das wird des Königs Recht sein, der über euch herrschen wird: Eure Söhne wird er nehmen zu seinem Wagen und zu Reitern, und daß sie vor seinem Wagen her laufen,

And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.

und zu Hauptleuten über tausend und über fünfzig und zu Ackerleuten, die ihm seinen Acker bauen, und zu Schnittern in seiner Ernte, und daß sie seine Kriegswaffen und was zu seinen Wagen gehört, machen.

And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.

Eure Töchter aber wird er nehmen, daß sie Salbenbereiterinnen, Köchinnen und Bäckerinnen seien.

And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.

Eure besten Äcker und Weinberge und Ölgärten wird er nehmen und seinen Knechten geben.

And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.

Dazu von eurer Saat und euren Weinbergen wird er den Zehnten nehmen und seinen Kämmerern und Knechten geben.

And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.

Und eure Knechte und Mägde und eure schönsten Jünglinge und eure Esel wird er nehmen und seine Geschäfte damit ausrichten.

He will take the tenth of your sheep: and ye shall be his servants.

Von euren Herden wird er den Zehnten nehmen, und ihr müßt seine Knechte sein.

And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.

Wenn ihr dann schreien werdet zu der Zeit über euren König, den ihr euch erwählt habt, so wird der HERR zu derselben Zeit euch nicht erhören.

Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;

Aber das Volk weigerte sich, zu gehorchen der Stimme Samuels, und sprachen: Mitnichten, sondern es soll ein König über uns sein,

That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.

daß wir auch seien wie alle Heiden, daß uns unser König richte und vor uns her ausziehe und unsere Kriege führe.

And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.

Und da Samuel alle Worte des Volks gehört hatte, sagte er sie vor den Ohren des HERRN.

And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.

Der HERR aber sprach zu Samuel: Gehorche ihrer Stimme und mache ihnen einen König. Und Samuel sprach zu den Männern Israels: Geht hin, ein jeglicher in seine Stadt.

1st Samuel 9 - 1 Samuel 9


1st Samuel Chapter 9 King James Bible - 1 Samuel Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 8
1 Samuel 8

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 9

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.

Es war aber ein Mann von Benjamin mit Namen Kis, ein Sohn Abiels, des Sohnes Zerors, des Sohnes Bechoraths, des Sohnes Aphiahs, des Sohnes eines Benjaminiters, ein wohlhabender Mann.

And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.

Der hatte einen Sohn mit Namen Saul; der war ein junger, schöner Mann, und war kein schönerer unter den Kindern Israel, eines Hauptes länger denn alles Volk.

And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.

Es hatte aber Kis, der Vater Sauls, seine Eselinnen verloren; und er sprach zu seinem Sohn Saul: Nimm der Knechte einen mit dir, mache dich auf, gehe hin und suche die Eselinnen.

And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.

Und sie gingen durch das Gebirge Ephraim und durch das Land Salisa, und fanden sie nicht; sie gingen durch das Land Saalim, und sie waren nicht da; sie gingen durch das Land Benjamin, und fanden sie nicht.

And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.

Da sie aber kamen in das Land Zuph, sprach Saul zu dem Knecht, der mit ihm war: Komm, laß uns wieder heimgehen; mein Vater möchte von den Eselinnen lassen und um uns sorgen.

And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.

Er aber sprach: Siehe, es ist ein berühmter Mann Gottes in dieser Stadt; alles, was er sagt, das geschieht. Nun laß uns dahin gehen; vielleicht sagt er uns unsern Weg, den wir gehen.

Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?

Saul aber sprach zu seinem Knechte: Wenn wir schon hingehen, was bringen wir dem Mann? Denn das Brot ist dahin aus unserm Sack; so haben wir sonst keine Gabe, die wir dem Mann Gottes bringen. Was haben wir?

And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.

Der Knecht antwortete Saul wieder und sprach: Siehe, ich habe ein viertel eines Silberlings bei mir; das wollen wir dem Mann Gottes geben, daß er uns unsern Weg sage.

(Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)

(Vorzeiten in Israel, wenn man ging, Gott zu fragen, sprach man: Kommt, laßt uns gehen zu dem Seher! Denn die man jetzt Propheten heißt, die hieß man vorzeiten Seher.)

Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.

Saul sprach zu seinem Knecht: Du hast wohl geredet; komm laß uns gehen! Und da sie hingingen zu der Stadt, da der Mann Gottes war,

And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?

und zur Stadt hinaufstiegen, fanden sie Dirnen, die herausgingen, Wasser zu schöpfen. Zu denselben sprachen sie: Ist der Seher hier?

And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:

Sie antworteten ihnen und sprachen: Ja, siehe, da ist er; eile, denn er ist heute in die Stadt gekommen, weil das Volk heute zu opfern hat auf der Höhe.

As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.

Wenn ihr in die Stadt kommt, so werdet ihr ihn finden, ehe denn er hinaufgeht auf die Höhe, zu essen. Denn das Volk wird nicht essen, bis er komme, sintemal er segnet das Opfer; darnach essen die, so geladen sind. Darum geht hinauf, denn jetzt werdet ihr ihn eben antreffen.

And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.

Und da sie hinauf zur Stadt kamen und in die Stadt eintraten, siehe, da ging Samuel heraus, ihnen entgegen, und wollte auf die Höhe gehen.

Now the LORD had told Samuel in his ear a day before Saul came, saying,

Aber der HERR hatte Samuels Ohren offenbart einen Tag zuvor, ehe denn Saul kam, und gesagt:

To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.

Morgen um diese Zeit will ich einen Mann zu dir senden aus dem Lande Benjamin; den sollst du zum Fürsten salben über mein Volk Israel, daß er mein Volk erlöse von der Philister Hand. Denn ich habe mein Volk angesehen, und sein Geschrei ist vor mich gekommen.

And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.

Da nun Samuel Saul ansah, antwortete ihm der HERR: Siehe, das ist der Mann, von dem ich dir gesagt habe, daß er über mein Volk herrsche.

Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.

Da trat Saul zu Samuel unter dem Tor und sprach: Sage mir, wo ist hier des Sehers Haus?

And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.

Samuel antwortete Saul wieder und sprach: Ich bin der Seher. Gehe vor mir hinauf auf die Höhe, denn ihr sollt heute mit mir essen; morgen will ich dich lassen gehen, und alles, was in deinem Herzen ist, will ich dir sagen.

And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?

Und um die Eselinnen, die du vor drei Tagen verloren hast, bekümmere dich jetzt nicht: sie sind gefunden. Und wes wird sein alles, was das Beste ist in Israel? Wird's nicht dein und deines Vaters ganzen Hauses sein?

And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?

Saul antwortete: Bin ich nicht ein Benjamiter und von einem der geringsten Stämme Israels, und mein Geschlecht das kleinste unter allen Geschlechtern der Stämme Benjamin? Warum sagst du denn mir solches?

And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.

Samuel aber nahm Saul und seinen Knecht und führte sie in den Speisesaal und setzte sie obenan unter die, so geladen waren; der waren bei dreißig Mann.

And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.

Und Samuel sprach zu dem Koch: Gib her das Stück, das ich dir gab und befahl, du solltest es bei dir behalten.

And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.

Da trug der Koch eine Schulter auf und was daranhing. Und er legte es Saul vor und sprach: Siehe, das ist übrig; lege vor dich und iß; denn es ist für dich aufbehalten eben auf diese Zeit, da ich das Volk lud. Also aß Saul mit Samuel des Tages.

And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.

Und da sie hinabgegangen waren von der Höhe zur Stadt, redete er mit Saul auf dem Dache.

And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.

Und sie standen früh auf; und da die Morgenröte aufging, rief Samuel dem Saul auf dem Dach und sprach: Auf! daß ich dich gehen lasse. Und Saul machte sich auf, und die beiden gingen miteinander hinaus, er und Samuel.

And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on,) but stand thou still a while, that I may shew thee the word of God.

Und da sie kamen hinab an der Stadt Ende, sprach Samuel zu Saul: Sage dem Knecht, daß er uns vorangehe (und er ging voran); du aber stehe jetzt still, daß ich dir kundtue, was Gott gesagt hat.

1st Samuel 10 - 1 Samuel 10


1st Samuel Chapter 10 King James Bible - 1 Samuel Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 9
1 Samuel 9

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 10

Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?

Da nahm Samuel ein Ölglas und goß auf sein Haupt und küßte ihn und sprach: Siehst du, daß dich der HERR zum Fürsten über sein Erbteil gesalbt hat?

When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?

Wenn du jetzt von mir gehst, so wirst du zwei Männer finden bei dem Grabe Rahels, in der Grenze Benjamins, zu Zelzah; die werden dir sagen: Die Eselinnen sind gefunden, die du zu suchen bist gegangen; und siehe, dein Vater hat die Esel aus der Acht gelassen und sorgt um euch und spricht: Was soll ich um meinen Sohn tun?

Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:

Und wenn du dich von da weiter wendest, so wirst du kommen zu der Eiche Thabor; daselbst werden dich antreffen drei Männer, die hinaufgehen zu Gott gen Beth-El. Einer trägt drei Böcklein, der andere drei Laibe Brot, der dritte einen Krug mit Wein.

And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.

Und sie werden dich freundlich grüßen und dir zwei Brote geben. Die sollst du von ihren Händen nehmen.

After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:

Darnach wirst du kommen zu dem Hügel Gottes, da der Philister Schildwacht ist; und wenn du daselbst in die Stadt kommst, wird dir begegnen ein Haufe Propheten, von der Hütte herabkommend, und vor ihnen her Psalter und Pauke und Flöte und Harfe, und sie werden weissagen.

And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.

Und der Geist des HERRN wird über dich geraten, daß du mit ihnen weissagst; da wirst du ein anderer Mann werden.

And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.

Wenn dir nun diese Zeichen kommen, so tue, was dir unter die Hand kommt; denn Gott ist mit dir.

And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.

Du sollst aber vor mir hinabgehen gen Gilgal; siehe, da will ich zu dir hinabkommen, zu opfern Brandopfer und Dankopfer. Sieben Tage sollst du harren, bis ich zu dir komme und dir kundtue, was du tun sollst.

And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.

Und da er seine Schultern wandte, daß er von Samuel ginge, gab Gott ihm ein anderes Herz, und alle diese Zeichen kamen auf denselben Tag.

And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.

Und da sie kamen an den Hügel, siehe, da kam ihm ein Prophetenhaufe entgegen; und der Geist Gottes geriet über ihn, daß er unter ihnen weissagte.

And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?

Da ihn aber sahen alle, die ihn vormals gekannt hatten, daß er mit den Propheten weissagte, sprachen sie alle untereinander: Was ist dem Sohn des Kis geschehen? Ist Saul auch unter den Propheten?

And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?

Und einer daselbst antwortete und sprach: Wer ist ihr Vater? Daher ist das Sprichwort gekommen: Ist Saul auch unter den Propheten?

And when he had made an end of prophesying, he came to the high place.

Und da er ausgeweisagt hatte, kam er auf die Höhe.

And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.

Es sprach aber Sauls Vetter zu ihm und zu seinem Knecht: Wo seid ihr hingegangen? Sie antworteten: Die Eselinnen zu suchen; und da wir sahen, daß sie nicht da waren kamen wir zu Samuel.

And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.

Da sprach der Vetter Sauls: Sage mir, was sagte euch Samuel?

And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.

Saul antwortete seinem Vetter: Er sagte uns, daß die Eselinnen gefunden wären. Aber von dem Königreich sagte er ihm nicht, was Samuel gesagt hatte.

And Samuel called the people together unto the LORD to Mizpeh;

Samuel aber berief das Volk zum HERRN gen Mizpa

And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:

und sprach zu den Kinder Israel: So sagt der HERR, der Gott Israels: Ich habe Israel aus Ägypten geführt und euch von der Ägypter Hand errettet und von der Hand aller Königreiche, die euch zwangen.

And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.

Und ihr habt euren Gott verworfen, der euch aus all eurem Unglück und Trübsal geholfen hat, und sprecht zu ihm: Setze einen König über uns. Wohlan! so tretet nun vor den HERRN nach euren Stämmen und Freundschaften.

And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.

Da nun Samuel alle Stämme Israels herzubrachte, ward getroffen der Stamm Benjamin.

When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.

Und da er den Stamm Benjamin herzubrachte mit seinen Geschlechtern, ward getroffen das Geschlecht Matris, und ward getroffen Saul, der Sohn des Kis. Und sie suchten ihn; aber sie fanden ihn nicht.

Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff.

Da fragten sie weiter den HERRN: Wird er auch noch kommen? Der HERR antwortete: Siehe, er hat sich bei dem Geräte versteckt.

And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.

Da liefen sie hin und holten ihn von dort. Und da er unter das Volk trat, war er eines Hauptes länger denn alles Volk.

And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.

Und Samuel sprach zu allem Volk: Da seht ihr, welchen der HERR erwählt hat; denn ihm ist keiner gleich in allem Volk. Da jauchzte das Volk und sprach: Glück zu dem König!

Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.

Samuel aber sagte dem Volk alle Rechte des Königreiches und schrieb es in ein Buch und legte es vor den HERRN. Und Samuel ließ alles Volk gehen, einen jeglichen in sein Haus.

And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.

Und Saul ging auch heim gen Gibea, und ging mit ihm des Heeres ein Teil, welcher Herz Gott rührte.

But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.

Aber etliche lose Leute sprachen: Was sollte uns dieser helfen? und verachteten ihn und brachten ihm kein Geschenk. Er aber tat, als hörte er's nicht.

1st Samuel 11 - 1 Samuel 11


1st Samuel Chapter 11 King James Bible - 1 Samuel Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 10
1 Samuel 10

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 11

Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.

Es zog aber herauf Nahas, der Ammoniter, und belagerte Jabes in Gilead. Und alle Männer zu Jabes sprachen zu Nahas: Mache einen Bund mit uns, so wollen wir dir dienen.

And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.

Aber Nahas, der Ammoniter, antwortete ihnen: Darin will ich einen Bund mit euch machen, daß ich euch das rechte Auge aussteche und bringe damit Schmach über ganz Israel.

And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.

Da sprachen zu ihm die Ältesten zu Jabes: Gib uns sieben Tage, daß wir Boten senden in alles Gebiet Israels; ist dann niemand, der uns rette, so wollen wir zu dir hinausgehen.

Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.

Da kamen die Boten gen Gibea Sauls und redeten solches vor den Ohren des Volks. Da hob alles Volk seine Stimme auf und weinte.

And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.

Und siehe, da kam Saul vom Felde hinter den Rindern her und sprach: Was ist dem Volk, daß es weint? Da erzählten sie ihm die Sache der Männer von Jabes.

And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.

Da geriet der Geist Gottes über ihn, als er solche Worte hörte, und sein Zorn ergrimmte sehr,

And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.

und er nahm ein paar Ochsen und zerstückte sie und sandte in alles Gebiet Israels durch die Boten und ließ sagen: Wer nicht auszieht, Saul und Samuel nach, des Rinder soll man also tun. Da fiel die Furcht des HERRN auf das Volk, daß sie auszogen wie ein Mann.

And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.

Und er musterte sie zu Besek; und der Kinder Israel waren dreihundert mal tausend Mann und der Kinder Juda dreißigtausend.

And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.

Und sie sagten den Boten, die gekommen waren: Also sagt den Männern zu Jabes in Gilead: Morgen soll euch Hilfe geschehen, wenn die Sonne beginnt heiß zu scheinen. Da die Boten kamen und verkündigten das den Männern zu Jabes, wurden sie froh.

Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.

Und die Männer von Jabes sprachen: Morgen wollen wir zu euch hinausgehen, daß ihr uns tut alles, was euch gefällt.

And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.

Und des andern Morgens stellte Saul das Volk in drei Haufen, und sie kamen ins Lager um die Morgenwache und schlugen die Ammoniter, bis der Tag heiß ward; welche aber übrigblieben, wurden also zerstreut, daß ihrer nicht zwei beieinander blieben.

And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.

Da sprach das Volk zu Samuel: Wer sind die, die da sagten: Sollte Saul über uns herrschen? Gebt sie her, die Männer, daß wir sie töten.

And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.

Saul aber sprach: Es soll auf diesen Tag niemand sterben; denn der HERR hat heute sein Heil gegeben in Israel.

Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.

Samuel sprach zum Volk: Kommt, laßt uns gen Gilgal gehen und das Königreich daselbst erneuen.

And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

Da ging alles Volk gen Gilgal und machten daselbst Saul zum König vor dem HERRN zu Gilgal und opferten Dankopfer vor dem HERRN. Und Saul samt allen Männern Israels freuten sich daselbst gar sehr.

1st Samuel 12 - 1 Samuel 12


1st Samuel Chapter 12 King James Bible - 1 Samuel Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 11
1 Samuel 11

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 12

And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.

Da sprach Samuel zum ganzen Israel: Siehe, ich habe eurer Stimme gehorcht in allem, was ihr mir gesagt habt, und habe einen König über euch gemacht.

And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.

Und nun siehe, da zieht euer König vor euch her. Ich aber bin alt und grau geworden, und meine Söhne sind bei euch, und ich bin vor euch hergegangen von meiner Jugend auf bis auf diesen Tag.

Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.

Siehe, hier bin ich; antwortet wider mich vor dem HERRN und seinem Gesalbten, ob ich jemandes Ochsen oder Esel genommen habe? ob ich jemand habe Gewalt oder Unrecht getan? ob ich von jemandes Hand ein Geschenk genommen habe und mir die Augen blenden lassen? so will ich's euch wiedergeben.

And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.

Sie sprachen: Du hast uns keine Gewalt noch Unrecht getan und von niemandes Hand etwas genommen.

And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.

Er sprach zu ihnen: Der HERR sei Zeuge wider euch und sein Gesalbter heutigestages, daß ihr nichts in meiner Hand gefunden habt. Sie sprachen: Ja, Zeugen sollen sie sein.

And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.

Und Samuel sprach zum Volk: Ja, der HERR, der Mose und Aaron gemacht hat und eure Väter aus Ägyptenland geführt hat.

Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.

So tretet nun her, daß ich mit euch rechte vor dem HERRN über alle Wohltat des HERRN, die er an euch und euren Vätern getan hat.

When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.

Als Jakob nach Ägypten gekommen war, schrieen eure Väter zu dem HERRN, und er sandte Mose und Aaron, daß sie eure Väter aus Ägypten führten und sie an diesem Ort wohnen ließen.

And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.

Aber da sie des HERRN, ihres Gottes, vergaßen, verkaufte er sie unter die Gewalt Siseras, des Feldhauptmanns zu Hazor, und unter die Gewalt der Philister und unter die Gewalt des Königs der Moabiter, die stritten wider sie.

And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.

Und sie schrieen zum HERRN und sprachen: Wir haben gesündigt, daß wir den HERRN verlassen und den Baalim und den Astharoth gedient haben; nun aber errette uns von der Hand unserer Feinde, so wollen wir dir dienen.

And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.

Da sandte der HERR Jerubbaal, Bedan, Jephthah und Samuel und errettete euch von eurer Feinde Händen umher und ließ euch sicher wohnen.

And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.

Da ihr aber saht, das Nahas, der König der Kinder Ammon, wider euch kam, spracht ihr zu mir: Mitnichten, sondern ein König soll über uns herrschen; so doch der HERR, euer Gott, euer König war.

Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.

Nun, da habt ihr euren König, den ihr erwählt und erbeten habt; denn siehe, der HERR hat einen König über euch gesetzt.

If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:

Werdet ihr nun den HERRN fürchten und ihm dienen und seiner Stimme gehorchen und dem Munde des HERRN nicht ungehorsam sein, so werdet ihr und euer König, der über euch herrscht, dem HERRN, eurem Gott, folgen.

But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.

Werdet ihr aber des HERRN Stimme nicht gehorchen, sondern seinem Munde ungehorsam sein, so wird die Hand des HERRN wider euch sein wie wider eure Väter.

Now therefore stand and see this great thing, which the LORD will do before your eyes.

Tretet auch nun her und seht das große Ding, das der HERR vor euren Augen tun wird.

Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.

Ist nicht jetzt die Weizenernte? Ich will aber den HERRN anrufen, daß er soll donnern und regnen lassen, daß ihr innewerdet und sehen sollt das große Übel, das ihr vor des HERRN Augen getan habt, daß ihr euch einen König erbeten habt.

So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.

Und da Samuel den HERRN anrief, ließ der HERR donnern und regnen desselben Tages. Da fürchtete das ganze Volk sehr den HERRN und Samuel

And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.

und sprachen alle zu Samuel: Bitte für deine Knechte den HERRN, deinen Gott, daß wir nicht sterben; denn über alle unsre Sünden haben wir auch das Übel getan, daß wir uns einen König erbeten haben.

And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;

Samuel aber sprach zum Volk: Fürchtet euch nicht! Ihr habt zwar das Übel alles getan; doch weicht nicht hinter dem HERRN ab, sondern dient dem HERRN von ganzem Herzen

And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.

und folgt nicht dem Eitlen nach; denn es nützt nicht und kann nicht erretten, weil es ein eitel Ding ist.

For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.

Aber der HERR verläßt sein Volk nicht um seines großen Namens willen; denn es hat dem HERRN gefallen, euch ihm selbst zum Volk zu machen.

Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:

Es sei aber auch ferne von mir, mich also an dem HERRN zu versündigen, daß ich sollte ablassen für euch zu beten und euch zu lehren den guten und richtigen Weg.

Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.

Fürchtet nur den HERRN und dient ihm treulich von ganzem Herzen; denn ihr habt gesehen wie große Dinge er an euch tut.

But if ye shall still do wickedly, ye shall be consumed, both ye and your king.

Werdet ihr aber übel handeln, so werdet ihr und euer König verloren sein.

1st Samuel 13 - 1 Samuel 13


1st Samuel Chapter 13 King James Bible - 1 Samuel Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 12
1 Samuel 12

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 13

Saul reigned one year; and when he had reigned two years over Israel,

Saul war ein Jahr König gewesen; und da er zwei Jahre über Israel regiert hatte,

Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.

erwählte er sich dreitausend Mann aus Israel. Zweitausend waren mit Saul zu Michmas und auf dem Gebirge zu Beth-El und eintausend mit Jonathan zu Gibea-Benjamin; das andere Volk aber ließ er gehen, einen jeglichen in seine Hütte.

And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.

Jonathan aber schlug die Schildwacht der Philister, die zu Gibea war. Das kam vor die Philister. Und Saul ließ die Posaune blasen im ganzen Land und sagen: Das laßt die Hebräer hören!

And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.

Und ganz Israel hörte sagen: Saul hat der Philister Schildwacht geschlagen, und Israel ist stinkend geworden vor den Philistern. Und alles Volk wurde zuhauf gerufen Saul nach gen Gilgal.

And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.

Da versammelten sich die Philister, zu streiten mit Israel, dreißigtausend Wagen, sechstausend Reiter und sonst Volk, so viel wie Sand am Rand des Meers, und zogen herauf und lagerten sich zu Michmas, gegen Morgen vor Beth-Aven.

When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.

Da das sahen die Männer Israels, daß sie in Nöten waren (denn dem Volk war bange), verkrochen sie sich in die Höhlen und Klüfte und Felsen und Löcher und Gruben.

And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.

Es gingen aber auch Hebräer über den Jordan ins Land Gad und Gilead. Saul aber war noch zu Gilgal, und alles Volk ward hinter ihm verzagt.

And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.

Da harrte er sieben Tage auf die Zeit, von Samuel bestimmt. Und da Samuel nicht kam gen Gilgal, zerstreute sich das Volk von ihm.

And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.

Da sprach Saul: Bringt mir her Brandopfer und Dankopfer. Und er opferte Brandopfer.

And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.

Als aber das Brandopfer vollendet war, siehe, da kam Samuel. Da ging Saul hinaus ihm entgegen, ihn zu grüßen.

And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;

Samuel aber sprach: Was hast du getan? Saul antwortete: Ich sah, daß das Volk sich von mir zerstreute, und du kamst nicht zu bestimmter Zeit, und die Philister waren versammelt zu Michmas.

Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.

Da sprach ich: Nun werden die Philister zu mir herabkommen gen Gilgal, und ich habe das Angesicht des HERRN nicht erbeten; da wagte ich's und opferte Brandopfer.

And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.

Samuel aber sprach zu Saul: Du hast töricht getan und nicht gehalten des HERRN, deines Gottes, Gebot, das er dir geboten hat; denn er hätte dein Reich bestätigt über Israel für und für.

But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.

Aber nun wird dein Reich nicht bestehen. Der HERR hat sich einen Mann ersucht nach seinem Herzen; dem hat der HERR geboten, Fürst zu sein über sein Volk; denn du hast des HERRN Gebot nicht gehalten.

And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.

Und Samuel machte sich auf und ging von Gilgal gen Gibea-Benjamin. Aber Saul zählte das Volk, das bei ihm war, bei sechshundert Mann.

And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.

Saul aber und sein Sohn Jonathan und das Volk, das bei ihm war, blieben zu Gibea-Benjamin. Die Philister aber hatten sich gelagert zu Michmas.

And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:

Und aus dem Lager der Philister zogen drei Haufen, das Land zu verheeren. Einer wandte sich auf die Straße gen Ophra ins Land Sual;

And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.

der andere wandte sich auf die Straße Beth-Horons; der dritte wandte sich auf die Straße, die da reicht bis an das Tal Zeboim an der Wüste.

Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:

Es ward aber kein Schmied im ganzen Lande Israel gefunden, denn die Philister gedachten, die Hebräer möchten sich Schwert und Spieß machen;

But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.

und ganz Israel mußte hinabziehen zu den Philistern, wenn jemand hatte eine Pflugschar, Haue, Beil oder Sense zu schärfen.

Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.

Und die Schneiden an den Sensen und Hauen und Gabeln und Beilen waren abgearbeitet und die Stachel stumpf geworden.

So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.

Da nun der Streittag kam, ward kein Schwert noch Spieß gefunden in des ganzen Volkes Hand, das mit Saul und Jonathan war; nur Saul und sein Sohn Jonathan hatten Waffen.

And the garrison of the Philistines went out to the passage of Michmash.

Und eine Wache der Philister zog heraus an den engen Weg von Michmas.

1st Samuel 14 - 1 Samuel 14


1st Samuel Chapter 14 King James Bible - 1 Samuel Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 13
1 Samuel 13

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 14

Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.

Es begab sich eines Tages, daß Jonathan, der Sohn Sauls, sprach zu seinem Knaben, der sein Waffenträger war: Komm, laß und hinübergehen zu der Philister Wache, die da drüben ist! und sagte es seinem Vater nicht an.

And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;

Saul aber blieb zu Gibea am Ende unter einem Granatbaum, der in der Vorstadt war; und des Volks, das bei ihm war, waren bei sechshundert Mann.

And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD'S priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.

Und Ahia, der Sohn Ahitobs, des Bruders Ikabods, des Sohnes Pinehas, des Sohnes Elis, des Priesters des HERRN zu Silo, trug den Leibrock. Das Volk wußte auch nicht, daß Jonathan war hingegangen.

And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.

Es waren aber an dem Wege, da Jonathan versuchte hinüberzugehen zu der Philister Wache, zwei spitze Felsen, einer diesseits, der andere jenseits; der eine hieß Bozez, der andere Sene.

The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.

Und einer sah von Mitternacht gegen Michmas und der andere von Mittag gegen Geba.

And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.

Und Jonathan sprach zu seinem Waffenträger: Komm, laß uns hinübergehen zu der Wache der Unbeschnittenen! Vielleicht wird der HERR etwas durch uns ausrichten; denn es ist dem HERRN nicht schwer, durch viel oder wenig zu helfen.

And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.

Da antwortete ihm sein Waffenträger: Tue alles, was in deinem Herzen ist; fahre hin. Siehe, ich bin mit dir, wie dein Herz will.

Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.

Jonathan sprach: Wohlan! Wenn wir hinüberkommen zu den Leuten und ihnen ins Gesicht kommen,

If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.

werden sie dann sagen: Steht still, bis wir zu euch gelangen! so wollen wir an unserm Ort stehenbleiben und nicht zu ihnen hinaufgehen.

But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.

Werden sie aber sagen: Kommt zu uns herauf! so wollen wir zu ihnen hinaufsteigen, so hat sie uns der HERR in unsre Hand gegeben. Und das soll uns zum Zeichen sein.

And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.

Da sie nun der Philister Wache beide ins Gesicht kamen, sprachen die Philister: Siehe, die Hebräer sind aus ihren Löchern gegangen, darin sie sich verkrochen hatten.

And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.

Und die Männer der Wache antworteten Jonathan und seinem Waffenträger und sprachen: Kommt herauf zu uns, so wollen wir's euch wohl lehren! Da sprach Jonathan zu seinem Waffenträger: Steig mir nach! der HERR hat sie gegeben in die Hände Israels.

And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.

Und Jonathan kletterte mit Händen und mit Füßen hinauf und sein Waffenträger ihm nach. Da fielen sie vor Jonathan darnieder, und sein Waffenträger würgte ihm immer nach,

And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.

also daß derer, die Jonathan und sein Waffenträger zuerst erschlug, waren bei zwanzig Mann, beinahe auf einer halben Hufe Acker, die ein Joch pflügt.

And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.

Und es kam ein Schrecken ins Lager auf dem Felde und ins ganze Volk; die Wache und die streifenden Rotten erschraken auch, also daß das Land erbebte; denn es war ein Schrecken von Gott.

And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.

Und die Wächter Sauls zu Gibea-Benjamin sahen, daß der Haufe zerrann und verlief sich und ward zerschmissen.

Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.

Saul sprach zu dem Volk, das bei ihm war: Zählt und seht, wer von uns sei weggegangen! Und da sei zählten, siehe, das war Jonathan und sein Waffenträger nicht da.

And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.

Da sprach Saul zu Ahia: Bringe die Lade Gottes! (Denn die Lade Gottes war zu der Zeit bei den Kindern Israel.)

And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.

Und da Saul noch redete mit dem Priester, da ward das Getümmel und das Laufen in der Philister Lager größer. Und Saul sprach zum Priester: Zieh deine Hand ab!

And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.

Und Saul rief und alles Volk, das mit ihm war, und sie kamen zum Streit; und siehe, da ging eines jeglichen Schwert wider den andern und war ein sehr großes Getümmel.

Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.

Auch die Hebräer, die bisher bei den Philistern gewesen waren und mit ihnen im Lager hinaufgezogen waren umher, taten sich zu denen von Israel, die mit Saul und Jonathan waren.

Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.

Und alle Männer von Israel, die sich auf dem Gebirge Ephraim verkrochen hatten, da sie hörten, daß die Philister flohen, strichen hinter ihnen her im Streit.

So the LORD saved Israel that day: and the battle passed over unto Bethaven.

Also half der HERR zu der Zeit Israel. Und der Streit währte bis gen Beth-Aven.

And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.

Und da die Männer Israels matt waren desselben Tages, beschwor Saul das Volk und sprach: Verflucht sei jedermann, wer etwas ißt zum Abend, daß ich mich an meinen Feinden räche! Da aß das ganze Volk nichts.

And all they of the land came to a wood; and there was honey upon the ground.

Und das ganze Land kam in den Wald. Es war aber Honig auf dem Erdboden.

And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.

Und da das Volk hineinkam in den Wald, siehe, da floß der Honig. Aber niemand tat davon mit der Hand zu seinem Munde; denn das Volk fürchtete sich vor dem Eid.

But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.

Jonathan aber hatte nicht gehört, daß sein Vater das Volk beschworen hatte, und reckte seinen Stab aus, den er in seiner Hand hatte, und tauchte mit der Spitze in den Honigseim und wandte seine Hand zu seinem Munde; da wurden sein Augen wacker.

Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.

Da antwortete einer des Volks und sprach: Dein Vater hat das Volk beschworen und gesagt: Verflucht sei jedermann, der heute etwas ißt! Und das Volk war matt geworden.

Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.

Da sprach Jonathan: Mein Vater hat das Land ins Unglück gebracht; seht, wie wacker sind meine Augen geworden, daß ich ein wenig dieses Honigs gekostet habe.

How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?

Weil aber das Volk heute nicht hat dürfen essen von der Beute seiner Feinde, die es gefunden hat, so hat auch nun die Schlacht nicht größer werden können wider die Philister.

And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.

Sie schlugen aber die Philister des Tages von Michmas bis gen Ajalon. Und das Volk ward sehr matt.

And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.

Und das Volk fiel über die Beute her und nahm Schafe und Rinder und Kälber und schlachteten auf der Erde und aßen so blutig.

Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.

Da verkündete man Saul: Siehe, das Volk versündigt sich am HERRN, daß es Blut ißt. Er sprach: Ihr habt übel getan; wälzt her zu mir jetzt einen großen Stein.

And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.

Und Saul sprach weiter: Zerstreut euch unter das Volk und sagt ihnen, daß ein jeglicher seinen Ochsen und sein Schaf zu mir bringe, und schlachtet allhier, daß ihr esset und euch nicht versündigt an dem HERRN mit dem Blutessen. Da brachte alles Volk ein jeglicher seinen Ochsen mit seiner Hand herzu des Nachts und schlachtete daselbst.

And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.

Und Saul baute dem HERRN einen Altar. (Das ist der erste Altar, den er dem HERRN baute.)

And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.

Und Saul sprach: Laßt uns hinabziehen den Philistern nach bei der Nacht und sie berauben, bis daß es lichter Morgen wird, daß wir niemand von ihnen übriglassen. Sie antworteten: Tue alles, was dir gefällt. Aber der Priester sprach: Laßt uns hierher zu Gott nahen.

And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.

Und Saul fragte Gott: Soll ich hinabziehen den Philistern nach? Und willst du sie geben in Israels Hände? Aber er antwortete ihm zu der Zeit nicht.

And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.

Da sprach Saul: Laßt herzutreten alle Obersten des Volks, und erfahret und sehet, an welchem die Sünde sei zu dieser Zeit;

For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.

denn so wahr der HERR lebt, der Heiland Israels, und ob sie gleich an meinem Sohn Jonathan wäre, so soll er sterben! Und niemand antwortete ihm aus dem ganzen Volk.

Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.

Und er sprach zu dem ganzen Israel: Seid ihr auf jener Seite; ich und mein Sohn Jonathan wollen sein auf dieser Seite. Das Volk sprach: Tue, was dir gefällt.

Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.

Und Saul sprach zu dem HERRN, dem Gott Israels: Schaffe Recht! Da ward Jonathan und Saul getroffen; aber das Volk ging frei aus.

And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.

Saul sprach: Werft über mich und meinen Sohn Jonathan! Da ward Jonathan getroffen.

Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.

Und Saul sprach zu Jonathan: Sage mir, was hast du getan? Jonathan sagte es ihm und sprach: Ich habe ein wenig Honig gekostet mit dem Stabe, den ich in meiner Hand hatte; und siehe, ich muß darum sterben.

And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.

Da sprach Saul: Gott tue mir dies und das, Jonathan, du mußt des Todes sterben.

And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.

Aber das Volk sprach zu Saul: Sollte Jonathan sterben, der ein solch großes Heil in Israel getan hat! Das sei ferne! So wahr der HERR lebt, es soll kein Haar von seinem Haupt auf die Erde fallen; denn Gott hat's heute durch ihn getan. Also erlöste das Volk Jonathan, daß er nicht sterben mußte.

Then Saul went up from following the Philistines: and the Philistines went to their own place.

Da zog Saul herauf von den Philistern, und die Philister zogen an ihren Ort.

So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.

Aber da Saul das Reich über Israel eingenommen hatte, stritt er wider alle seine Feinde umher: wider die Moabiter, wider die Kinder Ammon, wider die Edomiter, wider die Könige Zobas, wider die Philister; und wo er sich hin wandte, da übte er Strafe.

And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.

Und er hatte Sieg und schlug die Amalekiter und errettete Israel von der Hand aller, die sie zwackten.

Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:

Saul aber hatte Söhne: Jonathan, Iswi, Malchisua. Und seine Töchter hießen also: die erstgeborene Merab und die jüngere Michal.

And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.

Und das Weib Sauls hieß Ahinoam, eine Tochter des Ahimaaz. Und sein Feldhauptmann hieß Abner, ein Sohn Ners, Sauls Vetters.

And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.

Kis war aber Sauls Vater; Ner aber, Abners Vater, war ein Sohn Abiels.

And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

Es war aber ein harter Streit wider die Philister, solange Saul lebte. Und wo Saul sah einen starken und rüstigen Mann, den nahm er zu sich.

1st Samuel 15 - 1 Samuel 15


1st Samuel Chapter 15 King James Bible - 1 Samuel Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 14
1 Samuel 14

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 15

Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.

Samuel aber sprach zu Saul: Der HERR hat mich gesandt, daß ich dich zum König salbte über sein Volk Israel; so höre nun die Stimme der Worte des HERRN.

Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.

So spricht der HERR Zebaoth: Ich habe bedacht, was Amalek Israel tat und wie er ihm den Weg verlegte, da er aus Ägypten zog.

Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.

So zieh nun hin und schlage die Amalekiter und verbanne sie mit allem, was sie haben; schone ihrer nicht sondern töte Mann und Weib, Kinder und Säuglinge, Ochsen und Schafe, Kamele und Esel!

And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.

Saul ließ solches vor das Volk kommen; und er zählte sie zu Telaim: zweihunderttausend Mann Fußvolk und zehntausend Mann aus Juda.

And Saul came to a city of Amalek, and laid wait in the valley.

Und da Saul kam zu der Amalekiter Stadt, machte er einen Hinterhalt am Bach

And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.

und ließ den Kenitern sagen: Geht hin, weicht und zieht herab von den Amalekiter, daß ich euch nicht mit ihnen aufräume; denn ihr tatet Barmherzigkeit an allen Kindern Israel, da sie aus Ägypten zogen. Also machten sich die Keniter von den Amalekitern.

And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.

Da schlug Saul die Amalekiter von Hevila an bis gen Sur, das vor Ägypten liegt,

And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.

und griff Agag, der Amalekiter König, lebendig, und alles Volk verbannte er mit des Schwertes Schärfe.

But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.

Aber Saul und das Volk verschonten den Agag, und was gute Schafe und Rinder und gemästet war, und die Lämmer und alles, was gut war, und wollten's nicht verbannen; was aber schnöde und untüchtig war, das verbannten sie.

Then came the word of the LORD unto Samuel, saying,

Da geschah des HERRN Wort zu Samuel und sprach:

It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.

Es reut mich, daß ich Saul zum König gemacht habe; denn er hat sich hinter mir abgewandt und meine Worte nicht erfüllt. Darob ward Samuel zornig und schrie zu dem HERRN die ganze Nacht.

And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.

Und Samuel machte sich früh auf, daß er Saul am Morgen begegnete. Und ihm ward angesagt, daß Saul gen Karmel gekommen wäre und hätte sich ein Siegeszeichen aufgerichtet und wäre umhergezogen und gen Gilgal hinabgekommen.

And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.

Als nun Samuel zu Saul kam, sprach Saul zu ihm: Gesegnet seist du dem HERRN! Ich habe des HERRN Wort erfüllt.

And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?

Samuel antwortete: Was ist denn das für ein Blöken der Schafe in meinen Ohren und ein Brüllen der Rinder, die ich höre?

And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.

Saul sprach: Von den Amalekitern haben sie sie gebracht; denn das Volk verschonte die besten Schafe und Rinder um des Opfers willen des HERRN, deines Gottes; das andere haben wir verbannt.

Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.

Samuel aber antwortete Saul: Laß dir sagen, was der HERR mit mir geredet hat diese Nacht. Er sprach: Sage an!

And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?

Samuel sprach: Ist's nicht also? Da du klein warst vor deinen Augen, wurdest du das Haupt unter den Stämmen Israels, und der HERR salbte dich zum König über Israel?

And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.

Und der HERR sandte dich auf den Weg und sprach: Zieh hin und verbanne die Sünder, die Amalekiter, und streite wider sie, bis du sie vertilgst!

Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?

Warum hast du nicht gehorcht der Stimme des HERRN, sondern hast dich zum Raub gewandt und übel gehandelt vor den Augen des HERRN?

And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.

Saul antwortete Samuel: Habe ich doch der Stimme des HERRN gehorcht und bin hingezogen des Wegs, den mich der HERR sandte, und habe Agag, der Amalekiter König, gebracht und die Amalekiter verbannt;

But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.

Aber das Volk hat vom Raub genommen, Schafe und Rinder, das Beste unter dem Verbannten, dem HERRN deinem Gott, zu opfern in Gilgal.

And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.

Samuel aber sprach: Meinst du, daß der HERR Lust habe am Opfer und Brandopfer gleich wie am Gehorsam gegen die Stimme des Herrn? Siehe, Gehorsam ist besser denn Opfer, und Aufmerken besser denn das Fett von Widdern;

For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.

denn Ungehorsam ist eine Zaubereisünde, und Widerstreben ist Abgötterei und Götzendienst. Weil du nun des HERRN Wort verworfen hast, hat er dich auch verworfen, daß du nicht König seist.

And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.

Da sprach Saul zu Samuel: Ich habe gesündigt, daß ich des HERRN Befehl und deine Worte übertreten habe; denn ich fürchtete das Volk und gehorchte ihrer Stimme.

Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.

Und nun vergib mir die Sünden und kehre mit mir um, daß ich den HERRN anbete.

And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.

Samuel sprach zu Saul: Ich will nicht mit dir umkehren; denn du hast des HERRN Wort verworfen, und der HERR hat dich auch verworfen, daß du nicht König seist über Israel.

And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.

Und als Samuel sich umwandte, daß er wegginge, ergriff er ihn bei einem Zipfel seines Rocks, und er zerriß.

And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.

Da sprach Samuel zu ihm: Der HERR hat das Königreich Israel heute von dir gerissen und deinem Nächsten gegeben, der besser ist denn du.

And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.

Auch lügt der Held in Israel nicht, und es gereut ihn nicht; denn er ist nicht ein Mensch, daß ihn etwas gereuen sollte.

Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.

Er aber sprach: Ich habe gesündigt; aber ehre mich doch jetzt vor den Ältesten meines Volks und vor Israel und kehre mit mir um, daß ich den HERRN, deinen Gott, anbete.

So Samuel turned again after Saul; and Saul worshipped the LORD.

Also kehrte Samuel um und folgte Saul nach, daß Saul den HERRN anbetete.

Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.

Samuel aber sprach: Laßt her zu mir bringen Agag, der Amalekiter König. Und Agag ging zu ihm getrost und sprach: Also muß man des Todes Bitterkeit vertreiben.

And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.

Samuel sprach: Wie dein Schwert Weiber ihrer Kinder beraubt hat, also soll auch deine Mutter der Kinder beraubt sein unter den Weibern. Also hieb Samuel den Agag zu Stücken vor dem HERRN in Gilgal.

Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.

Und Samuel ging hin gen Rama; Saul aber zog hinauf zu seinem Hause zu Gibea Sauls.

And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

Und Samuel sah Saul fürder nicht mehr bis an den Tag seines Todes. Aber doch trug Samuel Leid um Saul, daß es den HERRN gereut hatte, daß er Saul zum König über Israel gemacht hatte.

1st Samuel 16 - 1 Samuel 16


1st Samuel Chapter 16 King James Bible - 1 Samuel Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 15
1 Samuel 15

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 16

And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.

Und der HERR sprach zu Samuel: Wie lange trägst du Leid um Saul, den ich verworfen habe, daß er nicht König sei über Israel? Fülle dein Horn mit Öl und gehe hin: ich will dich senden zu dem Bethlehemiter Isai; denn unter seinen Söhnen habe ich mir einen König ersehen.

And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.

Samuel aber sprach: Wie soll ich hingehen? Saul wird's erfahren und mich erwürgen. Der HERR sprach: Nimm ein Kalb von den Rindern zu dir und sprich: Ich bin gekommen, dem HERRN zu opfern.

And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.

Und sollst Isai zum Opfer laden; da will ich dir weisen, was du tun sollst, daß du mir salbest, welchen ich dir sagen werde.

And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?

Samuel tat, wie ihm der HERR gesagt hatte, und kam gen Bethlehem. Da entsetzten sich die Ältesten der Stadt und gingen ihm entgegen und sprachen: Ist's Friede, daß du kommst?

And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.

Er sprach: Ja, ich bin gekommen, dem HERRN zu opfern; heiligt euch und kommt zu mir zum Opfer. Und er heiligte Isai und seine Söhne und lud sie zum Opfer.

And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD'S anointed is before him.

Da sie nun hereinkamen, sah er den Eliab an und gedachte, der sei vor dem HERRN sein Gesalbter.

But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.

Aber der HERR sprach zu Samuel: Sieh nicht an seine Gestalt noch seine große Person; ich habe ihn verworfen. Denn es geht nicht, wie ein Mensch sieht: ein Mensch sieht, was vor Augen ist; der HERR aber sieht das Herz an.

Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.

Da rief Isai den Abinadab und ließ ihn an Samuel vorübergehen. Und er sprach: Diesen hat der HERR auch nicht erwählt.

Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.

Da ließ Isai vorübergehen Samma. Er aber sprach: Diesen hat der HERR auch nicht erwählt.

Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.

Da ließ Isai seine sieben Söhne an Samuel vorübergehen. Aber Samuel sprach zu Isai: Der HERR hat der keinen erwählt.

And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.

Und Samuel sprach zu Isai: Sind das die Knaben alle? Er aber sprach: Es ist noch übrig der jüngste; und siehe, er hütet die Schafe. Da sprach Samuel zu Isai; Sende hin und laß ihn holen; denn wir werden uns nicht setzen, bis er hierherkomme.

And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.

Da sandte er hin und ließ ihn holen. Und er war bräunlich, mit schönen Augen und guter Gestalt. Und der HERR sprach: Auf! und salbe ihn; denn der ist's.

Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.

Da nahm Samuel sein Ölhorn und salbte ihn mitten unter seinen Brüdern. Und der Geist des HERRN geriet über David von dem Tage an und fürder. Samuel aber machte sich auf und ging gen Rama.

But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.

Und der Geist des HERRN wich von Saul, und ein böser Geist vom HERRN machte ihn unruhig.

And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.

Da sprachen die Knechte Sauls zu ihm: Siehe, ein böser Geist von Gott macht dich sehr unruhig;

Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.

unser Herr sage seinen Knechten, die vor ihm stehen, daß sie einen Mann suchen, der auf der Harfe wohl spielen könne, auf daß, wenn der böse Geist Gottes über dich kommt, er mit seiner Hand spiele, daß es besser mit dir werde.

And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.

Da sprach Saul zu seinen Knechten: Seht nach einem Mann, der des Saitenspiels kundig ist, und bringt ihn zu mir.

Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.

Da antwortete der Jünglinge einer und sprach: Siehe, ich habe gesehen einen Sohn Isais, des Bethlehemiten, der ist des Saitenspiels kundig; ein rüstiger Mann und streitbar und verständig in seinen Reden und schön, und der HERR ist mit ihm.

Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.

Da sandte Saul Boten zu Isai und ließ ihm sagen: Sende deinen Sohn David zu mir, der bei den Schafen ist.

And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.

Da nahm Isai einen Esel mit Brot und einen Schlauch Wein und ein Ziegenböcklein und sandte es Saul durch seinen Sohn David.

And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.

Also kam David zu Saul und diente vor ihm, und er gewann ihn sehr lieb, und er ward sein Waffenträger.

And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.

Und Saul sandte zu Isai und ließ ihm sagen: Laß David vor mir bleiben; denn er hat Gnade gefunden vor meinen Augen.

And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

Wenn nun der Geist Gottes über Saul kam, so nahm David die Harfe und spielte mit seiner Hand; so erquickte sich Saul, und es ward besser mit ihm, und der böse Geist wich von ihm.

1st Samuel 17 - 1 Samuel 17


1st Samuel Chapter 17 King James Bible - 1 Samuel Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 16
1 Samuel 16

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 17

Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.

Die Philister sammelten ihre Heere zum Streit und kamen zusammen zu Socho in Juda und lagerten sich zwischen Socho und Aseka bei Ephes-Dammim.

And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.

Aber Saul und die Männer Israels kamen zusammen und lagerten sich im Eichgrunde und rüsteten sich zum Streit gegen die Philister.

And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.

Und die Philister standen auf einem Berge jenseits und die Israeliten auf einem Berge diesseits, daß ein Tal zwischen ihnen war.

And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.

Da trat aus den Lagern der Philister ein Riese mit Namen Goliath von Gath, sechs Ellen und eine Handbreit hoch;

And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.

und er hatte einen ehernen Helm auf seinem Haupt und einen schuppendichten Panzer an, und das Gewicht seines Panzers war fünftausend Lot Erz,

And he had greaves of brass upon his legs, and a target of brass between his shoulders.

und hatte eherne Beinharnische an seinen Schenkeln und einen ehernen Schild auf seinen Schultern.

And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.

Und der Schaft seines Spießes war wie ein Weberbaum, und das Eisen seines Spießes hatte sechshundert Lot Eisen; und sein Schildträger ging vor ihm her.

And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.

Und er stand und rief zu dem Heer Israels und sprach zu ihnen: Was seid ihr ausgezogen, euch zu rüsten in einen Streit? Bin ich nicht ein Philister und ihr Sauls Knechte? Erwählt einen unter euch, der zu mir herabkomme.

If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.

Vermag er wider mich zu streiten und schlägt mich, so wollen wir eure Knechte sein; vermag ich aber wider ihn und schlage ihn, so sollt ihr unsre Knechte sein, daß ihr uns dient.

And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.

Und der Philister sprach: Ich habe heutigestages dem Heer Israels Hohn gesprochen: Gebt mir einen und laßt uns miteinander streiten.

When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.

Da Saul und ganz Israel diese Rede des Philisters hörten, entsetzten sie sich und fürchteten sich sehr.

Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.

David aber war jenes ephrathischen Mannes Sohn von Bethlehem-Juda, der hieß Isai; der hatte acht Söhne und war ein alter Mann zu Sauls Zeiten und war betagt unter den Männern.

And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.

Und die drei ältesten Söhne Isais waren mit Saul in den Streit gezogen und hießen mit Namen: Eliab, der erstgeborene, Abinadab, der andere, und Samma, der dritte.

And David was the youngest: and the three eldest followed Saul.

David aber war der jüngste. Da aber die drei ältesten mit Saul in den Krieg zogen,

But David went and returned from Saul to feed his father's sheep at Bethlehem.

ging David ab und zu von Saul, daß er die Schafe seines Vaters hütete zu Bethlehem.

And the Philistine drew near morning and evening, and presented himself forty days.

Aber der Philister trat herzu frühmorgens und abends und stellt sich dar vierzig Tage.

And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren;

Isai aber sprach zu seinem Sohn David: Nimm für deine Brüder dieses Epha geröstete Körner und diese zehn Brote und lauf ins Heer zu deinen Brüdern,

And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.

und diese zehn frischen Käse und bringe sie dem Hauptmann und besuche deine Brüder, ob's ihnen wohl gehe, und nimm, was sie dir befehlen.

Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.

Saul aber und sie und alle Männer Israels waren im Eichgrunde und stritten wider die Philister.

And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.

Da machte sich David des Morgens früh auf und ließ die Schafe dem Hüter und trug und ging hin, wie ihm Isai geboten hatte und kam zur Wagenburg. Und das Heer war ausgezogen und hatte sich gerüstet, und sie schrieen im Streit.

For Israel and the Philistines had put the battle in array, army against army.

Denn Israel hatte sich gerüstet; so waren die Philister wider ihr Heer auch gerüstet.

And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.

Da ließ David das Gefäß, das er trug, unter dem Hüter des Gerätes und lief zum Heer und ging hinein und grüßte seine Brüder.

And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.

Und da er noch mit ihnen redete, siehe, da trat herauf der Riese mit Namen Goliath, der Philister von Gath, aus der Philister Heer und redete wie vorhin, und David hörte es.

And all the men of Israel, when they saw the man, fled from him, and were sore afraid.

Aber jedermann in Israel, wenn er den Mann sah, floh er vor ihm und fürchtete sich sehr.

And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.

Und jedermann in Israel sprach: Habt ihr den Mann gesehen herauftreten? Denn er ist heraufgetreten Israel Hohn zu sprechen. Und wer ihn schlägt, den will der König sehr reich machen und ihm seine Tochter geben und will seines Vaters Haus freimachen in Israel.

And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?

Da sprach David zu den Männern, die bei ihm standen: Was wird man dem tun, der diesen Philister schlägt und die Schande von Israel wendet? Denn wer ist der Philister, dieser Unbeschnittene, der das Heer des lebendigen Gottes höhnt?

And the people answered him after this manner, saying, So shall it be done to the man that killeth him.

Da sagte ihm das Volk wie vorhin: So wird man tun dem, der ihn schlägt.

And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.

Und Eliab, sein ältester Bruder, hörte ihn reden mit den Männern und ergrimmte mit Zorn wider David und sprach: Warum bist du herabgekommen? und wem hast du die wenigen Schafe dort in der Wüste gelassen? Ich kenne deine Vermessenheit wohl und deines Herzens Bosheit. Denn du bist herabgekommen, daß du den Streit sehest.

And David said, What have I now done? Is there not a cause?

David antwortete: Was habe ich dir nun getan? Ist mir's nicht befohlen?

And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.

und wandte sich von ihm gegen einen andern und sprach, wie er vorhin gesagt hatte. Da antwortete ihm das Volk wie vorhin.

And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.

Und da sie die Worte hörten, die David sagte, verkündigten sie es vor Saul, und er ließ ihn holen.

And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.

Und David sprach zu Saul: Es entfalle keinem Menschen das Herz um deswillen; Dein Knecht soll hingehen und mit dem Philister streiten.

And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.

Saul aber sprach zu David: Du kannst nicht hingehen wider diesen Philister, mit ihm zu streiten; denn du bist ein Knabe, dieser aber ist ein Kriegsmann von seiner Jugend auf.

And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:

David aber sprach zu Saul: Dein Knecht hütete die Schafe seines Vaters, und es kam ein Löwe und ein Bär und trug ein Schaf weg von der Herde;

And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.

und ich lief ihm nach und schlug ihn und errettete es aus seinem Maul. Und da er sich über mich machte, ergriff ich ihn bei seinem Bart und schlug ihn und tötete ihn.

Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.

Also hat dein Knecht geschlagen beide, den Löwen und den Bären. So soll nun dieser Philister, der Unbeschnittene, sein gleich wie deren einer; denn er hat geschändet das Heer des lebendigen Gottes.

David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.

Und David sprach: Der HERR, der mich von dem Löwen und Bären errettet hat, der wird mich auch erretten von diesem Philister.

And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.

Und Saul sprach zu David: Gehe hin, der HERR sei mit dir! Und Saul zog David seine Kleider an und setzte ihm seinen ehernen Helm auf sein Haupt und legte ihm seinen Panzer an.

And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.

Und David gürtete sein Schwert über seine Kleider und fing an zu gehen, denn er hatte es nie versucht. Da sprach David zu Saul: Ich kann nicht also gehen, denn ich bin's nicht gewohnt, und legte es von sich

And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.

und nahm seinen Stab in seine Hand und erwählte fünf glatte Steine aus dem Bach und tat sie in seine Hirtentasche, die er hatte, und in den Sack und nahm die Schleuder in seine Hand und machte sich zu dem Philister.

And the Philistine came on and drew near unto David; and the man that bare the shield went before him.

Und der Philister ging auch einher und machte sich zu David und sein Schildträger vor ihm her.

And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.

Da nun der Philister sah und schaute David an, verachtete er ihn; denn er war ein Knabe, bräunlich und schön.

And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.

Und der Philister sprach zu David: Bin ich denn ein Hund, daß du mit Stecken zu mir kommst? und fluchte dem David bei seinem Gott

And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.

und sprach zu David: Komm her zu mir, ich will dein Fleisch geben den Vögeln unter dem Himmel und den Tieren auf dem Felde!

Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.

David aber sprach zu dem Philister: Du kommst zu mir mit Schwert, Spieß und Schild; ich aber komme zu dir im Namen des HERRN Zebaoth, des Gottes des Heeres Israels, das du gehöhnt hast.

This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.

Heutigestages wird dich der HERR in meine Hand überantworten, daß ich dich schlage und nehme dein Haupt von dir und gebe die Leichname des Heeres der Philister heute den Vögeln unter dem Himmel und dem Wild auf Erden, daß alles Land innewerde, daß Israel einen Gott hat,

And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD'S, and he will give you into our hands.

und daß alle diese Gemeinde innewerde, daß der HERR nicht durch Schwert noch Spieß hilft; denn der Streit ist des HERRN, und er wird euch geben in unsre Hände.

And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran toward the army to meet the Philistine.

Da sich nun der Philister aufmachte und daherging und nahte sich zu David, eilte David und lief auf das Heer zu, dem Philister entgegen.

And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.

Und David tat seine Hand in die Tasche und nahm einen Stein daraus und schleuderte und traf den Philister an seine Stirn, daß der Stein in seine Stirn fuhr und er zur Erde fiel auf sein Angesicht.

So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.

Also überwand David den Philister mit der Schleuder und mit dem Stein und schlug ihn und tötete ihn. Und da David kein Schwert in seiner Hand hatte,

Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.

lief er und trat zu dem Philister und nahm sein Schwert und zog's aus der Scheide und tötete ihn und hieb ihm den Kopf damit ab. Da aber die Philister sahen, daß ihr Stärkster tot war, flohen sie.

And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.

Und die Männer Israels und Juda's machten sich auf und riefen und jagten den Philistern nach, bis man kommt ins Tal und bis an die Tore Ekrons. Und die Philister fielen erschlagen auf dem Wege zu den Toren bis gen Gath und gen Ekron.

And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.

Und die Kinder Israel kehrten um von dem Nachjagen der Philister und beraubten ihr Lager.

And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.

David aber nahm des Philisters Haupt und brachte es gen Jerusalem; seine Waffen aber legte er in sein Hütte.

And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.

Da aber Saul David sah ausgehen wider die Philister, sprach er zu Abner, seinem Feldhauptmann: Wes Sohn ist der Knabe? Abner aber sprach: So wahr deinen Seele lebt, König, ich weiß es nicht.

And the king said, Enquire thou whose son the stripling is.

Der König sprach: So frage darnach, wes Sohn der Jüngling sei.

And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.

Da nun David wiederkam von der Schlacht des Philisters, nahm ihn Abner und brachte ihn vor Saul, und er hatte des Philisters Haupt in seiner Hand.

And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.

Und Saul sprach zu ihm: Wes Sohn bist du, Knabe? David sprach: Ich bin ein Sohn deines Knechtes Isai, des Bethlehemiten.

1st Samuel 18 - 1 Samuel 18


1st Samuel Chapter 18 King James Bible - 1 Samuel Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 17
1 Samuel 17

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 18

And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.

Und da er hatte ausgeredet mit Saul, verband sich das Herz Jonathans mit dem Herzen Davids, und Jonathan gewann ihn lieb wie sein eigen Herz.

And Saul took him that day, and would let him go no more home to his father's house.

Und Saul nahm ihn des Tages und ließ ihn nicht wieder zu seines Vaters Haus kommen.

Then Jonathan and David made a covenant, because he loved him as his own soul.

Und Jonathan und David machten einen Bund miteinander; denn er hatte ihn lieb wie sein eigen Herz.

And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.

Und Jonathan zog aus seinen Rock, den er anhatte, und gab ihn David, dazu seinen Mantel, sein Schwert, seinen Bogen und seinen Gürtel.

And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.

Und David zog aus, wohin ihn Saul sandte, und hielt sich klüglich. Und Saul setzte ihn über Kriegsleute; und er gefiel wohl allem Volk, auch den Knechten Sauls.

And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.

Es begab sich aber, da er wiedergekommen war von des Philisters Schlacht, daß die Weiber aus allen Städten Israels waren gegangen mit Gesang und Reigen, dem König Saul entgegen, mit Pauken, mit Freuden und mit Geigen.

And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.

Und die Weiber sangen gegeneinander und spielten und sprachen: Saul hat tausend geschlagen, aber David zehntausend.

And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?

Da ergrimmte Saul sehr, und gefiel ihm das Wort übel und sprach: Sie haben David zehntausend gegeben und mir tausend: das Königreich will noch sein werden!

And Saul eyed David from that day and forward.

Und Saul sah David sauer an von dem Tage und hinfort.

And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.

Des andern Tages geriet der böse Geist von Gott über Saul, und er raste daheim in seinem Hause; David aber spielte auf den Saiten mit seiner Hand, wie er täglich pflegte. Und Saul hatte einen Spieß in der Hand

And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.

und er schoß ihn und gedachte: Ich will David an die Wand spießen. David aber wandte sich zweimal von ihm.

And Saul was afraid of David, because the LORD was with him, and was departed from Saul.

Und Saul fürchtete sich vor David; denn der HERR war mit ihm und war von Saul gewichen.

Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.

Da tat ihn Saul von sich und setzte ihn zum Fürsten über tausend Mann; und er zog aus und ein vor dem Volk.

And David behaved himself wisely in all his ways; and the LORD was with him.

Und David hielt sich klüglich in allem seinem Tun, und der HERR war mit ihm.

Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.

Da nun Saul sah, daß er sich so klüglich hielt, scheute er sich vor ihm.

But all Israel and Judah loved David, because he went out and came in before them.

Aber ganz Israel und Juda hatte David lieb; denn er zog aus und ein vor ihnen her.

And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD'S battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.

Und Saul sprach zu David: Siehe, meine größte Tochter Merab will ich dir zum Weibe geben; sei mir nur tapfer und führe des HERRN Kriege. Denn Saul gedachte: Meine Hand soll nicht an ihm sein, sondern die Hand der Philister.

And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?

David aber antwortete Saul: Wer bin ich? und was ist mein Leben und das Geschlecht meines Vaters in Israel, daß ich des Königs Eidam werden soll?

But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.

Da aber die Zeit kam, daß Merab, die Tochter Sauls, sollte David gegeben werden, ward sie Adriel, dem Meholathiter, zum Weibe gegeben.

And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.

Aber Michal, Sauls Tochter, hatte den David lieb. Da das Saul angesagt ward, sprach er: Das ist recht;

And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.

ich will sie ihm geben, daß sie ihm zum Fall gerate und der Philister Hände über ihn kommen. Und sprach zu David: Du sollst heute mit der andern mein Eidam werden.

And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.

Und Saul gebot seinen Knechten: Redet mit David heimlich und sprecht: Siehe, der König hat Lust zu dir, und alle seine Knechte lieben dich; so sei nun des Königs Eidam.

And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?

Und die Knechte Sauls redeten solche Worte vor den Ohren Davids. David aber sprach: Dünkt euch das ein Geringes, des Königs Eidam zu sein? Ich aber bin ein armer, geringer Mann.

And the servants of Saul told him, saying, On this manner spake David.

Und die Knechte Sauls sagten es ihm wieder und sprachen: Solche Worte hat David geredet.

And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.

Saul sprach: So sagt zu David: Der König begehrt keine Morgengabe, nur hundert Vorhäute von den Philistern, daß man sich räche an des Königs Feinden. Denn Saul trachtete David zu fällen durch der Philister Hand.

And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.

Da sagten seine Knechte David an solche Worte, und deuchte David die Sache gut, daß er des Königs Eidam würde. Und die Zeit war noch nicht aus,

Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.

da machte sich David auf und zog mit seinen Männern und schlug unter den Philistern zweihundert Mann. Und David brachte ihre Vorhäute dem König in voller Zahl, daß er des Königs Eidam würde. Da gab ihm Saul seine Tochter Michal zum Weibe.

And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.

Und Saul sah und merkte, daß der HERR mit David war. Und Michal, Sauls Tochter, hatte ihn lieb.

And Saul was yet the more afraid of David; and Saul became David's enemy continually.

Da fürchtete sich Saul noch mehr vor David und ward sein Feind sein Leben lang.

Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

Und da der Philister Fürsten auszogen, handelte David klüglicher denn alle Knechte Sauls, wenn sie auszogen, daß sein Name hoch gepriesen ward.

1st Samuel 19 - 1 Samuel 19


1st Samuel Chapter 19 King James Bible - 1 Samuel Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 18
1 Samuel 18

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 19

And Saul spake to Jonathan his son, and to all his servants, that they should kill David.

Saul aber redete mit seinem Sohn Jonathan und mit allen seinen Knechten, daß sie David sollten töten. Aber Jonathan, Sauls Sohn, hatte David sehr lieb

But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:

und verkündigte es ihm und sprach: Mein Vater Saul trachtet darnach, daß er dich töte. Nun, so bewahre dich morgen und bleib verborgen und verstecke dich.

And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.

Ich will aber herausgehen und neben meinem Vater stehen auf dem Felde, da du bist, und von dir mit meinem Vater reden; und was ich sehe, will ich dir kundtun.

And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:

Und Jonathan redete das Beste von David mit seinem Vater Saul und sprach zu ihm: Es versündige sich der König nicht an seinem Knecht David; denn er hat keine Sünde wider dich getan, und sein Tun ist dir sehr nütze,

For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?

und er hat sein Leben in seine Hand gesetzt und schlug den Philister, und der HERR tat ein großes Heil dem ganzen Israel. Das hast du gesehen und dich des gefreut. Warum willst du dich denn an unschuldigem Blut versündigen, daß du David ohne Ursache tötest?

And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.

Da gehorchte Saul der Stimme Jonathans und schwur: So wahr der HERR lebt, er soll nicht sterben!

And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.

Da rief Jonathan David und sagte ihm alle diese Worte und brachte ihn zu Saul, daß er zu ihm war wie zuvor.

And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.

Es erhob sich aber wieder ein Streit, und David zog aus und stritt wider die Philister und tat eine große Schlacht, daß sie vor ihm flohen.

And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.

Aber der böse Geist vom HERRN kam über Saul, und er saß in seinem Hause und hatte einen Spieß in seiner Hand; David aber spielte auf den Saiten mit der Hand.

And Saul sought to smite David even to the wall with the javelin; but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.

Und Saul trachtete, David mit dem Spieß an die Wand zu spießen. Er aber riß sich von Saul, und der Spieß fuhr in die Wand. David aber floh und entrann dieselbe Nacht.

Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.

Saul sandte aber Boten zu Davids Haus, daß sie ihn verwahrten und töteten am Morgen. Das verkündigte dem David sein Weib Michal und sprach: Wirst du nicht diese Nacht deine Seele erretten, so mußt du morgen sterben.

So Michal let David down through a window: and he went, and fled, and escaped.

Da ließ ihn Michal durchs Fenster hernieder, daß er hinging, entfloh und entrann.

And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.

Und Michal nahm ein Götzenbild und legte es ins Bett und legte ein Ziegenfell zu seinen Häupten und deckte es mit Kleidern zu.

And when Saul sent messengers to take David, she said, He is sick.

Da sandte Saul Boten, daß sie David holten. Sie aber sprach: Er ist krank.

And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.

Saul aber sandte Boten, nach David zu sehen, und sprach: Bringt ihn herauf zu mir mit dem Bett, daß er getötet werde!

And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.

Da nun die Boten kamen, siehe, da lag das Bild im Bett und ein Ziegenfell zu seinen Häupten.

And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?

Da sprach Saul zu Michal: Warum hast du mich betrogen und meinen Feind gelassen, daß er entrönne? Michal sprach zu Saul: Er sprach zu mir: Laß mich gehen, oder ich töte dich!

So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.

David aber entfloh und entrann und kam zu Samuel nach Rama und sagte ihm an alles, was ihm Saul getan hatte. Und er ging hin mit Samuel, und sie blieben zu Najoth.

And it was told Saul, saying, Behold, David is at Naioth in Ramah.

Und es ward Saul angesagt: Siehe, David ist zu Najoth in Rama.

And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.

Da sandte Saul Boten, daß sie David holten; und sie sahen den Chor der Propheten weissagen, und Samuel war ihr Vorsteher. Da kam der Geist Gottes auf die Boten Sauls, daß auch sie weissagten.

And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.

Da das Saul ward angesagt, sandte er andere Boten; die weissagten auch. Da sandte er die dritten Boten; die weissagten auch.

Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.

Da ging er selbst auch gen Rama. Und da er kam zum großen Brunnen, der zu Seku ist, fragte er und sprach: Wo ist Samuel und David? Da ward ihm gesagt: Siehe, zu Najoth in Rama.

And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.

Und er ging dahin gen Najoth in Rama. Und der Geist Gottes kam auch auf ihn, und er ging einher und weissagte, bis er kam gen Najoth in Rama.

And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

Und er zog auch seine Kleider aus und weissagte auch vor Samuel und fiel bloß nieder den ganzen Tag und die ganze Nacht. Daher spricht man: Ist Saul auch unter den Propheten?

1st Samuel 20 - 1 Samuel 20


1st Samuel Chapter 20 King James Bible - 1 Samuel Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 19
1 Samuel 19

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 20

And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?

David aber floh von Najoth in Rama und kam und redete vor Jonathan: Was habe ich getan? Was habe ich mißgehandelt? Was habe ich gesündigt vor deinem Vater, daß er nach meinem Leben steht?

And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.

Er aber sprach zu Ihm: Das sei ferne; du sollst nicht sterben. Siehe, mein Vater tut nichts, weder Großes noch Kleines, das er nicht meinen Ohren offenbare; warum sollte denn mein Vater dies vor mir verbergen? Es wird nicht so sein.

And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.

Da schwur David weiter und sprach: Dein Vater weiß wohl, daß ich Gnade vor deinen Augen gefunden habe; darum wird er denken: Jonathan soll solches nicht wissen, es möchte ihn bekümmern. Wahrlich, so wahr der HERR lebt, und so wahr deine Seele lebt, es ist nur ein Schritt zwischen mir und dem Tode.

Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.

Jonathan sprach zu David: Ich will an dir tun, was dein Herz begehrt.

And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.

David sprach zu ihm: Siehe, morgen ist der Neumond, da ich mit dem König zu Tisch sitzen sollte; so laß mich, daß ich mich auf dem Felde verberge bis an den Abend des dritten Tages.

If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.

Wird dein Vater nach mir fragen, so sprich: David bat mich, daß er gen Bethlehem, zu seiner Stadt, laufen möchte; denn es ist ein jährlich Opfer daselbst dem ganzen Geschlecht.

If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.

Wird er sagen: Es ist gut, so steht es wohl um deinen Knecht. Wird er aber ergrimmen, so wirst du merken, daß Böses bei ihm beschlossen ist.

Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?

So tue nun Barmherzigkeit an deinem Knecht; denn du hast mit mir, deinem Knecht, einen Bund im HERRN gemacht. Ist aber eine Missetat an mir, so töte du mich; denn warum wolltest du mich zu deinem Vater bringen?

And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?

Jonathan sprach: Das sei ferne von dir, daß ich sollte merken, daß Böses bei meinem Vater beschlossen wäre über dich zu bringen, und sollte es dir nicht ansagen.

Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?

David aber sprach: Wer will mir's ansagen, so dir dein Vater etwas Hartes antwortet?

And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.

Jonathan sprach zu David: Komm, laß uns aufs Feld gehen! Und sie gingen beide hinaus aufs Feld.

And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;

Und Jonathan sprach zu David: HERR, Gott Israels, wenn ich erforsche an meinem Vater morgen und am dritten Tag, daß es wohl steht mit David, und nicht hinsende zu dir und es vor deinen Ohren offenbare,

The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.

so tue der HERR dem Jonathan dies und jenes. Wenn aber das Böse meinem Vater gefällt wider dich, so will ich's auch vor deinen Ohren offenbaren und dich ziehen lassen, daß du mit Frieden weggehst. Und der HERR sei mit dir, wie er mit meinem Vater gewesen ist.

And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:

Tue ich's nicht, so tue keine Barmherzigkeit des HERRN an mir, solange ich lebe, auch nicht, so ich sterbe.

But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.

Und wenn der HERR die Feinde Davids ausrotten wird, einen jeglichen aus dem Lande, so reiße du deine Barmherzigkeit nicht von meinem Hause ewiglich.

So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.

Also machte Jonathan einen Bund mit dem Hause Davids und sprach: Der HERR fordere es von der Hand der Feinde Davids.

And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.

Und Jonathan fuhr fort und schwur David, so lieb hatte er ihn; denn er hatte ihn so lieb wie seine Seele.

Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.

Und Jonathan sprach zu ihm: Morgen ist der Neumond, so wird man nach dir fragen; denn man wird dich vermissen, wo du zu sitzen pflegst.

And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.

Des dritten Tages aber komm bald hernieder und gehe an einen Ort, da du dich verbergest am Werktage, und setze dich an den Stein Asel.

And I will shoot three arrows on the side thereof, as though I shot at a mark.

So will ich zu seiner Seite drei Pfeile schießen, als ob ich nach dem Ziel schösse.

And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.

Und siehe, ich will den Knaben senden: Gehe hin, suche die Pfeile! Werde ich zu dem Knaben sagen: Siehe, die Pfeile liegen hierwärts hinter dir, hole sie! so komm, denn es ist Friede und hat keine Gefahr, so wahr der HERR lebt.

But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.

Sage ich aber zum Jüngling: Siehe, die Pfeile liegen dortwärts vor dir! so gehe hin, denn der HERR hat dich lassen gehen.

And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.

Was aber du und ich miteinander geredet haben, da ist der HERR zwischen mir und dir ewiglich.

So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.

David verbarg sich im Felde. Und da der Neumond kam, setzte sich der König zu Tisch, zu essen.

And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.

Da sich aber der König gesetzt hatte an seinen Ort, wie er gewohnt war, an der Wand, stand Jonathan auf; Abner aber setzte sich an die Seite Sauls. Und man vermißte David an seinem Ort.

Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.

Und Saul redete des Tages nichts; denn er gedachte; Es ist ihm etwas widerfahren, daß er nicht rein ist.

And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?

Des andern Tages nach dem Neumond, da man David vermißte an seinem Ort, sprach Saul zu seinem Sohn Jonathan: Warum ist der Sohn Isai nicht zu Tisch gekommen, weder gestern noch heute?

And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:

Jonathan antwortete Saul: Er bat mich sehr, daß er gen Bethlehem ginge,

And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.

und sprach: Laß mich gehen; denn unser Geschlecht hat zu opfern in der Stadt, und mein Bruder hat mir's selbst geboten; habe ich Gnade vor deinen Augen gefunden, so will ich hinweg und meine Brüder sehen. Darum ist er nicht gekommen zu des Königs Tisch.

Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?

Da ergrimmte der Zorn Sauls wider Jonathan, und er sprach zu ihm: Du ungehorsamer Bösewicht! ich weiß wohl, daß du den Sohn Isais auserkoren hast, dir und deiner Mutter, die dich geboren hat, zur Schande.

For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.

Denn solange der Sohn Isais lebt auf Erden, wirst du, dazu auch dein Königreich, nicht bestehen. So sende nun hin und laß ihn herholen zu mir; denn er muß sterben.

And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?

Jonathan antwortete seinem Vater Saul und sprach zu ihm: Warum soll er sterben? Was hat er getan?

And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.

Da schoß Saul den Spieß nach ihm, daß er ihn spießte. Da merkte Jonathan, daß bei seinem Vater gänzlich beschlossen war, David zu töten,

So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.

und stand auf vom Tisch mit grimmigem Zorn und aß des andern Tages nach dem Neumond kein Brot; denn er war bekümmert um David, daß ihn sein Vater also verdammte.

And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.

Des Morgens ging Jonathan hinaus aufs Feld, dahin David bestimmt hatte, und ein kleiner Knabe mit ihm;

And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.

und sprach zu dem Knaben: Lauf und suche mir die Pfeile, die ich schieße! Da aber der Knabe lief, schoß er einen Pfeil über ihn hin.

And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?

Und als der Knabe kam an den Ort, dahin Jonathan den Pfeil geschossen hatte, rief ihm Jonathan nach und sprach: Der Pfeil liegt dortwärts vor dir.

And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.

Und rief abermals ihm nach: Rasch! eile, und stehe nicht still! Da las der Knabe Jonathans Pfeile auf und brachte sie zu seinem Herrn.

But the lad knew not any thing: only Jonathan and David knew the matter.

Und der Knabe wußte nichts darum; allein Jonathan und David wußten um die Sache.

And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.

Da gab Jonathan seine Waffen seinem Knaben und sprach zu ihm: Gehe hin und trage sie in die Stadt.

And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.

Da der Knabe hineinkam, stand David auf vom Ort gegen Mittag und fiel auf sein Antlitz zur Erde und beugte sich dreimal nieder, und sie küßten sich miteinander und weinten miteinander, David aber am allermeisten.

And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.

Und Jonathan sprach zu David: Gehe hin mit Frieden! Was wir beide geschworen haben im Namen des HERRN und gesagt: Der HERR sei zwischen mir und dir, zwischen meinem Samen und deinem Samen, das bleibe ewiglich. Und Jonathan machte sich auf und kam in die Stadt.

1st Samuel 21 - 1 Samuel 21


1st Samuel Chapter 21 King James Bible - 1 Samuel Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 20
1 Samuel 20

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 21

Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?

David aber kam gen Nobe zum Priester Ahimelech. Und Ahimelech entsetzte sich, da er David entgegenging, und sprach zu ihm: Warum kommst du allein und ist kein Mann mit dir?

And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.

David sprach zu Ahimelech, dem Priester: Der König hat mir eine Sache befohlen und sprach zu mir: Laß niemand wissen, warum ich dich gesandt habe und was ich dir befohlen habe. Denn ich habe auch meine Leute an den und den Ort beschieden.

Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.

Hast du nun etwas unter deiner Hand, ein Brot oder fünf, die gib mir in meine Hand, oder was du findest.

And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.

Der Priester antwortete David und sprach: Ich habe kein gemeines Brot unter meiner Hand, sondern heiliges Brot; wenn sich nur die Leute von Weibern enthalten hätten!

And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.

David antwortete dem Priester und sprach zu ihm: Es sind die Weiber drei Tage uns versperrt gewesen, da ich auszog, und der Leute Zeug war heilig; ist aber dieser Weg unheilig, so wird er heute geheiligt werden an dem Zeuge.

So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.

Da gab ihm der Priester von dem heiligen Brot, weil kein anderes da war denn die Schaubrote, die man vor dem HERRN abhob, daß man anderes frisches Brot auflegte des Tages, da man sie wegnahm.

Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.

Es war aber des Tages ein Mann drinnen versperrt vor dem HERRN aus den Knechten Sauls, mit Namen Doeg, ein Edomiter, der mächtigste unter den Hirten Sauls.

And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.

Und David sprach zu Ahimelech: Ist nicht hier unter deiner Hand ein Spieß oder Schwert? Ich habe mein Schwert und meine Waffen nicht mit mir genommen; denn die Sache des Königs war eilend.

And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.

Der Priester sprach: Das Schwert des Philisters Goliath, den du schlugst im Eichgrunde, das ist hier, gewickelt in einen Mantel hinter dem Leibrock. Willst du das, so nimm's hin; denn es ist hier kein anderes als das. David sprach: Es ist seinesgleichen nicht; gib mir's!

And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.

Und David machte sich auf und floh vor Saul und kam zu Achis, dem König zu Gath.

And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?

Aber die Knechte des Achis sprachen zu ihm: Das ist der David, des Landes König, von dem sie sangen im Reigen und sprachen: Saul schlug tausend, David aber zehntausend.

And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.

Und David nahm die Rede zu Herzen und fürchtete sich sehr vor Achis, dem König zu Gath,

And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.

und verstellte seine Gebärde vor ihnen und tobte unter ihren Händen und stieß sich an die Tür am Tor, und sein Geifer floß ihm in den Bart.

Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?

Da sprach Achis zu seinen Knechten: Siehe, ihr seht, daß der Mann unsinnig ist; warum habt ihr ihn zu mir gebracht?

Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

Habe ich der Unsinnigen zu wenig, daß ihr diesen herbrächtet, daß er neben mir rasete? Sollte der in mein Haus kommen?

1st Samuel 22 - 1 Samuel 22


1st Samuel Chapter 22 King James Bible - 1 Samuel Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 21
1 Samuel 21

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 22

David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.

David ging von dannen und entrann in die Höhle Adullam. Da das seine Brüder hörten und das ganze Haus seines Vaters, kamen sie zu ihm hinab dahin.

And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.

Und es versammelten sich zu ihm allerlei Männer, die in Not und Schulden und betrübten Herzens waren; und er war ihr Oberster, daß bei vierhundert Mann bei ihm waren.

And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.

Und David ging von da gen Mizpe in der Moabiter Land und sprach zu der Moabiter König: Laß meinen Vater und meine Mutter bei euch aus und ein gehen, bis ich erfahre, was Gott mit mir tun wird.

And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.

Und er ließ sie vor dem König der Moabiter, daß sie bei ihm blieben, solange David sich barg an sicherem Orte.

And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.

Aber der Prophet Gad sprach zu David: Bleibe nicht verborgen, sondern gehe hin und komm ins Land Juda. Da ging David hin und kam in den Wald Hereth.

When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)

Und es kam vor Saul, daß David und die Männer, die bei ihm waren, wären hervorgekommen. Und Saul saß zu Gibea unter dem Baum auf der Höhe und hatte seinen Spieß in der Hand, und alle seine Knechte standen neben ihm.

Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;

Da sprach Saul zu seinen Knechten, die neben ihm standen: Höret, ihr Benjaminiter! wird auch der Sohn Isais euch allen Äcker und Weinberge geben und euch alle über tausend und über hundert zu Obersten machen,

That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?

daß ihr euch alle verbunden habt wider mich und ist niemand, der es meinen Ohren offenbarte, weil auch mein Sohn einen Bund gemacht hat mit dem Sohn Isais? Ist niemand unter euch, den es kränke meinethalben und der es meinen Ohren offenbare? Denn mein Sohn hat meinen Knecht wider mich auferweckt, daß er mir nachstellt, wie es am Tage ist.

Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.

Da antwortete Doeg, der Edomiter, der neben den Knechten Sauls stand, und sprach: Ich sah den Sohn Isais, daß er gen Nobe kam zu Ahimelech, dem Sohn Ahitobs.

And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.

Der fragte den HERRN für ihn und gab ihm Speise und das Schwert Goliaths, des Philisters.

Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.

Da sandte der König hin und ließ rufen Ahimelech, den Priester, den Sohn Ahitobs, und seines Vaters ganzes Haus, die Priester, die zu Nobe waren. Und sie kamen alle zum König.

And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.

Und Saul sprach: Höre, du Sohn Ahitobs! Er sprach: Hier bin ich, mein Herr.

And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?

Und Saul sprach zu ihm: Warum habt ihr einen Bund wider mich gemacht, du und der Sohn Isais, daß du ihm Brot und Schwert gegeben und Gott für ihn gefragt hast, daß du ihn erweckest, daß er mir nachstelle, wie es am Tage ist?

Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?

Ahimelech antwortete dem König und sprach: Und wer ist unter allen deinen Knechten wie David, der getreu ist und des Königs Eidam und geht in deinem Gehorsam und ist herrlich gehalten in deinem Hause?

Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.

Habe ich denn heute erst angefangen Gott für ihn zu fragen? Das sei ferne von mir! Der König lege solches seinem Knecht nicht auf noch meines Vaters ganzem Hause; denn dein Knecht hat von allem diesem nichts gewußt, weder Kleines noch Großes.

And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.

Aber der König sprach: Ahimelech, du mußt des Todes sterben, du und deines Vater ganzes Haus.

And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD; because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.

Und der König sprach zu seinen Trabanten, die neben ihm standen: Wendet euch und tötet des HERRN Priester! denn ihre Hand ist auch mit David, und da sie wußten, daß er floh, haben sie mir's nicht eröffnet. Aber die Knechte des Königs wollten ihre Hände nicht an die Priester des HERRN legen, sie zu erschlagen.

And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.

Da sprach der König zu Doeg: Wende du dich und erschlage die Priester! Doeg, der Edomiter, wandte sich und erschlug die Priester, daß des Tages starben fünfundachtzig Männer, die leinene Leibröcke trugen.

And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.

Und die Stadt der Priester, Nobe, schlug er mit der Schärfe des Schwerts, Mann und Weib, Kinder und Säuglinge, Ochsen und Esel und Schafe.

And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.

Es entrann aber ein Sohn Ahimelechs, des Sohnes Ahitobs, der hieß Abjathar, und floh David nach

And Abiathar shewed David that Saul had slain the LORD'S priests.

und verkündigte ihm, daß Saul die Priester des HERRN erwürgt hätte.

And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.

David aber sprach zu Abjathar: Ich wußte es wohl an dem Tage, da der Edomiter Doeg da war, daß er's würde Saul ansagen. Ich bin schuldig an allen Seelen in deines Vaters Hause.

Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.

Bleibe bei mir und fürchte dich nicht; wer nach meinem Leben steht, der soll auch nach deinem Leben stehen, und sollst mit mir bewahrt werden.

1st Samuel 23 - 1 Samuel 23


1st Samuel Chapter 23 King James Bible - 1 Samuel Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 22
1 Samuel 22

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 23

Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.

Und es ward David angesagt: Siehe, die Philister streiten wider Kegila und berauben die Tennen.

Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.

Da fragte David den HERRN und sprach: Soll ich hingehen und diese Philister schlagen? Und der HERR sprach zu David: Gehe hin! du wirst die Philister schlagen und Kegila erretten.

And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?

Aber die Männer bei David sprachen zu ihm: Siehe, wir fürchten uns hier in Juda, und wollen hingehen gen Kegila zu der Philister Heer?

Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.

Da fragte David wieder den HERRN, und der HERR antwortete ihm und sprach: Auf, zieh hinab gen Kegila! denn ich will die Philister in deine Hände geben.

So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.

Also zog David samt seinen Männern gen Kegila und stritt wider die Philister und trieb ihnen ihr Vieh weg und tat eine große Schlacht an ihnen. Also errettete David die zu Kegila.

And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.

Denn da Abjathar, der Sohn Ahimelechs, floh zu David gen Kegila, trug er den Leibrock mit sich hinab.

And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.

Da ward Saul angesagt, daß David gen Kegila gekommen wäre, und er sprach: Gott hat ihn in meine Hände übergeben, daß er eingeschlossen ist, nun er in eine Stadt gekommen ist, mit Türen und Riegeln verwahrt.

And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.

Und Saul ließ alles Volk rufen zum Streit hinab gen Kegila, daß sie David und seine Männer belagerten.

And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.

Da aber David merkte, daß Saul Böses über ihn gedachte, sprach er zu dem Priester Abjathar: Lange den Leibrock her!

Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.

Und David sprach: HERR, Gott Israels, dein Knecht hat gehört, daß Saul darnach trachte, daß er gen Kegila komme, die Stadt zu verderben um meinetwillen.

Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.

Werden mich auch die Bürger zu Kegila überantworten in seine Hände? Und wird auch Saul herabkommen, wie dein Knecht gehört hat? Das verkündige, HERR, Gott Israels, deinem Knecht! Und der HERR sprach: Er wird herabkommen.

Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.

David sprach: Werden aber die Bürger zu Kegila mich und meine Männer überantworten in die Hände Sauls? Der HERR sprach: Ja.

Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.

Da machte sich David auf samt seinen Männern, deren bei sechshundert waren, und zogen aus von Kegila und wandelten, wo sie konnten. Da nun Saul angesagt ward, daß David von Kegila entronnen war, ließ er sein Ausziehen anstehen.

And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.

David aber blieb in der Wüste verborgen und blieb auf dem Berge in der Wüste Siph. Saul aber suchte ihn sein Leben lang; aber Gott gab ihn nicht in seine Hände.

And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.

Und David sah, daß Saul ausgezogen war, sein Leben zu suchen. Aber David war in der Wüste Siph, in der Heide.

And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.

Da machte sich Jonathan auf, der Sohn Sauls, und ging hin zu David in der Heide und stärkte seine Hand in Gott

And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.

und sprach zu ihm: Fürchte dich nicht; meines Vaters Sauls Hand wird dich nicht finden, und du wirst König werden über Israel, so will ich der nächste um dich sein; auch weiß solches mein Vater wohl.

And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.

Und sie machten beide einen Bund miteinander vor dem HERRN; und David blieb in der Heide, aber Jonathan zog wieder heim.

Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?

Aber die Siphiter zogen hinauf zu Saul gen Gibea und sprachen: Ist nicht David bei uns verborgen an sicherem Ort in der Heide, auf dem Hügel Hachila, der zur Rechten liegt an der Wüste?

Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.

So komme nun der König hernieder nach all seines Herzens Begehr, so wollen wir ihn überantworten in des Königs Hände.

And Saul said, Blessed be ye of the LORD; for ye have compassion on me.

Da sprach Saul: Gesegnet seid ihr dem HERRN, daß ihr euch meiner erbarmt habt!

Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.

So gehet nun hin und werdet's noch gewisser, daß ihr wisset und sehet, an welchem Ort seine Füße gewesen sind und wer ihn daselbst gesehen habe; denn mir ist gesagt, daß er listig ist.

See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.

Besehet und erkundet alle Orte, da er sich verkriecht, und kommt wieder zu mir, wenn ihr's gewiß seid, so will ich mit euch ziehen. Ist er im Lande, so will ich nach ihm forschen unter allen Tausenden in Juda.

And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.

Da machten sie sich auf und gingen gen Siph vor Saul hin. David aber und seine Männer waren in der Wüste Maon, auf dem Gefilde zur Rechten der Wüste.

Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.

Da nun Saul hinzog mit seinen Männern, zu suchen, ward's David angesagt; und er machte sich den Fels hinab und blieb in der Wüste Maon. Da das Saul hörte, jagte er David nach in die Wüste Maon.

And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.

Und Saul mit seinen Männern ging an einer Seite des Berge, David mit seinen Männern an der anderen Seite des Berges. Da David aber eilte, dem Saul zu entgehen, da umringte Saul samt seinen Männern David und seine Männer, daß er sie griffe.

But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.

Aber es kam ein Bote zu Saul und sprach: Eile und komm! denn die Philister sind ins Land gefallen.

Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.

Da kehrte sich Saul von dem Nachjagen Davids und zog hin, den Philistern entgegen; daher heißt man den Ort Sela-Mahlekoth (das heißt Scheidefels).

And David went up from thence, and dwelt in strong holds at Engedi.

Und David zog hinauf von dannen und barg sich auf den Berghöhen zu Engedi.

1st Samuel 24 - 1 Samuel 24


1st Samuel Chapter 24 King James Bible - 1 Samuel Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 23
1 Samuel 23

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 24

And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.

Da nun Saul wiederkam von den Philistern, ward ihm gesagt: Siehe, David ist in der Wüste Engedi.

Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.

Und Saul nahm dreitausend junger Mannschaft aus ganz Israel und zog hin, David samt seinen Männern zu suchen auf den Felsen der Gemsen.

And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.

Und da er kam zu den Schafhürden am Wege, war daselbst eine Höhle, und Saul ging hinein seine Füße zu decken. David aber und seine Männer saßen hinten in der Höhle.

And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.

Da sprachen die Männer Davids zu ihm: Siehe, das ist der Tag, davon der HERR dir gesagt hat: "Siehe, ich will deinen Feind in deine Hände geben, daß du mit ihm tust, was dir gefällt." Und David stand auf und schnitt leise einen Zipfel vom Rock Sauls.

And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.

Aber darnach schlug ihm sein Herz, daß er den Zipfel Sauls hatte abgeschnitten,

And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD'S anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.

und er sprach zu seinen Männern: Das lasse der HERR ferne von mir sein, daß ich das tun sollte und meine Hand legen an meinen Herrn, den Gesalbten des HERRN; denn er ist der Gesalbte des HERRN.

So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.

Und David wies seine Männer von sich mit den Worten und ließ sie nicht sich wider Saul auflehnen. Da aber Saul sich aufmachte aus der Höhle und ging des Weges,

David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.

machte sich darnach David auch auf und ging aus der Höhle und rief Saul hintennach und sprach: Mein Herr König! Saul sah hinter sich. Und David neigte sein Antlitz zur Erde und fiel nieder

And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?

und sprach zu Saul: Warum gehorchst du der Menschen Wort, die da sagen: David sucht dein Unglück?

Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD'S anointed.

Siehe, heutigestages sehen deine Augen, daß dich der HERR heute hat in meine Hände gegeben in der Höhle, und es ward gesagt, daß ich dich sollte erwürgen. Aber es ward dein verschont; denn ich sprach: Ich will meine Hand nicht an meinen Herrn legen; denn er ist der Gesalbte des HERRN.

Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.

Mein Vater, siehe doch den Zipfel von deinem Rock in meiner Hand, daß ich dich nicht erwürgen wollte, da ich den Zipfel von deinem Rock schnitt. Erkenne und sieh, daß nichts Böses in meiner Hand ist noch keine Übertretung. Ich habe auch an dir nicht gesündigt, und du jagst meine Seele, daß du sie wegnehmest.

The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.

Der HERR wird Richter sein zwischen mir und dir und mich an dir rächen; aber meine Hand soll nicht über dir sein.

As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.

Wie man sagt nach dem alten Sprichwort: "Von Gottlosen kommt Untugend." Aber meine Hand soll nicht über dir sein.

After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.

Wem ziehst du nach, König von Israel? Wem jagst du nach? Einem toten Hund, einem einzigen Floh.

The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.

Der HERR sei Richter und richte zwischen mir und dir und sehe darein und führe meine Sache aus und rette mich von deiner Hand.

And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.

Als nun David solche Worte zu Saul hatte ausgeredet, sprach Saul: Ist das nicht deine Stimme, mein Sohn David? Und Saul hob auf seine Stimme und weinte

And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.

und sprach zu David: Du bist gerechter denn ich: du hast mir Gutes bewiesen; ich aber habe dir Böses bewiesen;

And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.

und du hast mir heute angezeigt, wie du Gutes an mir getan hast, daß mich der HERR hatte in deine Hände beschlossen und du mich doch nicht erwürgt hast.

For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.

Wie sollte jemand seinen Feind finden und ihn lassen einen guten Weg gehen? Der HERR vergelte dir Gutes für diesen Tag, wie du an mir getan hast.

And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.

Nun siehe, ich weiß, daß du König werden wirst, und das Königreich Israel wird in deiner Hand bestehen:

Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.

so schwöre mir nun bei dem HERRN, daß du nicht ausrottest meinen Samen nach mir und meinen Namen nicht austilgest von meines Vaters Hause.

And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.

Und David schwur Saul. Da zog Saul heim; David aber mit seinen Männern machte sich hinauf auf die Berghöhe.

1st Samuel 25 - 1 Samuel 25


1st Samuel Chapter 25 King James Bible - 1 Samuel Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 24
1 Samuel 24

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 25

And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

Und Samuel starb; und das ganze Israel versammelte sich und trug Leid um ihn, und sie begruben ihn in seinem Hause zu Rama. David aber machte sich auf und zog hinab in die Wüste Pharan.

And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.

Und es war ein Mann zu Maon und sein Wesen zu Karmel; und der Mann war sehr großen Vermögens und hatte dreitausend Schafe und tausend Ziegen. Und es begab sich eben, daß er seine Schafe schor zu Karmel.

Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.

Und er hieß Nabal; sein Weib aber hieß Abigail und war ein Weib von guter Vernunft und schön von Angesicht; der Mann aber war hart und boshaft in seinem Tun und war einer von Kaleb.

And David heard in the wilderness that Nabal did shear his sheep.

Da nun David in der Wüste hörte, daß Nabal seine Schafe schor,

And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:

sandte er aus zehn Jünglinge und sprach zu ihnen: Gehet hinauf gen Karmel; und wenn ihr zu Nabal kommt, so grüßet ihn von mir freundlich

And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.

und sprecht: Glück zu! Friede sei mit dir und deinem Hause und mit allem, was du hast!

And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.

Ich habe gehört, daß du Schafscherer hast. Nun, deine Hirten, die du hast, sind mit uns gewesen; wir haben sie nicht verhöhnt, und hat ihnen nichts gefehlt an der Zahl, solange sie zu Karmel gewesen sind

Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.

frage deine Jünglinge darum, die werden dir's sagen, und laß die Jünglinge Gnade finden vor deinen Augen; denn wir sind auf einen guten Tag gekommen. Gib deinen Knechten und deinem Sohn David, was deine Hand findet.

And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.

Und da die Jünglinge Davids hinkamen und in Davids Namen alle diese Worte mit Nabal geredet hatten, hörten sie auf.

And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.

Aber Nabal antwortete den Knechten Davids und sprach: Wer ist David? und wer ist der Sohn Isais? Es werden jetzt der Knechte viel, die sich von ihren Herren reißen.

Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?

Sollte ich mein Brot, Wasser und Fleisch nehmen, das ich für meine Scherer geschlachtet habe, und den Leuten geben, die ich nicht kenne, wo sie her sind?

So David's young men turned their way, and went again, and came and told him all those sayings.

Da kehrten sich die Jünglinge Davids wieder auf ihren Weg; und da sie wieder zu ihm kamen, sagten sie ihm solches alles.

And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.

Da sprach David zu seinen Männern: Gürte ein jeglicher sein Schwert um sich und David gürtete sein Schwert auch um sich, und zogen hinauf bei vierhundert Mann; aber zweihundert blieben bei dem Geräte.

But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.

Aber der Abigail, Nabals Weib, sagte an der Jünglinge einer und sprach: Siehe, David hat Boten gesandt aus der Wüste, unsern Herrn zu grüßen; er aber schnaubte sie an.

But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:

Und sie sind uns doch sehr nützliche Leute gewesen und haben uns nicht verhöhnt, und hat uns nichts gefehlt an der Zahl, solange wir bei ihnen gewandelt haben, wenn wir auf dem Felde waren;

They were a wall unto us both by night and day, all the while we were with them keeping the sheep.

sondern sie sind unsre Mauern gewesen Tag und Nacht, solange wir die Schafe bei ihnen gehütet haben.

Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.

So merke nun und siehe, was du tust; denn es ist gewiß ein Unglück vorhanden über unsern Herrn und über sein ganzes Haus; und er ist ein heilloser Mann, dem niemand etwas sagen darf.

Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.

Da eilte Abigail und nahm zweihundert Brote und zwei Krüge Wein und fünf gekochte Schafe und fünf Scheffel Mehl und hundert Rosinenkuchen und zweihundert Feigenkuchen und lud's auf Esel

And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.

und sprach zu ihren Jünglingen: Geht vor mir hin; siehe, ich will kommen hernach. Und sie sagte ihrem Mann Nabal nichts davon.

And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them.

Und als sie nun auf dem Esel ritt und hinabzog im Dunkel des Berges, siehe, da kam David und seine Männer hinab ihr entgegen, daß sie auf sie stieß.

Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.

David aber hatte geredet: Wohlan, ich habe umsonst behütet alles, was dieser hat in der Wüste, daß nichts gefehlt hat an allem, was er hat; und er bezahlt mir Gutes mit Bösem.

So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.

Gott tue dies und noch mehr den Feinden Davids, wo ich diesem bis zum lichten Morgen übriglasse einen, der männlich ist, aus allem, was er hat.

And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,

Da nun Abigail David sah, stieg sie eilend vom Esel und fiel vor David auf ihr Antlitz und beugte sich nieder zur Erde

And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.

und fiel zu seinen Füßen und sprach: Ach, mein Herr, mein sei die Missetat, und laß deine Magd reden vor deinen Ohren und höre die Worte deiner Magd!

Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.

Mein Herr setze nicht sein Herz wider diesen Nabal, den heillosen Mann; denn er ist ein Narr, wie sein Name heißt, und Narrheit ist bei ihm. Ich aber, deine Magd, habe die Jünglinge meines Herrn nicht gesehen, die du gesandt hast.

Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.

Nun aber, mein Herr, so wahr der HERR lebt und so wahr deine Seele lebt, der HERR hat dich verhindert, daß du nicht kämst in Blutschuld und dir mit eigener Hand hilfst. So müssen nun werden wie Nabal deine Feinde und die meinem Herrn übelwollen.

And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.

Hier ist der Segen, den deine Magd meinem Herrn hergebracht hat; den gib den Jünglingen, die unter meinem Herrn wandeln.

I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.

Vergib deiner Magd die Übertretung. Denn der HERR wird meinem Herrn ein beständiges Haus machen; denn du führst des HERRN Kriege; und laß kein Böses an dir gefunden werden dein Leben lang.

Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.

Und wenn sich ein Mensch erheben wird, dich zu verfolgen, und nach deiner Seele steht, so wird die Seele meines Herrn eingebunden sein im Bündlein der Lebendigen bei dem HERRN, deinem Gott; aber die Seele deiner Feinde wird geschleudert werden mit der Schleuder.

And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;

Wenn denn der HERR all das Gute meinem Herrn tun wird, was er dir geredet hat, und gebieten, daß du ein Herzog seist über Israel,

That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.

so wird's dem Herzen meines Herrn nicht ein Anstoß noch Ärgernis sein, daß du Blut vergossen ohne Ursache und dir selber geholfen; so wird der HERR meinem Herrn wohltun und wirst an deine Magd gedenken.

And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:

Da sprach David zu Abigail: Gelobt sei der HERR, der Gott Israels, der dich heutigestages hat mir entgegengesandt;

And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.

und gesegnet sei deine Rede, und gesegnet seist du, daß du mir heute gewehrt hast, daß ich nicht in Blutschuld gekommen bin und mir mit eigener Hand geholfen habe.

For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.

Wahrlich, so wahr der HERR, der Gott Israels, lebt, der mich verhindert hat, daß ich nicht übel an dir täte: wärst du nicht eilend mir begegnet, so wäre dem Nabal nicht übriggeblieben bis auf diesen lichten Morgen einer, der männlich ist.

So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.

Also nahm David von ihrer Hand, was sie gebracht hatte und sprach zu ihr: Zieh mit Frieden hinauf in dein Haus; siehe, ich habe deiner Stimme gehorcht und deine Person angesehen.

And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.

Da aber Abigail zu Nabal kam, siehe, da hatte er ein Mahl zugerichtet in seinem Hause wie eines Königs Mahl, und sein Herz war guter Dinge bei ihm selbst, und er war sehr trunken. Sie aber sagte ihm nichts, weder klein noch groß bis an den lichten Morgen.

But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.

Da es aber Morgen ward und der Wein von Nabal gekommen war, sagte ihm sein Weib solches. Da erstarb sein Herz in seinem Leibe, daß er ward wie ein Stein.

And it came to pass about ten days after, that the LORD smote Nabal, that he died.

Und über zehn Tage schlug ihn der HERR, daß er starb.

And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.

Da das David hörte, daß Nabal tot war, sprach er: Gelobt sei der HERR, der meine Schmach gerächt hat an Nabal und seinen Knecht abgehalten hat von dem Übel; und der HERR hat dem Nabal das Übel auf seinen Kopf vergolten. Und David sandte hin und ließ mit Abigail reden, daß er sie zum Weibe nähme.

And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.

Und da die Knechte Davids zu Abigail kamen gen Karmel, redeten sie mit ihr und sprachen: David hat uns zu dir gesandt, daß er dich zum Weibe nehme.

And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.

Sie stand auf und fiel nieder auf ihr Angesicht zur Erde und sprach: Siehe, hier ist deine Magd, daß sie diene den Knechten meines Herrn und ihre Füße wasche.

And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.

Und Abigail eilte und machte sich auf und ritt auf einem Esel, und fünf Dirnen, die unter ihr waren, und zog den Boten Davids nach und ward sein Weib.

David also took Ahinoam of Jezreel; and they were also both of them his wives.

Auch hatte David Ahinoam von Jesreel genommen; und waren beide seine Weiber.

But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

Saul aber hatte Michal seine Tochter, Davids Weib, Phalti, dem Sohn des Lais von Gallim, gegeben.

1st Samuel 26 - 1 Samuel 26


1st Samuel Chapter 26 King James Bible - 1 Samuel Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 25
1 Samuel 25

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 26

And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?

Die aber von Siph kamen zu Saul gen Gibea und sprachen: Ist nicht David verborgen auf dem Hügel Hachila vor der Wüste?

Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.

Da machte sich Saul auf und zog herab zur Wüste Siph und mit ihm dreitausend junger Mannschaft in Israel, daß er David suchte in der Wüste Siph,

And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.

und lagerte sich auf dem Hügel Hachila, der vor der Wüste liegt am Wege. David aber blieb in der Wüste. Und da er merkte, daß Saul ihm nachkam in die Wüste,

David therefore sent out spies, and understood that Saul was come in very deed.

sandte er Kundschafter aus und erfuhr, daß Saul gewiß gekommen wäre.

And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.

Und David machte sich auf und kam an den Ort, da Saul sein Lager hielt, und sah die Stätte, da Saul lag mit seinem Feldhauptmann Abner, dem Sohn des Ners. (Denn Saul lag in der Wagenburg und das Heervolk um ihn her.)

Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.

Da antwortete David und sprach zu Ahimelech, dem Hethiter, und zu Abisai, dem Sohn der Zeruja, dem Bruder Joabs: Wer will mit mir hinab zu Saul ins Lager? Abisai sprach: Ich will mit dir hinab.

So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.

Also kam David und Abisai zum Volk des Nachts. Und siehe, Saul lag und schlief in der Wagenburg, und sein Spieß steckte in der Erde zu seinen Häupten; Abner aber und das Volk lag um ihn her.

Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.

Da sprach Abisai zu David: Gott hat deinen Feind heute in deine Hand beschlossen; so will ich ihn nun mit dem Spieß stechen in die Erde einmal, daß er's nicht mehr bedarf.

And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD'S anointed, and be guiltless?

David aber sprach zu Abisai: Verderbe ihn nicht; denn wer will die Hand an den Gesalbten des HERRN legen und ungestraft bleiben?

David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.

Weiter sprach David: So wahr der HERR lebt, wo der HERR nicht ihn schlägt, oder seine Zeit kommt, daß er sterbe oder in einen Streit ziehe und komme um,

The LORD forbid that I should stretch forth mine hand against the LORD'S anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.

so lasse der HERR ferne von mir sein, daß ich meine Hand sollte an den Gesalbten des HERRN legen. So nimm nun den Spieß zu seinen Häupten und den Wasserbecher und laß uns gehen.

So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.

Also nahm David den Spieß und den Wasserbecher zu den Häupten Sauls und ging hin, und war niemand, der es sah noch merkte noch erwachte, sondern sie schliefen alle; denn es war ein tiefer Schlaf vom HERRN auf sie gefallen.

Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:

Da nun David auf die andere Seite hinübergekommen war, trat er auf des Berges Spitze von ferne, daß ein weiter Raum war zwischen ihnen,

And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?

und schrie das Volk an und Abner, den Sohn Ners, und sprach: Hörst du nicht, Abner? Und Abner antwortete und sprach: Wer bist du, daß du so schreist gegen den König?

And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.

Und David sprach zu Abner: Bist du nicht ein Mann und wer ist dir gleich in Israel? Warum hast du denn nicht behütet deinen Herrn, den König? Denn es ist des Volk einer hineingekommen, deinen Herrn, den König, zu verderben.

This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD'S anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.

Es ist aber nicht fein, was du getan hast. So wahr der HERR lebt, ihr seid Kinder des Todes, daß ihr euren Herrn, den Gesalbten des HERRN, nicht behütet habt. Nun siehe, hier ist der Spieß des Königs und der Wasserbecher, die zu seinen Häupten waren.

And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.

Da erkannte Saul die Stimme Davids und sprach: Ist das nicht deine Stimme mein Sohn David? David sprach: Es ist meine Stimme, mein Herr König.

And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?

Und sprach weiter: Warum verfolgt mein Herr also seinen Knecht? Was habe ich getan? und was Übels ist in meiner Hand?

Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.

So höre doch nun mein Herr, der König, die Worte seines Knechtes: Reizt dich der HERR wider mich, so lasse man ihn ein Speisopfer riechen; tun's aber Menschenkinder, so seien sie verflucht vor dem HERRN, daß sie mich heute verstoßen, daß ich nicht hafte in des HERRN Erbteil, und sprechen: Gehe hin, diene andern Göttern!

Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.

So falle nun mein Blut nicht auf die Erde, ferne von dem Angesicht des HERRN. Denn der König Israels ist ausgezogen zu suchen einen Floh, wie man ein Rebhuhn jagt auf den Bergen.

Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.

Und Saul sprach: Ich habe gesündigt, komm wieder, mein Sohn David, ich will dir fürder kein Leid tun, darum daß meine Seele heutigestages teuer gewesen ist in deinen Augen. Siehe, ich habe töricht und sehr unweise getan.

And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.

David antwortete und sprach: Siehe, hier ist der Spieß des Königs; es gehe der Jünglinge einer herüber und hole ihn.

The LORD render to every man his righteousness and his faithfulness: for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD'S anointed.

Der HERR aber wird einem jeglichen vergelten nach seiner Gerechtigkeit und seinem Glauben. Denn der HERR hat dich heute in meine Hand gegeben; aber ich wollte meine Hand nicht an den Gesalbten des HERRN legen.

And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.

Und wie heute deine Seele in meinen Augen ist groß geachtet gewesen, so werde meine Seele groß geachtet vor den Augen des HERRN, und er errette mich von aller Trübsal.

Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.

Saul sprach zu David: Gesegnet seist du, mein Sohn David; du wirst's tun und hinausführen. David aber ging seine Straße, und Saul kehrte wieder an seinen Ort.

1st Samuel 27 - 1 Samuel 27


1st Samuel Chapter 27 King James Bible - 1 Samuel Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 26
1 Samuel 26

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 27

And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.

David aber gedachte in seinem Herzen: Ich werde der Tage einen Saul in die Hände fallen; es ist mir nichts besser, denn daß ich entrinne in der Philister Land, daß Saul von mir ablasse, mich fürder zu suchen im ganzen Gebiet Israels; so werde ich seinen Händen entrinnen.

And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.

Und machte sich auf und ging hinüber samt den sechshundert Mann, die bei ihm waren, zu Achis, dem Sohn Maochs, dem König zu Gath.

And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.

Also blieb David bei Achis zu Gath mit seinen Männern, ein jeglicher mit seinem Hause, David auch mit seinen zwei Weibern Ahinoam, der Jesreelitin, und Abigail, des Nabals Weibe, der Karmeliterin.

And it was told Saul that David was fled to Gath: and he sought no more again for him.

Und da Saul angesagt ward, daß David gen Gath geflohen wäre, suchte er ihn nicht mehr.

And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?

Und David sprach zu Achis: Habe ich Gnade vor deinen Augen gefunden, so laß mir geben einen Raum in der Städte einer auf dem Lande, daß ich darin wohne; was soll dein Knecht in der königlichen Stadt bei dir wohnen?

Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.

Da gab ihm Achis des Tages Ziklag. Daher gehört Ziklag zu den Königen Juda's bis auf diesen Tag.

And the time that David dwelt in the country of the Philistines was a full year and four months.

Die Zeit aber, die David in der Philister Lande wohnte, ist ein Jahr und vier Monate.

And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.

David aber zog hinauf samt seinen Männern und fiel ins Land der Gessuriter und Girsiter und Amalekiter; denn diese waren von alters her die Einwohner dieses Landes, wo man kommt gen Sur bis an Ägyptenland.

And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.

Da aber David das Land schlug, ließ er weder Mann noch Weib leben und nahm Schafe, Rinder, Esel, Kamele und Kleider und kehrte wieder und kam zu Achis.

And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.

Wenn dann Achis sprach: Seid ihr heute nicht eingefallen? so sprach David: In das Mittagsland Juda's und in das Mittagsland der Jerahmeeliter und in das Mittagsland der Keniter.

And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.

David aber ließ weder Mann noch Weib lebendig gen Gath kommen und gedachte: Sie möchten wider uns reden und schwätzen. Also tat David, und das war seine Weise, solange er wohnte in der Philister Lande.

And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.

Darum glaubte Achis David und gedachte: Er hat sich stinkend gemacht vor seinem Volk Israel, darum soll er immer mein Knecht sein.

1st Samuel 28 - 1 Samuel 28


1st Samuel Chapter 28 King James Bible - 1 Samuel Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 27
1 Samuel 27

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 28

And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.

Und es begab sich zu derselben Zeit, daß die Philister ihr Heer versammelten, in den Streit zu ziehen wieder Israel. Und Achis sprach zu David: Du sollst wissen, daß du und deine Männer sollt mit mir ausziehen ins Heer.

And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.

David sprach zu Achis: Wohlan, du sollst erfahren, was dein Knecht tun wird. Achis sprach zu David: Darum will ich dich zum Hüter meines Hauptes setzen mein Leben lang.

Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.

Samuel aber war gestorben, und ganz Israel hatte Leid um ihn getragen und ihn begraben in seiner Stadt in Rama. Und Saul hatte aus dem Lande vertrieben die Wahrsager und Zeichendeuter.

And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.

Da nun die Philister sich versammelten und kamen und lagerten sich zu Sunem, versammelte Saul auch das ganze Israel, und sie lagerten sich zu Gilboa.

And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.

Da aber Saul der Philister Heer sah, fürchtete er sich, und sein Herz verzagte sehr.

And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.

Und er ratfragte den HERRN; aber der HERR antwortete ihm nicht, weder durch Träume noch durchs Licht noch durch Propheten.

Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.

Da sprach Saul zu seinen Knechten: Sucht mir ein Weib, die einen Wahrsagergeist hat, daß ich zu ihr gehe und sie Frage. Seine Knechte sprachen zu ihm: Siehe, zu Endor ist ein Weib, die hat einen Wahrsagergeist.

And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.

Und Saul wechselte seine Kleider und zog andere an und ging hin und zwei Männer mit ihm, und sie kamen bei der Nacht zu dem Weibe, und er sprach: Weissage mir doch durch den Wahrsagergeist und bringe mir herauf, den ich dir sage.

And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?

Das Weib sprach zu ihm: Siehe, du weißt wohl, was Saul getan hat, wie er die Wahrsager und Zeichendeuter ausgerottet hat vom Lande; warum willst du denn meine Seele ins Netz führen, daß ich getötet werde?

And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.

Saul aber schwur ihr bei dem HERRN und sprach: So wahr der HERR lebt, es soll dir dies nicht zur Missetat geraten.

Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.

Da sprach das Weib: Wen soll ich dir denn heraufbringen? Er sprach: Bringe mir Samuel herauf.

And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.

Da nun das Weib Samuel sah, schrie sie laut und sprach zu Saul: Warum hast du mich betrogen? Du bist Saul.

And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.

Und der König sprach zu ihr: Fürchte dich nicht! Was siehst du? Das Weib sprach zu Saul: Ich sehe Götter heraufsteigen aus der Erde.

And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.

Er sprach: Wie ist er gestaltet? Sie sprach: Es kommt ein alter Mann herauf und ist bekleidet mit einem Priesterrock. Da erkannte Saul, daß es Samuel war, und neigte sich mit seinem Antlitz zur Erde und fiel nieder.

And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.

Samuel aber sprach zu Saul: Warum hast du mich unruhig gemacht, daß du mich heraufbringen läßt? Saul sprach: Ich bin sehr geängstet: die Philister streiten wider mich, und Gott ist von mir gewichen und antwortet mir nicht, weder durch Propheten noch durch Träume; darum habe ich dich lassen rufen, daß du mir weisest, was ich tun soll.

Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?

Samuel sprach: Was willst du mich fragen, weil der HERR von dir gewichen und dein Feind geworden ist?

And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:

Der HERR wird dir tun, wie er durch mich geredet hat, und wird das Reich von deiner Hand reißen und David, deinem Nächsten, geben.

Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.

Darum daß du der Stimme des HERRN nicht gehorcht und den Grimm seines Zorns nicht ausgerichtet hast wider Amalek, darum hat dir der HERR solches jetzt getan.

Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.

Dazu wird der HERR Israel mit dir auch geben in der Philister Hände. Morgen wirst du und deine Söhne mit mir sein. Auch wird der HERR das Lager Israels in der Philister Hände geben.

Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.

Da fiel Saul zur Erde, so lang er war, und erschrak sehr vor den Worten Samuels, daß keine Kraft mehr in ihm war; denn er hatte nichts gegessen den ganzen Tag und die ganze Nacht.

And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.

Und das Weib ging hinein zu Saul und sah, daß er sehr erschrocken war, und sprach zu ihm: Siehe, deine Magd hat deiner Stimme gehorcht, und ich habe meine Seele in deine Hand gesetzt, daß ich deinen Worten gehorchte, die du zu mir sagtest.

Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.

So gehorche nun auch deiner Magd Stimme. Ich will dir einen Bissen Brot vorsetzen, daß du essest, daß du zu Kräften kommest und deine Straße gehest.

But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.

Er aber weigerte sich und sprach: Ich will nicht essen. Da nötigten ihn seine Knechte und das Weib, daß er ihrer Stimme gehorchte. Und er stand auf von der Erde und setzte sich aufs Bett.

And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:

Das Weib aber hatte daheim ein gemästetes Kalb; da eilte sie und schlachtete es und nahm Mehl und knetete es und buk's ungesäuert

And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

und brachte es herzu vor Saul und seine Knechte. Und da sie gegessen hatten, standen sie auf und gingen die Nacht.

1st Samuel 29 - 1 Samuel 29


1st Samuel Chapter 29 King James Bible - 1 Samuel Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 28
1 Samuel 28

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 29

Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.

Die Philister aber versammelten alle ihre Heere zu Aphek; und Israel lagerte sich zu Ain in Jesreel.

And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.

Und die Fürsten der Philister gingen daher mit Hunderten und mit Tausenden; David aber und seine Männer gingen hintennach bei Achis.

Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?

Da sprachen die Fürsten der Philister: Was sollen diese Hebräer? Achis sprach zu ihnen: Ist nicht das David, der Knecht Sauls, des Königs Israels, der nun bei mir gewesen ist Jahr und Tag, und ich habe nichts an ihm gefunden, seit der Zeit, daß er abgefallen ist, bis her?

And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?

Aber die Fürsten der Philister wurden zornig auf ihn und sprachen zu ihm: Laß den Mann umkehren und an seinem Ort bleiben, dahin du ihn bestellt hast, daß er nicht mit uns hinabziehe zum Streit und unser Widersacher werde im Streit. Denn woran könnte er seinem Herrn größeren Gefallen tun als an den Köpfen dieser Männer?

Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?

Ist er nicht David, von dem sie sangen im Reigen: Saul hat tausend geschlagen, David aber zehntausend?

Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.

Da rief Achis David und sprach zu ihm: So wahr der HERR lebt, ich halte dich für redlich, und dein Ausgang und Eingang mit mir im Heer gefällt mir wohl, und habe nichts Arges an dir gespürt, seit der Zeit, daß du zu mir gekommen bist; aber du gefällst den Fürsten nicht.

Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.

So kehre nun um und gehe hin mit Frieden, auf daß du nicht übel tust vor den Augen der Fürsten der Philister.

And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?

David aber sprach zu Achis: Was habe ich getan, und was hast du gespürt an deinem Knecht seit der Zeit, daß ich vor dir gewesen bin, bis her, daß ich nicht sollte kommen und streiten wider die Feinde meines Herrn, des Königs?

And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.

Achis antwortete und sprach zu David: Ich weiß es wohl; denn du gefällst meinen Augen wie ein Engel Gottes. Aber der Philister Fürsten haben gesagt: Laß ihn nicht mit uns hinauf in den Streit ziehen.

Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.

So mache dich nun morgen früh auf und die Knechte deines Herrn, die mit dir gekommen sind; und wenn ihr euch morgen früh aufgemacht habt, da es licht ist, so gehet hin.

So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

Also machten sich David und seine Männer früh auf, daß sie des Morgens hingingen und wieder in der Philister Land kämen. Die Philister aber zogen hinauf gen Jesreel.

1st Samuel 30 - 1 Samuel 30


1st Samuel Chapter 30 King James Bible - 1 Samuel Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 29
1 Samuel 29

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 30

And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;

Da nun David des dritten Tages kam gen Ziklag mit seinen Männern, waren die Amalekiter eingefallen ins Mittagsland und in Ziklag und hatten Ziklag geschlagen und mit Feuer verbrannt

And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.

und hatten die Weiber daraus weggeführt, beide, klein und groß; sie hatten aber niemand getötet, sondern weggetrieben, und waren dahin ihres Weges.

So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.

Da nun David samt seinen Männern zur Stadt kam und sah, daß sie mit Feuer verbrannt und ihre Weiber, Söhne und Töchter gefangen waren,

Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.

hoben David und das Volk, das bei ihm war, ihre Stimme auf und weinten, bis sie nicht mehr weinen konnten.

And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.

Denn Davids zwei Weiber waren auch gefangen: Ahinoam, die Jesreelitin, und Abigail, Nabals Weib, des Karmeliten.

And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.

Und David war sehr geängstet, denn das Volk wollte ihn steinigen; denn des ganzen Volkes Seele war unwillig, ein jeglicher um seine Söhne und Töchter willen. David aber stärkte sich in dem HERRN, seinem Gott,

And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.

und sprach zu Abjathar, dem Priester, Ahimelechs Sohn: Bringe mir her den Leibrock. Und da Abjathar den Leibrock zu David gebracht hatte,

And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.

fragte David den HERRN und sprach: Soll ich den Kriegsleuten nachjagen, und werde ich sie ergreifen? Er sprach: Jage ihnen nach! du wirst sie ergreifen und Rettung tun.

So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.

Da zog David hin und die sechshundert Mann, die bei ihm waren; und da sie kamen an den Bach Besor, blieben etliche stehen.

But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.

David aber und die vierhundert Mann jagten nach; die zweihundert Mann aber, die stehen blieben, waren zu müde, über den Bach Besor zu gehen.

And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;

Und sie fanden einen ägyptischen Mann im Felde; den führten sie zu David und gaben ihm Brot, daß er aß und tränkten ihn mit Wasser

And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.

und gaben ihm ein Stück Feigenkuchen und zwei Rosinenkuchen. Und da er gegessen hatte, kam sein Geist wieder zu ihm; denn er hatte in drei Tagen und drei Nächten nichts gegessen und kein Wasser getrunken.

And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.

David aber sprach zu ihm: Wes bist du? und woher bist du? Er sprach: Ich bin ein ägyptischer Jüngling, eines Amalekiters Knecht, und mein Herr hat mich verlassen; denn ich war krank vor drei Tagen.

We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.

Wir sind eingefallen in das Mittagsland der Krether und in Juda und in das Mittagsland Kalebs und haben Ziklag mit Feuer verbrannt.

And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.

David sprach zu ihm: Willst du mich hinführen zu diesen Kriegsleuten? Er sprach: Schwöre mir bei Gott, daß du mich nicht tötest noch in meines Herrn Hand überantwortest, so will ich dich hinabführen zu diesen Kriegsleuten.

And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.

Und er führte ihn hinab. Und siehe, sie hatten sich zerstreut auf dem ganzen Lande, aßen und tranken und feierten über all dem großen Raub, den sie genommen hatten aus der Philister und Juda's Lande.

And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.

Und David schlug sie vom Morgen an bis an den Abend gegen den andern Tag, daß ihrer keiner entrann, außer vierhundert Jünglinge; die stiegen auf die Kamele und flohen.

And David recovered all that the Amalekites had carried away: and David rescued his two wives.

Also errettete David alles, was die Amalekiter genommen hatten, und seine zwei Weiber;

And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.

und fehlte an keinem, weder klein noch groß noch Söhne noch Töchter noch Beute noch alles, das sie genommen hatten; David brachte es alles wieder.

And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.

Und David nahm die Schafe und Rinder und trieb das Vieh vor sich her, und sie sprachen: Das ist Davids Raub.

And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.

Und da David zu den zweihundert Männern kam, die zu müde gewesen, David nachzufolgen, und am Bach Besor geblieben waren, gingen sie heraus, David entgegen und dem Volk, das mit ihm war. Und David trat zum Volk und grüßte sie freundlich.

Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.

Da antworteten, was böse und lose Leute waren unter denen, die mit David gezogen waren, und sprachen: Weil sie nicht mit uns gezogen sind, soll man ihnen nichts geben von der Beute, die wir errettet haben; sondern ein jeglicher führe sein Weib und seine Kinder und gehe hin.

Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.

Da sprach David: Ihr sollt nicht so tun, Brüder, mit dem, was uns der HERR gegeben hat, und hat uns behütet und diese Kriegsleute, die wider uns gekommen waren, in unsere Hände gegeben.

For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.

Wer sollte euch darin gehorchen? Wie das Teil derjenigen, die in den Streit hinabgezogen sind, so soll auch sein das Teil derjenigen, die bei dem Geräte geblieben sind, und soll gleich geteilt werden.

And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.

Das ist seit der Zeit und forthin in Israel Sitte und Recht geworden bis auf diesen Tag.

And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;

Und da David gen Ziklag kam, sandte er von der Beute den Ältesten in Juda, seinen Freunden, und sprach: Siehe, da habt ihr den Segen aus der Beute der Feinde des HERRN!

To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,

nämlich denen zu Beth-El, denen zu Ramoth im Mittagsland, denen zu Jatthir,

And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,

denen zu Aroer, denen zu Siphamoth, denen zu Esthemoa,

And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,

denen zu Rachal, denen in den Städten der Jerahmeeliter, denen in den Städten der Keniter,

And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,

denen zu Horma, denen zu Bor-Asan, denen zu Athach,

And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.

denen zu Hebron und allen Orten, da David gewandelt hatte mit seinen Männern.

1st Samuel 31 - 1 Samuel 31


1st Samuel Chapter 31 King James Bible - 1 Samuel Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 30
1 Samuel 30

The First Book of Samuel
Das erste Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 31

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

Die Philister aber stritten wider Israel; und die Männer Israels flohen vor den Philistern und fielen erschlagen auf dem Gebirge Gilboa.

And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, Saul's sons.

Und die Philister hingen sich an Saul und seine Söhne und erschlugen Jonathan und Abinadab und Malchisua, die Söhne Sauls.

And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.

Und der Streit ward hart wider Saul, und die Schützen trafen auf ihn mit Bogen, und er ward sehr verwundet von den Schützen.

Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.

Da sprach Saul zu seinem Waffenträger: Zieh dein Schwert aus und erstich mich damit, daß nicht diese Unbeschnittenen kommen und mich erstechen und treiben ihren Spott mit mir. Aber sein Waffenträger wollte nicht; denn er fürchtete sich sehr. Da nahm Saul das Schwert und fiel hinein.

And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.

Da nun sein Waffenträger sah, daß Saul tot war, fiel er auch in sein Schwert und starb mit ihm.

So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.

Also starb Saul und seine drei Söhne und sein Waffenträger und alle seine Männer zugleich auf diesen Tag.

And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.

Da aber die Männer Israels, die jenseits des Grundes und gegen den Jordan hin waren, sahen, daß die Männer Israels geflohen waren, und daß Saul und seine Söhne tot waren, verließen sie die Städte und flohen auch; so kamen die Philister und wohnten darin.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.

Des andern Tages kamen die Philister, die Erschlagenen auszuziehen, und fanden Saul und seine drei Söhne liegen auf dem Gebirge Gilboa

And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.

und hieben ihm sein Haupt ab und zogen ihm seine Waffen ab und sandten sie in der Philister Land umher, zu verkündigen im Hause ihrer Götzen und unter dem Volk,

And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.

und legten seine Rüstung in das Haus der Astharoth; aber seinen Leichnam hingen sie auf die Mauer zu Beth-Sean.

And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;

Da die zu Jabes in Gilead hörten, was die Philister Saul getan hatten,

All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.

machten sie sich auf, was streitbare Männer waren, und gingen die ganze Nacht und nahmen die Leichname Sauls und seiner Söhne von der Mauer zu Beth-Sean und brachten sie gen Jabes und verbrannten sie daselbst

And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

und nahmen ihre Gebeine und begruben sie unter den Baum zu Jabes und fasteten sieben Tage.

2nd Samuel 1 - 2 Samuel 1


2nd Samuel Chapter 1 King James Bible - 2 Samuel Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 31
1 Samuel 31

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 1

Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;

Nach dem Tode Sauls, da David von der Amalekiter Schlacht wiedergekommen und zwei Tage in Ziklag geblieben war,

It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.

siehe, da kam am dritten Tage ein Mann aus dem Heer von Saul mit zerrissenen Kleidern und Erde auf seinem Haupt. Und da er zu David kam, fiel er zur Erde und beugte sich nieder.

And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.

David aber sprach zu ihm: Wo kommst du her? Er sprach zu ihm: Aus dem Heer Israels bin ich entronnen.

And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.

David sprach zu ihm: Sage mir, wie geht es zu? Er sprach: Das Volk ist geflohen vom Streit, und ist viel Volks gefallen; dazu ist Saul tot und sein Sohn Jonathan.

And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?

David sprach zu dem Jüngling, der ihm solches sagte: Woher weißt du, daß Saul und Jonathan tot sind?

And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.

Der Jüngling, der ihm solches sagte, sprach: Ich kam von ungefähr aufs Gebirge Gilboa, und siehe Saul lehnte sich auf seinen Spieß, und die Wagen und Reiter jagten hinter ihm her.

And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.

Und er wandte sich um und sah mich und rief mich. Und ich sprach: Hier bin ich.

And he said unto me, Who art thou? And I answered him, I am an Amalekite.

Und er sprach zu mir: Wer bist du? Ich sprach zu ihm: Ich bin ein Amalekiter.

He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.

Und er sprach zu mir: Tritt zu mir und töte mich; denn ich bin bedrängt umher, und mein Leben ist noch ganz in mir.

So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.

Da trat ich zu ihm und tötete ihn; denn ich wußte wohl, daß er nicht leben konnte nach seinem Fall; und nahm die Krone von seinem Haupt und das Armgeschmeide von seinem Arm und habe es hergebracht zu dir, meinem Herrn.

Then David took hold on his clothes, and rent them; and likewise all the men that were with him:

Da faßte David seine Kleider und zerriß sie, und alle Männer, die bei ihm waren,

And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.

und trugen Leid und weinten und fasteten bis an den Abend über Saul und Jonathan, seinen Sohn, und über das Volk des HERRN und über das Haus Israel, daß sie durchs Schwert gefallen waren.

And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.

Und David sprach zu dem Jüngling, der es ihm ansagte: Wo bist du her? Er sprach: Ich bin eines Fremdlings, eines Amalekiters, Sohn.

And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD'S anointed?

David sprach zu ihm: Wie, daß du dich nicht gefürchtet hast, deine Hand zu legen an den Gesalbten des HERRN, ihn zu verderben!

And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.

Und David sprach zu seiner Jünglinge einem: Herzu, und schlag ihn! Und er schlug, ihn daß er starb.

And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD'S anointed.

Da sprach David zu ihm: Dein Blut sei über deinem Kopf; denn dein Mund hat wider dich selbst geredet und gesprochen: Ich habe den Gesalbten des HERRN getötet.

And David lamented with this lamentation over Saul and over Jonathan his son:

Und David klagte diese Klage über Saul und Jonathan, seinen Sohn,

(Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)

und befahl, man sollte die Kinder Juda das Bogenlied lehren. Siehe, es steht geschrieben im Buch der Redlichen:

The beauty of Israel is slain upon thy high places: how are the mighty fallen!

"Die Edelsten in Israel sind auf deiner Höhe erschlagen. Wie sind die Helden gefallen!

Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.

Sagt's nicht an zu Gath, verkündet's nicht auf den Gassen zu Askalon, daß sich nicht freuen die Töchter der Philister, daß nicht frohlocken die Töchter der Unbeschnittenen.

Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.

Ihr Berge zu Gilboa, es müsse weder tauen noch regnen auf euch noch Äcker sein, davon Hebopfer kommen; denn daselbst ist den Helden ihr Schild abgeschlagen, der Schild Sauls, als wäre er nicht gesalbt mit Öl.

From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.

Der Bogen Jonathans hat nie gefehlt, und das Schwert Sauls ist nie leer wiedergekommen von dem Blut der Erschlagenen und vom Fett der Helden.

Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.

Saul und Jonathan, holdselig und lieblich in ihrem Leben, sind auch im Tode nicht geschieden; schneller waren sie denn die Adler und stärker denn die Löwen.

Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.

Ihr Töchter Israels, weint über Saul, der euch kleidete mit Scharlach säuberlich und schmückte euch mit goldenen Kleinoden an euren Kleidern.

How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.

Wie sind die Helden so gefallen im Streit! Jonathan ist auf deinen Höhen erschlagen.

I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.

Es ist mir Leid um dich, mein Bruder Jonathan: ich habe große Freude und Wonne an dir gehabt; deine Liebe ist mir sonderlicher gewesen, denn Frauenliebe ist.

How are the mighty fallen, and the weapons of war perished!

Wie sind die Helden gefallen und die Streitbaren umgekommen!"

2nd Samuel 2 - 2 Samuel 2


2nd Samuel Chapter 2 King James Bible - 2 Samuel Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 1
2 Samuel 1

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 2

And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.

Nach dieser Geschichte fragte David den HERRN und sprach: Soll ich hinauf in der Städte Juda's eine ziehen? Und der HERR sprach zu ihm: Zieh hinauf! David sprach: Wohin? Er sprach: Gen Hebron.

So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.

Da zog David dahin mit seinen zwei Weibern Ahinoam, der Jesreelitin, und Abigail, Nabals, des Karmeliten, Weib.

And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.

Dazu die Männer, die bei ihm waren, führte David hinauf, einen jeglichen mit seinem Hause, und sie wohnten in den Städten Hebrons.

And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.

Und die Männer Juda's kamen und salbten daselbst David zum König über das Haus Juda. Und da es David ward angesagt, daß die von Jabes in Gilead Saul begraben hatten,

And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.

sandte er Boten zu ihnen und ließ ihnen sagen: Gesegnet seid ihr dem HERRN, daß ihr solche Barmherzigkeit an eurem Herrn Saul, getan und ihn begraben habt.

And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.

So tue nun an euch der HERR Barmherzigkeit und Treue; und ich will euch auch Gutes tun, darum daß ihr solches getan habt.

Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.

So seien nun eure Hände getrost, und seit freudig; denn euer Herr, Saul ist tot; so hat mich das Haus Juda zum König gesalbt über sich.

But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;

Abner aber, der Sohn Ners, der Sauls Feldhauptmann war, nahm Is-Boseth, Sauls Sohn, und führte ihn gen Mahanaim

And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.

und machte ihn zum König über Gilead, über die Asuriter, über Jesreel, Ephraim, Benjamin und über ganz Israel.

Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.

Und Is-Boseth, Sauls Sohn, war vierzig Jahre alt, da er König ward über Israel, und regierte zwei Jahre. Aber das Haus Juda hielt es mit David.

And the time that David was king in Hebron over the house of Judah was seven years and six months.

Die Zeit aber, da David König war zu Hebron über das Haus Juda, war sieben Jahre und sechs Monate.

And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.

Und Abner, der Sohn Ners, zog aus samt den Knechten Is-Boseths, des Sohnes Sauls, von Mahanaim, gen Gibeon;

And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.

und Joab, der Zeruja Sohn, zog aus samt den Knechten Davids; und sie stießen aufeinander am Teich zu Gibeon, und lagerten sich diese auf dieser Seite des Teichs, jene auf jener Seite.

And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.

Und Abner sprach zu Joab: Laß sich die Leute aufmachen und vor uns spielen. Joab sprach: Es gilt wohl.

Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.

Da machten sich auf und gingen hin an der Zahl zwölf aus Benjamin auf Is-Boseths Teil, des Sohnes Sauls, und zwölf von den Knechten Davids.

And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.

Und ein jeglicher ergriff den andern bei dem Kopf und stieß ihm sein Schwert in seine Seite, und fielen miteinander; daher der Ort genannt wird: Helkath-Hazzurim, der zu Gibeon ist.

And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.

Und es erhob sich ein sehr harter Streit des Tages. Abner aber und die Männer Israels wurden geschlagen vor den Knechten Davids.

And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.

Es waren aber drei Söhne der Zeruja daselbst: Joab, Abisai und Asahel. Asahel aber war von leichten Füßen wie ein Reh auf den Felde

And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.

und jagte Abner nach und wich nicht weder zur Rechten noch zur Linken von Abner.

Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.

Da wandte sich Abner um und sprach: Bist du Asahel? Er sprach: Ja.

And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.

Abner sprach zu ihm: Hebe dich entweder zur Rechten oder zur Linken und nimm für dich der Leute einen und nimm ihm sein Waffen. Aber Asahel wollte nicht von ihm ablassen.

And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?

Da sprach Abner weiter zu Asahel: Hebe dich von mir! Warum willst du, daß ich dich zu Boden schlage? Und wie dürfte ich mein Antlitz aufheben vor deinem Bruder Joab?

Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.

Aber er weigerte sich zu weichen. Da stach ihn Abner mit dem Schaft des Spießes in seinen Bauch, daß der Spieß hinten ausging; und er fiel daselbst und starb vor ihm. Und wer an den Ort kam, da Asahel tot lag, der stand still.

Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.

Aber Joab und Abisai jagten Abner nach, bis die Sonne unterging. Und da sie kamen auf den Hügel Amma, der vor Giah liegt auf dem Wege zur Wüste Gibeon,

And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.

versammelten sich die Kinder Benjamin hinter Abner her und wurden ein Haufe und traten auf eines Hügels Spitze.

Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?

Und Abner rief zu Joab und sprach: Soll denn das Schwert ohne Ende fressen? Weißt du nicht, daß hernach möchte mehr Jammer werden? Wie lange willst du dem Volk nicht sagen, daß es ablasse von seinen Brüdern?

And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.

Joab sprach: So wahr Gott lebt, hättest du heute morgen so gesagt, das Volk hätte ein jeglicher von seinem Bruder abgelassen.

So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.

Und Joab blies die Posaune, und alles Volk stand still und jagten nicht mehr Israel nach und stritten auch nicht mehr.

And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.

Abner aber und seine Männer gingen die ganze Nacht über das Blachfeld und gingen über den Jordan und wandelten durchs ganze Bithron und kamen gen Mahanaim.

And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.

Joab aber wandte sich von Abner und versammelte das ganze Volk; und es fehlten an den Knechten Davids neunzehn Mann und Asahel.

But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.

Aber die Knechte Davids hatten geschlagen unter Benjamin und den Männern Abner, daß dreihundertundsechzig Mann waren tot geblieben.

And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

Und sie hoben Asahel auf und begruben ihn in seines Vaters Grab zu Bethlehem. Und Joab mit seinen Männern gingen die ganze Nacht, daß ihnen das Licht anbrach zu Hebron.

2nd Samuel 3 - 2 Samuel 3


2nd Samuel Chapter 3 King James Bible - 2 Samuel Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 2
2 Samuel 2

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 3

Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.

Und es war ein langer Streit zwischen dem Hause Sauls und dem Hause Davids. David aber nahm immer mehr zu, und das Haus Saul nahm immer mehr ab.

And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;

Und es wurden David Kinder geboren zu Hebron: Sein erstgeborener Sohn: Amnon, von Ahinoam, der Jesreelitin;

And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;

der zweite Chileab, von Abigail, Nabals Weib, des Karmeliten; der dritte: Absalom, der Sohn Maachas, der Tochter Thalmais, des Königs zu Gessur;

And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;

der vierte: Adonia, der Sohn der Haggith; der fünfte: Sephatja, der Sohn der Abital;

And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.

der sechste: Jethream, von Egla, dem Weib Davids. Diese sind David geboren zu Hebron.

And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.

Als nun der Streit war zwischen dem Hause Sauls und dem Hause Davids, stärkte Abner das Haus Sauls.

And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?

Und Saul hatte ein Kebsweib, die hieß Rizpa, eine Tochter Ajas. Und Is-Boseth sprach zu Abner: Warum hast du dich getan zu meines Vaters Kebsweib?

Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?

Da ward Abner sehr zornig über die Worte Is-Boseths und sprach: Bin ich denn ein Hundskopf, der ich wider Juda an dem Hause Sauls, deines Vaters, und an seinen Brüdern und Freunden Barmherzigkeit tue und habe dich nicht in Davids Hände gegeben? Und du rechnest mir heute eine Missetat zu um ein Weib?

So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;

Gott tue Abner dies und das, wenn ich nicht tue, wie der HERR dem David geschworen hat,

To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.

daß das Königreich vom Hause Saul genommen werde und der Stuhl Davids aufgerichtet werde über Israel und Juda von Dan bis gen Beer-Seba.

And he could not answer Abner a word again, because he feared him.

Da konnte er fürder ihm kein Wort mehr antworten, so fürchtete er sich vor ihm.

And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.

Und Abner sandte Boten zu David für sich und ließ ihm sagen: Wes ist das Land? Und sprach: Mache einen Bund mit mir; siehe, meine Hand soll mit dir sein, daß ich zu dir kehre das ganze Israel.

And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.

Er sprach: Wohl, ich will einen Bund mit dir machen. Aber eins bitte ich von dir, daß du mein Angesicht nicht sehest, du bringst denn zuvor Michal, Sauls Tochter, wenn du kommst, mein Angesicht zu sehen.

And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.

Auch sandte David Boten zu Is-Boseth, dem Sohn Sauls, und ließ ihm sagen: Gib mir mein Weib Michal, die ich mir verlobt habe mit hundert Vorhäuten der Philister.

And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.

Is-Boseth sandte hin und ließ sie nehmen von dem Mann Paltiel, dem Sohn des Lais.

And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.

Und ihr Mann ging mit ihr und weinte hinter ihr bis gen Bahurim. Da sprach Abner zu ihm: Kehre um und gehe hin! Und er kehrte um.

And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:

Und Abner hatte eine Rede mit den Ältesten in Israel und sprach: Ihr habt schon längst nach David getrachtet, daß er König wäre über euch.

Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.

So tut's nun; denn der HERR hat von David gesagt: Ich will mein Volk Israel erretten durch die Hand Davids, meines Knechtes, von der Philister Hand und aller seiner Feinde Hand.

And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.

Auch redete Abner vor den Ohren Benjamins und ging auch hin, zu reden vor den Ohren Davids zu Hebron alles, was Israel und dem ganzen Hause Benjamin wohl gefiel.

So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.

Da nun Abner gen Hebron zu David kam und mit ihm zwanzig Mann, machte ihnen David ein Mahl.

And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.

Und Abner sprach zu David: Ich will mich aufmachen und hingehen, daß ich das ganze Israel zu meinem Herrn, dem König, sammle und daß sie einen Bund mit dir machen, auf daß du König seist, wie es deine Seele begehrt. Also ließ David Abner von sich, daß er hinginge mit Frieden.

And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.

Und siehe, die Knechte Davids und Joab kamen von einem Streifzuge und brachten mit sich große Beute. Abner aber war nicht mehr bei David zu Hebron, sondern er hatte ihn von sich gelassen, daß er mit Frieden weggegangen war.

When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.

Da aber Joab und das ganze Heer mit ihm war gekommen, ward ihm angesagt, daß Abner, der Sohn Ners, zum König gekommen war und hatte er ihn von sich gelassen, daß er mit Frieden war weggegangen.

Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?

Da ging Joab zum König hinein und sprach: Was hast du getan? Siehe, Abner ist zu dir gekommen; warum hast du ihn von dir gelassen, daß er ist weggegangen?

Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.

Kennst du Abner, den Sohn Ners, nicht? Denn er ist gekommen, dich zu überreden, daß er erkennt deinen Ausgang und Eingang und erführe alles, was du tust.

And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.

Und da Joab von David ausging, sandte er Boten Abner nach, daß sie ihn wiederum holten von Bor-Hassira; und David wußte nichts darum.

And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.

Als nun Abner wieder gen Hebron kam, führte ihn Joab mitten unter das Tor, daß er heimlich mit ihm redete, und stach ihn daselbst in den Bauch, daß er starb, um seines Bruders Asahel Bluts willen.

And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:

Da das David hernach erfuhr, sprach er: Ich bin unschuldig und mein Königreich vor dem HERRN ewiglich an dem Blut Abners, des Sohnes Ners;

Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.

es falle aber auf das Haupt Joabs und auf seines Vaters ganzes Haus, und müsse nicht aufhören im Hause Joabs, der einen Eiterfluß und Aussatz habe und am Stabe gehe und durchs Schwert falle und an Brot Mangel habe.

So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.

Also erwürgten Joab und Abisai Abner, darum daß er ihren Bruder Asahel getötet hatte im Streit zu Gibeon.

And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.

David aber sprach zu Joab und allem Volk, das mit ihm war: Zerreißt eure Kleider und gürtet Säcke um euch und tragt Leid um Abner! Und der König ging dem Sarge nach.

And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.

Und da sie Abner begruben zu Hebron, hob der König seine Stimme auf und weinte bei dem Grabe Abners, und weinte auch alles Volk.

And the king lamented over Abner, and said, Died Abner as a fool dieth?

Und der König klagte um Abner und sprach: Mußte Abner sterben, wie ein Ruchloser stirbt?

Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.

Deine Hände waren nicht gebunden, deine Füße waren nicht in Fesseln gesetzt; du bist gefallen, wie man vor bösen Buben fällt. Da beweinte ihn alles Volk noch mehr.

And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.

Da nun alles Volk hineinkam, mit David zu essen, da es noch hoch am Tage war, schwur David und sprach: Gott tue mir dies und das, wo ich Brot esse oder etwas koste, ehe die Sonne untergeht.

And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.

Und alles Volk erkannte es, und gefiel ihnen auch wohl, wie alles, was der König tat, dem ganzen Volke wohl gefiel;

For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.

und alles Volk und ganz Israel merkten des Tages, daß es nicht vom König war, daß Abner, der Sohn Ners, getötet ward.

And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?

Und der König sprach zu seinen Knechten: Wisset ihr nicht, daß auf diesen Tag ein Fürst und Großer gefallen ist in Israel?

And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

Ich aber bin noch zart und erst gesalbt zum König. Aber die Männer, die Kinder der Zeruja, sind mir verdrießlich. Der HERR vergelte dem, der Böses tut, nach seiner Bosheit.

2nd Samuel 4 - 2 Samuel 4


2nd Samuel Chapter 4 King James Bible - 2 Samuel Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 3
2 Samuel 3

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 4

And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.

Da aber der Sohn Sauls hörte, daß Abner zu Hebron tot wäre, wurden seine Hände laß, und ganz Israel erschrak.

And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin:

Es waren aber zwei Männer, Hauptleute der streifenden Rotten unter dem Sohn Sauls; einer hieß Baana, der andere Rechab, Söhne Rimmons, des Beerothiters, aus den Kindern Benjamin. (Denn Beeroth ward auch unter Benjamin gerechnet;

And the Beerothites fled to Gittaim, and were sojourners there until this day.)

und die Beerothiter waren geflohen gen Gitthaim und wohnten daselbst gastweise bis auf den heutigen Tag.)

And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.

Auch hatte Jonathan, der Sohn Sauls, einen Sohn, der war lahm an den Füßen, und war fünf Jahre alt, da das Geschrei von Saul und Jonathan aus Jesreel kam und seine Amme ihn aufhob und floh; und indem sie eilte und floh, fiel er und ward hinkend; und er hieß Mephiboseth.

And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.

So gingen nun hin die Söhne Rimmons, des Beerothiters, Rechab und Baana, und kamen zum Hause Is-Boseths, da der Tag am heißesten war; und er lag auf seinem Lager am Mittag.

And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.

Und sie kamen ins Haus, Weizen zu holen, und stachen ihn in den Bauch und entrannen.

For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.

Denn da sie ins Haus kamen, lag er auf seinem Bette in seiner Schlafkammer; und sie stachen ihn tot und hieben ihm den Kopf ab und nahmen seinen Kopf und gingen hin des Weges auf dem Blachfelde die ganze Nacht

And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.

und brachten das Haupt Is-Boseths zu David gen Hebron und sprachen zum König: Siehe, da ist das Haupt Is-Boseths, Sauls Sohnes, deines Feindes, der nach deiner Seele stand; der HERR hat heute meinen Herrn, den König, gerächt an Saul und an seinem Samen.

And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,

Da antwortete ihnen David: So wahr der HERR lebt, der meine Seele aus aller Trübsal erlöst hat,

When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:

ich griff den, der mir verkündigte und sprach: Saul ist tot! und meinte, er wäre ein guter Bote, und erwürgte ihn zu Ziklag, dem ich sollte Botenlohn geben.

How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?

Und diese gottlosen Leute haben einen gerechten Mann in seinem Hause auf seinem Lager erwürgt. Ja, sollte ich das Blut nicht fordern von euren Händen und euch von der Erde tun?

And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.

Und David gebot seinen Jünglingen; die erwürgten sie und hieben ihre Hände und Füße ab und hingen sie auf am Teich zu Hebron. Aber das Haupt Is-Boseths nahmen sie und begruben's in Abners Grab zu Hebron.

2nd Samuel 5 - 2 Samuel 5


2nd Samuel Chapter 5 King James Bible - 2 Samuel Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 4
2 Samuel 4

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 5

Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.

Und es kamen alle Stämme Israels zu David gen Hebron und sprachen: Siehe, wir sind deines Gebeins und deines Fleisches.

Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.

Dazu auch vormals, da Saul über uns König war, führtest du Israel aus und ein. So hat der HERR dir gesagt: Du sollst mein Volk Israel hüten und sollst ein Herzog sein über Israel.

So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.

Und es kamen alle Ältesten in Israel zum König gen Hebron. Und der König David machte mit ihnen einen Bund zu Hebron vor dem HERRN, und sie salbten David zum König über Israel.

David was thirty years old when he began to reign, and he reigned forty years.

Dreißig Jahre war David alt, da er König ward, und regierte vierzig Jahre.

In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.

Zu Hebron regierte er sieben Jahre und sechs Monate über Juda; aber zu Jerusalem regierte er dreiunddreißig Jahre über ganz Israel und Juda.

And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.

Und der König zog hin mit seinen Männern gen Jerusalem wider die Jebusiter, die im Lande wohnten. Sie aber sprachen zu David: Du wirst nicht hier hereinkommen, sondern Blinde und Lahme werden dich abtreiben. Damit meinten sie aber, daß David nicht würde dahinein kommen.

Nevertheless David took the strong hold of Zion: the same is the city of David.

David aber gewann die Burg Zion, das ist Davids Stadt.

And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.

Da sprach David desselben Tages: Wer die Jebusiter schlägt und erlangt die Dachrinnen, die Lahmen und die Blinden, denen die Seele Davids feind ist...! Daher spricht man: Laß keinen Blinden und Lahmen ins Haus kommen.

So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.

Also wohnte David auf der Burg und hieß sie Davids Stadt. Und David baute ringsumher von Millo an einwärts.

And David went on, and grew great, and the LORD God of hosts was with him.

Und David nahm immer mehr zu, und der HERR, der Gott Zebaoth, war mit ihm.

And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.

Und Hiram, der König zu Tyrus sandte Boten zu David und Zedernbäume und Zimmerleute und Steinmetzen, daß sie David ein Haus bauten.

And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.

Und David merkte, daß ihn der HERR zum König über Israel bestätigt hatte und sein Königreich erhöht um seines Volks Israel willen.

And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.

Und David nahm noch mehr Weiber und Kebsweiber zu Jerusalem, nachdem er von Hebron gekommmen war; und wurden ihm noch mehr Söhne und Töchter geboren.

And these be the names of those that were born unto him in Jerusalem; Shammua, and Shobab, and Nathan, and Solomon,

Und das sind die Namen derer, die ihm zu Jerusalem geboren sind: Sammua, Sobab, Nathan, Salomo,

Ibhar also, and Elishua, and Nepheg, and Japhia,

Jibhar, Elisua, Nepheg, Japhia,

And Elishama, and Eliada, and Eliphalet.

Elisama, Eljada, Eliphelet.

But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.

Und da die Philister hörten, daß man David zum König über Israel gesalbt hatte, zogen sie alle herauf, David zu suchen. Da das David erfuhr, zog er hinab in eine Burg.

The Philistines also came and spread themselves in the valley of Rephaim.

Aber die Philister kamen und ließen sich nieder im Grunde Rephaim.

And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.

Und David fragte den HERRN und sprach: Soll ich hinaufziehen wider die Philister? und willst du sie in meine Hand geben? Der HERR sprach zu David: Zieh hinauf! ich will die Philister in deine Hände geben.

And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.

Und David kam gen Baal-Perazim und schlug sie daselbst und sprach: Der HERR hat meine Feinde vor mir voneinander gerissen, wie die Wasser reißen. Daher hieß man den Ort Baal-Perazim.

And there they left their images, and David and his men burned them.

Und sie ließen ihre Götzen daselbst; David aber und seine Männer hoben sie auf.

And the Philistines came up yet again, and spread themselves in the valley of Rephaim.

Die Philister aber zogen abermals herauf und ließen sich nieder im Grunde Rephaim.

And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.

Und David fragte den HERRN; der sprach: Du sollst nicht hinaufziehen, sondern komm von hinten zu ihnen, daß du an sie kommst gegenüber den Maulbeerbäumen.

And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.

Und wenn du hörst das Rauschen auf den Wipfeln der Maulbeerbäume einhergehen, so eile; denn der HERR ist dann ausgegangen vor dir her, zu schlagen das Heer der Philister.

And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.

David tat, wie ihm der HERR geboten hatte, und schlug die Philister von Geba an, bis man kommt gen Geser.

2nd Samuel 6 - 2 Samuel 6


2nd Samuel Chapter 6 King James Bible - 2 Samuel Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 5
2 Samuel 5

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 6

Again, David gathered together all the chosen men of Israel, thirty thousand.

Und David sammelte abermals alle junge Mannschaft in Israel, dreißigtausend,

And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.

und machte sich auf und ging hin mit allem Volk, das bei ihm war, gen Baal in Juda, daß er die Lade Gottes von da heraufholte, deren Name heißt: Der Name des HERRN Zebaoth wohnt darauf über den Cherubim.

And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.

Und sie ließen die Lade Gottes führen auf einen neuen Wagen und holten sie aus dem Hause Abinadabs, der auf dem Hügel wohnte. Usa aber und Ahjo, die Söhne Abinadabs, trieben den neuen Wagen.

And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.

Und da sie ihn mit der Lade Gottes aus dem Hause Abinadabs führten, der auf einem Hügel wohnte, und Ahjo vor der Lade her ging,

And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.

spielte David und das ganze Haus Israel vor dem HERRN her mit allerlei Saitenspiel von Tannenholz, mit Harfen und Psaltern und Pauken und Schellen und Zimbeln.

And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.

Und da sie kamen zu Tenne Nachons, griff Usa zu und hielt die Lade Gottes; denn die Rinder traten beiseit aus.

And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.

Da ergrimmte des HERRN Zorn über Usa, und Gott schlug ihn daselbst um seines Frevels willen, daß er daselbst starb bei der Lade Gottes.

And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.

Da ward David betrübt, daß der HERR den Usa so wegriß, und man hieß die Stätte Perez-Usa bis auf diesen Tag.

And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?

Und David fürchtete sich vor dem HERRN des Tages und sprach: Wie soll die Lade des HERRN zu mir kommen?

So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.

Und wollte sie nicht lassen zu sich bringen in die Stadt Davids, sondern ließ sie bringen ins Haus Obed-Edoms, des Gathiters.

And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.

Und da die Lade des HERRN drei Monate blieb im Hause Obed-Edoms, des Gathiters, segnete ihn der HERR und sein ganzes Haus.

And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.

Und es ward dem König David angesagt, daß der HERR das Haus Obed-Edoms segnete und alles, was er hatte, um der Lade Gottes willen. Da ging er hin und holte die Lade Gottes aus dem Hause Obed-Edoms herauf in die Stadt Davids mit Freuden.

And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.

Und da sie einhergegangen waren mit der Lade des HERRN sechs Gänge, opferte man einen Ochsen und ein fettes Schaf.

And David danced before the LORD with all his might; and David was girded with a linen ephod.

Und David tanzte mit aller Macht vor dem HERR her und war begürtet mit einem leinenen Leibrock.

So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.

Und David samt dem ganzen Israel führten die Lade des HERRN herauf mit Jauchzen und Posaunen.

And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.

Und da die Lade des HERRN in die Stadt Davids kam, sah Michal, die Tochter Sauls, durchs Fenster und sah den König David springen und tanzen vor dem HERRN und verachtete ihn in ihrem Herzen.

And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.

Da sie aber die Lade des HERRN hereinbrachten, stellten sie die an ihren Ort mitten in der Hütte, die David für sie hatte aufgeschlagen. Und David opferte Brandopfer und Dankopfer vor dem HERRN.

And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.

Und da David hatte ausgeopfert die Brandopfer und Dankopfer, segnete er das Volk in dem Namen des HERRN Zebaoth

And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.

und teilte aus allem Volk, der ganzen Menge Israels, sowohl Mann als Weib, einem jeglichen einen Brotkuchen und ein Stück Fleisch und ein halbes Maß Wein. Da kehrte alles Volk heim, ein jeglicher in sein Haus.

Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!

Da aber David wiederkam sein Haus zu grüßen, ging Michal, die Tochter Sauls, heraus ihm entgegen und sprach: Wie herrlich ist heute der König von Israel gewesen, der sich vor den Mägden seiner Knechte entblößt hat, wie sich die losen Leute entblößen!

And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.

David aber sprach zu Michal: Ich will vor dem HERRN spielen, der mich erwählt hat vor deinem Vater und vor allem seinem Hause, daß er mir befohlen hat, ein Fürst zu sein über das Volk des HERRN, über Israel,

And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.

Und ich will noch geringer werden denn also und will niedrig sein in meinen Augen, und mit den Mägden, von denen du geredet hast, zu Ehren kommen.

Therefore Michal the daughter of Saul had no child unto the day of her death.

Aber Michal, Sauls Tochter, hatte kein Kind bis an den Tag ihres Todes.

2nd Samuel 7 - 2 Samuel 7


2nd Samuel Chapter 7 King James Bible - 2 Samuel Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 6
2 Samuel 6

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 7

And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;

Da nun der König in seinem Hause saß und der HERR ihm Ruhe gegeben hatte von allen seinen Feinden umher,

That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.

sprach er zu dem Propheten Nathan: Siehe, ich wohne in einem Zedernhause, und die Lade Gottes wohnt unter den Teppichen.

And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.

Nathan sprach zu dem König: Gehe hin; alles, was du in deinem Herzen hast, das tue, denn der HERR ist mit dir.

And it came to pass that night, that the word of the LORD came unto Nathan, saying,

Des Nachts aber kam das Wort des HERRN zu Nathan und sprach:

Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?

Gehe hin und sage meinem Knechte David: So spricht der HERR: Solltest du mir ein Haus bauen, daß ich darin wohne?

Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.

Habe ich doch in keinem Hause gewohnt seit dem Tage, da ich die Kinder Israel aus Ägypten führte, bis auf diesen Tag, sondern ich habe gewandelt in der Hütte und Wohnung.

In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?

Wo ich mit allen Kinder Israel hin wandelte, habe ich auch je geredet mit irgend der Stämme Israels einem, dem ich befohlen habe, mein Volk Israel zu weiden, und gesagt: Warum baut ihr mir nicht ein Zedernhaus?

Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:

So sollst du nun so sagen meinem Knechte David: So spricht der HERR Zebaoth: Ich habe dich genommen von den Schafhürden, daß du sein solltest ein Fürst über mein Volk Israel,

And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.

und bin mit dir gewesen, wo du hin gegangen bist, und habe alle deine Feinde vor dir ausgerottet und habe dir einen großen Namen gemacht wie der Name der Großen auf Erden.

Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,

Und ich will meinem Volk Israel einen Ort setzen und will es pflanzen, daß es daselbst wohne und nicht mehr in der Irre gehe, und es Kinder der Bosheit nicht mehr drängen wie vormals und seit der Zeit, daß ich Richter über mein Volk Israel verordnet habe;

And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.

und will Ruhe geben von allen deinen Feinden. Und der HERR verkündigt dir, daß der HERR dir ein Haus machen will.

And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.

Wenn nun deine Zeit hin ist, daß du mit deinen Vätern schlafen liegst, will ich deinen Samen nach dir erwecken, der von deinem Leibe kommen soll; dem will ich sein Reich bestätigen.

He shall build an house for my name, and I will stablish the throne of his kingdom for ever.

Der soll meinem Namen ein Haus bauen, und ich will den Stuhl seines Königreichs bestätigen ewiglich.

I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:

Ich will sein Vater sein, und er soll mein Sohn sein. Wenn er eine Missetat tut, will ich ihn mit Menschenruten und mit der Menschenkinder Schlägen strafen;

But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.

aber meine Barmherzigkeit soll nicht von ihm entwandt werden, wie ich sie entwandt habe von Saul, den ich vor dir habe weggenommen.

And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.

Aber dein Haus und dein Königreich soll beständig sein ewiglich vor dir, und dein Stuhl soll ewiglich bestehen.

According to all these words, and according to all this vision, so did Nathan speak unto David.

Da Nathan alle diese Worte und all dies Gesicht David gesagt hatte,

Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?

kam David, der König, und blieb vor dem Herrn und sprach: Wer bin ich, HERR HERR, und was ist mein Haus, daß du mich bis hierher gebracht hast?

And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?

Dazu hast du das zu wenig geachtet HERR HERR, sondern hast dem Hause deines Knechts noch von fernem Zukünftigem geredet, und das nach Menschenweise, HERR HERR!

And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.

Und was soll David mehr reden mit dir? Du erkennst deinen Knecht, HERR HERR!

For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.

Um deines Wortes willen und nach deinem Herzen hast du solche großen Dinge alle getan, daß du sie deinem Knecht kundtätest.

Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

Darum bist du auch groß geachtet, HERR, Gott; denn es ist keiner wie du und ist kein Gott als du, nach allem, was wir mit unsern Ohren gehört haben.

And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?

Denn wo ist ein Volk auf Erden wie dein Volk Israel, um welches willen Gott ist hingegangen, sich ein Volk zu erlösen und sich einen Namen zu machen und solch große und schreckliche Dinge zu tun in deinem Lande vor deinem Volk, welches du dir erlöst hast von Ägypten, von den Heiden und ihren Göttern?

For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.

Und du hast dir dein Volk Israel zubereitet, dir zum Volk in Ewigkeit; und du, HERR, bist ihr Gott geworden.

And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.

So bekräftige nun, HERR, Gott, das Wort in Ewigkeit, das du über deinen Knecht und über sein Haus geredet hast, und tue, wie du geredet hast!

And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.

So wird dein Name groß werden in Ewigkeit, daß man wird sagen: Der HERR Zebaoth ist der Gott über Israel, und das Haus deines Knechtes David wird bestehen vor dir.

For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.

Denn du, HERR Zebaoth, du Gott Israels, hast das Ohr deines Knechts geöffnet und gesagt: Ich will dir ein Haus bauen. Darum hat dein Knecht sein Herz gefunden, daß er dieses Gebet zu dir betet.

And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:

Nun, HERR HERR, du bist Gott, und deine Worte werden Wahrheit sein. Du hast solches Gute über deinen Knecht geredet.

Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.

So hebe nun an und segne das Haus deines Knechtes, daß es ewiglich vor dir sei; denn du, HERR HERR, hast's geredet, und mit deinem Segen wird deines Knechtes Haus gesegnet ewiglich.

2nd Samuel 8 - 2 Samuel 8


2nd Samuel Chapter 8 King James Bible - 2 Samuel Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 7
2 Samuel 7

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 8

And after this it came to pass, that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.

Und es begab sich darnach, daß David die Philister schlug und schwächte sie und nahm den Dienstzaum von der Philister Hand.

And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.

Er schlug auch die Moabiter also zu Boden, daß er zwei Teile zum Tode brachte und einen Teil am Leben ließ. Also wurden die Moabiter David untertänig, daß sie ihm Geschenke zutrugen.

David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.

David schlug auch Hadadeser, den Sohn Rehobs, König zu Zoba, da er hinzog, seine Macht wieder zu holen an dem Wasser Euphrat.

And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.

Und David fing aus ihnen tausendundsiebenhundert Reiter und zwanzigtausend Mann Fußvolk und verlähmte alle Rosse der Wagen und behielt übrig hundert Wagen.

And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.

Es kamen aber die Syrer von Damaskus, zu helfen Hadadeser, dem König zu Zoba; und David schlug der Syrer zweiundzwanzigtausend Mann

Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.

und legte Volk in das Syrien von Damaskus. Also ward Syrien David untertänig, daß sie ihm Geschenke zutrugen. Denn der HERR half David, wo er hin zog.

And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.

Und David nahm die goldenen Schilde, die Hadadesers Knechte gehabt hatten, und brachte sie gen Jerusalem.

And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.

Aber von Betah und Berothai, den Städten Hadadesers, nahm der König David sehr viel Erz.

When Toi king of Hamath heard that David had smitten all the host of Hadadezer,

Da aber Thoi, der König zu Hamath, hörte, daß David hatte alle Macht des Hadadesers geschlagen,

Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:

sandte er Joram, seinen Sohn, zu David, ihn freundlich zu grüßen und ihn zu segnen, daß er wider Hadadeser gestritten und ihn geschlagen hatte (denn Thoi hatte einen Streit mit Hadadeser): und er hatte mit sich silberne, goldene und eherne Kleinode,

Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;

welche der König David auch dem HERR heiligte samt dem Silber und Gold, das er heiligte von allen Heiden, die er unter sich gebracht;

Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.

von Syrien, von Moab, von den Kindern Ammon, von den Philistern, von Amalek, von der Beute Hadadesers, des Sohnes Rehobs, König zu Zoba.

And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.

Auch machte sich David einen Namen da er wiederkam von der Syrer Schlacht und schlug im Salztal achtzehntausend Mann,

And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.

und legte Volk in ganz Edom, und ganz Edom war David unterworfen; denn der HERR half David, wo er hin zog.

And David reigned over all Israel; and David executed judgment and justice unto all his people.

Also war David König über ganz Israel, und schaffte Recht und Gerechtigkeit allem Volk.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;

Joab, der Zeruja Sohn, war über das Heer; Josaphat aber, der Sohn Ahiluds war Kanzler;

And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;

Zadok, der Sohn Ahitobs, und Ahimelech, der Sohn Abjathars, waren Priester; Seraja war Schreiber;

And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.

Benaja, der Sohn Jojadas, war über die Krether und Plether, und die Söhne Davids waren Priester.

2nd Samuel 9 - 2 Samuel 9


2nd Samuel Chapter 9 King James Bible - 2 Samuel Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 8
2 Samuel 8

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 9

And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?

Und David sprach: Ist auch noch jemand übriggeblieben von dem Hause Sauls, daß ich Barmherzigkeit an ihm tue um Jonathans willen?

And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.

Es war aber ein Knecht vom Hause Sauls, der hieß Ziba; den riefen sie zu David. Und der König sprach zu ihm: Bist du Ziba? Er sprach: Ja, dein Knecht.

And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.

Der König sprach: Ist noch jemand vom Hause Sauls, daß ich Gottes Barmherzigkeit an ihm tue? Ziba sprach: Es ist noch da ein Sohn Jonathans, lahm an den Füßen.

And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.

Der König sprach zu ihm: Wo ist er? Ziba sprach zum König: Siehe, er ist zu Lo-Dabar im Hause Machirs, des Sohnes Ammiels.

Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.

Da sandte der König David hin und ließ ihn holen von Lo-Dabar aus dem Hause Machirs, des Sohnes Ammiels.

Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!

Da nun Mephiboseth, der Sohn Jonathans, des Sohnes Sauls, zu David kam, fiel er auf sein Angesicht und beugte sich nieder. David aber sprach: Mephiboseth! Er sprach: Hier bin ich, dein Knecht.

And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.

David sprach zu ihm: Fürchte dich nicht; denn ich will Barmherzigkeit an dir tun um Jonathans, deines Vaters, willen und will dir allen Acker deines Vaters Saul wiedergeben; du sollst aber täglich an meinem Tisch das Brot essen.

And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?

Er aber fiel nieder und sprach: Wer bin ich, dein Knecht, daß du dich wendest zu einem toten Hunde, wie ich bin?

Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.

Da rief der König Ziba, den Diener Sauls, und sprach zu ihm: Alles, was Saul gehört hat und seinem ganzen Hause, habe ich dem Sohn deines Herrn gegeben.

Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.

So arbeite ihm nun seinen Acker, du und deine Kinder und Knechte, und bringe es ein, daß es das Brot sei des Sohnes deines Herrn, daß er sich nähre; aber Mephiboseth, deines Herrn Sohn, soll täglich das Brot essen an meinem Tisch. Ziba aber hatte fünfzehn Söhne und zwanzig Knechte.

Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.

Und Ziba sprach zum König: Alles, wie mein Herr, der König, seinem Knecht geboten hat, so soll dein Knecht tun. Und Mephiboseth (sprach David) esse an meinem Tisch wie der Königskinder eins.

And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.

Und Mephiboseth hatte einen kleinen Sohn, der hieß Micha. Aber alles, was im Hause Zibas wohnte, das diente Mephiboseth.

So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

Mephiboseth aber wohnte zu Jerusalem; denn er aß täglich an des Königs Tisch, und er hinkte mit seinen beiden Füßen.

2nd Samuel 10 - 2 Samuel 10


2nd Samuel Chapter 10 King James Bible - 2 Samuel Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 9
2 Samuel 9

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 10

And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.

Und es begab sich darnach, daß der König der Kinder Ammon starb, und sein Sohn Hanun ward König an seiner Statt.

Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.

Da sprach David: Ich will Barmherzigkeit tun an Hanun, dem Sohn Nahas, wie sein Vater an mir Barmherzigkeit getan hat. Und sandte hin und ließ ihn trösten durch seine Knechte über seinen Vater. Da nun die Knechte Davids ins Land der Kinder Ammon kamen,

And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?

sprachen die Gewaltigen der Kinder Ammon zu ihrem Herrn, Hanun: Meinst du, daß David deinen Vater ehren wolle, daß er Tröster zu dir gesandt hat? Meinst du nicht, daß er darum hat seine Knechte zu dir gesandt, daß er die Stadt erforsche und erkunde und umkehre?

Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.

Da nahm Hanun die Knechte David und schor ihnen den Bart halb und schnitt ihnen die Kleider halb ab bis an den Gürtel und ließ sie gehen.

When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.

Da das David ward angesagt, sandte er ihnen entgegen; denn die Männer waren sehr geschändet. Und der König ließ ihnen sagen: Bleibt zu Jericho, bis euer Bart gewachsen; so kommt dann wieder.

And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.

Da aber die Kinder Ammon sahen, daß sie vor David stinkend geworden waren, sandten sie hin und dingten die Syrer des Hauses Rehob und die Syrer zu Zoba, zwanzigtausend Mann Fußvolk, und von dem König Maachas tausend Mann und von Is-Tob zwölftausend Mann.

And when David heard of it, he sent Joab, and all the host of the mighty men.

Da das David hörte, sandte er Joab mit dem ganzen Heer der Kriegsleute.

And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.

Und die Kinder Ammon zogen aus und rüsteten sich zum Streit vor dem Eingang des Tors. Die Syrer aber von Zoba, von Rehob, von Is-Tob und von Maacha waren allein im Felde.

When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:

Da Joab nun sah, daß der Streit auf ihn gestellt war vorn und hinten, erwählte er aus aller jungen Mannschaft in Israel und stellte sich wider die Syrer.

And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.

Und das übrige Volk tat er unter die Hand seines Bruders Abisai, daß er sich rüstete wider dir Kinder Ammon,

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.

und sprach: Werden mir die Syrer überlegen sein, so komm mir zu Hilfe; werden aber die Kinder Ammon dir überlegen sein, so will ich dir zu Hilfe kommen.

Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.

Sei getrost und laß uns stark sein für unser Volk und für die Städte unsers Gottes; der HERR aber tue, was ihm gefällt.

And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.

Und Joab machte sich herzu mit dem Volk, das bei ihm war, zu streiten wider die Syrer; und sie flohen vor ihm.

And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.

Und da die Kinder Ammon sahen, daß die Syrer flohen, flohen sie auch vor Abisai und zogen in die Stadt. Also kehrte Joab um von den Kindern Ammon und kam gen Jerusalem.

And when the Syrians saw that they were smitten before Israel, they gathered themselves together.

Und da die Syrer sahen, daß sie geschlagen waren vor Israel, kamen sie zuhauf.

And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.

Und Hadadeser sandte hin und brachte heraus die Syrer jenseit des Stromes und führte herein ihre Macht; und Sobach, der Feldhauptmann Hadadesers, zog vor ihnen her.

And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.

Da das David ward angesagt, sammelte er zuhauf das ganze Israel und zog über den Jordan und kam gen Helam. Und die Syrer stellten sich wider David, mit ihm zu streiten.

And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.

Aber die Syrer flohen vor Israel. Und David verderbte der Syrer siebenhundert Wagen und vierzigtausend Reiter; dazu Sobach, den Feldhauptmann, schlug er, daß er daselbst starb.

And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

Da aber die Könige, die unter Hadadeser waren, sahen, daß sie geschlagen waren vor Israel, machten sie Frieden mit Israel und wurden ihnen untertan. Und die Syrer fürchteten sich, den Kindern Ammon mehr zu helfen.

2nd Samuel 11 - 2 Samuel 11


2nd Samuel Chapter 11 King James Bible - 2 Samuel Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 10
2 Samuel 10

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 11

And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.

Und da das Jahr um kam, zur Zeit, wann die Könige pflegen auszuziehen, sandte David Joab und seine Knechte mit ihm das ganze Israel, daß sie die Kinder Ammon verderbten und Rabba belagerten. David aber blieb zu Jerusalem.

And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.

Und es begab sich, daß David um den Abend aufstand von seinem Lager und ging auf dem Dach des Königshauses und sah vom Dach ein Weib sich waschen; und das Weib war sehr schöner Gestalt.

And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?

Und David sandte hin und ließ nach dem Weibe fragen, und man sagte: Ist das nicht Bath-Seba, die Tochter Eliams, das Weib des Urias, des Hethiters?

And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.

Und David sandte Boten hin und ließ sie holen. Und da sie zu ihm hineinkam, schlief er bei ihr. Sie aber reinigte sich von ihrer Unreinigkeit und kehrte wieder zu ihrem Hause.

And the woman conceived, and sent and told David, and said, I am with child.

Und das Weib ward schwanger und sandte hin und ließ David verkündigen und sagen: Ich bin schwanger geworden.

And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.

David aber sandte zu Joab: Sende zu mir Uria, den Hethiter. Und Joab sandte Uria zu David.

And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.

Und da Uria zu ihm kam, fragte David, ob es mit Joab und mit dem Volk und mit dem Streit wohl stünde?

And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.

Und David sprach zu Uria: Gehe hinab in dein Haus und wasche deine Füße. Und da Uria zu des Königs Haus hinausging, folgte ihm nach des Königs Geschenk.

But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.

Aber Uria legte sich schlafen vor der Tür des Königshauses, da alle Knechte seines Herrn lagen, und ging nicht hinab in sein Haus.

And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?

Da man aber David ansagte: Uria ist nicht hinab in sein Haus gegangen, sprach David zu ihm: Bist du nicht über Feld hergekommen? Warum bist du nicht hinab in dein Haus gegangen?

And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.

Uria aber sprach zu David: Die Lade und Israel und Juda bleiben in Zelten, und Joab, mein Herr, und meines Herrn Knechte liegen im Felde, und ich sollte in mein Haus gehen, daß ich äße und tränke und bei meinem Weibe läge? So wahr du lebst und deine Seele lebt, ich tue solches nicht.

And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.

David sprach zu Uria: So bleibe auch heute hier; morgen will ich dich lassen gehen. So blieb Uria zu Jerusalem des Tages und des andern dazu.

And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.

Und David lud ihn, daß er vor ihm aß und trank, und machte ihn trunken. Aber des Abends ging er aus, daß er sich schlafen legte auf sein Lager mit seines Herrn Knechten, und ging nicht hinab in sein Haus.

And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.

Des Morgens schrieb David einen Brief an Joab und sandte ihn durch Uria.

And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.

Er schrieb aber also in den Brief: Stellt Uria an den Streit, da er am härtesten ist, und wendet euch hinter ihm ab, daß er erschlagen werde und sterbe.

And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.

Als nun Joab um die Stadt lag, stellte er Uria an den Ort, wo er wußte, daß streitbare Männer waren.

And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.

Und da die Männer der Stadt herausfielen und stritten wider Joab, fielen etliche des Volks von den Knechten Davids, und Uria, der Hethiter, starb auch.

Then Joab sent and told David all the things concerning the war;

Da sandte Joab hin und ließ David ansagen allen Handel des Streits

And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,

und gebot dem Boten und sprach: Wenn du allen Handel des Streits hast ausgeredet mit dem König

And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?

und siehst, daß der König sich erzürnt und zu dir spricht: Warum habt ihr euch so nahe zur Stadt gemacht mit dem Streit? Wißt ihr nicht, wie man pflegt von der Mauer zu schießen?

Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.

Wer schlug Abimelech, den Sohn Jerubbeseths? Warf nicht ein Weib einen Mühlstein auf ihn von der Mauer, daß er starb zu Thebez? Warum habt ihr euch so nahe zur Mauer gemacht? so sollst du sagen: Dein Knecht Uria, der Hethiter, ist auch tot.

So the messenger went, and came and shewed David all that Joab had sent him for.

Der Bote ging hin und kam und sagte an David alles, darum ihn Joab gesandt hatte.

And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.

Und der Bote sprach zu David: Die Männer nahmen überhand wider uns und fielen zu uns heraus aufs Feld; wir aber waren an ihnen bis vor die Tür des Tors;

And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.

und die Schützen schossen von der Mauer auf deine Knechte und töteten etliche von des Königs Knechten; dazu ist Uria, der Hethiter, auch tot.

Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.

David sprach zum Boten: So sollst du zu Joab sagen: Laß dir das nicht übel gefallen; denn das Schwert frißt jetzt diesen, jetzt jenen. Fahre fort mit dem Streit wider die Stadt, daß du sie zerbrechest, und seid getrost.

And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.

Und da Urias Weib hörte, daß ihr Mann, Uria, tot war, trug sie Leid um ihren Eheherrn.

And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

Da sie aber ausgetrauert hatte, sandte David hin und ließ sie in sein Haus holen, und sie ward sein Weib und gebar ihm einen Sohn. Aber die Tat gefiel dem HERRN übel, die David tat.

2nd Samuel 12 - 2 Samuel 12


2nd Samuel Chapter 12 King James Bible - 2 Samuel Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 11
2 Samuel 11

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 12

And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.

Und der HERR sandte Nathan zu David. Da der zu ihm kam, sprach er zu ihm: Es waren zwei Männer in einer Stadt, einer reich, der andere arm.

The rich man had exceeding many flocks and herds:

Der Reiche hatte sehr viele Schafe und Rinder;

But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.

aber der Arme hatte nichts denn ein einziges kleines Schäflein, das er gekauft hatte. Und er nährte es, daß es groß ward bei ihm und bei seinen Kindern zugleich: es aß von seinem Bissen und trank von seinem Becher und schlief in seinem Schoß, und er hielt es wie eine Tochter.

And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.

Da aber zu dem reichen Mann ein Gast kam, schonte er zu nehmen von seinen Schafen und Rindern, daß er dem Gast etwas zurichtete, der zu ihm gekommen war, und nahm das Schaf des armen Mannes und richtete es zu dem Mann, der zu ihm gekommen war.

And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:

Da ergrimmte David mit großem Zorn wider den Mann und sprach zu Nathan: So wahr der HERR lebt, der Mann ist ein Kind des Todes, der das getan hat!

And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.

Dazu soll er vierfältig bezahlen, darum daß er solches getan hat und nicht geschont hat.

And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;

Da sprach Nathan zu David: Du bist der Mann! So spricht der HERR, der Gott Israels: Ich habe dich zum König gesalbt über Israel und habe dich errettet aus der Hand Sauls,

And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.

und habe dir deines Herrn Haus gegeben, dazu seine Weiber in deinen Schoß, und habe dir das Haus Israel und Juda gegeben; und ist das zu wenig, will ich noch dies und das dazutun.

Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.

Warum hast du denn das Wort des HERRN verachtet, daß du solches Übel vor seinen Augen tatest? Uria, den Hethiter, hast du erschlagen mit dem Schwert; sein Weib hast du dir zum Weib genommen; ihn aber hast du erwürgt mit dem Schwert der Kinder Ammon.

Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.

Nun so soll von deinem Hause das Schwert nicht lassen ewiglich, darum daß du mich verachtet hast und das Weib Urias, des Hethiters, genommen hast, daß sie dein Weib sei.

Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.

So spricht der HERR: Siehe, ich will Unglück über dich erwecken aus deinem eigenen Hause und will deine Weiber nehmen vor deinen Augen und will sie deinem Nächsten geben, daß er bei deinen Weibern schlafen soll an der lichten Sonne.

For thou didst it secretly: but I will do this thing before all Israel, and before the sun.

Denn du hast es heimlich getan; ich aber will dies tun vor dem ganzen Israel und an der Sonne.

And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.

Da sprach David zu Nathan: Ich habe gesündigt wider den HERRN. Nathan sprach zu David: So hat auch der HERR deine Sünde weggenommen; du wirst nicht sterben.

Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.

Aber weil du die Feinde des HERRN hast durch diese Geschichte lästern gemacht, wird der Sohn, der dir geboren ist, des Todes sterben.

And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.

Und Nathan ging heim. Und der HERR schlug das Kind, das Urias Weib David geboren hatte, daß es todkrank ward.

David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.

Und David suchte Gott um des Knäbleins willen und fastete und ging hinein und lag über Nacht auf der Erde.

And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.

Da standen auf die Ältesten seines Hauses und wollten ihn aufrichten von der Erde; er wollte aber nicht und aß auch nicht mit ihnen.

And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?

Am siebenten Tage aber starb das Kind. Und die Knechte Davids fürchteten sich ihm anzusagen, daß das Kind tot wäre; denn sie gedachten: Siehe, da das Kind noch lebendig war, redeten wir mit ihm, und er gehorchte unsrer Stimme nicht; wie viel mehr wird er sich wehe tun, so wir sagen: Das Kind ist tot.

But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.

Da aber David sah, daß seine Knechte leise redeten, und merkte, daß das Kind tot wäre, sprach er zu seinen Knechten: Ist das Kind tot? Sie sprachen: Ja.

Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.

Da stand David auf von der Erde und wusch sich und salbte sich und tat andere Kleider an und ging in das Haus des HERRN und betete an. Und da er wieder heimkam, hieß er ihm Brot auftragen und aß.

Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.

Da sprachen seine Knechte zu ihm: Was ist das für ein Ding, das du tust? Da das Kind lebte, fastetest du und weintest; aber nun es gestorben ist, stehst du auf und ißt?

And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?

Er sprach: Um das Kind fastete ich und weinte, da es lebte; denn ich gedachte: Wer weiß, ob mir der HERR nicht gnädig wird, daß das Kind lebendig bleibe.

But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.

Nun es aber tot ist, was soll ich fasten? Kann ich es auch wiederum holen? Ich werde wohl zu ihm fahren; es kommt aber nicht zu mir.

And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.

Und da David sein Weib Bath-Seba getröstet hatte, ging er zu ihr hinein und schlief bei ihr. Und sie gebar ihm einen Sohn, den hieß er Salomo. Und der HERR liebte ihn.

And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.

Und er tat ihn unter die Hand Nathans, des Propheten; der hieß ihn Jedidja, um des HERRN willen.

And Joab fought against Rabbah of the children of Ammon, and took the royal city.

So stritt nun Joab wider Rabba der Kinder Ammon königliche Stadt

And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.

und sandte Boten zu David und ließ ihm sagen: Ich habe gestritten wider Rabba und habe auch gewonnen die Wasserstadt.

Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.

So nimm nun zuhauf das übrige Volk und belagere die Stadt und gewinne sie, auf daß ich sie nicht gewinne und ich den Namen davon habe.

And David gathered all the people together, and went to Rabbah, and fought against it, and took it.

Also nahm David alles Volk zuhauf und zog hin und stritt wider Rabba und gewann es

And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.

und nahm die Krone seines Königs von seinem Haupt, die am Gewicht einen Zentner Gold hatte und Edelgesteine, und sie ward David auf sein Haupt gesetzt; und er führte aus der Stadt sehr viel Beute.

And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

Aber das Volk drinnen führte er heraus und legte sie unter eiserne Sägen und Zacken und eiserne Keile und verbrannte sie in Ziegelöfen. So tat er allen Städten der Kinder Ammon. Da kehrte David und alles Volk wieder gen Jerusalem.

2nd Samuel 13 - 2 Samuel 13


2nd Samuel Chapter 13 King James Bible - 2 Samuel Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 12
2 Samuel 12

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 13

And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.

Und es begab sich darnach, daß Absalom, der Sohn Davids, hatte eine schöne Schwester, die hieß Thamar; und Amnon, der Sohn Davids, gewann sie lieb.

And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do any thing to her.

Und dem Amnon ward wehe, als wollte er krank werden um Thamars, seiner Schwester, willen. Denn sie war eine Jungfrau, und es deuchte Amnon schwer sein, daß er ihr etwas sollte tun.

But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.

Amnon aber hatte einen Freund, der hieß Jonadab, ein Sohn Simeas, Davids Bruders; und derselbe Jonadab war ein sehr weiser Mann.

And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.

Der sprach zu ihm: Warum wirst du so mager, du Königssohn, von Tag zu Tag? Magst du mir's nicht ansagen? Da sprach Amnon zu ihm: Ich habe Thamar, meines Bruders Absalom Schwester, liebgewonnen.

And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.

Jonadab sprach zu ihm: Lege dich auf dein Bett und stelle dich krank. Wenn dann dein Vater kommt, dich zu besuchen, so sprich zu ihm: Laß doch meine Schwester Thamar kommen, daß sie mir zu essen gebe und mache vor mir das Essen, daß ich zusehe und von ihrer Hand esse.

So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.

Also legte sich Amnon und stellte sich krank. Da nun der König kam, ihn zu besuchen, sprach Amnon zum König: Laß doch meine Schwester Thamar kommen, daß sie vor mir einen Kuchen oder zwei mache und ich von ihrer Hand esse.

Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.

Da sandte David nach Thamar ins Haus und ließ ihr sagen: Gehe hin ins Haus deines Bruders Amnon und mache ihm eine Speise.

So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.

Thamar ging hin ins Haus ihres Bruders Amnon; er aber lag im Bett. Und sie nahm einen Teig und knetete und bereitete es vor seinen Augen und buk die Kuchen.

And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.

Und sie nahm eine Pfanne und schüttete es vor ihm aus; aber er weigerte sich zu essen. Und Amnon sprach: Laßt jedermann von mir hinausgehen. Und es ging jedermann von ihm hinaus.

And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.

Da sprach Amnon zu Thamar: Bringe das Essen in die Kammer, daß ich von deiner Hand esse. Da nahm Thamar die Kuchen, die sie gemacht hatte, und brachte sie zu Amnon, ihrem Bruder, in die Kammer.

And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.

Und da sie es zu ihm brachte, daß er äße, ergriff er sie und sprach zu ihr: Komm her, meine Schwester, schlaf bei mir!

And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.

Sie aber sprach zu ihm: Nicht, mein Bruder, schwäche mich nicht, denn so tut man nicht in Israel; tue nicht eine solche Torheit!

And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.

Wo will ich mit meiner Schande hin? Und du wirst sein wie die Toren in Israel. Rede aber mit dem König; der wird mich dir nicht versagen.

Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.

Aber er wollte nicht gehorchen und überwältigte sie und schwächte sie und schlief bei ihr.

Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.

Und Amnon ward ihr überaus gram, daß der Haß größer war, denn vorhin die Liebe war. Und Amnon sprach zu ihr: Mache dich auf und hebe dich!

And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.

Sie aber sprach zu ihm: Das Übel ist größer denn das andere, das du an mir getan hast, daß du mich ausstößest. Aber er gehorchte ihrer Stimme nicht,

Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.

sondern rief seinen Knaben, der sein Diener war, und sprach: Treibe diese von mir hinaus und schließe die Tür hinter ihr zu!

And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.

Und sie hatte einen bunten Rock an; denn solche Röcke trugen des Königs Töchter, welche Jungfrauen waren. Und da sie sein Diener hinausgetrieben und die Tür hinter ihr zugeschlossen hatte,

And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.

warf Thamar Asche auf ihr Haupt und zerriß den bunten Rock, den sie anhatte, und legte ihre Hand auf das Haupt und ging daher und schrie.

And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.

Und ihr Bruder Absalom sprach zu Ihr: Ist denn dein Bruder Amnon bei dir gewesen? Nun, meine Schwester, schweig still; es ist dein Bruder, und nimm die Sache nicht so zu Herzen. Also blieb Thamar einsam in Absaloms, ihres Bruders, Haus.

But when king David heard of all these things, he was very wroth.

Und da der König David solches alles hörte, ward er sehr zornig. Aber Absalom redete nicht mit Amnon, weder Böses noch Gutes;

And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.

denn Absalom war Amnon gram, darum daß er seine Schwester Thamar geschwächt hatte.

And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.

Über zwei Jahre aber hatte Absalom Schafscherer zu Baal-Hazor, das bei Ephraim liegt; und Absalom lud alle Kinder des Königs

And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.

und kam zum König und sprach: Siehe, dein Knecht hat Schafscherer; der König wolle samt seinen Knechten mit seinem Knecht gehen.

And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.

Der König aber sprach zu Absalom: Nicht, mein Sohn, laß uns nicht alle gehen, daß wir dich nicht beschweren. Und da er ihn nötigte, wollte er doch nicht gehen, sondern segnete ihn.

Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?

Absalom sprach: Soll denn nicht mein Bruder Amnon mit uns gehen? Der König sprach zu ihm: Warum soll er mit dir gehen?

But Absalom pressed him, that he let Amnon and all the king's sons go with him.

Da nötigte ihn Absalom, daß er mit ihm ließ Amnon und alle Kinder des Königs.

Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.

Absalom aber gebot seinen Leuten und sprach: Sehet darauf, wenn Amnon guter Dinge wird von dem Wein und ich zu euch spreche: Schlagt Amnon und tötet ihn, daß ihr euch nicht fürchtet; denn ich hab's euch geheißen. Seid getrost und frisch daran!

And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.

Also taten die Leute Absaloms dem Amnon, wie ihnen Absalom geboten hatte. Da standen alle Kinder des Königs auf, und ein jeglicher setzte sich auf sein Maultier und flohen.

And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.

Und da sie noch auf dem Wege waren, kam das Gerücht vor David, daß Absalom hätte alle Kinder des Königs erschlagen, daß nicht einer von ihnen übrig wäre.

Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.

Da stand der König auf und zerriß seine Kleider und legte sich auf die Erde; und alle seine Knechte, die um ihn her standen, zerrissen ihre Kleider.

And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.

Da hob Jonadab an, der Sohn Simeas, des Bruders Davids, und sprach: Mein Herr denke nicht, daß alle jungen Männer, die Kinder des Königs tot sind, sondern Amnon ist allein tot. Denn Absalom hat's bei sich behalten von dem Tage an, da er seine Schwester Thamar schwächte.

Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.

So nehme nun mein Herr, der König, solches nicht zu Herzen, daß alle Kinder des Königs tot seien, sondern Amnon ist allein tot.

But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.

Absalom aber floh. Und der Diener auf der Warte hob seine Augen auf und sah; und siehe, ein großes Volk kam auf dem Wege nacheinander an der Seite des Berges.

And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.

Da sprach Jonadab zum König: Siehe, die Kinder des Königs kommen; wie dein Knecht gesagt hat, so ist's ergangen.

And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.

Und da er hatte ausgeredet, siehe, da kamen die Kinder des Königs und hoben ihre Stimme auf und weinten. Der König und alle seine Knechte weinten auch gar sehr.

But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.

Absalom aber floh und zog zu Thalmai, dem Sohn Ammihuds, dem König zu Gessur. Er aber trug Leid über seinen Sohn alle Tage.

So Absalom fled, and went to Geshur, and was there three years.

Da aber Absalom geflohen war und gen Gessur gezogen, blieb er daselbst drei Jahre.

And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

Und der König David hörte auf, auszuziehen wider Absalom; denn er hatte sich getröstet über Amnon, daß er tot war.

2nd Samuel 14 - 2 Samuel 14


2nd Samuel Chapter 14 King James Bible - 2 Samuel Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 13
2 Samuel 13

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 14

Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.

Joab aber, der Zeruja Sohn, merkte, daß des Königs Herz war wider Absalom,

And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:

und sandte hin gen Thekoa und ließ holen von dort ein kluges Weib und sprach zu ihr: Trage Leid und zieh Trauerkleider an und salbe dich nicht mit Öl, sondern stelle dich wie ein Weib, das eine lange Zeit Leid getragen hat über einen Toten;

And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.

und sollst zum König hineingehen und mit ihm reden so und so. Und Joab gab ihr ein, was sie reden sollte.

And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.

Und da das Weib von Thekoa mit dem König reden wollte, fiel sie auf ihr Antlitz zur Erde und beugte sich nieder und sprach: Hilf mir, König!

And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.

Der König sprach zu ihr: Was ist dir? Sie sprach: Ach, ich bin eine Witwe, und mein Mann ist gestorben.

And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.

Und deine Magd hatte zwei Söhne, die zankten miteinander auf dem Felde, und da kein Retter war, schlug einer den andern und tötete ihn.

And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.

Und siehe, nun steht auf die ganze Freundschaft wider deine Magd und sagen: Gib her den, der seinen Bruder erschlagen hat, daß wir ihn töten für die Seele seines Bruders, den er erwürgt hat, und auch den Erben vertilgen; und wollen meinen Funken auslöschen, der noch übrig ist, daß meinem Mann kein Name und nichts Übriges bleibe auf Erden.

And the king said unto the woman, Go to thine house, and I will give charge concerning thee.

Der König sprach zum Weibe: Gehe heim, ich will für dich gebieten.

And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.

Und das Weib von Thekoa sprach zum König: Mein Herr König, die Missetat sei auf mir und meines Vaters Hause; der König aber und sein Stuhl sei unschuldig.

And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more.

Der König sprach: Wer wider dich redet, den bringe zu mir, so soll er nicht mehr dich antasten.

Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.

Sie sprach: Der König gedenke an den HERRN, deinen Gott, daß der Bluträcher nicht noch mehr Verderben anrichte und sie meinen Sohn nicht vertilgen. Er sprach: So wahr der HERR lebt, es soll kein Haar von deinem Sohn auf die Erde fallen.

Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.

Und das Weib sprach: Laß deine Magd meinem Herrn König etwas sagen. Er sprach: Sage an!

And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.

Das Weib sprach: Warum bist du also gesinnt wider Gottes Volk? Denn da der König solches geredet hat, ist er wie ein Schuldiger, dieweil er seinen Verstoßenen nicht wieder holen läßt.

For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.

Denn wir sterben eines Todes und sind wie Wasser, so in die Erde verläuft, das man nicht aufhält; und Gott will nicht das Leben wegnehmen, sondern bedenkt sich, daß nicht das Verstoßene auch von ihm verstoßen werde.

Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.

So bin ich nun gekommen, mit meinem Herrn König solches zu reden; denn das Volk macht mir bang. Denn deine Magd gedachte: Ich will mit dem König reden; vielleicht wird er tun, was seine Magd sagt.

For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.

Denn er wird seine Magd erhören, daß er mich errette von der Hand aller, die mich samt meinem Sohn vertilgen wollen vom Erbe Gottes.

Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.

Und deine Magd gedachte: Meines Herrn, des Königs, Wort soll mir ein Trost sein; denn mein Herr, der König, ist wie ein Engel Gottes, daß er Gutes und Böses hören kann. Darum wird der HERR, dein Gott, mit dir sein.

Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.

Der König antwortete und sprach zu dem Weibe: Leugne mir nicht, was ich dich frage. Das Weib sprach: Mein Herr, der König, rede.

And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:

Der König sprach: Ist nicht die Hand Joabs mit dir in diesem allem? Das Weib antwortete und sprach: So wahr deine Seele lebt, mein Herr König, es ist nicht anders, weder zur Rechten noch zur Linken, denn wie mein Herr, der König, geredet hat. Denn dein Knecht Joab hat mir's geboten, und er hat solches alles seiner Magd eingegeben;

To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.

daß ich diese Sache also wenden sollte, das hat dein Knecht Joab gemacht. Aber mein Herr ist weise wie die Weisheit eines Engels Gottes, daß er merkt alles auf Erden.

And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.

Da sprach der König zu Joab: Siehe, ich habe solches getan; so gehe hin und bringe den Knaben Absalom wieder.

And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.

Da fiel Joab auf sein Antlitz zur Erde und beugte sich nieder und dankte dem König und sprach: Heute merkt dein Knecht, daß ich Gnade gefunden habe vor deinen Augen, mein Herr König, da der König tut, was sein Knecht sagt.

So Joab arose and went to Geshur, and brought Absalom to Jerusalem.

Also macht sich Joab auf und zog gen Gessur und brachte Absalom gen Jerusalem.

And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.

Aber der König sprach: Laß ihn wider in sein Haus gehen und mein Angesicht nicht sehen. Also kam Absalom wieder in sein Haus und sah des Königs Angesicht nicht.

But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.

Es war aber in ganz Israel kein Mann so schön wie Absalom, und er hatte dieses Lob vor allen; von seiner Fußsohle an bis auf seinen Scheitel war nicht ein Fehl an ihm.

And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.

Und wenn man sein Haupt schor (das geschah gemeiniglich alle Jahre; denn es war ihm zu schwer, daß man's abscheren mußte), so wog sein Haupthaar zweihundert Lot nach dem königlichen Gewicht.

And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.

Und Absalom wurden drei Söhne geboren und eine Tochter, die hieß Thamar und war ein Weib schön von Gestalt.

So Absalom dwelt two full years in Jerusalem, and saw not the king's face.

Also blieb Absalom zwei Jahre zu Jerusalem, daß er des Königs Angesicht nicht sah.

Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.

Und Absalom sandte nach Joab, daß er ihn zum König sendete; und er wollte nicht zu ihm kommen. Er aber sandte zum andernmal; immer noch wollte er nicht kommen.

Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.

Da sprach er zu seinen Knechten: Seht das Stück Acker Joabs neben meinem, und er hat Gerste darauf; so geht hin und steckt es mit Feuer an. Da steckten die Knechte Absaloms das Stück mit Feuer an.

Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?

Da machte sich Joab auf und kam zu Absalom ins Haus und sprach zu ihm: Warum haben deine Knechte mein Stück mit Feuer angesteckt?

And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.

Absalom sprach zu Joab: Siehe, ich sandte nach dir und ließ dir sagen: Komm her, daß ich dich zum König sende und sagen lasse: Warum bin ich von Gessur gekommen? Es wäre mir besser, daß ich noch da wäre. So laß mich nun das Angesicht des Königs sehen; ist aber eine Missetat an mir, so töte mich.

So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

Und Joab ging hinein zum König und sagte es ihm an. Und er rief Absalom, daß er hinein zum König kam; und er fiel nieder vor dem König auf sein Antlitz zur Erde, und der König küßte Absalom.

2nd Samuel 15 - 2 Samuel 15


2nd Samuel Chapter 15 King James Bible - 2 Samuel Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 14
2 Samuel 14

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 15

And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.

Und es begab sich darnach, daß Absalom ließ sich machen einen Wagen und Rosse und fünfzig Mann, die seine Trabanten waren.

And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.

Auch machte sich Absalom des Morgens früh auf und trat an den Weg bei dem Tor. Und wenn jemand einen Handel hatte, daß er zum König vor Gericht kommen sollte, rief ihn Absalom zu sich und sprach: Aus welcher Stadt bist du? Wenn dann der sprach: Dein Knecht ist aus der Stämme Israels einem,

And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.

so sprach Absalom zu ihm: Siehe, deine Sache ist recht und schlecht; aber du hast keinen, der dich hört, beim König.

Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!

Und Absalom sprach: O, wer setzt mich zum Richter im Lande, daß jedermann zu mir käme, der eine Sache und Gerichtshandel hat, daß ich ihm hülfe!

And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.

Und wenn jemand sich zu ihm tat, daß er wollte vor ihm niederfallen, so reckte er seine Hand aus und ergriff ihn und küßte ihn.

And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.

Auf diese Weise tat Absalom dem ganzen Israel, wenn sie kamen vor Gericht zum König, und stahl also das Herz der Männer Israels.

And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.

Nach vierzig Jahren sprach Absalom zum König: Ich will hingehen und mein Gelübde zu Hebron ausrichten, das ich dem HERRN gelobt habe.

For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.

Denn dein Knecht tat ein Gelübde, da ich zu Gessur in Syrien wohnte, und sprach: Wenn mich der HERR wieder gen Jerusalem bringt, so will ich dem HERRN einen Gottesdienst tun.

And the king said unto him, Go in peace. So he arose, and went to Hebron.

Der König sprach: Gehe hin mit Frieden. Und er machte sich auf und ging gen Hebron.

But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.

Absalom aber hatte Kundschafter ausgesandt in alle Stämme Israels und lassen sagen: Wenn ihr der Posaune Schall hören werdet, so sprecht: Absalom ist König geworden zu Hebron.

And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.

Es gingen aber mit Absalom zweihundert Mann von Jerusalem, die geladen waren; aber sie gingen in ihrer Einfalt und wußten nichts um die Sache.

And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.

Absalom aber sandte auch nach Ahithophel, dem Giloniten, Davids Rat, aus seiner Stadt Gilo. Da er nun die Opfer tat, ward der Bund stark, und das Volk lief zu und mehrte sich mit Absalom.

And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.

Da kam einer, der sagte es David an und sprach: Das Herz jedermanns in Israel folgt Absalom nach.

And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.

David sprach aber zu allen seinen Knechten, die bei ihm waren zu Jerusalem: Auf, laßt uns fliehen! denn hier wird kein entrinnen sein vor Absalom; eilet, daß wir gehen, daß er uns nicht übereile und ergreife uns und treibe ein Unglück auf uns und schlage die Stadt mit der Schärfe des Schwerts.

And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.

Da sprachen die Knechte des Königs zu ihm: Was mein Herr, der König, erwählt, siehe, hier sind deine Knechte.

And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.

Und der König zog hinaus und sein ganzes Haus ihm nach. Er ließ aber zehn Kebsweiber zurück, das Haus zu bewahren.

And the king went forth, and all the people after him, and tarried in a place that was far off.

Und da der König und alles Volk, das ihm nachfolgte, hinauskamen, blieben sie stehen am äußersten Hause.

And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.

Und alle seine Knechte gingen an ihm vorüber; dazu alle Krether und Plether und alle Gathiter, sechshundert Mann, die von Gath ihm nachgefolgt waren, gingen an dem König vorüber.

Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.

Und der König sprach zu Itthai, dem Gathiter: Warum gehst du auch mit uns? Kehre um und bleibe bei dem König; denn du bist hier fremd und von deinem Ort gezogen hierher.

Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.

Gestern bist du gekommen, und heute sollte ich dich mit uns hin und her ziehen lassen? Denn ich will gehen, wohin ich gehen kann. Kehre um und deine Brüder mit dir; dir widerfahre Barmherzigkeit und Treue.

And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.

Itthai antwortete und sprach: So wahr der HERR lebt, und so wahr mein König lebt, an welchem Ort mein Herr, der König, sein wird, es gerate zum Tod oder zum Leben, da wird dein Knecht auch sein.

And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.

David sprach zu Itthai: So komm und gehe mit. Also ging Itthai, der Gathiter, und alle seine Männer und der ganze Haufe Kinder, die mit ihm waren.

And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.

Und das ganze Land weinte mit lauter Stimme, und alles Volk ging mit. Und der König ging über den Bach Kidron, und alles Volk ging vor auf dem Wege, der zur Wüste geht.

And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.

Und siehe, Zadok war auch da und alle Leviten, die bei ihm waren, und trugen die Lade des Bundes und stellten sie dahin. Und Abjathar trat empor, bis daß alles Volk zur Stadt hinauskam.

And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:

Aber der König sprach zu Zadok: Bringe die Lade Gottes wieder in die Stadt. Werde ich Gnade finden vor dem HERRN, so wird er mich wieder holen und wird mich sie sehen lassen und sein Haus.

But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.

Spricht er aber also: Ich habe nicht Lust zu dir, siehe, hier bin ich. Er mache es mit mir, wie es ihm wohl gefällt.

The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.

Und der König sprach zu dem Priester Zadok: O du Seher, kehre um wieder in die Stadt mit Frieden und mit euch eure beiden Söhne, Ahimaaz, dein Sohn, und Jonathan, der Sohn Abjathars!

See, I will tarry in the plain of the wilderness, until there come word from you to certify me.

Siehe ich will verziehen auf dem blachen Felde in der Wüste, bis daß Botschaft von euch komme, und sage mir an.

Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.

Also brachten Zadok und Abjathar die Lade Gottes wieder gen Jerusalem und blieben daselbst.

And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.

David aber ging den Ölberg hinan und weinte, und sein Haupt war verhüllt, und er ging barfuß. Dazu alles Volk, das bei ihm war, hatte ein jeglicher sein Haupt verhüllt und gingen hinan und weinten.

And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.

Und da es David angesagt ward, daß Ahithophel im Bund mit Absalom war, sprach er: HERR, mache den Ratschlag Ahithophels zur Narrheit!

And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:

Und da David auf die Höhe kam, da man Gott pflegt anzubeten, siehe, da begegnete ihm Husai, der Arachiter, mit zerrissenem Rock und Erde auf seinem Haupt.

Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:

Und David sprach zu ihm: Wenn du mit mir gehst, wirst du mir eine Last sein.

But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.

Wenn du aber wieder in die Stadt gingest und sprächest zu Absalom: Ich bin dein Knecht, ich will des Königs sein; der ich deines Vaters Knecht war zu der Zeit, will nun dein Knecht sein: So würdest du mir zugut den Ratschlag Ahithophels zunichte machen.

And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.

Auch sind Zadok und Abjathar, die Priester, mit dir. Alles, was du hörst aus des Königs Haus, würdest du ansagen den Priestern Zadok und Abjathar.

Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.

Siehe, es sind bei ihnen ihre zwei Söhne: Ahimaaz, Zadoks, und Jonathan, Abjathars Sohn. Durch die kannst du mir entbieten, was du hören wirst.

So Hushai David's friend came into the city, and Absalom came into Jerusalem.

Also kam Husai, der Freund Davids, in die Stadt; und Absalom kam gen Jerusalem.

2nd Samuel 16 - 2 Samuel 16


2nd Samuel Chapter 16 King James Bible - 2 Samuel Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 15
2 Samuel 15

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 16

And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.

Und da David ein wenig von der Höhe gegangen war, siehe, da begegnete ihm Ziba, der Diener Mephiboseths, mit einem Paar Esel, gesattelt, darauf waren zweihundert Brote und hundert Rosinenkuchen und hundert Feigenkuchen und ein Krug Wein.

And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.

Da sprach der König zu Ziba: Was willst du damit machen? Ziba sprach: Die Esel sollen für das Haus des Königs sein, darauf zu reiten, und die Brote und Feigenkuchen für die Diener, zu essen, und der Wein, zu trinken, wenn sie müde werden in der Wüste.

And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.

Der König sprach: Wo ist der Sohn deines Herrn? Ziba sprach zum König: Siehe, er blieb zu Jerusalem; denn er sprach: Heute wird mir das Haus Israel meines Vaters Reich wiedergeben.

Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.

Der König sprach zu Ziba: Siehe, es soll dein sein alles, was Mephiboseth hat. Ziba sprach: Ich neige mich; laß mich Gnade finden vor dir, mein Herr König.

And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.

Da aber der König bis gen Bahurim kam, siehe, da ging ein Mann daselbst heraus, vom Geschlecht des Hauses Sauls, der hieß Simei, der Sohn Geras; der ging heraus und fluchte

And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.

und warf David mit Steinen und alle Knechte des Königs David. Denn alles Volk und alle Gewaltigen waren zu seiner Rechten und zur Linken.

And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:

So sprach aber Simei, da er fluchte: Heraus, heraus, du Bluthund, du heilloser Mann!

The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.

Der HERR hat dir vergolten alles Blut des Hauses Sauls, daß du an seiner Statt bist König geworden. Nun hat der HERR das Reich gegeben in die Hand deines Sohnes Absalom; und siehe, nun steckst du in deinem Unglück; denn du bist ein Bluthund.

Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.

Aber Abisai, der Zeruja Sohn, sprach zu dem König: Sollte dieser tote Hund meinem Herrn, dem König, fluchen? Ich will hingehen und ihm den Kopf abreißen.

And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?

Der König sprach: Ihr Kinder der Zeruja, was habe ich mit euch zu schaffen? Laßt ihn fluchen; denn der HERR hat's ihn geheißen: Fluche David! Wer kann nun sagen: Warum tust du also?

And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.

Und David sprach zu Abisai und zu allen seinen Knechten: Siehe, mein Sohn, der von meinem Leibe gekommen ist, steht mir nach meinem Leben; warum nicht auch jetzt der Benjaminiter? Laßt ihn, daß er fluche; denn der HERR hat's ihn geheißen.

It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.

Vielleicht wird der HERR mein Elend ansehen und mir mit Gutem vergelten sein heutiges Fluchen.

And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.

Also ging David mit seinen Leuten des Weges; Aber Simei ging an des Berges Seite her ihm gegenüber und fluchte und warf mit Steinen nach ihm und besprengte ihn mit Erdklößen.

And the king, and all the people that were with him, came weary, and refreshed themselves there.

Und der König kam hinein mit allem Volk, das bei ihm war, müde und erquickte sich daselbst.

And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.

Aber Absalom und alles Volk der Männer Israels kamen gen Jerusalem und Ahithophel mit ihm.

And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.

Da aber Husai, der Arachiter, Davids Freund, zu Absalom hineinkam, sprach er zu Absalom: Glück zu, Herr König! Glück zu, Herr König!

And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?

Absalom aber sprach zu Husai: Ist das deine Barmherzigkeit an deinem Freunde? Warum bist du nicht mit deinem Freunde gezogen?

And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.

Husai aber sprach zu Absalom: Nicht also, sondern welchen der HERR erwählt und dies Volk und alle Männer in Israel, des will ich sein und bei ihm bleiben.

And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.

Zum andern, wem sollte ich dienen? Sollte ich nicht vor seinem Sohn dienen? Wie ich vor deinem Vater gedient habe, so will ich auch vor dir sein.

Then said Absalom to Ahithophel, Give counsel among you what we shall do.

Und Absalom sprach zu Ahithophel: Ratet zu, was sollen wir tun?

And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.

Ahithophel sprach zu Absalom: Gehe hinein zu den Kebsweibern deines Vaters, die er zurückgelassen hat, das Haus zu bewahren, so wird das ganze Israel hören, daß du dich bei deinem Vater hast stinkend gemacht, und wird aller Hand, die bei dir sind, desto kühner werden.

So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.

Da machten sie Absalom eine Hütte auf dem Dache, und Absalom ging hinein zu den Kebsweibern seines Vaters vor den Augen des ganzen Israel.

And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

Zu der Zeit, wenn Ahithophel einen Rat gab, das war, als wenn man Gott um etwas hätte gefragt; also waren alle Ratschläge Ahithophels bei David und bei Absalom.

2nd Samuel 17 - 2 Samuel 17


2nd Samuel Chapter 17 King James Bible - 2 Samuel Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 16
2 Samuel 16

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 17

Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:

Und Ahithophel sprach zu Absalom: Ich will zwölftausend Mann auslesen und mich aufmachen und David nachjagen bei der Nacht

And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:

und will ihn überfallen, weil er matt und laß ist. Wenn ich ihn dann erschrecke, daß alles Volk, das bei ihm ist, flieht, will ich den König allein schlagen

And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.

und alles Volk wieder zu dir bringen. Wenn dann jedermann zu dir gebracht ist, wie du begehrst, so bleibt alles Volk mit Frieden.

And the saying pleased Absalom well, and all the elders of Israel.

Das deuchte Absalom gut und alle Ältesten in Israel.

Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.

Aber Absalom sprach: Laßt doch Husai, den Arachiten, auch rufen und hören, was er dazu sagt.

And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.

Und da Husai hinein zu Absalom kam, sprach Absalom zu ihm: Solches hat Ahithophel geredet; sage du, sollen wir's tun oder nicht?

And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.

Da sprach Husai zu Absalom: Es ist nicht ein guter Rat, den Ahithophel auf diesmal gegeben hat.

For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.

Und Husai sprach weiter: Du kennst deinen Vater wohl und seine Leute, daß sie stark sind und zornigen Gemüts wie ein Bär auf dem Felde, dem die Jungen geraubt sind; dazu ist dein Vater ein Kriegsmann und wird sich nicht säumen mit dem Volk.

Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.

Siehe, er hat sich jetzt vielleicht verkrochen irgend in einer Grube oder sonst an einen Ort. Wenn's dann geschähe, daß es das erstemal übel geriete und käme ein Geschrei und spräche: Es ist das Volk, welches Absalom nachfolgt, geschlagen worden,

And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.

so würde jedermann verzagt werden, der auch sonst ein Krieger ist und ein Herz hat wie ein Löwe. Denn es weiß ganz Israel, daß dein Vater stark ist und Krieger, die bei ihm sind.

Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.

Aber das rate ich, daß du zu dir versammlest ganz Israel von Dan an bis gen Beer-Seba, so viel als der Sand am Meer, und deine Person ziehe unter ihnen.

So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.

So wollen wir ihn überfallen, an welchem Ort wir ihn finden, und wollen über ihn kommen, wie der Tau auf die Erde fällt, daß wir von ihm und allen seinen Männern nicht einen übriglassen.

Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.

Wird er sich aber in eine Stadt versammeln, so soll das ganze Israel Stricke an die Stadt werfen und sie in den Bach reißen, daß man nicht ein Kieselein da finde.

And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.

Da sprach Absalom und jedermann in Israel: Der Rat Husais, des Arachiten, ist besser denn Ahithophels Rat. Aber der HERR schickte es also, daß der gute Rat Ahithophels verhindert wurde, auf daß der HERR Unheil über Absalom brächte.

Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.

Und Husai sprach zu Zadok und Abjathar, den Priestern: So und so hat Ahithophel Absalom und den Ältesten in Israel geraten; ich aber habe so und so geraten.

Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.

So sendet nun eilend hin und lasset David ansagen und sprecht: Bleibe nicht auf dem blachen Felde der Wüste, sondern mache dich hinüber, daß der König nicht verschlungen werde und alles Volk, das bei ihm ist.

Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.

Jonathan aber und Ahimaaz standen bei dem Brunnen Rogel, und eine Magd ging hin und sagte es ihnen an. Sie aber gingen hin und sagten es dem König David an; denn sie durften sich nicht sehen lassen, daß sie in die Stadt kämen.

Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.

Es sah sie aber ein Knabe und sagte es Absalom an. Aber die beiden gingen eilend hin und kamen in eines Mannes Haus zu Bahurim; der hatte einen Brunnen in seinem Hofe. Dahinein stiegen sie,

And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.

und das Weib nahm und breitete eine Decke über des Brunnens Loch und breitete Grütze darüber, daß man es nicht merkte.

And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.

Da nun die Knechte Absaloms zum Weibe ins Haus kamen, sprachen sie: Wo ist Ahimaaz und Jonathan? Das Weib sprach zu ihnen: Sie gingen über das Wässerlein. Und da sie suchten, und nicht fanden, gingen sie wieder gen Jerusalem.

And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.

Und da sie weg waren, stiegen jene aus dem Brunnen und gingen hin und sagten's David, dem König, an und sprachen zu David: Macht euch auf und geht eilend über das Wasser; denn so und so hat Ahithophel wider euch Rat gegeben.

Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.

Da machte sich David auf und alles Volk, das bei ihm war, und gingen über den Jordan, bis es lichter Morgen ward, und fehlte nicht an einem, der nicht über den Jordan gegangen wäre.

And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.

Als aber Ahithophel sah, daß sein Rat nicht ausgeführt ward, sattelte er seinen Esel, machte sich auf und zog heim in seine Stadt und beschickte sein Haus und erhängte sich und starb und ward begraben in seines Vaters Grab.

Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.

Und David kam gen Mahanaim. Und Absalom zog über den Jordan und alle Männer Israels mit ihm.

And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.

Und Absalom hatte Amasa an Joabs Statt gesetzt über das Heer. Es war aber Amasa eines Mannes Sohn, der hieß Jethra, ein Israeliter, welcher einging zu Abigail, der Tochter des Nahas, der Schwester der Zeruja, Joabs Mutter.

So Israel and Absalom pitched in the land of Gilead.

Israel aber und Absalom lagerten sich in Gilead.

And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,

Da David gen Mahanaim gekommen war, da brachten Sobi, der Sohn Nahas von Rabba der Kinder Ammon, und Machir, der Sohn Ammiels von Lo-Dabar, und Barsillai, ein Gileaditer von Roglim,

Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,

Bettwerk, Becken, irdene Gefäße, Weizen, Gerste, Mehl, geröstete Körner, Bohnen, Linsen, Grütze,

And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

Honig, Butter, Schafe und Rinderkäse zu David und zu dem Volk, das bei ihm war, zu essen. Denn sie gedachten: Das Volk wird hungrig, müde und durstig sein in der Wüste.

2nd Samuel 18 - 2 Samuel 18


2nd Samuel Chapter 18 King James Bible - 2 Samuel Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 17
2 Samuel 17

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 18

And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.

Und David ordnete das Volk, das bei ihm war, und setzte über sie Hauptleute, über tausend und über hundert,

And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.

und stellte des Volkes einen dritten Teil unter Joab und einen dritten Teil unter Abisai, den Sohn der Zeruja, Joabs Bruder, und einen dritten Teil unter Itthai, den Gathiter. Und der König sprach zum Volk: Ich will auch mit euch ausziehen.

But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.

Aber das Volk sprach: Du sollst nicht ausziehen; denn ob wir gleich fliehen oder die Hälfte sterben, so werden sie unser nicht achten; denn du bist wie unser zehntausend; so ist's nun besser, daß du uns von der Stadt aus helfen mögst.

And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.

Der König sprach zu ihnen: Was euch gefällt, das will ich tun. Und der König trat ans Tor, und alles Volk zog aus bei Hunderten und bei Tausenden.

And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.

Und der König gebot Joab und Abisai und Itthai und sprach: Fahrt mir säuberlich mit dem Knaben Absalom! Und alles Volk hörte es, da der König gebot allen Hauptleuten um Absalom.

So the people went out into the field against Israel: and the battle was in the wood of Ephraim;

Und da das Volk hinauskam aufs Feld, Israel entgegen, erhob sich der Streit im Walde Ephraim.

Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.

Und das Volk Israel ward daselbst geschlagen vor den Knechten Davids, daß desselben Tages eine große Schlacht geschah, zwanzigtausend Mann.

For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.

Und war daselbst der Streit zerstreut auf allem Lande; und der Wald fraß viel mehr Volk des Tages, denn das Schwert fraß.

And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.

Und Absalom begegnete den Knechten Davids und ritt auf einem Maultier. Und da das Maultier unter eine große Eiche mit dichten Zweigen kam, blieb sein Haupt an der Eiche hangen, und er schwebte zwischen Himmel und Erde; aber sein Maultier lief unter ihm weg.

And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.

Da das ein Mann sah, sagte er's Joab an und sprach: Siehe, ich sah Absalom an einer Eiche hangen.

And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.

Und Joab sprach zu dem Mann, der's ihm hatte angesagt: Siehe, sahst du das, warum schlugst du ihn nicht daselbst zur Erde? so wollte ich dir von meinetwegen zehn Silberlinge und einen Gürtel gegeben haben.

And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.

Der Mann sprach zu Joab: Wenn du mir tausend Silberlinge in meine Hand gewogen hättest, so wollte ich dennoch meine Hand nicht an des Königs Sohn gelegt haben; denn der König gebot dir und Abisai und Itthai vor unsern Ohren und sprach: Hütet euch, daß nicht jemand dem Knaben Absalom...!

Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.

Oder wenn ich etwas Falsches getan hätte auf meiner Seele Gefahr, weil dem König nichts verhohlen wird, würdest du selbst wider mich gestanden sein.

Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.

Joab sprach: Ich kann nicht so lange bei dir verziehen. Da nahm Joab drei Spieße in sein Hand und stieß sie Absalom ins Herz, da er noch lebte an der Eiche.

And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.

Und zehn Knappen, Joabs Waffenträger, machten sich umher und schlugen ihn zu Tod.

And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.

Da blies Joab die Posaune und brachte das Volk wieder, daß es nicht weiter Israel nachjagte; denn Joab wollte das Volk schonen.

And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.

Und sie nahmen Absalom und warfen ihn in den Wald in eine große Grube und legten einen sehr großen Haufen Steine auf ihn. Und das ganze Israel floh, ein jeglicher in seine Hütte.

Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.

Absalom aber hatte sich eine Säule aufgerichtet, da er noch lebte; die steht im Königsgrunde. Denn er sprach: Ich habe keinen Sohn, darum soll dies meines Namens Gedächtnis sein; er hieß die Säule nach seinem Namen, und sie heißt auch bis auf diesen Tag Absaloms Mal.

Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.

Ahimaaz, der Sohn Zadoks, sprach: Laß mich doch laufen und dem König verkündigen, daß der HERR ihm Recht verschafft hat von seiner Feinde Händen.

And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.

Joab aber sprach zu ihm: Du bringst heute keine gute Botschaft. Einen andern Tag sollst du Botschaft bringen, und heute nicht; denn des Königs Sohn ist tot.

Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.

Aber zu Chusi sprach Joab: Gehe hin und sage dem König an, was du gesehen hast. Und Chusi neigte sich vor Joab und lief.

Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?

Ahimaaz aber, der Sohn Zadoks, sprach abermals zu Joab: Wie, wenn ich auch liefe dem Chusi nach? Joab sprach: Was willst du laufen, Mein Sohn? Komm her, die Botschaft wird dir nichts einbringen.

But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.

Wie wenn ich liefe? Er sprach zu ihm: So laufe doch! Also lief Ahimaaz geradewegs und kam Chusi vor.

And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.

David aber saß zwischen beiden Toren. Und der Wächter ging aufs Dach des Tors an der Mauer und hob seine Augen auf und sah einen Mann laufen allein

And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.

und rief und sagte es dem König an. Der König aber sprach: Ist er allein, so ist eine gute Botschaft in seinem Munde. Und da derselbe immer näher kam,

And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.

sah der Wächter einen andern Mann laufen, und rief in das Tor und sprach: Siehe, ein Mann läuft allein. Der König aber sprach: Der ist auch ein guter Bote.

And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.

Der Wächter sprach: Ich sehe des ersten Lauf wie den Lauf des Ahimaaz, des Sohnes Zadoks. Und der König sprach: Es ist ein guter Mann und bringt eine gute Botschaft.

And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.

Ahimaaz aber rief und sprach zum König: Friede! Und fiel nieder vor dem König auf sein Antlitz zur Erde und sprach: Gelobt sei der HERR, dein Gott, der die Leute, die ihre Hand wider meinen Herrn, den König, aufhoben, übergeben hat.

And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.

Der König aber sprach: Geht es auch wohl dem Knaben Absalom? Ahimaaz sprach: Ich sah ein großes Getümmel, da des Königs Knecht Joab mich, deinen Knecht, sandte, und weiß nicht, was es war.

And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.

Der König sprach: Gehe herum und tritt daher. Und er ging herum und stand allda.

And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.

Siehe, da kam Chusi und sprach: Hier gute Botschaft, mein Herr König! Der HERR hat dir heute Recht verschafft von der Hand aller, die sich wider dich auflehnten.

And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.

Der König aber sprach zu Chusi: Geht es dem Knaben Absalom auch wohl? Chusi sprach: Es müsse allen Feinden meines Herrn Königs gehen, wie es dem Knaben geht, und allen, die sich wider ihn auflehnen, übel zu tun.

And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!

Da ward der König traurig und ging hinauf auf den Söller im Tor und weinte, und im Gehen sprach er also: Mein Sohn Absalom! mein Sohn, mein Sohn Absalom! Wollte Gott, ich wäre für dich gestorben! O Absalom, mein Sohn, mein Sohn!

2nd Samuel 19 - 2 Samuel 19


2nd Samuel Chapter 19 King James Bible - 2 Samuel Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 18
2 Samuel 18

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 19

And it was told Joab, Behold, the king weepeth and mourneth for Absalom.

Und es ward Joab angesagt: Siehe, der König weint und trägt Leid um Absalom.

And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.

Und es ward aus dem Sieg des Tages ein Leid unter dem ganzen Volk; denn das Volk hatte gehört des Tages, daß sich der König um seinen Sohn bekümmerte.

And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.

Und das Volk stahl sich weg an dem Tage in die Stadt, wie sich ein Volk wegstiehlt, das zu Schanden geworden ist, wenn's im Streit geflohen ist.

But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!

Der König aber hatte sein Angesicht verhüllt und schrie laut: Ach, mein Sohn Absalom! Absalom, mein Sohn, mein Sohn!

And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;

Joab aber kam zum König ins Haus und sprach: Du hast heute schamrot gemacht alle deine Knechte, die heute deine, deiner Söhne, deiner Töchter, deiner Weiber und deiner Kebsweiber Seele errettet haben,

In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.

daß du liebhast, die dich hassen, und haßt, die dich liebhaben. Denn du läßt heute merken, daß dir's nicht gelegen ist an den Hauptleuten und Knechten. Denn ich merke heute wohl: wenn dir nur Absalom lebte und wir heute alle tot wären, das wäre dir recht.

Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.

So mache dich nun auf und gehe heraus und rede mit deinen Knechten freundlich. Denn ich schwöre dir bei dem HERRN: Wirst du nicht herausgehen, es wird kein Mann bei dir bleiben diese Nacht über. Das wird dir ärger sein denn alles Übel, das über dich gekommen ist von deiner Jugend auf bis hierher.

Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.

Da machte sich der König auf und setzte sich ins Tor. Und man sagte es allem Volk: Siehe, der König sitzt im Tor. Da kam alles Volk vor den König. Aber Israel war geflohen, ein jeglicher in seine Hütte.

And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.

Und es zankte sich alles Volk in allen Stämmen Israels und sprachen: Der König hat uns errettet von der Hand unsrer Feinde und erlöste uns von der Philister Hand und hat müssen aus dem Lande fliehen vor Absalom.

And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?

So ist Absalom, den wir über uns gesalbt hatten, gestorben im Streit. Warum seid ihr so nun still, daß ihr den König nicht wieder holet?

And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.

Der König aber sandte zu Zadok und Abjathar, den Priestern, und ließ ihnen sagen: Redet mit den Ältesten in Juda und sprecht: Warum wollt ihr die letzten sein, den König wieder zu holen in sein Haus? (Denn die Rede des ganzen Israel war vor den König gekommen in sein Haus.)

Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?

Ihr seid meine Brüder, mein Bein und mein Fleisch; warum wollt ihr denn die letzten sein, den König wieder zu holen?

And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.

Und zu Amasa sprecht: Bist du nicht mein Bein und mein Fleisch? Gott tue mir dies und das, wo du nicht sollst sein Feldhauptmann vor mir dein Leben lang an Joabs Statt.

And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.

Und er neigte das Herz aller Männer Juda's wie eines Mannes; und sie sandten hin zum König: Komm wieder, du und alle deine Knechte!

So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.

Also kam der König wieder. Und da er an den Jordan kam, waren die Männer Juda's gen Gilgal gekommen, hinabzuziehen dem König entgegen, daß sie den König über den Jordan führten.

And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.

Und Simei, der Sohn Geras, der Benjaminiter, der zu Bahurim wohnte, eilte und zog mit den Männern Juda's hinab, dem König David entgegen;

And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.

und waren tausend Mann mit ihm von Benjamin, dazu auch Ziba, der Diener des Hauses Sauls, mit seinen fünfzehn Söhnen und zwanzig Knechten; und sie gingen durch den Jordan vor dem König hin;

And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;

und die Fähre war hinübergegangen, daß sie das Gesinde des Königs hinüberführten und täten, was ihm gefiel. Simei aber, der Sohn Geras, fiel vor dem König nieder, da er über den Jordan fuhr,

And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.

und sprach zum König: Mein Herr, rechne mir nicht zu die Missetat und gedenke nicht, daß dein Knecht dich beleidigte des Tages, da mein Herr, der König, aus Jerusalem ging, und der König nehme es nicht zu Herzen.

For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.

Denn dein Knecht erkennt, daß ich gesündigt habe. Und siehe, ich bin heute zuerst gekommen unter dem ganzen Hause Joseph, daß ich meinen Herrn, dem König, entgegen herabzöge.

But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD'S anointed?

Aber Abisai, der Zeruja Sohn, antwortete und sprach: Und Simei sollte darum nicht sterben, so er doch dem Gesalbten des HERRN geflucht hat?

And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?

David aber sprach: Was habe ich mit euch zu schaffen, ihr Kinder der Zeruja, daß ihr mir heute wollt zum Satan werden? Sollte heute jemand sterben in Israel? Meinst du, ich wisse nicht, daß ich heute bin König geworden über Israel?

Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.

Und der König sprach zu Simei: Du sollst nicht sterben. Und der König schwur ihm.

And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.

Mephiboseth, der Sohn Sauls, kam auch herab, dem König entgegen. Und er hatte seine Füße und seinen Bart nicht gereinigt und seine Kleider nicht gewaschen von dem Tage an, da der König weggegangen war, bis an den Tag, da er mit Frieden kam.

And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?

Da er nun von Jerusalem kam, dem König zu begegnen, sprach der König zu ihm: Warum bist du nicht mit mir gezogen, Mephiboseth?

And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.

Und er sprach: Mein Herr König, mein Knecht hat mich betrogen. Denn dein Knecht gedachte, ich will einen Esel satteln und darauf reiten und zum König ziehen, denn dein Knecht ist lahm.

And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.

Dazu hat er deinen Knecht angegeben vor meinem Herrn, dem König. Aber mein Herr, der König, ist wie ein Engel Gottes; tue, was dir wohl gefällt.

For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?

Denn all meines Vaters Haus ist nichts gewesen als Leute des Todes vor meinem Herrn, dem König; so hast du deinen Knecht gesetzt unter die, so an deinem Tisch essen. Was habe ich weiter Gerechtigkeit oder weiter zu schreien zu dem König?

And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.

Der König sprach zu ihm: Was redest du noch weiter von deinem Dinge? Ich habe es gesagt: Du und Ziba teilt den Acker miteinander.

And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.

Mephiboseth sprach zum König: Er nehme ihn auch ganz dahin, nachdem mein Herr König mit Frieden heimgekommen ist.

And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.

Und Barsillai, der Gileaditer, kam herab von Roglim und führte den König über den Jordan, daß er ihn über den Jordan geleitete.

Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.

Und Barsillai war sehr alt, wohl achtzig Jahre, der hatte den König versorgt, als er zu Mahanaim war; denn er war ein Mann von großem Vermögen.

And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.

Und der König sprach zu Barsillai: Du sollst mit mir hinüberziehen; ich will dich versorgen bei mir zu Jerusalem.

And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?

Aber Barsillai sprach zum König: was ist's noch, das ich zu leben habe, daß ich mit dem König sollte hinauf gen Jerusalem ziehen?

I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?

Ich bin heute achtzig Jahre alt. Wie sollte ich kennen, was gut oder böse ist, oder schmecken, was ich esse oder trinke, oder hören, was die Sänger oder Sängerinnen singen? Warum sollte dein Knecht meinem Herrn König weiter beschweren?

Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?

Dein Knecht soll ein wenig gehen mit dem König über den Jordan. Warum will mir der König eine solche Vergeltung tun?

Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.

Laß deinen Knecht umkehren, daß ich sterbe in meiner Stadt bei meines Vaters und meiner Mutter Grab. Siehe, da ist dein Knecht Chimham; den laß mit meinem Herrn König hinüberziehen, und tue ihm, was dir wohl gefällt.

And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.

Der König sprach: Chimham soll mit mir hinüberziehen, und ich will ihm tun, was dir wohl gefällt; auch alles, was du von mir begehrst, will ich dir tun.

And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.

Und da alles Volk über den Jordan war gegangen und der König auch, küßte der König den Barsillai und segnete ihn; und er kehrte wieder an seinen Ort.

Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.

Und der König zog hinüber gen Gilgal, und Chimham zog mit ihm. Und alles Volk Juda hatte den König hinübergeführt; aber des Volkes Israel war nur die Hälfte da.

And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?

Und siehe, da kamen alle Männer Israels zum König und sprachen zu ihm: Warum haben dich unsre Brüder, die Männer Juda's, gestohlen und haben den König und sein Haus über den Jordan geführt und alle Männer Davids mit ihm?

And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?

Da antworteten die von Juda denen von Israel: Der König gehört uns nahe zu; was zürnt ihr darum? Meint ihr, daß wir von dem König Nahrung und Geschenke empfangen haben?

And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

So antworteten dann die von Israel denen von Juda und sprachen: Wir haben zehnmal mehr beim König, dazu auch bei David, denn ihr. Warum hast du mich denn so gering geachtet? Und haben wir nicht zuerst davon geredet, uns unsern König zu holen? Aber die von Juda redeten härter denn die von Israel.

2nd Samuel 20 - 2 Samuel 20


2nd Samuel Chapter 20 King James Bible - 2 Samuel Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 19
2 Samuel 19

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 20

And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.

Es traf sich aber, daß daselbst ein heilloser Mann war, der hieß Seba, ein Sohn Bichris, ein Benjaminiter; der blies die Posaune und sprach: Wir haben keinen Teil an David noch Erbe am Sohn Isais. Ein jeglicher hebe sich zu seiner Hütte, o Israel!

So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.

Da fiel von David jedermann in Israel, und sie folgten Seba, dem Sohn Bichris. Aber die Männer Juda's hingen an ihrem König vom Jordan an bis gen Jerusalem.

And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.

Da aber der König David heimkam gen Jerusalem, nahm er die zehn Kebsweiber, die er hatte zurückgelassen, das Haus zu bewahren, und tat sie in eine Verwahrung und versorgte sie; aber er ging nicht zu ihnen ein. Und sie waren also verschlossen bis an ihren Tod und lebten als Witwen.

Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.

Und der König sprach zu Amasa: Berufe mir alle Männer in Juda auf den dritten Tag, und du sollst auch hier stehen!

So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.

Und Amasa ging hin, Juda zu berufen; aber er verzog die Zeit, die er ihm bestimmt hatte.

And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.

Da sprach David zu Abisai: Nun wird uns Seba, der Sohn Bichris, mehr Leides tun denn Absalom. Nimm du die Knechte deines Herrn und jage ihm nach, daß er nicht etwa für sich feste Städte finde und entrinne aus unsern Augen.

And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.

Da zogen aus, ihm nach, die Männer Joabs, dazu die Krether und Plether und alle Starken. Sie zogen aber aus von Jerusalem, nachzujagen Seba, dem Sohn Bichris.

When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.

Da sie aber bei dem großen Stein waren zu Gibeon, kam Amasa vor ihnen her. Joab aber war gegürtet über seinem Kleide, das er anhatte, und hatte darüber ein Schwert gegürtet, das hing in seiner Hüfte in der Scheide; das ging gerne aus und ein.

And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.

Und Joab sprach zu Amasa: Friede sei mit dir, mein Bruder! Und Joab faßte mit seiner rechten Hand Amasa bei dem Bart, daß er ihn küßte.

But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.

Und Amasa hatte nicht acht auf das Schwert in der Hand Joabs; und er stach ihn damit in den Bauch, daß sein Eingeweide sich auf die Erde schüttete, und gab ihm keinen Stich mehr und er starb. Joab aber und sein Bruder Abisai jagten nach Seba, dem Sohn Bichris.

And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.

Und es trat ein Mann von den Leuten Joabs neben ihn und sprach: Wer's mit Joab hält und für David ist, der folge Joab nach!

And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.

Amasa aber lag im Blut gewälzt mitten auf der Straße. Da aber der Mann sah, daß alles Volk da stehenblieb, wandte er Amasa von der Straße auf den Acker und warf Kleider auf ihn, weil er sah, daß, wer an ihn kam, stehenblieb.

When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.

Da er nun aus der Straße getan war, folgte jedermann Joab nach, Seba, dem Sohn Bichris, nachzujagen.

And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.

Und er zog durch alle Stämme Israels gen Abel und Beth-Maacha und ganz Haberim; und versammelten sich und folgten ihm nach

And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.

und kamen und belagerten ihn zu Abel-Beth-Maacha und schütteten einen Wall gegen die Stadt hin, daß er bis an die Vormauer langte; und alles Volk, das mit Joab war, stürmte und wollte die Mauer niederwerfen.

Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.

Da rief eine weise Frau aus der Stadt: Hört! hört! Sprecht zu Joab, daß er hierher komme; ich will mit ihm reden.

And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.

Und da er zu ihr kam, sprach die Frau: Bist du Joab? Er sprach: Ja. Sie sprach zu ihm: Höre die Rede deiner Magd. Er sprach: Ich höre.

Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.

Sie sprach: Vorzeiten sprach man: Wer fragen will, der frage zu Abel; und so ging's wohl aus.

I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?

Ich bin eine von den friedsamen und treuen Städten in Israel; und du willst die Stadt und Mutter in Israel töten? Warum willst du das Erbteil des HERRN verschlingen?

And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.

Joab antwortete und sprach: Das sei ferne, das sei ferne von mir, daß ich verschlingen und verderben sollte! Es steht nicht also;

The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.

sondern ein Mann vom Gebirge Ephraim mit Namen Seba, der Sohn Bichris, hat sich empört wider den König David. Gebt ihn allein her, so will ich von der Stadt ziehen. Die Frau aber sprach zu Joab: Siehe, sein Haupt soll zu dir über die Mauer geworfen werden.

Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.

Und die Frau kam hinein zu allem Volk mit ihrer Weisheit. Und sie hieben Seba, dem Sohn Bichris, den Kopf ab und warfen ihn zu Joab. Da blies er die Posaune, und sie zerstreuten sich von der Stadt, ein jeglicher in seine Hütte. Joab aber kam wieder gen Jerusalem zum König.

Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:

Joab aber war über das ganze Heer Israels. Benaja, der Sohn Jojadas, war über die Krether und Plether.

And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:

Adoram war Rentmeister. Josaphat, der Sohn Ahiluds, war Kanzler.

And Sheva was scribe: and Zadok and Abiathar were the priests:

Seja war Schreiber. Zadok und Abjathar waren Priester;

And Ira also the Jairite was a chief ruler about David.

dazu war Ira, der Jairiter, Davids Priester.

2nd Samuel 21 - 2 Samuel 21


2nd Samuel Chapter 21 King James Bible - 2 Samuel Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 20
2 Samuel 20

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 21

Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.

Es war auch eine Teuerung zu Davids Zeiten drei Jahre aneinander. Und David suchte das Angesicht des HERRN; und der HERR sprach: Um Sauls willen und um des Bluthauses willen, daß er die Gibeoniter getötet hat.

And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)

Da ließ der König die Gibeoniter rufen und sprach zu ihnen. (Die Gibeoniter aber waren nicht von den Kindern Israel, sondern übrig von den Amoritern; aber die Kinder Israel hatten ihnen geschworen, und Saul suchte sie zu schlagen in seinem Eifer für die Kinder Israel und Juda.)

Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?

So sprach nun David zu den Gibeonitern: Was soll ich euch tun? und womit soll ich sühnen, daß ihr das Erbteil des HERRN segnet?

And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.

Die Gibeoniter sprachen zu ihm: Es ist uns nicht um Gold noch Silber zu tun an Saul und seinem Hause und steht uns nicht zu, jemand zu töten in Israel. Er sprach: Was sprecht ihr denn, daß ich euch tun soll?

And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,

Sie sprachen zum König: Den Mann, der uns verderbt und zunichte gemacht hat, sollen wir vertilgen, daß ihm nichts bleibe in allen Grenzen Israels.

Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.

Gebt uns sieben Männer aus seinem Hause, daß wir sie aufhängen dem HERRN zu Gibea Sauls, des Erwählten des HERRN. Der König sprach: Ich will sie geben.

But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD'S oath that was between them, between David and Jonathan the son of Saul.

Aber der König verschonte Mephiboseth, den Sohn Jonathans, des Sohnes Sauls, um des Eides willen des HERRN, der zwischen ihnen war, zwischen David und Jonathan, dem Sohn Sauls.

But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:

Aber die zwei Söhne Rizpas, der Tochter Ajas, die sie Saul geboren hatte, Armoni und Mephiboseth, dazu die fünf Söhne Merabs, der Tochter Sauls, die sie dem Adriel geboren hatte, dem Sohn Barsillais, des Meholathiters, nahm der König

And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.

und gab sie in die Hand der Gibeoniter; die hingen sie auf dem Berge vor dem HERRN. Also fielen diese sieben auf einmal und starben zur Zeit der ersten Ernte, wann die Gerstenernte angeht.

And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.

Da nahm Rizpa, die Tochter Ajas, einen Sack und breitete ihn auf den Fels am Anfang der Ernte, bis daß Wasser von Himmel über sie troff, und ließ des Tages die Vögel des Himmels nicht auf ihnen ruhen noch des Nachts die Tiere des Feldes.

And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.

Und es ward David angesagt, was Rizpa, die Tochter Ajas, Sauls Kebsweib, getan hatte.

And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:

Und David ging hin und nahm die Gebeine Sauls und die Gebeine Jonathans, seines Sohnes, von den Bürgern zu Jabes in Gilead (die sie vom Platz am Tor Beth-Seans gestohlen hatten, dahin sie die Philister gehängt hatten zu der Zeit, da die Philister Saul schlugen auf dem Berge Gilboa),

And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.

und brachte sie von da herauf; und sie sammelten sie zuhauf mit den Gebeinen der Gehängten

And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.

und begruben die Gebeine Sauls und seines Sohnes Jonathan im Lande Benjamin zu Zela im Grabe seines Vaters Kis und taten alles, wie der König geboten hatte. Also ward Gott nach diesem dem Lande wieder versöhnt.

Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.

Es erhob sich aber wieder ein Krieg von den Philistern wider Israel; und David zog hinab und seine Knechte mit ihm und stritten wider die Philister. Und David ward müde.

And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.

Und Jesbi zu Nob (welcher war der Kinder Raphas einer, und das Gewicht seines Speers war dreihundert Gewicht Erzes, und er hatte neue Waffen), der gedachte David zu schlagen.

But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.

Aber Abisai, der Zeruja Sohn, half ihm und schlug den Philister tot. Da schwuren ihm die Männer Davids und sprachen: Du sollst nicht mehr mit uns ausziehen in den Streit, daß nicht die Leuchte in Israel verlösche.

And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.

Darnach erhob sich noch ein Krieg zu Gob mit den Philistern. Da schlug Sibbechai, der Husathiter, den Saph, welcher auch der Kinder Raphas einer war.

And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.

Und es erhob sich noch ein Krieg zu Gob mit den Philistern. Da schlug El-Hanan, der Sohn Jaere-Orgims, ein Bethlehemiter, den Goliath, den Gathiter, welcher hatte einen Spieß, des Stange war wie ein Weberbaum.

And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.

Und es erhob sich noch ein Krieg zu Gath. Da war ein langer Mann, der hatte sechs Finger an seinen Händen und sechs Zehen an seinen Füßen, das ist vierundzwanzig an der Zahl; und er war auch geboren dem Rapha.

And when he defied Israel, Jonathan the son of Shimea the brother of David slew him.

Und da er Israel Hohn sprach, schlug ihn Jonathan, der Sohn Simeas, des Bruders Davids.

These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

Diese vier waren geboren dem Rapha zu Gath und fielen durch die Hand Davids und seiner Knechte.

2nd Samuel 22 - 2 Samuel 22


2nd Samuel Chapter 22 King James Bible - 2 Samuel Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 21
2 Samuel 21

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 22

And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:

Und David redete vor dem HERRN die Worte dieses Liedes zur Zeit, da ihn der HERR errettet hatte von der Hand aller seiner Feinde und von der Hand Sauls, und sprach:

And he said, The LORD is my rock, and my fortress, and my deliverer;

Der HERR ist mein Fels und meine Burg und mein Erretter.

The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.

Gott ist mein Hort, auf den ich traue, mein Schild und Horn meines Heils, mein Schutz und meine Zuflucht, mein Heiland, der du mir hilfst vor dem Frevel.

I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

Ich rufe an den HERRN, den Hochgelobten, so werde ich von meinen Feinden erlöst.

When the waves of death compassed me, the floods of ungodly men made me afraid;

Es hatten mich umfangen die Schmerzen des Todes, und die Bäche des Verderbens erschreckten mich.

The sorrows of hell compassed me about; the snares of death prevented me;

Der Hölle Bande umfingen mich, und des Todes Stricke überwältigten mich.

In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.

Da mir angst war, rief ich den HERRN an und schrie zu meinem Gott; da erhörte er meine Stimme von seinem Tempel, und mein Schreien kam vor ihn zu seinen Ohren.

Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.

Die Erde bebte und ward bewegt; die Grundfesten des Himmels regten sich und bebten, da er zornig war.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

Dampf ging auf von seiner Nase und verzehrend Feuer von seinem Munde, daß es davon blitzte.

He bowed the heavens also, and came down; and darkness was under his feet.

Er neigte den Himmel und fuhr herab, und Dunkel war unter seinen Füßen.

And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.

Und er fuhr auf dem Cherub und flog daher, und er schwebte auf den Fittichen des Windes.

And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.

Sein Gezelt um ihn her war finster und schwarze, dicke Wolken.

Through the brightness before him were coals of fire kindled.

Von dem Glanz vor ihm brannte es mit Blitzen.

The LORD thundered from heaven, and the most High uttered his voice.

Der HERR donnerte vom Himmel, und der Höchste ließ seinen Donner aus.

And he sent out arrows, and scattered them; lightning, and discomfited them.

Er schoß seine Strahlen und zerstreute sie; er ließ blitzen und erschreckte sie.

And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.

Da sah man das Bett der Wasser, und des Erdbodens Grund ward aufgedeckt von dem Schelten des HERRN, von dem Odem und Schnauben seiner Nase.

He sent from above, he took me; he drew me out of many waters;

Er streckte seine Hand aus von der Höhe und holte mich und zog mich aus den großen Wassern.

He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.

Er errettete mich von meinen starken Feinden, von meinen Hassern, die zu mir mächtig waren,

They prevented me in the day of my calamity: but the LORD was my stay.

die mich überwältigten zur Zeit meines Unglücks; und der HERR ward meine Zuversicht.

He brought me forth also into a large place: he delivered me, because he delighted in me.

Und er führte mich aus in das Weite, er riß mich heraus; denn er hatte Lust zu mir.

The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.

Der HERR tut wohl an mir nach meiner Gerechtigkeit; er vergilt mir nach der Reinigkeit meiner Hände.

For I have kept the ways of the LORD, and have not wickedly departed from my God.

Denn ich halte die Wege des HERRN und bin nicht gottlos wider meinen Gott.

For all his judgments were before me: and as for his statutes, I did not depart from them.

Denn alle seine Rechte habe ich vor Augen, und seine Gebote werfe ich nicht von mir;

I was also upright before him, and have kept myself from mine iniquity.

sondern ich bin ohne Tadel vor ihm und hüte mich vor Sünden.

Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.

Darum vergilt mir der HERR nach meiner Gerechtigkeit, nach meiner Reinigkeit vor seinen Augen.

With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.

Bei den Heiligen bist du heilig, bei den Frommen bist du fromm,

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.

bei den Reinen bist du rein, und bei den Verkehrten bist du verkehrt.

And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.

Denn du hilfst dem elenden Volk, und mit deinen Augen erniedrigst du die Hohen.

For thou art my lamp, O LORD: and the LORD will lighten my darkness.

Denn du, HERR, bist meine Leuchte; der HERR macht meine Finsternis licht.

For by thee I have run through a troop: by my God have I leaped over a wall.

Denn mit dir kann ich Kriegsvolk zerschlagen und mit meinem Gott über die Mauer springen.

As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.

Gottes Wege sind vollkommen; des HERRN Reden sind durchläutert. Er ist ein Schild allen, die ihm vertrauen.

For who is God, save the LORD? and who is a rock, save our God?

Denn wo ist ein Gott außer dem HERRN, und wo ist ein Hort außer unserm Gott?

God is my strength and power: and he maketh my way perfect.

Gott stärkt mich mit Kraft und weist mir einen Weg ohne Tadel.

He maketh my feet like hinds' feet: and setteth me upon my high places.

Er macht meine Füße gleich den Hirschen und stellt mich auf meine Höhen.

He teacheth my hands to war; so that a bow of steel is broken by mine arms.

Er lehrt meine Hände streiten und lehrt meinen Arm den ehernen Bogen spannen.

Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.

Du gibst mir den Schild deines Heils; und wenn du mich demütigst, machst du mich groß.

Thou hast enlarged my steps under me; so that my feet did not slip.

Du machst unter mir Raum zu gehen, daß meine Knöchel nicht wanken.

I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.

Ich will meinen Feinden nachjagen und sie vertilgen und will nicht umkehren, bis ich sie umgebracht habe.

And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.

Ich will sie umbringen und zerschmettern; sie sollen mir nicht widerstehen und müssen unter meine Füße fallen.

For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.

Du kannst mich rüsten mit Stärke zum Streit; du kannst unter mich werfen, die sich wider mich setzen.

Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.

Du gibst mir meine Feinde in die Flucht, daß ich verstöre, die mich hassen.

They looked, but there was none to save; even unto the LORD, but he answered them not.

Sie sahen sich um, aber da ist kein Helfer, nach dem HERRN; aber er antwortet ihnen nicht.

Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.

Ich will sie zerstoßen wie Staub auf der Erde; wie Kot auf der Gasse will ich sie verstäuben und zerstreuen.

Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.

Du hilfst mir von dem zänkischen Volk und behütest mich, daß ich ein Haupt sei unter den Heiden; ein Volk, das ich nicht kannte, dient mir.

Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.

Den Kindern der Fremde hat's wider mich gefehlt; sie gehorchen mir mit gehorsamen Ohren.

Strangers shall fade away, and they shall be afraid out of their close places.

Die Kinder der Fremde sind verschmachtet und kommen mit Zittern aus ihren Burgen.

The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.

Der HERR lebt, und gelobt sei mein Hort; und Gott, der Hort meines Heils, werde erhoben,

It is God that avengeth me, and that bringeth down the people under me,

der Gott, der mir Rache gibt und wirft die Völker unter mich.

And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.

Er hilft mir aus von meinen Feinden. Du erhöhst mich aus denen, die sich wider mich setzen; du hilfst mir von den Frevlern.

Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.

Darum will ich dir danken, HERR, unter den Heiden und deinem Namen lobsingen,

He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.

der seinem Könige großes Heil beweist und wohltut seinem Gesalbten, David und seinem Samen ewiglich.

2nd Samuel 23 - 2 Samuel 23


2nd Samuel Chapter 23 King James Bible - 2 Samuel Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 22
2 Samuel 22

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 23

Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,

Dies sind die letzten Worte Davids: Es sprach David der Sohn Isais, es sprach der Mann, der hoch erhoben ist, der Gesalbte des Gottes Jakobs, lieblich mit Psalmen Israels.

The Spirit of the LORD spake by me, and his word was in my tongue.

Der Geist des HERRN hat durch mich geredet, und seine Rede ist auf meiner Zunge.

The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.

Es hat der Gott Israels zu mir gesprochen, der Hort Israels hat geredet: Ein Gerechter herrscht unter den Menschen, er herrscht mit der Furcht Gottes

And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.

und ist wie das Licht des Morgens, wenn die Sonne aufgeht, am Morgen ohne Wolken, da vom Glanz nach dem Regen das Gras aus der Erde wächst.

Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.

Denn ist mein Haus nicht also bei Gott? Denn er hat mir einen ewigen Bund gesetzt, der in allem wohl geordnet und gehalten wird. All mein Heil und all mein Begehren, das wird er wachsen lassen.

But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:

Aber die heillosen Leute sind allesamt wie die ausgeworfenen Disteln, die man nicht mit Händen fassen kann;

But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.

sondern wer sie angreifen soll, muß Eisen und Spießstange in der Hand haben; sie werden mit Feuer verbrannt an ihrem Ort.

These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.

Dies sind die Namen der Helden Davids: Jasobeam, der Sohn Hachmonis, ein Vornehmster unter den Rittern; er hob seinen Spieß auf und schlug achthundert auf einmal.

And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:

Nach ihm war Eleasar, der Sohn Dodos, des Sohnes Ahohis, unter den drei Helden mit David. Da sie Hohn sprachen den Philistern und daselbst versammelt waren zum Streit und die Männer Israels hinaufzogen,

He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.

da stand er und schlug die Philister, bis seine Hand müde am Schwert erstarrte. Und der HERR gab ein großes Heil zu der Zeit, daß das Volk umwandte ihm nach, zu rauben.

And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.

Nach ihm war Samma, der Sohn Ages, des Harariters. Da die Philister sich versammelten in eine Rotte, und war daselbst ein Stück Acker voll Linsen, und das Volk floh vor den Philistern,

But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.

da trat er mitten auf das Stück und errettete es und schlug die Philister; und Gott gab ein großes Heil.

And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.

Und diese drei Vornehmsten unter dreißigen kamen hinab in der Ernte zu David in die Höhle Adullam, und die Rotte der Philister lag im Grunde Rephaim.

And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.

David aber war dazumal an sicherem Ort; aber der Philister Volk lag zu Bethlehem.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!

Und David ward lüstern und sprach: Wer will mir Wasser zu trinken holen aus dem Brunnen zu Bethlehem unter dem Tor?

And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.

Da brachen die drei Helden ins Lager der Philister und schöpften Wasser aus dem Brunnen zu Bethlehem unter dem Tor und trugen's und brachten's zu David. Aber er wollte nicht trinken sondern goß es aus dem HERRN

And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.

und sprach: Das lasse der HERR fern von mir sein, daß ich das tue! Ist's nicht das Blut der Männer, die ihr Leben gewagt haben und dahin gegangen sind? Und wollte es nicht trinken. Das taten die drei Helden.

And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.

Abisai, Joabs Bruder, der Zeruja Sohn, war auch ein Vornehmster unter den Rittern: er hob seinen Spieß auf und schlug dreihundert, und war auch berühmt unter dreien

Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.

und der Herrlichste unter dreien und war ihr Oberster; aber er kam nicht bis an jene drei.

And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:

Und Benaja, der Sohn Jojadas, des Sohnes Is-Hails, von großen Taten, von Kabzeel, der schlug zwei Helden der Moabiter und ging hinab und schlug einen Löwen im Brunnen zur Schneezeit.

And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

Und schlug auch einen ägyptischen ansehnlichen Mann, der hatte einen Spieß in seiner Hand. Er aber ging zu ihm hinab mit einem Stecken und riß dem Ägypter den Spieß aus der Hand und erwürgte ihn mit seinem eigenen Spieß.

These things did Benaiah the son of Jehoiada, and had the name among three mighty men.

Das tat Benaja, der Sohn Jojadas, und war berühmt unter den drei Helden

He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.

und herrlicher denn die dreißig; aber er kam nicht bis an jene drei. Und David machte ihn zum heimlichen Rat.

Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,

Asahel, der Bruder Joabs, war unter den dreißig; Elhanan, der Sohn Dodos, zu Bethlehem;

Shammah the Harodite, Elika the Harodite,

Samma, der Haroditer; Elika, der Haroditer;

Helez the Paltite, Ira the son of Ikkesh the Tekoite,

Helez, der Paltiter; Ira, der Sohn Ikkes, des Thekoiters;

Abiezer the Anethothite, Mebunnai the Hushathite,

Abieser, der Anathothiter; Mebunnai, der Husathiter;

Zalmon the Ahohite, Maharai the Netophathite,

Zalmon, der Ahohiter; Maherai, der Netophathiter;

Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,

Heleb, der Sohn Baanas, der Netophathiter; Itthai, der Sohn Ribais, von Gibea der Kinder Benjamin;

Benaiah the Pirathonite, Hiddai of the brooks of Gaash,

Benaja, der Pirathoniter; Hiddai, von Nahale-Gaas;

Abialbon the Arbathite, Azmaveth the Barhumite,

Abi-Albon, der Arbathiter; Asmaveth, der Barhumiter;

Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,

Eljahba, der Saalboniter; die Kinder Jasen und Jonathan;

Shammah the Hararite, Ahiam the son of Sharar the Hararite,

Samma, der Harariter; Ahiam, der Sohn Sarars, der Harariter;

Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,

Eliphelet, der Sohn Ahasbais, des Maachathiters; Eliam, der Sohn Ahithophels, des Gileoniters;

Hezrai the Carmelite, Paarai the Arbite,

Hezrai, der Karmeliter; Paerai, der Arbiter;

Igal the son of Nathan of Zobah, Bani the Gadite,

Jigeal, der Sohn Nathans, von Zoba; Bani, der Gaditer;

Zelek the Ammonite, Naharai the Beerothite, armourbearer to Joab the son of Zeruiah,

Zelek, der Ammoniter; Naharai, der Beerothiter, der Waffenträger Joabs, des Sohnes der Zeruja;

Ira an Ithrite, Gareb an Ithrite,

Ira, der Jethriter; Gareb, der Jethriter;

Uriah the Hittite: thirty and seven in all.

Uria, der Hethiter. Das sind allesamt siebenunddreißig.

2nd Samuel 24 - 2 Samuel 24


2nd Samuel Chapter 24 King James Bible - 2 Samuel Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 23
2 Samuel 23

The Second Book of Samuel
Das zweite Buch Samuel

Return to Index
Rückkehr zum Index

Chapter 24

And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.

Und der Zorn des HERRN ergrimmte abermals wider Israel und er reizte David wider sie, daß er sprach: Gehe hin, zähle Israel und Juda!

For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.

Und der König sprach zu Joab, seinem Feldhauptmann: Gehe umher in allen Stämmen Israels von Dan an bis gen Beer-Seba und zähle das Volk, daß ich wisse, wieviel sein ist!

And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?

Joab sprach zu dem König: Der HERR, dein Gott, tue diesem Volk, wie es jetzt ist, noch hundertmal soviel, daß mein Herr, der König, seiner Augen Lust daran sehe; aber was hat mein Herr König zu dieser Sache Lust?

Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.

Aber des Königs Wort stand fest wider Joab und die Hauptleute des Heeres. Also zog Joab aus und die Hauptleute des Heeres von dem König, daß sie das Volk Israel zählten.

And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:

Und sie gingen über den Jordan und lagerten sich zu Aroer, zur Rechten der Stadt, die am Bach Gad liegt, und gen Jaser hin,

Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,

und kamen gen Gilead und ins Niederland Hodsi, und kamen gen Dan-Jaan und um Sidon her,

And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.

und kamen zu der festen Stadt Tyrus und allen Städten der Heviter und Kanaaniter, und kamen hinaus an den Mittag Juda's gen Beer-Seba,

So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.

und durchzogen das ganze land und kamen nach neuen Monaten und zwanzig Tagen gen Jerusalem.

And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.

Und Joab gab dem König die Summe des Volks, das gezählt war. Und es waren in Israel achthundertmal tausend starke Männer, die das Schwert auszogen, und in Juda fünfhundertmal tausend Mann.

And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.

Und das Herz schlug David, nachdem das Volk gezählt war. Und David sprach zum HERRN: Ich habe schwer gesündigt, daß ich das getan habe; und nun, HERR, nimm weg die Missetat deines Knechtes; denn ich habe sehr töricht getan.

For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,

Und da David des Morgens aufstand, kam des HERRN Wort zu Gad, dem Propheten, Davids Seher, und sprach:

Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.

Gehe hin und rede mit David: So spricht der HERR: Dreierlei bringe ich zu dir; erwähle dir deren eins, daß ich es dir tue.

So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.

Gad kam zu David und sagte es ihm an und sprach zu ihm: Willst du, daß sieben Jahre Teuerung in dein Land komme? oder daß du drei Monate vor deinen Widersachern fliehen müssest und sie dich verfolgen? oder drei Tage Pestilenz in deinem Lande sei? So merke nun und siehe, was ich wieder sagen soll dem, der mich gesandt hat.

And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.

David sprach zu Gad: Es ist mir sehr angst; aber laß uns in die Hand des HERRN fallen, denn seine Barmherzigkeit ist groß; ich will nicht in der Menschen Hand fallen.

So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.

Also ließ der HERR Pestilenz in Israel kommen von Morgen an bis zur bestimmten Zeit, daß des Volks starb von Dan an bis gen Beer-Seba siebzigtausend Mann.

And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.

Und da der Engel seine Hand ausstreckte über Jerusalem, daß er es verderbte, reute den HERRN das Übel, und er sprach zum Engel, zu dem Verderber im Volk: Es ist genug; laß deine Hand ab! Der Engel aber des HERRN war bei der Tenne Aravnas, des Jebusiters.

And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.

Da aber David den Engel sah, der das Volk schlug, sprach er zum HERRN: Siehe, ich habe gesündigt, ich habe die Missetat getan; was habe diese Schafe getan? Laß deine Hand wider mich und meines Vaters Haus sein!

And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.

Und Gad kam zu David zur selben Zeit und sprach zu ihm: Gehe hinauf und richte dem HERRN einen Altar auf in der Tenne Aravnas, des Jebusiters!

And David, according to the saying of Gad, went up as the LORD commanded.

Also ging David hinauf, wie Gad ihm gesagt und der HERR ihm geboten hatte.

And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.

Und da Aravna sich wandte, sah er den König mit seinen Knechten zu ihm herüberkommen und fiel nieder auf sein Angesicht zur Erde

And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.

und sprach: Warum kommt mein Herr, der König, zu seinem Knecht? David sprach: Zu kaufen von dir die Tenne und zu bauen dem HERRN einen Altar, daß die Plage vom Volk aufhöre.

And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.

Aber Aravna sprach zu David: Mein Herr, der König, nehme und opfere, wie es ihm gefällt: siehe, da ist ein Rind zum Brandopfer und Schleifen und Geschirr vom Ochsen zu Holz.

All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.

Das alles gab Aravna, der König, dem König. Und Aravna sprach zum König: Der HERR, dein Gott, lasse dich ihm angenehm sein.

And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.

Aber der König sprach zu Aravna: Nicht also, sondern ich will dir's abkaufen um seinen Preis; denn ich will dem HERRN, meinem Gott, nicht Brandopfer tun, das ich umsonst habe. Also kaufte David die Tenne und das Rind um fünfzig Silberlinge

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.

und baute daselbst dem HERRN einen Altar und opferte Brandopfer und Dankopfer. Und der HERR ward dem Land versöhnt, und die Plage hörte auf von dem Volk Israel.

1st Kings 1 - 1 Könige 1


1st Kings Chapter 1 King James Bible - 1 Könige Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 24
2 Samuel 24

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 1

Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.

Und da der König David alt war und wohl betagt, konnte er nicht mehr warm werden, ob man ihn gleich mit Kleidern bedeckte.

Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.

Da sprachen seine Knechte zu ihm: Laßt sie meinem Herrn, dem König, eine Dirne, eine Jungfrau, suchen, die vor dem König stehe und sein pflege und schlafe in seinen Armen und wärme meinen Herrn, den König.

So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.

Und sie suchten eine schöne Dirne im ganzen Gebiet Israels und fanden Abisag von Sunem und brachten sie dem König.

And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.

Und sie war eine sehr schöne Dirne und pflegte des Königs und diente ihm. Aber der König erkannte sie nicht.

Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.

Adonia aber, der Sohn der Haggith, erhob sich und sprach: Ich will König werden! und machte sich Wagen und Reiter und fünfzig Mann zu Trabanten vor ihm her.

And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.

Und sein Vater hatte ihn nie bekümmert sein Leben lang, daß er hätte gesagt: Warum tust du also? Und er war auch ein sehr schöner Mann und war geboren nächst nach Absalom.

And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.

Und er hatte seinen Rat mit Joab, dem Sohn der Zeruja, und mit Abjathar, dem Priester; die halfen Adonia.

But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.

Aber Zadok, der Priester, und Benaja, der Sohn Jojadas, und Nathan, der Prophet, und Simei und Rei und die Helden Davids waren nicht mit Adonia.

And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:

Und da Adonia Schafe und Rinder und gemästetes Vieh opferte bei dem Stein Soheleth, der neben dem Brunnen Rogel liegt, lud er alle seine Brüder, des Königs Söhne, und alle Männer Juda's, des Königs Knechte.

But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.

Aber den Propheten Nathan und Benaja und die Helden und Salomo, seinen Bruder, lud er nicht.

Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?

Da sprach Nathan zu Bath-Seba, Salomos Mutter: Hast du nicht gehört, daß Adonia, der Sohn der Haggith, ist König geworden? Und unser Herr David weiß nichts darum.

Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.

So komm nun, ich will dir einen Rat geben, daß du deine Seele und deines Sohnes Salomo Seele errettest.

Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?

Auf, und gehe zum König David hinein und sprich zu ihm: Hast du nicht, mein Herr König, deiner Magd geschworen und geredet: Dein Sohn Salomo soll nach mir König sein, und er soll auf meinem Stuhl sitzen? Warum ist denn Adonia König geworden?

Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.

Siehe, wenn du noch da bist und mit dem König redest, will ich dir nach hineinkommen und vollends deine Worte ausreden.

And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.

Und Bath-Seba ging hinein zum König in die Kammer. Und der König war sehr alt, und Abisag von Sunem diente dem König.

And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?

Und Bath-Seba neigte sich und fiel vor dem König nieder. Der König aber sprach: Was ist dir?

And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.

Sie sprach zu ihm: Mein Herr, du hast deiner Magd geschworen bei dem HERRN, deinem Gott: Dein Sohn Salomo soll König sein nach mir und auf meinem Stuhl sitzen.

And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:

Nun aber siehe, Adonia ist König geworden, und, mein Herr König, du weißt nichts darum.

And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.

Er hat Ochsen und gemästetes Vieh und viele Schafe geopfert und hat geladen alle Söhne des Königs, dazu Abjathar, den Priester, und Joab den Feldhauptmann; aber deinen Knecht Salomo hat er nicht geladen.

And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.

Du aber, mein Herr König, die Augen des ganzen Israel sehen auf dich, daß du ihnen anzeigest, wer auf dem Stuhl meines Herrn Königs sitzen soll.

Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.

Wenn aber mein Herr König mit seinen Vätern entschlafen ist, so werden ich und mein Sohn Salomo müssen Sünder sein.

And, lo, while she yet talked with the king, Nathan the prophet also came in.

Als sie aber noch redete mit dem König, kam der Prophet Nathan.

And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.

Und sie sagten's dem König an: Siehe, da ist der Prophet Nathan. Und als er hinein vor den König kam, fiel er vor dem König nieder auf sein Angesicht zu Erde

And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?

und sprach: Mein Herr König, hast du gesagt: Adonia soll nach mir König sein und auf meinem Stuhl sitzen?

For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.

Denn er ist heute hinabgegangen und hat geopfert Ochsen und Mastvieh und viele Schafe und hat alle Söhne des Königs geladen und die Hauptleute, dazu den Priester Abjathar. Und siehe, sie essen und trinken vor ihm und sagen: Glück zu dem König Adonia!

But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.

Aber mich, deinen Knecht, und Zadok, den Priester, und Benaja, den Sohn Jojadas, und deinen Knecht Salomo hat er nicht geladen.

Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?

Ist das von meinem Herrn, dem König, befohlen, und hast du es deine Knechte nicht wissen lassen, wer auf dem Stuhl meines Herrn, des Königs, nach ihm sitzen soll?

Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.

Der König David antwortete und sprach: Rufet mir Bath-Seba! Und sie kam hinein vor den König. Und da sie vor dem König stand,

And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,

schwur der König und sprach: So wahr der HERR lebt, der meine Seele erlöst hat aus aller Not,

Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.

ich will heute tun, wie ich dir geschworen habe bei dem HERRN, dem Gott Israels, und geredet, daß Salomo, dein Sohn, soll nach mir König sein, und er soll auf meinem Stuhl sitzen für mich.

Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.

Da neigte sich Bath-Seba mit ihrem Antlitz zur Erde und fiel vor dem König nieder und sprach: Glück meinem Herrn, dem König David, ewiglich!

And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.

Und der König David sprach: Rufet mir den Priester Zadok und den Propheten Nathan und Benaja, den Sohn Jojadas! Und da sie hineinkamen vor den König,

The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:

sprach der König zu ihnen: Nehmet mit euch eures Herrn Knechte und setzet meinen Sohn Salomo auf mein Maultier und führet ihn hinab gen Gihon.

And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.

Und der Priester Zadok samt dem Propheten Nathan salbe ihn daselbst zum König über Israel. Und blast mit den Posaunen und sprecht: Glück dem König Salomo!

Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.

Und ziehet mit ihm herauf, und er soll kommen und sitzen auf meinem Stuhl und König sein für mich; und ich will ihm gebieten, daß er Fürst sei über Israel und Juda.

And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.

Da antwortete Benaja, der Sohn Jojadas, dem König und sprach: Amen! Es sage der HERR, der Gott meines Herrn, des Königs, auch also!

As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.

Wie der HERR mit meinem Herrn, dem König gewesen ist, so sei er auch mit Salomo, daß sein Stuhl größer werde denn der Stuhl meines Herrn, des Königs David.

So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.

Da gingen hinab der Priester Zadok und der Prophet Nathan und Benaja, der Sohn Jojadas, und die Krether und Plether und setzten Salomo auf das Maultier des Königs David und führten ihn gen Gihon.

And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.

Und der Priester Zadok nahm das Ölhorn aus der Hütte und salbte Salomo. Und sie bliesen mit der Posaune, und alles Volk sprach: Glück dem König Salomo!

And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.

Und alles Volk zog ihm nach herauf, und das Volk pfiff mit Flöten und war sehr fröhlich, daß die Erde von ihrem Geschrei erscholl.

And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?

Und Adonai hörte es und alle, die er geladen hatte, die bei ihm waren; und sie hatten schon gegessen. Und da Joab der Posaune Schall hörte, sprach er: Was will das Geschrei und Getümmel der Stadt?

And while he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.

Da er aber noch redete, siehe, da kam Jonathan, der Sohn Abjathars, des Priesters. Und Adonia sprach: Komm herein, denn du bist ein redlicher Mann und bringst gute Botschaft.

And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.

Jonathan antwortete und sprach zu Adonia: Ja, unser Herr, der König David, hat Salomo zum König gemacht

And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:

und hat mit ihm gesandt den Priester Zadok und den Propheten Nathan und Benaja, den Sohn Jojadas, und die Krether und Plether; und sie haben ihn auf des Königs Maultier gesetzt;

And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.

und Zadok, der Priester, samt dem Propheten Nathan hat ihn gesalbt zum König zu Gihon, und sind von da heraufgezogen mit Freuden, daß die Stadt voll Getümmels ist. Das ist das Geschrei, das ihr gehört habt.

And also Solomon sitteth on the throne of the kingdom.

Dazu sitzt Salomo auf dem königlichen Stuhl.

And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.

Und die Knechte des Königs sind hineingegangen, zu segnen unsern Herrn, den König David, und haben gesagt: Dein Gott mache Salomo einen bessern Namen, denn dein Name ist, und mache seinen Stuhl größer, denn deinen Stuhl! Und der König hat angebetet auf dem Lager.

And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.

Auch hat der König also gesagt: Gelobt sei der HERR, der Gott Israels, der heute hat lassen einen sitzen auf meinem Stuhl, daß es meine Augen gesehen haben.

And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.

Da erschraken und machten sich auf alle, die bei Adonia geladen waren, und gingen hin, ein jeglicher seinen Weg.

And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.

Aber Adonia fürchtete sich vor Salomo und machte sich auf, ging hin und faßte die Hörner des Altars.

And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me to day that he will not slay his servant with the sword.

Und es ward Salomo angesagt: Siehe, Adonia fürchtet den König Salomo; und siehe, er faßte die Hörner des Altars und spricht: Der König Salomo schwöre mir heute, daß er seinen Knecht nicht töte mit dem Schwert.

And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.

Salomo sprach: Wird er redlich sein, so soll kein Haar von ihm auf die Erde fallen; wird aber Böses an ihm gefunden, so soll er sterben.

So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.

Und der König Salomo sandte hin und ließ ihn herab vom Altar holen. Und da er kam, fiel er vor dem König Salomo nieder. Salomo aber sprach zu Ihm: Gehe in dein Haus!

1st Kings 2 - 1 Könige 2


1st Kings Chapter 2 King James Bible - 1 Könige Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 1
1 Könige 1

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 2

Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,

Als nun die Zeit herbeikam, daß David sterben sollte, gebot er seinem Sohn Salomo und sprach:

I go the way of all the earth: be thou strong therefore, and shew thyself a man;

Ich gehe hin den Weg aller Welt; so sei getrost und sei ein Mann

And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:

und warte des Dienstes des HERRN, deines Gottes, daß du wandelst in seinen Wegen und haltest seine Sitten, Gebote und Rechte und Zeugnisse, wie geschrieben steht im Gesetz Mose's, auf daß du klug seist in allem, was du tust und wo du dich hin wendest;

That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.

auf daß der HERR sein Wort erwecke, das er über mich geredet hat und gesagt: Werden deine Kinder ihre Wege behüten, daß sie vor mir treulich und von ganzem Herzen und von ganzer Seele wandeln, so soll dir nimmer gebrechen ein Mann auf dem Stuhl Israels.

Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.

Auch weißt du wohl, was mir getan hat Joab, der Sohn der Zeruja, was er tat den zwei Feldhauptmännern Israels, Abner dem Sohn Ners, und Amasa, dem Sohn Jethers, die er erwürgt hat und vergoß Kriegsblut im Frieden und tat Kriegsblut an seinen Gürtel, der um seine Lenden war, und an seine Schuhe, die an seinen Füßen waren.

Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.

Tue nach deiner Weisheit, daß du seine grauen Haare nicht mit Frieden hinunter in die Grube bringst.

But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.

Aber den Kindern Barsillais, des Gileaditers, sollst du Barmherzigkeit beweisen, daß sie an deinem Tisch essen. Denn also nahten sie zu mir, da ich vor Absalom, deinem Bruder, floh.

And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.

Und siehe, du hast bei mir Simei, den Sohn Geras, den Benjaminiter von Bahurim, der mir schändlich fluchte zu der Zeit, da ich gen Mahanaim ging. Er aber kam herab mir entgegen am Jordan. Da schwur ich ihm bei dem HERRN und sprach: Ich will dich nicht töten mit dem Schwert.

Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.

Du aber laß ihn nicht unschuldig sein; denn du bist ein weiser Mann und wirst wohl wissen, was du ihm tun sollst, daß du seine grauen Haare mit Blut hinunter in die Grube bringst.

So David slept with his fathers, and was buried in the city of David.

Also entschlief David mit seinen Vätern und ward begraben in der Stadt Davids.

And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

Die Zeit aber, die David König gewesen ist über Israel, ist vierzig Jahre: sieben Jahre war er König zu Hebron und dreiunddreißig Jahre zu Jerusalem.

Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.

Und Salomo saß auf dem Stuhl seines Vaters David, und sein Königreich ward sehr beständig.

And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.

Aber Adonia, der Sohn der Haggith, kam hinein zu Bath-Seba, der Mutter Salomos. Und sie sprach: Kommst du auch in Frieden? Er sprach: Ja!

He said moreover, I have somewhat to say unto thee. And she said, Say on.

und sprach: Ich habe mit dir zu reden. Sie sprach: Sage an!

And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.

Er sprach: Du weißt, daß das Königreich mein war und ganz Israel hatte sich auf mich gerichtet, daß ich König sein sollte; aber nun ist das Königreich gewandt und meines Bruders geworden, von dem HERRN ist's ihm geworden.

And now I ask one petition of thee, deny me not. And she said unto him, Say on.

Nun bitte ich eine Bitte von dir; du wolltest mein Angesicht nicht beschämen. Sie sprach zu ihm: Sage an!

And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.

Er sprach: Rede mit dem König Salomo, denn er wird dein Angesicht nicht beschämen, daß er mir gebe Abisag von Sunem zum Weibe.

And Bathsheba said, Well; I will speak for thee unto the king.

Bath-Seba sprach: Wohl, ich will mit dem König deinethalben reden.

Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.

Und Bath-Seba kam hinein zum König Salomo, mit ihm zu reden Adonias halben. Und der König stand auf und ging ihr entgegen und neigte sich vor ihr und setzte sie auf seinen Stuhl. Und es ward der Mutter des Königs ein Stuhl gesetzt, daß sie sich setzte zu seiner Rechten.

Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.

Und sie sprach: Ich bitte eine kleine Bitte von dir; du wollest mein Angesicht nicht beschämen. Der König sprach zu ihr: Bitte, meine Mutter; ich will dein Angesicht nicht beschämen.

And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.

Sie sprach: Laß Abisag von Sunem deinem Bruder Adonia zum Weibe geben.

And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.

Da antwortete der König Salomo und sprach zu seiner Mutter: Warum bittest du um Abisag von Sunem für Adonia? Bitte ihm das Königreich auch; denn er ist mein älterer Bruder und hat den Priester Abjathar und Joab, den Sohn der Zeruja.

Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.

und der König Salomo schwur bei dem HERRN und sprach: Gott tue mir dies und das, Adonia soll das wider sein Leben geredet haben!

Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.

Und nun, so wahr der HERR lebt, der mich bestätigt hat und sitzen lassen auf dem Stuhl meines Vaters David und der mir ein Haus gemacht hat, wie er geredet hat, heute soll Adonia sterben!

And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.

Und der König Salomo sandte hin Benaja, den Sohn Jojadas; der schlug ihn, daß er starb.

And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord GOD before David my father, and because thou hast been afflicted in all wherein my father was afflicted.

Und zu dem Priester Abjathar sprach der König: Gehe hin gen Anathoth zu deinem Acker; denn du bist des Todes. Aber ich will dich heute nicht töten; denn du hast die Lade des HERRN HERRN vor meinem Vater David getragen und hast mitgelitten, wo mein Vater gelitten hat.

So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.

Also verstieß Salomo den Abjathar, daß er nicht durfte Priester des HERRN sein, auf daß erfüllet würde des HERRN Wort, das er über das Haus Elis geredet hatte zu Silo.

Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.

Und dies Gerücht kam vor Joab; denn Joab hatte an Adonia gehangen, wiewohl nicht an Absalom. Da floh Joab in die Hütte des HERRN und faßte die Hörner des Altars.

And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.

Und es ward dem König Salomo angesagt, daß Joab zur Hütte des HERRN geflohen wäre, und siehe, er steht am Altar. Da sandte Salomo hin Benaja, den Sohn Jojadas, und sprach: Gehe, schlage ihn!

And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.

Und da Benaja zur Hütte des HERRN kam, sprach er zu ihm: So sagt der König: Gehe heraus! Er sprach: Nein, hier will ich sterben. Und Benaja sagte solches dem König wieder und sprach: So hat Joab geredet, und so hat er mir geantwortet.

And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.

Der König sprach zu ihm: Tue, wie er geredet hat, und schlage ihn und begrabe ihn, daß du das Blut, das Joab ohne Ursache vergossen hat, von mir tust und von meines Vaters Hause;

And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.

und der HERR bezahle ihm sein Blut auf seinen Kopf, daß er zwei Männer erschlagen hat, die gerechter und besser waren denn er, und hat sie erwürgt mit dem Schwert, daß mein Vater David nichts darum wußte: Abner, den Sohn Ners, den Feldhauptmann über Israel, und Amasa, den Sohn Jethers, den Feldhauptmann über Juda;

Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.

daß ihr Blut bezahlt werde auf den Kopf Joabs und seines Samens ewiglich, aber David und sein Same, sein Haus und sein Stuhl Frieden habe ewiglich von dem HERRN.

So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.

Und Benaja, der Sohn Jojadas, ging hinauf und schlug ihn und tötete ihn. Und er ward begraben in seinem Hause in der Wüste.

And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.

Und der König setzte Benaja, den Sohn Jojadas, an seine Statt über das Heer, und Zadok, den Priester, setzte der König an die Statt Abjathars.

And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.

Und der König sandte hin und ließ Simei rufen und sprach zu ihm: Baue dir ein Haus zu Jerusalem und wohne daselbst und gehe von da nicht heraus, weder hierher noch daher.

For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.

Welches Tages du wirst hinausgehen und über den Bach Kidron gehen, so wisse, daß du des Todes sterben mußt; dein Blut sei auf deinem Kopf!

And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.

Simei sprach zum König: Das ist eine gute Meinung; wie mein Herr, der König, geredet hat, so soll dein Knecht tun. Also wohnte Simei zu Jerusalem lange Zeit.

And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.

Es begab sich aber über drei Jahre, daß zwei Knechte dem Simei entliefen zu Achis, dem Sohn Maachas, dem König zu Gath. Und es ward Simei angesagt: Siehe, deine Knechte sind zu Gath.

And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.

Da machte sich Simei auf und sattelte seinen Esel und zog hin gen Gath zu Achis, daß er seine Knechte suchte. Und da er hinkam, brachte er seine Knechte von Gath.

And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.

Und es ward Salomo angesagt, daß Simei hingezogen wäre von Jerusalem gen Gath und wiedergekommen.

And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.

Da sandte der König hin und ließ Simei rufen und sprach zu ihm: Habe ich dir nicht geschworen bei dem HERRN und dir bezeugt und gesagt, welches Tages du würdest ausziehen und hierhin oder dahin gehen, daß du wissen solltest, du müßtest des Todes sterben? und du sprachst zu mir: Ich habe eine gute Meinung gehört.

Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?

Warum hast du denn nicht dich gehalten nach dem Eid des HERRN und dem Gebot, das ich dir geboten habe?

The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;

Und der König sprach zu Simei: Du weißt alle die Bosheit, der dir dein Herz bewußt ist, die du meinem Vater David getan hast; der HERR hat deine Bosheit bezahlt auf deinen Kopf,

And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.

und der König Salomo ist gesegnet, und der Stuhl Davids wird beständig sein vor dem HERRN ewiglich.

So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

Und der König gebot Benaja, dem Sohn Jojadas; der ging hinaus und schlug ihn, daß er starb. Und das Königreich ward bestätigt durch Salomos Hand.

1st Kings 3 - 1 Könige 3


1st Kings Chapter 3 King James Bible - 1 Könige Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 2
1 Könige 2

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 3

And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.

Und Salomo verschwägerte sich mit Pharao, dem König in Ägypten und nahm Pharaos Tochter und brachte sie in die Stadt Davids, bis er ausbaute sein Haus und des HERRN Haus und die Mauer um Jerusalem her.

Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.

Aber das Volk opferte noch auf den Höhen; denn es war noch kein Haus gebaut dem Namen des HERRN bis auf die Zeit.

And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.

Salomo aber hatte den HERRN lieb und wandelte nach den Sitten seines Vaters David, nur daß er auf den Höhen opferte und räucherte.

And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.

Und der König ging hin gen Gibeon daselbst zu opfern; denn das war die vornehmste Höhe. Und Salomo opferte tausend Brandopfer auf demselben Altar.

In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.

Und der HERR erschien Salomo zu Gibeon im Traum des Nachts, und Gott sprach: Bitte, was ich dir geben soll!

And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.

Salomo sprach: Du hast an meinem Vater David, deinem Knecht, große Barmherzigkeit getan, wie er denn vor dir gewandelt ist in Wahrheit und Gerechtigkeit und mit richtigem Herzen vor dir, und hast ihm diese große Barmherzigkeit gehalten und ihm einen Sohn gegeben, der auf seinem Stuhl säße, wie es denn jetzt geht.

And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.

Nun, HERR, mein Gott, du hast deinen Knecht zum König gemacht an meines Vaters David Statt. So bin ich ein junger Knabe, weiß weder meinen Ausgang noch Eingang.

And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.

Und dein Knecht ist unter dem Volk, das du erwählt hast, einem Volke, so groß das es niemand zählen noch beschreiben kann vor der Menge.

Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?

So wollest du deinem Knecht geben ein gehorsames Herz, daß er dein Volk richten möge und verstehen, was gut und böse ist. Denn wer vermag dies dein mächtiges Volk zu richten?

And the speech pleased the Lord, that Solomon had asked this thing.

Das gefiel dem HERRN wohl, daß Salomo um ein solches bat.

And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;

Und Gott sprach zu ihm: Weil du solches bittest und bittest nicht um langes Leben noch um Reichtum noch um deiner Feinde Seele, sondern um Verstand, Gericht zu hören,

Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.

siehe, so habe ich getan nach deinen Worten. Siehe, ich habe dir ein weises und verständiges Herz gegeben, daß deinesgleichen vor dir nicht gewesen ist und nach dir nicht aufkommen wird.

And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.

Dazu, was du nicht gebeten hast, habe ich dir auch gegeben, sowohl Reichtum als Ehre, daß deinesgleichen keiner unter den Königen ist zu deinen Zeiten.

And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.

Und so du wirst in meinen Wegen wandeln, daß du hältst meine Sitten und Gebote, wie dein Vater David gewandelt hat, so will ich dir geben ein langes Leben.

And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.

Und da Salomo erwachte, siehe, da war es ein Traum. Und er kam gen Jerusalem und trat vor die Lade des Bundes des HERRN und opferte Brandopfer und Dankopfer und machte ein großes Mahl allen seinen Knechten.

Then came there two women, that were harlots, unto the king, and stood before him.

Zu der Zeit kamen zwei Huren zum König und traten vor ihn.

And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.

Und das eine Weib sprach: Ach, mein Herr, ich und dies Weib wohnten in einem Hause, und ich gebar bei ihr im Hause.

And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.

Und über drei Tage, da ich geboren hatte, gebar sie auch. Und wir waren beieinander, daß kein Fremder mit uns war im Hause, nur wir beide.

And this woman's child died in the night; because she overlaid it.

Und dieses Weibes Sohn starb in der Nacht; denn sie hatte ihn im Schlaf erdrückt.

And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.

Und sie stand in der Nacht auf und nahm meinen Sohn von meiner Seite, da deine Magd schlief, und legte ihn an ihren Arm, und ihren toten Sohn legte sie an meinen Arm.

And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.

Und da ich des Morgens aufstand, meinen Sohn zu säugen, siehe, da war er tot. Aber am Morgen sah ich ihn genau an, und siehe, es war nicht mein Sohn, den ich geboren hatte.

And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.

Das andere Weib sprach: Nicht also; mein Sohn lebt, und dein Sohn ist tot. Jene aber sprach: Nicht also; dein Sohn ist tot, und mein Sohn lebt. Und redeten also vor dem König.

Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.

Und der König sprach: Diese spricht: mein Sohn lebt, und dein Sohn ist tot; jene spricht: Nicht also; dein Sohn ist tot, und mein Sohn lebt.

And the king said, Bring me a sword. And they brought a sword before the king.

Und der König sprach: Holet mir ein Schwert her! und da das Schwert vor den König gebracht ward,

And the king said, Divide the living child in two, and give half to the one, and half to the other.

sprach der König: Teilt das lebendige Kind in zwei Teile und gebt dieser die Hälfte und jener die Hälfte.

Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.

Da sprach das Weib, des Sohn lebte, zum König (denn ihr mütterliches Herz entbrannte über ihren Sohn): Ach, mein Herr, gebt ihr das Kind lebendig und tötet es nicht! Jene aber sprach: Es sei weder mein noch dein; laßt es teilen!

Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.

Da antwortete der König und sprach: Gebet dieser das Kind lebendig und tötet es nicht; die ist seine Mutter.

And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

Und das Urteil, das der König gefällt hatte, erscholl vor dem ganzen Israel, und sie fürchteten sich vor dem König; denn sie sahen, daß die Weisheit Gottes in ihm war, Gericht zu halten.

1st Kings 4 - 1 Könige 4


1st Kings Chapter 4 King James Bible - 1 Könige Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 3
1 Könige 3

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 4

So king Solomon was king over all Israel.

Also war Salomo König über ganz Israel.

And these were the princes which he had; Azariah the son of Zadok the priest,

Und dies waren seine Fürsten: Asarja, der Sohn Zadoks, des Priesters,

Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.

Elihoreph und Ahija, die Söhne Sisas, waren Schreiber. Josaphat, der Sohn Ahiluds, war Kanzler.

And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:

Benaja, der Sohn Jojadas, war Feldhauptmann. Zadok und Abjathar waren Priester.

And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:

Asarja, der Sohn Nathans, war über die Amtleute. Sabud, der Sohn Nathans, war Priester, des Königs Freund.

And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.

Ahisar war Hofmeister. Adoniram, der Sohn Abdas, war Rentmeister.

And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.

Und Salomo hatte zwölf Amtleute über ganz Israel, die den König und sein Haus versorgten. Ein jeder hatte des Jahres eine Monat lang zu versorgen;

And these are their names: The son of Hur, in mount Ephraim:

und hießen also: Der Sohn Hurs auf dem Gebirge Ephraim;

The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:

der Sohn Dekers zu Makaz und zu Saalbim und zu Beth-Semes und zu Elon und Beth-Hanan;

The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:

der Sohn Heseds zu Arubboth, und hatte dazu Socho und das ganze Land Hepher;

The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:

der Sohn Abinadabs über die ganze Herrschaft zu Dor, und hatte Taphath, Salomos Tochter zum Weibe;

Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:

Baana, der Sohn Ahiluds, zu Thaanach und zu Megiddo und über ganz Beth-Sean, welches liegt neben Zarthan unter Jesreel, von Beth-Sean bis an Abel-Mehola, bis jenseit Jokmeams;

The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:

der Sohn Gebers zu Ramoth in Gilead, und hatte die Flecken Jairs, des Sohnes Manasses, in Gilead und hatte die Gegend Argob, die in Basan liegt, sechzig große Städte, vermauert und mit ehernen Riegeln;

Ahinadab the son of Iddo had Mahanaim:

Ahinadab, der Sohn Iddos, zu Mahanaim;

Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:

Ahimaaz in Naphthali, und der nahm auch Salomos Tochter Basmath zum Weibe;

Baanah the son of Hushai was in Asher and in Aloth:

Baana, der Sohn Husais, in Asser und zu Aloth;

Jehoshaphat the son of Paruah, in Issachar:

Josaphat, der Sohn Paruahs, in Isaschar;

Shimei the son of Elah, in Benjamin:

Simei, der Sohn Elas, in Benjamin;

Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.

Geber, der Sohn Uris, im Lande Gilead, im Lande Sihons, des Königs der Amoriter und Ogs, des Königs von Basan (ein Amtmann war in demselben Lande).

Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.

Juda aber und Israel, deren war viel wie der Sand am Meer, und sie aßen und tranken und waren fröhlich.

And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.

Also war Salomo ein Herr über alle Königreiche, von dem Strom an bis zu der Philister Lande und bis an die Grenze Ägyptens, die ihm Geschenke zubrachten und ihm dienten sein Leben lang.

And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,

Und Salomo mußte täglich zur Speisung haben dreißig Kor Semmelmehl, sechzig Kor anderes Mehl,

Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.

zehn gemästete Rinder und zwanzig Weiderinder und hundert Schafe, ausgenommen Hirsche und Rehe und Gemsen und gemästetes Federvieh.

For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.

Denn er herrschte im ganzen Lande diesseit des Stromes, von Tiphsah bis gen Gaza, über alle Könige diesseit des Stromes, und hatte Frieden von allen seinen Untertanen umher,

And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.

daß Juda und Israel sicher wohnten, ein jeglicher unter seinem Weinstock und unter seinem Feigenbaum, von Dan bis gen Beer-Seba, solange Salomo lebte.

And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.

Und Salomo hatte vierzigtausend Wagenpferde und zwölftausend Reisige.

And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.

Und die Amtleute versorgten den König Salomo und alles, was zum Tisch des Königs gehörte, ein jeglicher in seinem Monat, und ließen nichts fehlen.

Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.

Auch Gerste und Stroh für die Rosse und Renner brachten sie an den Ort, da er war, ein jeglicher nach seinem Befehl.

And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.

Und Gott gab Salomo sehr große Weisheit und Verstand und reichen Geist wie Sand, der am Ufer des Meeres liegt,

And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.

daß die Weisheit Salomos größer war denn aller, die gegen Morgen wohnen, und aller Ägypter Weisheit.

For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.

Und er war weiser denn alle Menschen, auch weiser denn Ethan, der Esrahiter, Heman, Chalkol und Darda, die Söhne Mahols, und war berühmt unter allen Heiden umher.

And he spake three thousand proverbs: and his songs were a thousand and five.

Und er redete dreitausend Sprüche, und seine Lieder waren tausendundfünf.

And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.

Und er redete von Bäumen, von der Zeder an auf dem Libanon bis an Isop, der aus der Wand wächst. Auch redete er von Vieh, von Vögeln, von Gewürm und von Fischen.

And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

Und es kamen aus allen Völkern, zu hören die Weisheit Salomos, von allen Königen auf Erden, die von seiner Weisheit gehört hatten.

1st Kings 5 - 1 Könige 5


1st Kings Chapter 5 King James Bible - 1 Könige Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 4
1 Könige 4

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 5

And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.

Und Hiram, der König zu Tyrus, sandte seine Knechte zu Salomo; denn er hatte gehört, daß sie ihn zum König gesalbt hatten an seines Vaters Statt. Denn Hiram liebte David sein Leben lang.

And Solomon sent to Hiram, saying,

Und Salomo sandte zu Hiram und ließ ihm sagen:

Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.

Du weißt, daß mein Vater David nicht konnte bauen ein Haus dem Namen des HERRN, seines Gottes, um des Krieges willen, der um ihn her war, bis sie der HERR unter seiner Füße Sohlen gab.

But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.

Nun aber hat mir der HERR, mein Gott, Ruhe gegeben umher, daß kein Widersacher noch böses Hindernis mehr ist.

And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.

Siehe, so habe ich gedacht, ein Haus zu bauen dem Namen des HERRN, meines Gottes, wie der HERR geredet hat zu meinem Vater David und gesagt: Dein Sohn, den ich an deine Statt setzen werde auf deinen Stuhl, der soll meinem Namen das Haus bauen.

Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.

So befiehl nun, daß man mir Zedern aus dem Libanon haue, und daß deine Knechte mit meinen Knechten seien. Und den Lohn deiner Knechte will ich dir geben, alles, wie du sagst. Denn du weißt, daß bei uns niemand ist, der Holz zu hauen wisse wie die Sidonier.

And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.

Da Hiram aber hörte die Worte Salomos, freute er sich hoch und sprach: Gelobt sei der HERR heute, der David einen weisen Sohn gegeben hat über dies große Volk.

And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.

Und Hiram sandte zu Salomo und ließ ihm sagen: Ich habe gehört, was du zu mir gesandt hast. Ich will tun nach allem deinem Begehr mit Zedern-und Tannenholz

My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.

Meine Knechte sollen die Stämme vom Libanon hinabbringen ans Meer, und will sie in Flöße legen lassen auf dem Meer bis an den Ort, den du mir wirst ansagen lassen, und will sie daselbst abbinden, und du sollst's holen lassen. Aber du sollst auch mein Begehr tun und Speise geben meinem Gesinde.

So Hiram gave Solomon cedar trees and fir trees according to all his desire.

Also gab Hiram Salomo Zedern-und Tannenholz nach allem seinem Begehr.

And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.

Salomo aber gab Hiram zwanzigtausend Kor Weizen, zu essen für sein Gesinde, und zwanzig Kor gestoßenen Öls. Solches gab Salomo jährlich dem Hiram.

And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.

Und der HERR gab Salomo Weisheit, wie er ihm geredet hatte. Und es war Friede zwischen Hiram und Salomo, und sie machten beide einen Bund miteinander.

And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.

Und Salomo hob Fronarbeiter aus von ganz Israel, und ihre Zahl war dreißigtausend Mann,

And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.

und sandte sie auf den Libanon, je einen Monat zehntausend, daß sie einen Monat auf dem Libanon waren und zwei Monate daheim. Und Adoniram war über solche Anzahl.

And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;

Und Salomo hatte siebzigtausend, die Last trugen, und achtzigtausend, die da Steine hieben auf dem Berge,

Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.

ohne die obersten Amtleute Salomos, die über das Werk gesetzt waren: dreitausenddreihundert, welche über das Volk herrschten, das da am Werk arbeitete.

And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.

und der König gebot, daß sie große und köstliche Steine ausbrächen, gehauene Steine zum Grund des Hauses.

And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.

Und die Bauleute Salomos und die Bauleute Hirams und die Gebaliter hieben aus und bereiteten zu Holz und Steine, zu bauen das Haus.

1st Kings 6 - 1 Könige 6


1st Kings Chapter 6 King James Bible - 1 Könige Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 5
1 Könige 5

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 6

And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.

Im vierhundertachtzigsten Jahr nach dem Ausgang der Kinder Israel aus Ägyptenland, im vierten Jahr des Königreichs Salomo über Israel, im Monat Siv, das ist der zweite Monat, ward das Haus des HERRN gebaut.

And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.

Das Haus aber, das der König Salomo dem HERRN baute, war sechzig Ellen lang, zwanzig Ellen breit und dreißig Ellen hoch.

And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.

Und er baute eine Halle vor dem Tempel, zwanzig Ellen lang nach der Breite des Hauses und zehn Ellen breit vor dem Hause her.

And for the house he made windows of narrow lights.

Und er machte an das Haus Fenster mit festen Stäben davor.

And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:

Und er baute einen Umgang an der Wand des Hauses ringsumher, daß er um den Tempel und um den Chor her ging, und machte Seitengemächer umher.

The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.

Der unterste Gang war fünf Ellen weit und der mittelste sechs Ellen weit und der dritte sieben Ellen weit; denn er machte Absätze außen am Hause umher, daß die Balken nicht in die Wände des Hauses eingriffen.

And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.

Und da das Haus gesetzt ward, waren die Steine zuvor ganz zugerichtet, daß man kein Hammer noch Beil noch irgend ein eisernes Werkzeug im Bauen hörte.

The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.

Eine Tür aber war zur rechten Seite mitten im Hause, daß man durch eine Wendeltreppe hinaufging auf den Mittelgang und vom Mittelgang auf den dritten.

So he built the house, and finished it; and covered the house with beams and boards of cedar.

Also baute er das Haus und vollendete es; und er deckte das Haus mit Balken und Tafelwerk von Zedern.

And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.

Und er baute die Gänge um das ganze Haus herum, je fünf Ellen hoch, und verband sie mit dem Hause durch Balken von Zedernholz.

And the word of the LORD came to Solomon, saying,

Und es geschah des HERRN Wort zu Salomo und sprach:

Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:

Also sei es mit dem Hause, das du baust: Wirst du in meinen Geboten wandeln und nach meinen Rechten tun und alle meine Gebote halten, darin zu wandeln, so will ich mein Wort mit dir bestätigen, wie ich deinem Vater David geredet habe,

And I will dwell among the children of Israel, and will not forsake my people Israel.

und will wohnen unter den Kindern Israel und will mein Volk Israel nicht verlassen.

So Solomon built the house, and finished it.

Und Salomo baute das Haus und vollendete es.

And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the cieling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.

Er baute die Wände des Hauses inwendig mit Brettern von Zedern; von des Hauses Boden bis an die Decke täfelte er es mit Holz inwendig, und den Boden des Hauses täfelte er mit Tannenbrettern.

And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.

Und er baute von der hintern Seite des Hauses an zwanzig Ellen mit zedernen Brettern vom Boden bis an die Decke und baute also inwendig den Chor, das Allerheiligste.

And the house, that is, the temple before it, was forty cubits long.

Aber das Haus des Tempels (vor dem Chor) war vierzig Ellen lang.

And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.

Inwendig war das ganze Haus eitel Zedern mit gedrehten Knoten und Blumenwerk, daß man keinen Stein sah.

And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.

Aber den Chor bereitete er inwendig im Haus, daß man die Lade des Bundes des HERRN dahin täte.

And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.

Und vor dem Chor, der zwanzig Ellen lang, zwanzig Ellen weit und zwanzig Ellen hoch war und überzogen mit lauterem Gold, täfelte er den Altar mit Zedern.

So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.

Und Salomo überzog das Haus inwendig mit lauterem Golde und zog goldene Riegel vor dem Chor her, den er mit Gold überzogen hatte,

And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.

also daß das ganze Haus ganz mit Gold überzogen war; dazu auch den ganzen Altar vor dem Chor überzog er mit Gold.

And within the oracle he made two cherubims of olive tree, each ten cubits high.

Er machte auch im Chor zwei Cherubim, zehn Ellen hoch, von Ölbaumholz.

And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.

Fünf Ellen hatte ein Flügel eines jeglichen Cherubs, daß zehn Ellen waren vom Ende seines einen Flügels zum Ende des andern Flügels.

And the other cherub was ten cubits: both the cherubims were of one measure and one size.

Also hatte der andere Cherub auch zehn Ellen, und war einerlei Maß und einerlei Gestalt beider Cherubim;

The height of the one cherub was ten cubits, and so was it of the other cherub.

auch war ein jeglicher Cherub zehn Ellen hoch.

And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.

Und er tat die Cherubim inwendig ins Haus. Und die Cherubim breiteten ihre Flügel aus, daß eines Flügel rührte an diese Wand und des andern Cherubs Flügel rührte an die andere Wand; aber mitten im Hause rührte ein Flügel an den andern.

And he overlaid the cherubims with gold.

Und er überzog die Cherubim mit Gold.

And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.

Und an allen Wänden des Hauses um und um ließ er Schnitzwerk machen von ausgehöhlten Cherubim, Palmen und Blumenwerk inwendig und auswendig.

And the floor of the house he overlaid with gold, within and without.

Auch überzog er den Boden des Hauses mit goldenen Blechen inwendig und auswendig.

And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.

Und am Eingang des Chors machte er zwei Türen von Ölbaumholz mit fünfeckigen Pfosten

The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.

und ließ Schnitzwerk darauf machen von Cherubim, Palmen und Blumenwerk und überzog sie mit goldenen Blechen.

So also made he for the door of the temple posts of olive tree, a fourth part of the wall.

Also machte er auch im Eingang des Tempels viereckige Pfosten von Ölbaumholz

And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.

und zwei Türen von Tannenholz, daß eine jegliche Tür zwei Blatt hatte aneinander hangen in ihren Angeln,

And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.

und machte Schnitzwerk darauf von Cherubim, Palmen und Blumenwerk und überzog es mit Gold, genau wie es eingegraben war.

And he built the inner court with three rows of hewed stone, and a row of cedar beams.

Und er baute auch den inneren Hof von drei Reihen behauener Steine und von einer Reihe zederner Balken.

In the fourth year was the foundation of the house of the LORD laid, in the month Zif:

Im vierten Jahr, im Monat Siv, ward der Grund gelegt am Hause des HERRN,

And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

und im elften Jahr, im Monat Bul (das ist der achte Monat), ward das Haus bereitet, wie es sein sollte, daß sie sieben Jahre daran bauten,

1st Kings 7 - 1 Könige 7


1st Kings Chapter 7 King James Bible - 1 Könige Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 6
1 Könige 6

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 7

But Solomon was building his own house thirteen years, and he finished all his house.

Aber an seinem Hause baute Salomo dreizehn Jahre, daß er's ganz ausbaute.

He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.

Nämlich er baute das Haus vom Wald Libanon, hundert Ellen lang, fünfzig Ellen weit und dreißig Ellen hoch. Auf vier Reihen von zedernen Säulen legte er den Boden von zedernen Balken,

And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.

und deckte mit Zedern die Gemächer auf den Säulen, und der Gemächer waren fünfundvierzig, je fünfzehn in einer Reihe.

And there were windows in three rows, and light was against light in three ranks.

Und Gebälk lag in drei Reihen, und waren Fenster einander gegenüber dreimal.

And all the doors and posts were square, with the windows: and light was against light in three ranks.

Und alle Türen waren in ihren Pfosten viereckig, und die Fenster waren einander gegenüber dreimal.

And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.

Er baute auch eine Halle von Säulen, fünfzig Ellen lang und dreißig Ellen breit, und noch eine Halle vor diese mit Säulen und einem Aufgang davor,

Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.

Und baute eine Halle zum Richtstuhl, darin man Gericht hielt, und täfelte sie vom Boden bis zur Decke mit Zedern.

And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.

Dazu sein Haus, darin er wohnte, im Hinterhof, hinten an der Halle, gemacht wie die andern. Und machte auch ein Haus wie die Halle der Tochter Pharaos, die Salomo zum Weibe genommen hatte.

All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.

Solches alles waren köstliche Steine, nach dem Winkeleisen gehauen, mit Sägen geschnitten auf allen Seiten, vom Grund an bis an das Dach und von außen bis zum großen Hof.

And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.

Die Grundfeste aber waren auch köstliche und große Steine, zehn und acht Ellen groß,

And above were costly stones, after the measures of hewed stones, and cedars.

und darauf köstliche Steine, nach dem Winkeleisen gehauen, und Zedern.

And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.

Aber der große Hof umher hatte drei Reihen behauene Steine und eine Reihe von zedernen Balken wie auch der innere Hof am Hause des HERRN und die Halle am Hause.

And king Solomon sent and fetched Hiram out of Tyre.

Und der König Salomo sandte hin und ließ holen Hiram von Tyrus,

He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.

einer Witwe Sohn aus dem Stamm Naphthali, und sein Vater war ein Mann von Tyrus gewesen; der war ein Meister im Erz, voll Weisheit, Verstand und Kunst, zu arbeiten allerlei Erzwerk. Da er zum König Salomo kam, machte er alle seine Werke.

For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.

Und machte zwei eherne Säulen, eine jegliche achtzehn Ellen hoch, und ein Faden von zwölf Ellen war das Maß um jegliche Säule her.

And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:

Und machte zwei Knäufe, von Erz gegossen, oben auf die Säulen zu setzen und ein jeglicher Knauf war fünf Ellen hoch.

And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.

Und es war an jeglichem Knauf oben auf den Säulen Gitterwerk, sieben geflochtenen Reife wie Ketten.

And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.

Und machte an jeglichem Knauf zwei Reihen Granatäpfel umher an dem Gitterwerk, womit der Knauf bedeckt ward.

And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.

Und die Knäufe waren wie die Lilien, vor der Halle, vier Ellen groß.

And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.

Und der Granatäpfel in den Reihen umher waren zweihundert, oben und unten an dem Gitterwerk, das um den Bauch des Knaufs her ging, an jeglichem Knauf auf beiden Säulen.

And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.

Und er richtete die Säulen auf vor der Halle des Tempels. Und die er zur rechten Hand setzte, hieß er Jachin, und die er zur linken Hand setzte, hieß er Boas.

And upon the top of the pillars was lily work: so was the work of the pillars finished.

Und es stand also oben auf den Säulen wie Lilien. Also ward vollendet das Werk der Säulen.

And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.

Und er machte ein Meer, gegossen von einem Rand zum andern zehn Ellen weit, rundumher, und fünf Ellen hoch, und eine Schnur dreißig Ellen lang war das Maß ringsum.

And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.

Und um das Meer gingen Knoten an seinem Rande rings ums Meer her, je zehn auf eine Elle; der Knoten aber waren zwei Reihen gegossen.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

Und es stand auf zwölf Rindern, deren drei gegen Mitternacht gewandt waren, drei gegen Abend, drei gegen Mittag und drei gegen Morgen, und das Meer obendrauf, daß alle ihre Hinterteile inwendig waren.

And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.

Seine Dicke aber ward eine Hand breit, und sein Rand war wie eines Bechers Rand, wie eine aufgegangene Lilie, und gingen darein zweitausend Bath.

And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.

Er machte auch zehn eherne Gestühle, ein jegliches vier Ellen lang und breit und drei Ellen hoch.

And the work of the bases was on this manner: they had borders, and the borders were between the ledges:

Es war aber das Gestühl also gemacht, daß es Seiten hatte zwischen den Leisten.

And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.

Und an den Seiten zwischen den Leisten waren Löwen, Ochsen und Cherubim. Und die Seiten, daran die Löwen und Ochsen waren, hatten Leisten oben und unten, dazu herabhängende Kränze.

And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.

Und ein jegliches Gestühl hatte vier eherne Räder mit ehernem Gestell. Und auf vier Ecken waren Achseln gegossen, eine jegliche der andern gegenüber, unten an den Kessel gelehnt.

And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.

Aber der Hals mitten auf dem Gestühl war eine Elle hoch und rund, anderthalb Ellen weit, und waren Buckeln an dem Hals, in Feldern, die viereckig waren und nicht rund.

And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.

Die vier Räder aber standen unten an den Seiten, und die Achsen der Räder waren am Gestühl. Ein jegliches Rad war anderthalb Ellen hoch.

And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.

Und es waren Räder wie Wagenräder. Und ihre Achsen, Naben, Speichen und Felgen waren alle gegossen.

And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.

Und die vier Achseln auf den vier Ecken eines jeglichen Gestühls waren auch am Gestühl.

And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.

Und am Hals oben auf dem Gestühl, eine halbe Elle hoch, rundumher, waren Leisten und Seiten am Gestühl.

For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.

Und er ließ auf die Fläche der Seiten und Leisten graben Cherubim, Löwen und Palmenbäume, nach dem auf jeglichem Raum war, und Kränze ringsumher daran.

After this manner he made the ten bases: all of them had one casting, one measure, and one size.

Auf diese Weise machte er zehn Gestühle, gegossen; einerlei Maß und Gestalt war an allen.

Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.

Und er machte zehn eherne Kessel, daß vierzig Bath in einen Kessel ging, und jeder war vier Ellen groß; und auf jeglichem Gestühl war ein Kessel.

And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.

Und setzte fünf Gestühle an die rechte Ecke des Hauses und die andern fünf an die linke Ecke; aber das Meer setzte er zur Rechten vornan gegen Mittag.

And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:

Und Hiram machte auch Töpfe, Schaufeln, Becken und vollendete also alle Werke, die der König Salomo am Hause des HERRN machen ließ:

The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;

die zwei Säulen und die kugeligen Knäufe oben auf den zwei Säulen; die zwei Gitterwerke, zu bedecken die zwei kugeligen Knäufe auf den Säulen;

And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;

und die vierhundert Granatäpfel an den zwei Gitterwerken, je zwei Reihen Granatäpfel an einem Gitterwerk, zu bedecken die zwei kugeligen Knäufe auf den Säulen;

And the ten bases, and ten lavers on the bases;

dazu die zehn Gestühle und zehn Kessel obendrauf;

And one sea, and twelve oxen under the sea;

und das Meer und zwölf Rinder unter dem Meer;

And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.

und die Töpfe, Schaufeln und Becken. Und alle diese Gefäße, die Hiram dem König Salomo machte zum Hause des HERRN, waren von geglättetem Erz.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.

In der Gegend am Jordan ließ sie der König gießen in dicker Erde, zwischen Sukkoth und Zarthan.

And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.

Und Salomo ließ alle Gefäße ungewogen vor der sehr großen Menge des Erzes.

And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,

Auch machte Salomo alles Gerät, das zum Hause des HERRN gehörte: einen goldenen Altar, einen goldenen Tisch, darauf die Schaubrote liegen;

And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,

fünf Leuchter zur rechten Hand und fünf Leuchter zur Linken vor dem Chor, von lauterem Gold, mit goldenen Blumen, Lampen und Schneuzen;

And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.

dazu Schalen, Messer, Becken, Löffel und Pfannen von lauterem Gold. Auch waren die Angeln an der Tür am Hause inwendig, im Allerheiligsten, und an der Tür des Hauses des Tempels golden.

So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

Also ward vollendet alles Werk, das der König Salomo machte am Hause des HERRN. Und Salomo brachte hinein, was sein Vater David geheiligt hatte von Silber und Gold und Gefäßen, und legte es in den Schatz des Hauses des HERRN.

1st Kings 8 - 1 Könige 8


1st Kings Chapter 8 King James Bible - 1 Könige Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 7
1 Könige 7

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 8

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

Da versammelt der König Salomo zu sich die Ältesten in Israel, alle Obersten der Stämme und Fürsten der Vaterhäuser unter den Kindern Israel gen Jerusalem, die Lade des Bundes des HERRN heraufzubringen aus der Stadt Davids, das ist Zion.

And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.

Und es versammelten sich zum König Salomo alle Männer in Israel im Monat Ethanim, am Fest, das ist der siebente Monat.

And all the elders of Israel came, and the priests took up the ark.

Und da alle Ältesten Israels kamen, hoben die Priester die Lade des HERRN auf

And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.

und brachten sie hinauf, dazu die Hütte des Stifts und alle Geräte des Heiligtums, das in der Hütte war. Das taten die Priester und die Leviten.

And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.

Und der König Salomo und die ganze Gemeinde Israel, die sich zu ihm versammelt hatte, gingen mit ihm vor der Lade her und opferten Schafe und Rinder, so viel, daß man's nicht zählen noch rechnen konnte.

And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.

Also brachten die Priester die Lade des Bundes des HERRN an ihren Ort, in den Chor des Hauses, in das Allerheiligste, unter die Flügel der Cherubim.

For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

Denn die Cherubim breiteten die Flügel aus an dem Ort, da die Lade stand, und bedeckten die Lade und ihre Stangen von obenher.

And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.

Und die Stangen waren so lang, daß ihre Knäufe gesehen wurden in dem Heiligtum vor dem Chor, aber außen wurden sie nicht gesehen, und waren daselbst bis auf diesen Tag.

There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.

Und war nichts in der Lade denn nur die zwei steinernen Tafeln Mose's, die er hineingelegt hatte am Horeb, da der HERR mit den Kindern Israel einen Bund machte, da sie aus Ägyptenland gezogen waren.

And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,

Da aber die Priester aus dem Heiligtum gingen, erfüllte die Wolke das Haus des HERRN,

So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.

daß die Priester nicht konnten stehen und des Amts pflegen vor der Wolke; denn die Herrlichkeit des HERRN erfüllte das Haus des HERRN.

Then spake Solomon, The LORD said that he would dwell in the thick darkness.

Da sprach Salomo: Der HERR hat geredet, er wolle im Dunkel wohnen.

I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.

So habe ich nun ein Haus gebaut dir zur Wohnung, einen Sitz, daß du ewiglich da wohnest.

And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)

Und der König wandte sein Angesicht und segnete die ganze Gemeinde Israel; und die ganze Gemeinde Israel stand.

And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,

Und er sprach: Gelobet sei der HERR, der Gott Israels, der durch seinen Mund meinem Vater David geredet und durch seine Hand erfüllt hat und gesagt:

Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.

Von dem Tage an, da ich mein Volk Israel aus Ägypten führte, habe ich keine Stadt erwählt unter irgend einem Stamm Israels, daß mir ein Haus gebaut würde, daß mein Name da wäre; David aber habe ich erwählt, daß er über mein Volk Israel sein sollte.

And it was in the heart of David my father to build an house for the name of the LORD God of Israel.

Und mein Vater David hatte es zuvor im Sinn, daß er ein Haus baute dem Namen des HERRN, des Gottes Israels;

And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.

aber der HERR sprach zu meinem Vater David: Daß du im Sinn hast, meinem Namen ein Haus zu bauen, hast du wohl getan, daß du dir solches vornahmst.

Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.

Doch du sollst das Haus nicht bauen; sondern dein Sohn, der aus deinen Lenden kommen wird, der soll meinem Namen ein Haus bauen.

And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.

Und der HERR hat sein Wort bestätigt, das er geredet hat; denn ich bin aufgekommen an meines Vaters Davids Statt und sitze auf dem Stuhl Israels, wie der HERR geredet hat, und habe gebaut ein Haus dem Namen des HERRN des Gottes Israels,

And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.

und habe daselbst eine Stätte zugerichtet der Lade, darin der Bund des HERRN ist, den er gemacht hat mit unsern Vätern, da er sie aus Ägyptenland führte.

And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:

Und Salomo trat vor den Altar des HERRN gegenüber der ganzen Gemeinde Israel und breitete seine Hände aus gen Himmel

And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:

und sprach: HERR, Gott Israels, es ist kein Gott, weder droben im Himmel noch unten auf der Erden, dir gleich, der du hältst den Bund und die Barmherzigkeit deinen Knechten, die vor dir wandeln von ganzem Herzen;

Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.

der du hast gehalten deinem Knecht, meinem Vater David, was du ihm geredet hast. Mit deinem Mund hast du es geredet, und mit deiner Hand hast du es erfüllt, wie es steht an diesem Tage.

Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.

Nun, HERR, Gott Israels, halte deinem Knecht, meinem Vater David, was du ihm verheißen hast und gesagt: Es soll dir nicht gebrechen an einem Mann vor mir, der da sitze auf dem Stuhl Israels, so doch, daß deine Kinder ihren Weg bewahren, daß sie vor mir wandeln, wie du vor mir gewandelt hast.

And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.

Nun, Gott Israels, laß deine Worte wahr werden, die du deinem Knecht, meinem Vater David, geredet hast.

But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?

Denn sollte in Wahrheit Gott auf Erden wohnen? Siehe, der Himmel und aller Himmel Himmel können dich nicht fassen; wie sollte es denn dies Haus tun, das ich gebaut habe?

Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:

Wende dich aber zum Gebet deines Knechtes und zu seinem Flehen, HERR, mein Gott, auf daß du hörest das Lob und Gebet, das dein Knecht heute vor dir tut;

That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.

daß deine Augen offen stehen über dies Haus Nacht und Tag, über die Stätte, davon du gesagt hast: Mein Name soll da sein. Du wollest hören das Gebet, das dein Knecht an dieser Stätte tut,

And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.

und wollest erhören das Flehen deines Knechtes und deines Volkes Israel, das sie hier tun werden an dieser Stätte; und wenn du es hörst in deiner Wohnung, im Himmel, wollest du gnädig sein.

If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:

Wenn jemand wider seinen Nächsten sündigt und es wird ihm ein Eid aufgelegt, den er schwören soll, und der Eid kommt vor deinen Altar in diesem Hause:

Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.

so wollest du hören im Himmel und recht schaffen deinen Knechten, den Gottlosen zu verdammen und seinen Wandel auf seinen Kopf zu bringen und den Gerechten gerecht zu sprechen, ihm zu geben nach seiner Gerechtigkeit.

When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:

Wenn dein Volk Israel vor seinen Feinden geschlagen wird, weil sie an dir gesündigt haben, und sie bekehren sich zu dir und bekennen deinen Namen und beten und flehen zu dir in diesem Hause:

Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.

so wollest du hören im Himmel und der Sünde deines Volkes Israel gnädig sein und sie wiederbringen in das Land, das du ihren Vätern gegeben hast.

When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:

Wenn der Himmel verschlossen wird, daß es nicht regnet, weil sie an dir gesündigt haben, und sie werden beten an diesem Ort und deinen Namen bekennen und sich von ihren Sünden bekehren, weil du sie drängest;

Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.

so wollest du hören im Himmel und gnädig sein der Sünde deiner Knechte und deines Volkes Israel, daß du ihnen den guten Weg weisest, darin sie wandeln sollen, und lassest regnen auf das Land, das du deinem Volk zum Erbe gegeben hast.

If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;

Wenn eine Teuerung oder Pestilenz oder Dürre oder Brand oder Heuschrecken oder Raupen im Lande sein werden, oder sein Feind im Lande seine Tore belagert, oder irgend eine Plage oder Krankheit da ist;

What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:

wer dann bittet und fleht, es seien sonst Menschen oder dein ganzes Volk Israel, die da gewahr werden ihrer Plage ein jeglicher in seinem Herzen, und breitet seine Hände aus zu diesem Hause:

Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)

so wollest du hören im Himmel, in dem Sitz, da du wohnst, und gnädig sein und schaffen, daß du gebest einem jeglichen, wie er gewandelt hat, wie du sein Herz erkennst, denn du allein kennst das Herz aller Kinder der Menschen,

That they may fear thee all the days that they live in the land which thou gavest unto our fathers.

auf daß sie dich fürchten allezeit, solange sie in dem Lande leben, das du unsern Vätern gegeben hast.

Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;

Wenn auch ein Fremder, der nicht von deinem Volk Israel ist, kommt aus fernem Lande um deines Namens willen

(For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;

(denn sie werden hören von deinem großen Namen und von deiner mächtigen Hand und von deinem ausgereckten Arm), und kommt, daß er bete vor diesem Hause:

Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.

so wollest du hören im Himmel, im Sitz deiner Wohnung, und tun alles, darum der Fremde dich anruft, auf daß alle Völker auf Erden deinen Namen erkennen, daß sie auch dich fürchten wie dein Volk Israel und daß sie innewerden, wie dies Haus nach deinem Namen genannt sei, das ich gebaut habe.

If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:

Wenn dein Volk auszieht in den Streit wider seine Feinde des Weges, den du sie senden wirst, und sie werden beten zum HERRN nach der Stadt hin, die du erwählt hast, und nach dem Hause, das ich deinem Namen gebaut habe:

Then hear thou in heaven their prayer and their supplication, and maintain their cause.

so wollest du ihr Gebet und Flehen hören im Himmel und Recht schaffen.

If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;

Wenn sie an dir sündigen werden (denn es ist kein Mensch, der nicht sündigt), und du erzürnst und gibst sie dahin vor ihren Feinden, daß sie sie gefangen führen in der Feinde Land, fern oder nahe,

Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;

und sie in ihr Herz schlagen in dem Lande, da sie gefangen sind, und bekehren sich und flehen zu dir im Lande ihres Gefängnisses und sprechen: Wir haben gesündigt und übel getan und sind gottlos gewesen,

And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:

und bekehren sich also zu dir von ganzem Herzen und von ganzer Seele in ihrer Feinde Land, die sie weggeführt haben, und beten zu dir nach ihrem Lande hin, das du ihren Vätern gegeben hast, nach der Stadt hin, die du erwählt hast, und nach dem Hause, das ich deinem Namen gebaut habe:

Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,

so wollest du ihr Gebet und Flehen hören im Himmel, vom Sitz deiner Wohnung, und Recht schaffen

And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:

und deinem Volk gnädig sein, das an dir gesündigt hat, und allen ihren Übertretungen, damit sie wider dich übertreten haben, und Barmherzigkeit geben vor denen, die sie gefangen halten, daß sie sich ihrer erbarmen;

For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:

denn sie sind dein Volk und dein Erbe, die du aus Ägypten, aus dem eisernen Ofen, geführt hast.

That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.

Laß deine Augen offen sein auf das Flehen deines Knechtes und deines Volkes Israel, daß du sie hörest in allem, darum sie dich anrufen;

For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD.

denn du hast sie dir abgesondert zum Erbe aus allen Völkern auf Erden, wie du geredet hast durch Mose, deinen Knecht, da du unsre Väter aus Ägypten führtest, HERR HERR!

And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.

Und da Salomo all dieses Gebet und Flehen hatte vor dem HERRN ausgebetet, stand er auf von dem Altar des HERRN und ließ ab vom Knieen und Hände-Ausbreiten gen Himmel

And he stood, and blessed all the congregation of Israel with a loud voice, saying,

und trat dahin und segnete die ganze Gemeinde Israel mit lauter Stimme und sprach:

Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.

Gelobet sei der HERR, der seinem Volk Israel Ruhe gegeben hat, wie er geredet hat. Es ist nicht eins dahingefallen aus allen seinen guten Worten, die er geredet hat durch seinen Knecht Mose.

The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:

Der Herr, unser Gott, sei mit uns, wie er gewesen ist mit unsern Vätern. Er verlasse uns nicht und ziehe die Hand nicht ab von uns,

That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.

zu neigen unser Herz zu ihm, daß wir wandeln in allen seinen Wegen und halten seine Gebote, Sitten und Rechte, die er unsern Vätern geboten hat.

And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:

Und diese Worte, die ich vor dem HERR gefleht habe, müssen nahekommen dem HERRN, unserm Gott, Tag und Nacht, daß er Recht schaffe seinem Knecht und seinem Volk Israel, ein jegliches zu seiner Zeit,

That all the people of the earth may know that the LORD is God, and that there is none else.

auf daß alle Völker auf Erden erkennen, daß der HERR Gott ist und keiner mehr.

Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.

Und euer Herz sei rechtschaffen mit dem HERRN, unserm Gott, zu wandeln in seinen Sitten und zu halten seine Gebote, wie es heute geht.

And the king, and all Israel with him, offered sacrifice before the LORD.

Und der König samt dem ganzen Israel opferten vor dem HERRN Opfer.

And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.

Und Salomo opferte Dankopfer, die er dem HERR opferte, zweiundzwanzigtausend Ochsen und hundertzwanzigtausend Schafe. Also weihten sie das Haus des HERRN ein, der König und alle Kinder Israel.

The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.

Desselben Tages weihte der König die Mitte des Hofes, der vor dem Hause des HERRN war, damit, daß er Brandopfer, Speisopfer und das Fett der Dankopfer daselbst ausrichtete. Denn der eherne Altar, der vor dem HERRN stand, war zu klein zu dem Brandopfer, Speisopfer und zum Fett der Dankopfer.

And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.

Und Salomo machte zu der Zeit ein Fest und alles Israel mit ihm, eine große Versammlung, von der Grenze Hamaths an bis an den Bach Ägyptens, vor dem HERRN, unserm Gott, sieben Tage und abermals sieben Tage, das waren vierzehn Tage.

On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

Und er ließ das Volk des achten Tages gehen. Und sie segneten den König und gingen hin zu ihren Hütten fröhlich und guten Muts über all dem Guten, das der HERR an David, seinem Knecht und an seinem Volk Israel getan hatte.

1st Kings 9 - 1 Könige 9


1st Kings Chapter 9 King James Bible - 1 Könige Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 8
1 Könige 8

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 9

And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,

Und da Salomo hatte ausgebaut des HERRN Haus und des Königs Haus und alles, was er begehrte und Lust hatte zu machen,

That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.

erschien ihm der HERR zum andernmal, wie er ihm erschienen war zu Gibeon.

And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.

Und der HERR sprach zu ihm: Ich habe dein Gebet und Flehen gehört, das du vor mir gefleht hast, und habe dies Haus geheiligt, das du gebaut hast, daß ich meinen Namen dahin setze ewiglich; und meine Augen und mein Herz sollen da sein allewege.

And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:

Und du, so du vor mir wandelst, wie dein Vater David gewandelt hat, mit rechtschaffenem Herzen und aufrichtig, daß du tust alles, was ich dir geboten habe, und meine Gebote und Rechte hältst:

Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.

so will ich bestätigen den Stuhl deines Königreiches über Israel ewiglich, wie ich deinem Vater David geredet habe und gesagt: Es soll dir nicht gebrechen an einem Mann auf dem Stuhl Israels.

But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:

Werdet ihr aber euch von mir abwenden, ihr und eure Kinder, und nicht halten meine Gebote und Rechte, die ich euch vorgelegt habe, und hingehen und andern Göttern dienen und sie anbeten:

Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:

so werde ich Israel ausrotten von dem Lande, das ich ihnen gegeben habe; und das Haus, das ich geheiligt habe meinem Namen, will ich verwerfen von meinem Angesicht; und Israel wird ein Sprichwort und eine Fabel sein unter allen Völkern.

And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?

Und das Haus wird eingerissen werden, daß alle, die vorübergehen, werden sich entsetzen und zischen und sagen: Warum hat der HERR diesem Lande und diesem Hause also getan?

And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.

so wird man antworten: Darum, daß sie den HERRN, ihren Gott, verlassen haben, der ihre Väter aus Ägyptenland führte, und haben angenommen andere Götter und sie angebetet und ihnen gedient, darum hat der HERR all dies Übel über sie gebracht.

And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,

Da nun die zwanzig Jahre um waren, in welchen Salomo die zwei Häuser baute, des HERRN Haus und des Königs Haus,

(Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.

dazu Hiram, der König zu Tyrus, Salomo Zedernbäume und Tannenbäume und Gold nach allem seinem Begehr brachte: Da gab der König Salomo Hiram zwanzig Städte im Land Galiläa.

And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.

Und Hiram zog aus von Tyrus, die Städte zu besehen, die ihm Salomo gegeben hatte; und sie gefielen ihm nicht,

And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.

und er sprach: Was sind das für Städte, mein Bruder, die du mir gegeben hast? Und hieß das Land Kabul bis auf diesen Tag.

And Hiram sent to the king sixscore talents of gold.

Und Hiram hatte gesandt dem König Salomo hundertzwanzig Zentner Gold.

And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.

Und also verhielt sich's mit den Fronleuten, die der König Salomo aushob, zu bauen des HERRN Haus und sein Haus und Millo und die Mauer Jerusalems und Hazor und Megiddo und Geser.

For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.

Denn Pharao, der König in Ägypten, war heraufgekommen und hatte Geser gewonnen und mit Feuer verbrannt und die Kanaaniter erwürgt, die in der Stadt wohnten, und hatte sie seiner Tochter, Salomos Weib, zum Geschenk gegeben.

And Solomon built Gezer, and Bethhoron the nether,

Also baute Salomo Geser und das niedere Beth-Horon

And Baalath, and Tadmor in the wilderness, in the land,

und Baalath und Thamar in der Wüste im Lande

And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.

und alle Städte der Kornhäuser, die Salomo hatte, und alle Städte der Wagen und die Städte der Reiter, und wozu er Lust hatte zu bauen in Jerusalem, im Libanon und im ganzen Lande seiner Herrschaft.

And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,

Und alles übrige Volk von den Amoritern, Hethitern, Pheresitern, Hevitern und Jebusitern, die nicht von den Kindern Israel waren,

Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.

derselben Kinder, die sie hinter sich übrigbleiben ließen im Lande, die die Kinder Israel nicht konnten verbannen: die machte Salomo zu Fronleuten bis auf diesen Tag.

But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.

Aber von den Kindern Israel machte er nicht Knechte, sondern ließ sie Kriegsleute und seine Knechte und Fürsten und Ritter und über seine Wagen und Reiter sein.

These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.

Und die obersten Amtleute, die über Salomos Geschäfte waren, deren waren fünfhundertfünfzig, die über das Volk herrschten, das die Geschäfte ausrichtete.

But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.

Und die Tochter Pharaos zog herauf von der Stadt Davids in ihr Haus, das er für sie gebaut hatte. Da baute er auch Millo.

And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.

Und Salomo opferte des Jahres dreimal Brandopfer und Dankopfer auf dem Altar, den er dem HERRN gebaut hatte, und räucherte auf ihm vor dem HERRN. Und ward also das Haus fertig.

And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.

Und Salomo machte auch Schiffe zu Ezeon-Geber, das bei Eloth liegt am Ufer des Schilfmeers im Lande der Edomiter.

And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.

Und Hiram sandte seine Knechte im Schiff, die gute Schiffsleute und auf dem Meer erfahren waren, mit den Knechten Salomos;

And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

und sie kamen gen Ophir und holten daselbst vierhundertzwanzig Zentner Gold und brachten's dem König Salomo.

1st Kings 10 - 1 Könige 10


1st Kings Chapter 10 King James Bible - 1 Könige Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 9
1 Könige 9

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 10

And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.

Und da das Gerücht von Salomo und von dem Namen des HERRN kam vor die Königin von Reicharabien, kam sie, Salomo zu versuchen mit Rätseln.

And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

Und sie kam gen Jerusalem mit sehr vielem Volk, mit Kamelen, die Spezerei trugen und viel Gold und Edelsteine. Und da sie zum König Salomo hineinkam, redete sie ihm alles, was sie sich vorgenommen hatte.

And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.

Und Salomo sagte es ihr alles, und war dem König nichts verborgen, das er ihr nicht sagte.

And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,

Da aber die Königin von Reicharabien sah alle Weisheit Salomos und das Haus, das er gebaut hatte,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.

und die Speise für seinen Tisch und seiner Knechte Wohnung und seiner Diener Amt und ihre Kleider und seine Schenken und seine Brandopfer, die er im Hause des HERRN opferte, konnte sie sich nicht mehr enthalten

And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.

und sprach zum König: Es ist wahr, was ich in meinem Lande gehört habe von deinem Wesen und von deiner Weisheit.

Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.

Und ich habe es nicht wollen glauben, bis ich gekommen bin und habe es mit meinen Augen gesehen. Und siehe, es ist mir nicht die Hälfte gesagt. Du hast mehr Weisheit und Gut, denn das Gerücht ist, das ich gehört habe.

Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.

Selig sind die Leute und deine Knechte, die allezeit vor dir stehen und deine Weisheit hören.

Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.

Gelobt sei der HERR, dein Gott, der zu dir Lust hat, daß er dich auf den Stuhl Israels gesetzt hat; darum daß der HERR Israel liebhat ewiglich, hat er dich zum König gesetzt, daß du Gericht und Recht haltest.

And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.

Und sie gab dem König hundertzwanzig Zentner Gold und sehr viel Spezerei und Edelgestein. Es kam nicht mehr so viel Spezerei, als die Königin von Reicharabien dem König Salomo gab.

And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.

Dazu die Schiffe Hirams, die Gold aus Ophir führten, brachten sehr viel Sandelholz und Edelgestein.

And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.

Und der König ließ machen von Sandelholz Pfeiler im Hause des HERRN und im Hause des Königs und Harfen und Psalter für die Sänger. Es kam nicht mehr solch Sandelholz, ward auch nicht mehr gesehen bis auf diesen Tag.

And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.

Und der König Salomo gab der Königin von Reicharabien alles, was sie begehrte und bat, außer was er ihr von selbst gab. Und sie wandte sich und zog in ihr Land samt ihren Knechten.

Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,

Des Goldes aber, das Salomo in einem Jahr bekam, war am Gewicht sechshundertsechsundsechzig Zentner,

Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.

außer was von den Krämern und dem Handel der Kaufleute und von allen Königen Arabiens und von den Landpflegern kam.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.

Und der König Salomo ließ machen zweihundert Schilde vom besten Gold, sechshundert Lot tat er zu einem Schild,

And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.

und dreihundert Tartschen vom besten Gold, je drei Pfund Gold zu einer Tartsche. Und der König tat sie in das Haus am Wald Libanon.

Moreover the king made a great throne of ivory, and overlaid it with the best gold.

Und der König machte einen großen Stuhl von Elfenbein und überzog ihn mit dem edelsten Golde.

The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.

Und der Stuhl hatte sechs Stufen, und das Haupt hinten am Stuhl war rund, und waren Lehnen auf beiden Seiten um den Sitz, und zwei Löwen standen an den Lehnen.

And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.

Und zwölf Löwen standen auf den sechs Stufen auf beiden Seiten. Solches ist nie gemacht in allen Königreichen.

And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.

Alle Trinkgefäße des Königs Salomo waren golden, und alle Gefäße im Hause vom Wald Libanon waren auch lauter Gold; denn das Silber achtete man zu den Zeiten Salomos für nichts.

For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.

Denn die Meerschiffe des Königs, die auf dem Meer mit den Schiffen Hirams fuhren, kamen in drei Jahren einmal und brachten Gold, Silber, Elfenbein, Affen und Pfauen.

So king Solomon exceeded all the kings of the earth for riches and for wisdom.

Also ward der König Salomo größer an Reichtum und Weisheit denn alle Könige auf Erden.

And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.

Und alle Welt begehrte Salomo zu sehen, daß sie die Weisheit hörten, die ihm Gott in sein Herz gegeben hatte.

And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.

Und jedermann brachte ihm Geschenke, silberne und goldene Geräte, Kleider und Waffen, Würze, Rosse, Maultiere-jährlich.

And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.

Und Salomo brachte zuhauf Wagen und Reiter, daß er hatte tausend und vierhundert Wagen und zwölftausend Reiter, und legte sie in die Wagenstädte und zum König nach Jerusalem.

And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.

Und der König machte, daß des Silbers zu Jerusalem so viel war wie die Steine, und Zedernholz so viel wie die wilden Feigenbäume in den Gründen

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

Und man brachte dem Salomo Pferde aus Ägypten und allerlei Ware; und die Kaufleute des Königs kauften diese Ware

And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

und brachten's aus Ägypten heraus, je einen Wagen um sechshundert Silberlinge und ein Pferd um hundertfünfzig. Also brachte man sie auch allen Königen der Hethiter und den Königen von Syrien durch ihre Hand.

1st Kings 11 - 1 Könige 11


1st Kings Chapter 11 King James Bible - 1 Könige Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 10
1 Könige 10

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 11

But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites;

Aber der König Salomo liebte viel ausländische Weiber: Die Tochter Pharaos und moabitische, ammonitische, edomitische, sidonische und hethitische,

Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.

von solchen Völkern, davon der HERR gesagt hatte den Kindern Israel: Gehet nicht zu ihnen und laßt sie nicht zu euch kommen; sie werden gewiß eure Herzen neigen ihren Göttern nach. An diesen hing Salomo mit Liebe.

And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.

Und er hatte siebenhundert Weiber zu Frauen und dreihundert Kebsweiber; und seine Weiber neigten sein Herz.

For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.

Und da er nun alt war, neigten seine Weiber sein Herz den fremden Göttern nach, daß sein Herz nicht ganz war mit dem HERRN, seinem Gott, wie das Herz seines Vaters David.

For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.

Also wandelte Salomo Asthoreth, der Göttin derer von Sidon, nach und Milkom, dem Greuel der Ammoniter.

And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.

Und Salomo tat, was dem HERRN übel gefiel, und folgte nicht gänzlich dem HERRN wie sein Vater David.

Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.

Da baute Salomo eine Höhe Kamos, dem Greuel der Moabiter, auf dem Berge, der vor Jerusalem liegt, und Moloch, dem Greuel der Ammoniter.

And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.

Also tat Salomo allen seinen Weibern, die ihren Göttern räucherten und opferten.

And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,

Der HERR aber ward zornig über Salomo, daß sein Herz von dem HERRN, dem Gott Israels, abgewandt war, der ihm zweimal erschienen war

And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.

und ihm solches geboten hatte, daß er nicht andern Göttern nachwandelte, und daß er doch nicht gehalten hatte, was ihm der HERR geboten hatte.

Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.

Darum sprach der HERR zu Salomo: Weil solches bei dir geschehen ist, und hast meinen Bund und meine Gebote nicht gehalten, die ich dir geboten habe, so will ich auch das Königreich von dir reißen und deinem Knecht geben.

Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.

Doch bei deiner Zeit will ich's nicht tun um deines Vaters David willen; sondern von der Hand deines Sohnes will ich's reißen.

Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.

Doch ich will nicht das ganze Reich abreißen; einen Stamm will ich deinem Sohn geben um Davids willen, meines Knechtes, und um Jerusalems willen, das ich erwählt habe.

And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.

Und der HERR erweckte Salomo einen Widersacher, Hadad, den Edomiter, vom königlichen Geschlecht in Edom.

For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;

Denn da David in Edom war und Joab, der Feldhauptmann, hinaufzog, die Erschlagenen zu begraben, schlug er was ein Mannsbild war in Edom.

(For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)

(Denn Joab blieb sechs Monate daselbst und das ganze Israel, bis er ausrottete alles, was ein Mannsbild war in Edom.)

That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.

Da floh Hadad und mit ihm etliche Männer der Edomiter von seines Vaters Knechten, daß sie nach Ägypten kämen; Hadad aber war ein junger Knabe.

And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.

Und sie machten sich auf von Midian und kamen gen Pharan und nahmen Leute mit sich aus Pharan und kamen nach Ägypten zu Pharao, dem König in Ägypten; der gab ihm ein Haus und Nahrung und wies ihm ein Land an.

And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.

Und Hadad fand große Gnade vor dem Pharao, daß er ihm auch seines Weibes Thachpenes, der Königin, Schwester zum Weibe gab.

And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.

Und die Schwester der Thachpenes gebar ihm Genubath, seinen Sohn; und Thachpenes zog ihn auf im Hause Pharaos, daß Genubath war im Hause Pharaos unter den Kindern Pharaos.

And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.

Da nun Hadad hörte in Ägypten, daß David entschlafen war mit seinen Vätern und daß Joab, der Feldhauptmann, tot war, sprach er zu Pharao: Laß mich in mein Land ziehen!

Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.

Pharao sprach zu ihm: Was fehlt dir bei mir, daß du willst in dein Land ziehen? Er sprach: Nichts; aber laß mich ziehen!

And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:

Auch erweckte Gott ihm einen Widersacher, Reson, den Sohn Eljadas, der von seinem Herrn, Hadadeser, dem König zu Zoba, geflohen war,

And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.

und sammelte wider ihn Männer und ward ein Hauptmann der Kriegsknechte, da sie David erwürgte; und sie zogen gen Damaskus und wohnten daselbst und regierten zu Damaskus.

And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

Und er war Israels Widersacher, solange Salomo lebte. Das kam zu dem Schaden, den Hadad tat; und Reson hatte einen Haß wider Israel und ward König über Syrien.

And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.

Dazu Jerobeam, der Sohn Nebats, ein Ephraimiter von Zereda, Salomos Knecht (und seine Mutter hieß Zeruga, eine Witwe), der hob auch die Hand auf wider den König.

And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.

Und das ist die Sache, darum er die Hand wider den König aufhob: da Salomo Millo baute, verschloß er die Lücke an der Stadt Davids, seines Vaters.

And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.

Und Jerobeam war ein streitbarer Mann. Und da Salomo sah, daß der Jüngling tüchtig war, setzte er ihn über alle Lastarbeit des Hauses Joseph.

And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:

Es begab sich aber zu der Zeit, daß Jerobeam ausging von Jerusalem, und es traf ihn der Prophet Ahia von Silo auf dem Wege und hatte einen Mantel an, und waren beide allein im Felde.

And Ahijah caught the new garment that was on him, and rent it in twelve pieces:

Und Ahia faßte den neuen Mantel, den er anhatte, und riß ihn in zwölf Stücke

And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:

und sprach zu Jerobeam: Nimm zehn Stücke zu dir! Denn so spricht der HERR, der Gott Israels: Siehe, ich will das Königreich von der Hand Salomos reißen und dir zehn Stämme geben,

(But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)

einen Stamm soll er haben um meines Knechtes David willen und um der Stadt Jerusalem willen, die ich erwählt habe aus allen Stämmen Israels,

Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.

darum daß sie mich verlassen und angebetet haben Asthoreth, die Göttin der Sidonier, Kamos, den Gott der Moabiter, und Milkom, den Gott der Kinder Ammon, und nicht gewandelt haben in meinen Wegen, daß sie täten, was mir wohl gefällt, meine Gebote und Rechte, wie David, sein Vater.

Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:

Ich will aber nicht das ganze Reich aus seiner Hand nehmen; sondern ich will ihn zum Fürsten machen sein Leben lang um Davids, meines Knechtes, willen, den ich erwählt habe, der meine Gebote und Rechte gehalten hat.

But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.

Aus der Hand seines Sohnes will ich das Königreich nehmen und will dir zehn Stämme

And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.

und seinem Sohn einen Stamm geben, auf daß David, mein Knecht, vor mir eine Leuchte habe allewege in der Stadt Jerusalem, die ich mir erwählt habe, daß ich meinen Namen dahin stellte.

And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.

So will ich nun dich nehmen, daß du regierest über alles, was dein Herz begehrt, und sollst König sein über Israel.

And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.

Wirst du nun gehorchen allem, was ich dir gebieten werde, und in meinen Wegen wandeln und tun, was mir gefällt, daß du haltest meine Rechte und Gebote, wie mein Knecht David getan hat: so will ich mit dir sein und dir ein beständiges Haus bauen, wie ich David gebaut habe, und will dir Israel geben

And I will for this afflict the seed of David, but not for ever.

und will den Samen Davids um deswillen demütigen, doch nicht ewiglich.

Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.

Salomo aber trachtete, Jerobeam zu töten. Da machte sich Jerobeam auf und floh nach Ägypten zu Sisak, dem König in Ägypten, und blieb in Ägypten, bis daß Salomo starb.

And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?

Was mehr von Salomo zu sagen ist, und alles, was er getan hat, und seine Weisheit, das ist geschrieben in der Chronik von Salomo.

And the time that Solomon reigned in Jerusalem over all Israel was forty years.

Die Zeit aber, die Salomo König war zu Jerusalem über ganz Israel, ist vierzig Jahre.

And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.

Und Salomo entschlief mit seinen Vätern und ward begraben in der Stadt Davids, seines Vaters. Und sein Sohn Rehabeam ward König an seiner Statt.

1st Kings 12 - 1 Könige 12


1st Kings Chapter 12 King James Bible - 1 Könige Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 11
1 Könige 11

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 12

And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.

Und Rehabeam zog gen Sichem; denn das ganze Israel war gen Sichem gekommen, ihn zum König zu machen.

And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)

Und Jerobeam, der Sohn Nebats, hörte das, da er noch in Ägypten war, dahin er vor dem König Salomo geflohen war, und blieb in Ägypten.

That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,

Und sie sandten hin und ließen ihn rufen. Und Jerobeam samt der ganzen Gemeinde Israel kamen und redeten mit Rehabeam und sprachen:

Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.

Dein Vater hat unser Joch zu hart gemacht; so mache du nun den harten Dienst und das schwere Joch leichter, das er uns aufgelegt hat, so wollen wir dir untertänig sein.

And he said unto them, Depart yet for three days, then come again to me. And the people departed.

Er aber sprach zu ihnen: Gehet hin bis an den dritten Tag, dann kommt wieder zu mir. Und das Volk ging hin.

And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?

Und der König Rehabeam hielt einen Rat mit den Ältesten, die vor seinem Vater Salomo standen, da er lebte, und sprach: Wie ratet ihr, daß wir diesem Volk eine Antwort geben?

And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.

Sie sprachen zu ihm: Wirst du heute diesem Volk einen Dienst tun und ihnen zu Willen sein und sie erhören und ihnen gute Worte geben, so werden sie dir untertänig sein dein Leben lang.

But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:

Aber er ließ außer acht der Ältesten Rat, den sie ihm gegeben hatten, und hielt einen Rat mit den Jungen, die mit ihm aufgewachsen waren und vor ihm standen.

And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?

Und er sprach zu Ihnen: Was ratet ihr, daß wir antworten diesem Volk, die zu mir gesagt haben: Mache das Joch leichter, das dein Vater auf uns gelegt hat?

And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

Und die Jungen, die mit ihm aufgewachsen waren, sprachen zu ihm: Du sollst zu dem Volk, das zu dir sagt: "Dein Vater hat unser Joch zu schwer gemacht; mache du es uns leichter", also sagen: Mein kleinster Finger soll dicker sein denn meines Vaters Lenden.

And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.

Nun, mein Vater hat auf euch ein schweres Joch geladen; ich aber will des noch mehr über euch machen: Mein Vater hat euch mit Peitschen gezüchtigt; ich will euch mit Skorpionen züchtigen.

So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.

Also kam Jerobeam samt dem ganzen Volk zu Rehabeam am dritten Tage, wie der König gesagt hatte und gesprochen: Kommt wieder zu mir am dritten Tage.

And the king answered the people roughly, and forsook the old men's counsel that they gave him;

Und der König gab dem Volk eine harte Antwort und ließ außer acht den Rat, den ihm die Ältesten gegeben hatten,

And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.

und redete mit ihnen nach dem Rat der Jungen und sprach: Mein Vater hat euer Joch schwer gemacht; ich aber will des noch mehr über euch machen: Mein Vater hat euch mit Peitschen gezüchtigt; ich aber will euch mit Skorpionen züchtigen.

Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.

Also gehorchte der König dem Volk nicht; denn es war also abgewandt von dem HERRN, auf daß er sein Wort bekräftigte, das er durch Ahia von Silo geredet hatte zu Jerobeam, dem Sohn Nebats.

So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.

Da aber das ganze Israel sah, daß der König nicht auf sie hören wollte, gab das Volk dem König eine Antwort und sprach: Was haben wir für Teil an David oder Erbe am Sohn Isais? Israel, hebe dich zu deinen Hütten! So, siehe nun du zu deinem Hause, David! Also ging Israel in seine Hütten,

But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.

daß Rehabeam regierte nur über die Kinder Israel, die in den Städten Juda's wohnten.

Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Und da der König Rehabeam hinsandte Adoram, den Rentmeister, warf ihn ganz Israel mit Steinen zu Tode. Aber der König Rehabeam stieg stracks auf einen Wagen, daß er flöhe gen Jerusalem.

So Israel rebelled against the house of David unto this day.

Also fiel Israel ab vom Hause David bis auf diesen Tag.

And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.

Da nun ganz Israel hörte, daß Jerobeam war wiedergekommen, sandten sie hin und ließen ihn rufen zu der ganzen Gemeinde und machten ihn zum König über das ganze Israel. Und folgte niemand dem Hause David als der Stamm Juda allein.

And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.

Und da Rehabeam gen Jerusalem kam, sammelte er das ganze Haus Juda und den Stamm Benjamin, hundertundachtzigtausend junge, streitbare Mannschaft, wider das Haus Israel zu streiten und das Königreich wieder an Rehabeam, den Sohn Salomos, zu bringen.

But the word of God came unto Shemaiah the man of God, saying,

Es kam aber Gottes Wort zu Semaja, dem Mann Gottes, und sprach:

Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,

Sage Rehabeam, dem Sohn Salomos, dem König Juda's, und zum ganzen Hause Juda und Benjamin und dem andern Volk und sprich:

Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.

So spricht der HERR: Ihr sollt nicht hinaufziehen und streiten wider eure Brüder, die Kinder Israel; jedermann gehe wieder heim; denn solches ist von mir geschehen. Und sie gehorchten dem Wort des HERRN und kehrten um, daß sie hingingen, wie der Herr gesagt hatte.

Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.

Jerobeam aber baute Sichem auf dem Gebirge Ephraim und wohnte darin, und zog von da heraus und baute Pnuel.

And Jeroboam said in his heart, Now shall the kingdom return to the house of David:

Jerobeam aber gedachte in seinem Herzen: Das Königreich wird nun wieder zum Hause David fallen.

If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.

Wenn dies Volk soll hinaufgehen, Opfer zu tun in des HERRN Hause zu Jerusalem, so wird sich das Herz dieses Volkes wenden zu ihrem Herrn Rehabeam, dem König Juda's, und sie werden mich erwürgen und wieder zu Rehabeam, dem König Juda's, fallen.

Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.

Und der König hielt einen Rat und machte zwei goldenen Kälber und sprach zu ihnen: es ist euch zuviel, hinauf gen Jerusalem zu gehen; siehe, da sind deine Götter, Israel, die dich aus Ägyptenland geführt haben.

And he set the one in Bethel, and the other put he in Dan.

Und er setzte eins zu Beth-El, und das andere tat er gen Dan.

And this thing became a sin: for the people went to worship before the one, even unto Dan.

Und das geriet zur Sünde; denn das Volk ging hin vor das eine bis gen Dan.

And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.

Er machte auch ein Haus der Höhen und machte Priester aus allem Volk, die nicht von den Kindern Levi waren.

And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.

Und er machte ein Fest am fünfzehnten Tage des achten Monats wie das Fest in Juda und opferte auf dem Altar. So tat er zu Beth-El, daß man den Kälbern opferte, die er gemacht hatte, und stiftete zu Beth-El die Priester der Höhen, die er gemacht hatte,

So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

und opferte auf dem Altar, den er gemacht hatte zu Beth-El, am fünfzehnten Tage des achten Monats, welchen er aus seinem Herzen erdacht hatte, und machte den Kindern Israel ein Fest und opferte auf dem Altar und räucherte.

1st Kings 13 - 1 Könige 13


1st Kings Chapter 13 King James Bible - 1 Könige Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 12
1 Könige 12

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 13

And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.

Und siehe, ein Mann Gottes kam von Juda durch das Wort des HERRN gen Beth-El; und Jerobeam stand bei dem Altar, zu räuchern.

And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.

Und er rief wider den Altar durch das Wort des HERRN und sprach: Altar, Altar! so spricht der HERR: Siehe, es wird ein Sohn dem Hause David geboren werden mit Namen Josia; der wird auf dir opfern die Priester der Höhen, die auf dir räuchern, und wir Menschengebeine auf dir verbrennen.

And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.

Und er gab des Tages ein Wunderzeichen und sprach: Das ist das Wunderzeichen, daß solches der HERR geredet hat: Siehe der Altar wird reißen und die Asche verschüttet werden, die darauf ist.

And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.

Da aber der König das Wort von dem Mann Gottes hörte, der wider den Altar zu Beth-El rief, reckte er seine Hand aus bei dem Altar und sprach: Greift ihn! Und seine Hand verdorrte, die er wider ihn ausgereckt hatte, und er konnte sie nicht wieder zu sich ziehen.

The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.

Und der Altar riß, und die Asche ward verschüttet vom Altar nach dem Wunderzeichen, das der Mann Gottes gegeben hatte durch das Wort des HERRN.

And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.

Und der König hob an und sprach zu dem Mann Gottes: Bitte das Angesicht des Herrn, deines Gottes, und bitte für mich, daß meine Hand wieder zu mir komme. Da bat der Mann Gottes das Angesicht des HERRN; und dem König ward seine Hand wieder zu ihm gebracht und ward, wie sie zuvor war.

And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.

Und der König redete mit dem Mann Gottes: Komm mit mir heim und labe dich, ich will dir ein Geschenk geben.

And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:

Aber der Mann Gottes sprach zum König: Wenn du mir auch dein halbes Haus gäbst, so käme ich doch nicht mit dir; denn ich will an diesem Ort kein Brot essen noch Wasser trinken.

For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.

Denn also ist mir geboten durch des HERRN Wort und gesagt: Du sollst kein Brot essen und kein Wasser trinken und nicht wieder den Weg kommen, den du gegangen bist.

So he went another way, and returned not by the way that he came to Bethel.

Und er ging weg einen andern Weg und kam nicht wieder den Weg, den er gen Beth-El gekommen war.

Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.

Es wohnte aber ein alter Prophet zu Beth-El; zu dem kamen seine Söhne und erzählten ihm alle Werke, dir der Mann Gottes getan hatte des Tages zu Beth-El, und die Worte, die er zum König geredet hatte.

And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.

Und ihr Vater sprach zu ihnen: Wo ist der Weg, den er gezogen ist? Und seine Söhne zeigten ihm den Weg, den der Mann Gottes gezogen war, der von Juda gekommen war.

And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,

Er aber sprach zu seinen Söhnen: Sattelt mir den Esel! und da sie ihm den Esel sattelten, ritt er darauf

And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.

und zog dem Mann Gottes nach und fand ihn unter einer Eiche sitzen und sprach: Bist du der Mann Gottes, der von Juda gekommen ist? Er sprach: Ja.

Then he said unto him, Come home with me, and eat bread.

Er sprach zu ihm: Komm mit mir heim und iß Brot.

And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:

Er aber sprach: Ich kann nicht mit dir umkehren und mit dir kommen; ich will auch nicht Brot essen noch Wasser trinken mit dir an diesem Ort.

For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.

Denn es ist mit mir geredet worden durch das Wort des HERRN: Du sollst daselbst weder Brot essen noch Wasser trinken; du sollst nicht wieder den Weg gehen, den du gegangen bist.

He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.

Er sprach zu ihm: Ich bin auch ein Prophet wie du, und ein Engel hat mit mir geredet durch des HERRN Wort und gesagt: Führe ihn wieder mit dir heim, daß er Brot esse und Wasser trinke. Er log ihm aber

So he went back with him, and did eat bread in his house, and drank water.

und führte ihn wieder zurück, daß er Brot aß und Wasser trank in seinem Hause.

And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:

Und da sie zu Tisch saßen, kam das Wort des HERRN zu dem Propheten, der ihn wieder zurückgeführt hatte;

And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,

und er rief dem Mann Gottes zu, der da von Juda gekommen war, und sprach: So spricht der HERR: Darum daß du dem Munde des HERRN bist ungehorsam gewesen und hast nicht gehalten das Gebot, das dir der HERR, dein Gott, geboten hat,

But camest back, and hast eaten bread and drunk water in the place, of the which the LORD did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.

und bist umgekehrt, hast Brot gegessen und Wasser getrunken an dem Ort, davon ich dir sagte: Du sollst weder Brot essen noch Wasser trinken, so soll dein Leichnam nicht in deiner Väter Grab kommen.

And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.

Und nachdem er Brot gegessen und getrunken hatte, sattelte man den Esel dem Propheten, den er wieder zurückgeführt hatte.

And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.

Und da er wegzog, fand ihn ein Löwe auf dem Wege und tötete ihn; und sein Leichnam lag geworfen in dem Wege, und der Esel stand neben ihm und der Löwe stand neben dem Leichnam.

And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.

Und da Leute vorübergingen, sahen sie den Leichnam in den Weg geworfen und den Löwen bei dem Leichnam stehen, und kamen und sagten es in der Stadt, darin der alte Prophet wohnte.

And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.

Da das der Prophet hörte, der ihn wieder zurückgeführt hatte, sprach er: Es ist der Mann Gottes, der dem Munde des HERRN ist ungehorsam gewesen. Darum hat ihn der HERR dem Löwen gegeben; der hat ihn zerrissen und getötet nach dem Wort, das ihm der HERR gesagt hat.

And he spake to his sons, saying, Saddle me the ass. And they saddled him.

Und er sprach zu seinen Söhnen: Sattelt mir den Esel! Und da sie ihn gesattelt hatten,

And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.

zog er hin und fand seinen Leichnam in den Weg geworfen und den Esel und den Löwen neben dem Leichnam stehen. Der Löwe hatte nichts gefressen vom Leichnam und den Esel nicht zerrissen.

And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.

Da hob der Prophet den Leichnam des Mannes Gottes auf und legte ihn auf den Esel und führte ihn wieder zurück und kam in die Stadt des alten Propheten, daß sie ihn beklagten und begrüben.

And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!

Und er legte den Leichnam in sein Grab; und sie beklagten ihn: Ach, Bruder!

And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:

Und da sie ihn begraben hatten, sprach er zu seinen Söhnen: Wenn ich sterbe, so begrabt mich in dem Grabe, darin der Mann Gottes begraben ist, und legt mein Gebein neben sein Gebein.

For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.

Denn es wird geschehen was er geschrieen hat wider den Altar zu Beth-El durch das Wort des HERRN und wider alle Häuser der Höhen, die in den Städten Samarias sind.

After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.

Aber nach dieser Geschichte kehrte sich Jerobeam nicht von seinem bösen Wege, sondern machte Priester der Höhen aus allem Volk. Zu wem er Lust hatte, dessen Hand füllte er, und der ward Priester der Höhen.

And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

Und dies geriet zu Sünde dem Hause Jerobeam, daß es verderbt und von der Erde vertilgt ward.

1st Kings 14 - 1 Könige 14


1st Kings Chapter 14 King James Bible - 1 Könige Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 13
1 Könige 13

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 14

At that time Abijah the son of Jeroboam fell sick.

Zu der Zeit war Abia, der Sohn Jerobeams, krank.

And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.

Und Jerobeam sprach zu seinem Weibe: Mache dich auf und verstelle dich, daß niemand merke, daß du Jerobeams Weib bist, und gehe hin gen Silo; siehe, daselbst ist der Prophet Ahia, der mit mir geredet hat, daß ich sollte König sein über dies Volk.

And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.

Und nimm mit dir zehn Brote und Kuchen und einen Krug mit Honig und komm zu ihm, daß er dir sage, wie es dem Knaben gehen wird.

And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.

Und das Weib Jerobeams tat also und machte sich auf und ging hin gen Silo und kam in das Haus Ahias. Ahia aber konnte nicht sehen, denn seine Augen waren starr vor Alter.

And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.

Aber der HERR sprach zu Ahia: Siehe, das Weib Jerobeams kommt, daß sie von dir eine Sache frage um ihren Sohn; denn er ist krank. So rede nun mit ihr so und so. Da sie nun hineinkam, stellte sie sich fremd.

And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.

Als aber Ahia hörte das Rauschen ihrer Füße zur Tür hineingehen, sprach er: Komm herein, du Weib Jerobeams! Warum stellst du dich so fremd? Ich bin zu dir gesandt als ein harter Bote.

Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,

Gehe hin und sage Jerobeam: So spricht der HERR, der Gott Israels: Ich habe dich erhoben aus dem Volk und zum Fürsten über mein Volk Israel gesetzt

And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;

und habe das Königreich von Davids Haus gerissen und dir gegeben. Du aber bist nicht gewesen wie mein Knecht David, der meine Gebote hielt und wandelte mir nach von ganzem Herzen, daß er tat, was mir wohl gefiel,

But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:

und hast übel getan über alle, die vor dir gewesen sind, bist hingegangen und hast dir andere Götter gemacht und gegossene Bilder, daß du mich zum Zorn reizest, und hast mich hinter deinen Rücken geworfen.

Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.

Darum siehe, ich will Unglück über das Haus Jerobeam führen und ausrotten von Jerobeam alles, was männlich ist, den Verschlossenen und Verlassenen in Israel, und will die Nachkommen des Hauses Jerobeams ausfegen, wie man Kot ausfegt, bis es ganz mit ihm aus sei.

Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.

Wer von Jerobeam stirbt in der Stadt, den sollen die Hunde fressen; wer aber auf dem Felde stirbt, den sollen die Vögel des Himmels fressen; denn der HERR hat's geredet.

Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.

So mache dich nun auf und gehe heim; und wenn dein Fuß zur Stadt eintritt, wird das Kind sterben.

And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.

Und es wird ihn das ganze Israel beklagen, und werden ihn begraben; denn dieser allein von Jerobeam wird zu Grabe kommen, darum daß etwas Gutes an ihm erfunden ist vor dem HERRN, dem Gott Israels, im Hause Jerobeams.

Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.

Der HERR aber wird sich einen König über Israel erwecken, der wird das Haus Jerobeams ausrotten an dem Tage. Und was ist's, das schon jetzt geschieht!

For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.

Und der HERR wird Israel schlagen, gleich wie das Rohr im Wasser bewegt wird, und wird Israel ausreißen aus diesem guten Lande, daß er ihren Vätern gegeben hat, und wird sie zerstreuen jenseit des Stromes, darum daß sie ihre Ascherahbilder gemacht haben, den HERRN zu erzürnen.

And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.

Und er wird Israel übergeben um der Sünden willen Jerobeams, der da gesündigt hat und Israel hat sündigen gemacht.

And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;

Und das Weib Jerobeams machte sich auf, ging hin und kam gen Thirza. Und da sie auf die Schwelle des Hauses kam, starb der Knabe.

And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.

Und sie begruben ihn und ganz Israel beklagte ihn nach dem Wort des HERRN, das er geredet hatte durch seinen Knecht Ahia, den Propheten.

And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.

Was mehr von Jerobeam zu sagen ist, wie er gestritten und regiert hat, siehe, das ist geschrieben in der Chronik der Könige Israels.

And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.

Die Zeit aber, die Jerobeam regierte, sind zweiundzwanzig Jahre; und er entschlief mit seinen Vätern, und sein Sohn Nadab ward König an seiner Statt.

And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

So war Rehabeam, der Sohn Salomos, König in Juda. Einundvierzig Jahre alt war Rehabeam, da er König ward, und regierte siebzehn Jahre zu Jerusalem, in der Stadt, die der HERR erwählt hatte aus allen Stämmen Israels, daß er seinen Namen dahin stellte. Seine Mutter hieß Naema, eine Ammonitin.

And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.

Und Juda tat, was dem HERRN übel gefiel, und sie reizten ihn zum Eifer mehr denn alles, das ihre Väter getan hatten mit ihren Sünden, die sie taten.

For they also built them high places, and images, and groves, on every high hill, and under every green tree.

Denn sie bauten auch Höhen, Säulen und Ascherahbilder auf allen hohen Hügeln und unter allen grünen Bäumen.

And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.

Es waren auch Hurer im Lande; und sie taten alle Greuel der Heiden, die der HERR vor den Kindern Israel vertrieben hatte.

And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:

Aber im fünften Jahr des Königs Rehabeam zog Sisak, der König in Ägypten, herauf wider Jerusalem

And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.

und nahm die Schätze aus dem Hause des HERRN und aus dem Hause des Königs und alles, was zu nehmen war, und nahm alle goldenen Schilde, die Salomo hatte lassen machen;

And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.

an deren Statt ließ der König Rehabeam eherne Schilde machen und befahl sie unter die Hand der obersten Trabanten, die die Tür hüteten am Hause des Königs.

And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.

Und so oft der König in das Haus des HERRN ging, trugen sie die Trabanten und brachten sie wieder in der Trabanten Kammer.

Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Was aber mehr von Rehabeam zu sagen ist und alles was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Juda's.

And there was war between Rehoboam and Jeroboam all their days.

Es war aber Krieg zwischen Rehabeam und Jerobeam ihr Leben lang.

And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.

Und Rehabeam entschlief mit seinen Vätern und ward begraben mit seinen Vätern in der Stadt Davids. Und seine Mutter hieß Naema, eine Ammonitin. Und sein Sohn Abiam ward König an seiner Statt.

1st Kings 15 - 1 Könige 15


1st Kings Chapter 15 King James Bible - 1 Könige Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 14
1 Könige 14

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 15

Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.

Im achtzehnten Jahr des Königs Jerobeam, des Sohnes Nebats, ward Abiam König in Juda,

Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

und regierte drei Jahre zu Jerusalem. Seine Mutter hieß Maacha, eine Tochter Abisaloms.

And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.

Und er wandelte in allen Sünden seines Vaters, die er vor ihm getan hatte, und sein Herz war nicht rechtschaffen an dem HERRN, seinem Gott, wie das Herz seines Vaters David.

Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:

Denn um Davids willen gab der HERR, sein Gott, ihm eine Leuchte zu Jerusalem, daß er seinen Sohn nach ihn erweckte und Jerusalem erhielt,

Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.

darum daß David getan hatte, was dem HERRN wohl gefiel, und nicht gewichen war von allem, was er ihm gebot sein Leben lang, außer dem Handel mit Uria, dem Hethiter.

And there was war between Rehoboam and Jeroboam all the days of his life.

Es war aber Krieg zwischen Rehabeam und Jerobeam sein Leben lang.

Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.

Was aber mehr von Abiam zu sagen ist und alles, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Juda's. Es war aber Krieg zwischen Abiam und Jerobeam.

And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.

Und Abiam entschlief mit seinen Vätern, und sie begruben ihn in der Stadt Davids. Und Asa, sein Sohn, ward König an seiner Statt.

And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.

Im zwanzigsten Jahr des Königs Jerobeam über Israel ward Asa König in Juda,

And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

und regierte einundvierzig Jahre zu Jerusalem. Seine Mutter hieß Maacha, eine Tochter Abisaloms.

And Asa did that which was right in the eyes of the LORD, as did David his father.

Und Asa tat was dem HERRN wohl gefiel, wie sein Vater David,

And he took away the sodomites out of the land, and removed all the idols that his fathers had made.

und tat die Hurer aus dem Lande und tat ab alle Götzen, die seine Väter gemacht hatten.

And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.

Dazu setzte er auch sein Mutter Maacha ab, daß sie nicht mehr Herrin war, weil sie ein Greuelbild gemacht hatte der Ascherah. Und Asa rottete aus ihr Greuelbild und verbrannte es am Bach Kidron.

But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.

Aber die Höhen taten sie nicht ab. Doch war das Herz Asas rechtschaffen an dem HERRN sein Leben lang.

And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.

Und das Silber und Gold und Gefäß, das sein Vater geheiligt hatte, und was von ihm selbst geheiligt war, brachte er ein zum Hause des HERRN.

And there was war between Asa and Baasha king of Israel all their days.

Und es war ein Streit zwischen Asa und Baesa, dem König Israels, ihr Leben lang.

And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.

Basea aber, der König Israels, zog herauf wider Juda und baute Rama, daß niemand sollte aus und ein ziehen auf Asas Seite, des Königs Juda's.

Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,

Da nahm Asa alles Silber und Gold, das übrig war im Schatz des Hauses des HERRN und im Schatz des Hauses des Königs, und gab's in seiner Knechte Hände und sandte sie zu Benhadad, dem Sohn Tabrimmons, des Sohnes Hesjons, dem König zu Syrien, der zu Damaskus wohnte, und ließ ihm sagen:

There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.

Es ist ein Bund zwischen mir und dir und zwischen meinem Vater und deinem Vater; darum schicke ich dir ein Geschenk, Silber und Gold, daß du fahren lassest den Bund, den du mit Baesa, dem König Israels, hast, daß er von mir abziehe.

So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.

Benhadad gehorchte dem König Asa und sandte seine Hauptleute wider die Städte Israels und schlug Ijon und Dan und Abel-Beth-Maacha, das ganze Kinneroth samt dem Lande Naphthali.

And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.

Da das Baesa hörte, ließ er ab zu bauen Rama und zog wieder gen Thirza.

Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.

Der König Asa aber bot auf das ganze Juda, niemand ausgenommen, und sie nahmen die Steine und das Holz von Rama weg, womit Baesa gebaut hatte; und der König Asa baute damit Geba-Benjamin und Mizpa.

The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.

Was aber mehr von Asa zu sagen ist und alle seine Macht und alles, was er getan hat, und die Städte, die er gebaut hat, siehe, das ist geschrieben in der Chronik der Könige Juda's. Nur war er in seinem Alter an seinen Füßen krank.

And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.

Und Asa entschlief mit seinen Vätern und ward begraben mit seinen Vätern in der Stadt Davids, seines Vaters. Und Josaphat, sein Sohn, ward König an seiner Statt.

And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.

Nadab aber, der Sohn Jerobeams, ward König über Israel im zweiten Jahr Asas, des Königs Juda's, und regierte über Israel zwei Jahre

And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.

und tat, was dem HERRN übel gefiel, und wandelte in dem Wege seines Vaters und in seiner Sünde, durch die er Israel hatte sündigen gemacht.

And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.

Aber Baesa, der Sohn Ahias, aus dem Hause Isaschar, machte einen Bund wider ihn und erschlug ihn zu Gibbethon, welches den Philistern gehört. Denn Nadab und das ganze Israel belagerten Gibbethon.

Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.

Also tötete ihn Baesa im dritten Jahr Asas, des Königs Juda's, und ward König an seiner Statt.

And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:

Als er nun König war, schlug er das ganze Haus Jerobeam und ließ nichts übrig, was Odem hatte, von Jerobeam, bis er ihn vertilgte, nach dem Wort des HERRN, das er geredet hatte durch seinen Knecht Ahia von Silo

Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.

um der Sünden willen Jerobeam, die er tat und durch die er Israel sündigen machte, mit dem Reizen, durch das er den HERRN, den Gott Israels, erzürnte.

Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Nadab zu sagen ist und alles, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Israels.

And there was war between Asa and Baasha king of Israel all their days.

Und es war Krieg zwischen Asa und Baesa, dem König Israels, ihr Leben lang.

In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.

Im dritten Jahr Asas, des Königs Juda's, ward Baesa, der Sohn Ahias, König über das ganze Israel zu Thirza vierundzwanzig Jahre;

And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

und tat, was dem HERRN übel gefiel, und wandelte in dem Wege Jerobeams und in seiner Sünde, durch die er Israel hatte sündigen gemacht.

1st Kings 16 - 1 Könige 16


1st Kings Chapter 16 King James Bible - 1 Könige Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 15
1 Könige 15

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 16

Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,

Es kam aber das Wort des HERRN zu Jehu, dem Sohn Hananis, wider Baesa und sprach:

Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;

Darum daß ich dich aus dem Staub erhoben habe und zum Fürsten gemacht habe über mein Volk Israel und du wandelst in dem Wege Jerobeams und machst mein Volk Israel sündigen, daß du mich erzürnst durch ihre Sünden,

Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.

siehe, so will ich die Nachkommen Baesas und die Nachkommen seines Hauses wegnehmen und will dein Haus machen wie das Haus Jerobeams, des Sohnes Nebats.

Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.

Wer von Baesa stirbt in der Stadt, den sollen die Hunde fressen; und wer von ihm stirbt auf dem Felde, den sollen die Vögel des Himmels fressen.

Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Baesa zu sagen ist und was er getan hat, und seine Macht, siehe, das ist geschrieben in der Chronik der Könige Israels.

So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.

Und Baesa entschlief mit seinen Vätern und ward begraben zu Thirza. Und sein Sohn Ela ward König an seiner Statt.

And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.

Auch kam das Wort des HERRN durch den Propheten Jehu, den Sohn Hananis, über Baesa und über sein Haus und wider alles Übel, das er tat vor dem HERRN, ihn zu erzürnen durch die Werke seiner Hände, daß es würde wie das Haus Jerobeam, und darum daß er dieses geschlagen hatte.

In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.

Im sechundzwanzigsten Jahr Asas, des Königs Juda's, ward Ela, der Sohn Baesas, König über Israel zu Thirza zwei Jahre.

And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.

Aber sein Knecht Simri, der Oberste über die Hälfte der Wagen, machte einen Bund wider ihn. Er war aber zu Thirza, trank und war trunken im Hause Arzas, des Vogts zu Thirza.

And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.

Und Simri kam hinein und schlug ihn tot im siebenundzwanzigsten Jahr Asas, des Königs Juda's, und ward König an seiner Statt.

And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.

Und da er König war und auf seinem Stuhl saß, schlug er das ganze Haus Baesas, und ließ nichts übrig, was männlich war, dazu seine Erben und seine Freunde.

Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet,

Also vertilgte Simri das ganze Haus Baesa nach dem Wort des Herrn, das er über Baesa geredet hatte durch den Propheten Jehu,

For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.

um aller Sünden willen Baesas und seines Sohnes Ela, die sie taten und durch die sie Israel sündigen machten, den HERRN, den Gott Israels, zu erzürnen durch ihr Abgötterei.

Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Ela zu sagen ist und alles, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Israels.

In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.

Im siebenundzwanzigsten Jahr Asas, des Königs Juda's, ward Simri König sieben Tage zu Thirza. Und das Volk lag vor Gibbethon der Philister.

And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.

Da aber das Volk im Lager hörte sagen, daß Simri einen Bund gemacht und auch den König erschlagen hätte, da machte das ganze Israel desselben Tages Omri, den Feldhauptmann, zum König über Israel im Lager.

And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.

Und Omri zog herauf und das ganze Israel mit ihm von Gibbethon und belagerten Thirza.

And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died,

Da aber Simri sah, daß die Stadt würde gewonnen werden, ging er in den Palast im Hause des Königs und verbrannte sich mit dem Hause des Königs und starb

For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.

um seiner Sünden willen, die er getan hatte, daß er tat, was dem HERRN übel gefiel, und wandelte in dem Wege Jerobeams und seiner Sünde, die er tat, daß er Israel sündigen machte.

Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Simri zu sagen ist und wie er seinen Bund machte, siehe, das ist geschrieben in der Chronik der Könige Israels.

Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.

Dazumal teilte sich das Volk Israel in zwei Teile. Eine Hälfte hing an Thibni, dem Sohn Ginaths, daß sie ihn zum König machten; die andere Hälfte aber hing an Omri.

But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.

Aber das Volk, das an Omri hing, ward stärker denn das Volk, das an Thibni hing, dem Sohn Ginaths. Und Thibni starb; da ward Omri König.

In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.

Im einunddreißigsten Jahr Asas, des Königs Juda's, ward Omri König über Israel zwölf Jahre, und regierte zu Thirza sechs Jahre.

And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.

Er kaufte den Berg Samaria von Semer um zwei Zentner Silber und baute auf den Berg und hieß die Stadt, die er baute, nach dem Namen Semers, des Berges Herr, Samaria.

But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.

Und Omri tat, was dem HERRN übel gefiel und war ärger denn alle, die vor ihm gewesen waren,

For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.

und wandelte in allen Wegen Jerobeams, des Sohnes Nebats, und in seinen Sünden, durch die er Israel sündigen machte, daß sie den HERRN, den Gott Israels, erzürnten in ihrer Abgötterei.

Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Omri zu sagen ist und alles, was er getan hat, und seine Macht, die er geübt hat, siehe, das ist geschrieben in der Chronik der Könige Israels.

So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.

Und Omri entschlief mit seinen Vätern und ward begraben zu Samaria. Und Ahab, sein Sohn, ward König an seiner Statt.

And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.

Im achunddreißigsten Jahr Asas, des Königs Juda's, ward Ahab, der Sohn Omris, König über Israel, und regierte über Israel zu Samaria zweiundzwanzig Jahre

And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.

und tat was dem HERRN übel, gefiel, über alle, die vor ihm gewesen waren.

And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.

Und es war ihm ein Geringes, daß er wandelte in der Sünde Jerobeams, des Sohnes Nebats, und nahm dazu Isebel, die Tochter Ethbaals, des Königs zu Sidon, zum Weibe und ging hin und diente Baal und betete ihn an

And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.

und richtete Baal einen Altar auf im Hause Baals, das er baute zu Samaria,

And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.

und machte ein Ascherabild; daß Ahab mehr tat, den HERRN, den Gott Israels, zu erzürnen, denn alle Könige Israels, die vor ihm gewesen waren.

In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.

Zur selben Zeit baute Hiel von Beth-El Jericho. Es kostete ihn seinen ersten Sohn Abiram, da er den Grund legte, und den jüngsten Sohn Segub, da er die Türen setzte, nach dem Wort des HERRN, das er geredet hatte durch Josua, den Sohn Nuns.

1st Kings 17 - 1 Könige 17


1st Kings Chapter 17 King James Bible - 1 Könige Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 16
1 Könige 16

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 17

And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.

Und es sprach Elia, der Thisbiter, aus den Bürgern Gileads, zu Ahab: So wahr der HERR, der Gott Israels, lebt, vor dem ich stehe, es soll diese Jahre weder Tau noch Regen kommen, ich sage es denn.

And the word of the LORD came unto him, saying,

Und das Wort des HERRN kam zu ihm und sprach:

Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.

Gehe weg von hinnen und wende dich gegen Morgen und verbirg dich am Bach Krith, der gegen den Jordan fließt;

And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.

und sollst vom Bach trinken; und ich habe den Raben geboten, daß sie dich daselbst sollen versorgen.

So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.

Er aber ging hin und tat nach dem Wort des HERRN und ging weg und setzte sich am Bach Krith, der gegen den Jordan fließt.

And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.

Und die Raben brachten ihm das Brot und Fleisch des Morgens und des Abends, und er trank vom Bach.

And it came to pass after a while, that the brook dried up, because there had been no rain in the land.

Und es geschah nach etlicher Zeit, daß der Bach vertrocknete; denn es war kein Regen im Lande.

And the word of the LORD came unto him, saying,

Da kam das Wort des HERRN zu ihm und sprach:

Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.

Mache dich auf und gehe gen Zarpath, welches bei Sidon liegt, und bleibe daselbst; denn ich habe einer Witwe geboten, daß sie dich versorge.

So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.

Und er machte sich auf und ging gen Zarpath. Und da er kam an das Tor der Stadt, siehe, da war eine Witwe und las Holz auf. Und er rief ihr und sprach: Hole mir ein wenig Wasser im Gefäß, daß ich trinke!

And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.

Da sie aber hinging, zu holen, rief er ihr und sprach: Bringe mir auch einen Bissen Brot mit!

And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.

Sie sprach: So wahr der HERR, dein Gott, lebt, ich habe nichts gebackenes, nur eine Handvoll Mehl im Kad und ein wenig Öl im Krug. Und siehe, ich habe ein Holz oder zwei aufgelesen und gehe hinein und will mir und meinem Sohn zurichten, daß wir essen und sterben.

And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.

Elia sprach zu ihr: Fürchte dich nicht! Gehe hin und mach's, wie du gesagt hast. Doch mache mir am ersten ein kleines Gebackenes davon und bringe mir's heraus; dir aber und deinem Sohn sollst du darnach auch machen.

For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.

Denn also spricht der HERR, der Gott Israels: Das Mehl im Kad soll nicht verzehrt werden, und dem Ölkrug soll nichts mangeln bis auf den Tag, da der HERR regnen lassen wird auf Erden.

And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.

Sie ging hin und machte, wie Elia gesagt hatte. Und er aß und sie auch und ihr Haus eine Zeitlang.

And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.

Das Mehl im Kad ward nicht verzehrt, und dem Ölkrug mangelte nichts nach dem Wort des HERRN, daß er geredet hatte durch Elia.

And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.

Und nach diesen Geschichten ward des Weibes, seiner Hauswirtin, Sohn krank, und seine Krankheit war sehr hart, daß kein Odem mehr in ihm blieb.

And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?

Und sie sprach zu Elia: Was habe ich mit dir zu schaffen, du Mann Gottes? Bist du zu mir hereingekommen, daß meiner Missetat gedacht und mein Sohn getötet würde.

And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.

Er sprach zu ihr: Gib mir her deinen Sohn! Und er nahm ihn von ihrem Schoß und ging hinauf auf den Söller, da er wohnte, und legte ihn auf sein Bett

And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?

und rief den HERRN an und sprach: HERR, mein Gott, hast du auch der Witwe, bei der ich ein Gast bin, so übel getan, daß du ihren Sohn tötetest?

And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.

Und er maß sich über dem Kinde dreimal und rief den HERRN an und sprach: HERR, mein Gott, laß die Seele dieses Kindes wieder zu ihm kommen!

And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.

Und der HERR erhörte die Stimme Elia's; und die Seele des Kindes kam wieder zu ihm, und es ward lebendig.

And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.

Und Elia nahm das Kind und brachte es hinab vom Söller ins Haus und gab's seiner Mutter und sprach: Siehe da, dein Sohn lebt!

And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.

Und das Weib sprach zu Elia: Nun erkenne ich, daß du ein Mann Gottes bist, und des HERRN Wort in deinem Munde ist Wahrheit.

1st Kings 18 - 1 Könige 18


1st Kings Chapter 18 King James Bible - 1 Könige Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 17
1 Könige 17

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 18

And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.

Und über eine lange Zeit kam das Wort des HERRN zu Elia, im dritten Jahr, und sprach: Gehe hin und zeige dich Ahab, daß ich regnen lasse auf Erden.

And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.

Und Elia ging hin, daß er sich Ahab zeigte. Es war aber eine große Teuerung zu Samaria.

And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:

Und Ahab rief Obadja, seinen Hofmeister. (Obadja aber fürchtete den HERRN sehr.

For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)

Denn da Isebel die Propheten des HERRN ausrottete, nahm Obadja hundert Propheten und versteckte sie in Höhlen, hier fünfzig und da fünfzig, und versorgte sie mit Brot und Wasser.)

And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.

So sprach nun Ahab zu Obadja: Zieh durchs Land zu allen Wasserbrunnen und Bächen, ob wir möchten Heu finden und die Rosse und Maultiere erhalten, daß nicht das Vieh alles umkomme.

So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.

Und sie teilten sich ins Land, daß sie es durchzogen. Ahab zog allein auf einem Wege und Obadja auch allein den andern Weg.

And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?

Da nun Obadja auf dem Wege war, siehe, da begegnete ihm Elia; und er erkannte ihn, fiel auf sein Antlitz und sprach: Bist du nicht mein Herr Elia?

And he answered him, I am: go, tell thy lord, Behold, Elijah is here.

Er sprach: Ja. Gehe hin und sage deinem Herrn: Siehe, Elia ist hier!

And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?

Er aber sprach: Was habe ich gesündigt, daß du deinen Knecht willst in die Hände Ahabs geben, daß er mich töte?

As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.

So wahr der HERR, dein Gott, lebt, es ist kein Volk noch Königreich, dahin mein Herr nicht gesandt hat, dich zu suchen; und wenn sie sprachen: Er ist nicht hier, nahm er einen Eid von dem Königreich und Volk, daß man dich nicht gefunden hätte.

And now thou sayest, Go, tell thy lord, Behold, Elijah is here.

Und du sprichst nun: Gehe hin, sage deinem Herrn: Siehe, Elia ist hier!

And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.

Wenn ich nun hinginge von dir, so würde dich der Geist des HERRN wegnehmen, weiß nicht, wohin; und wenn ich dann käme und sagte es Ahab an und er fände dich nicht, so erwürgte er mich. Aber dein Knecht fürchtet den HERRN von seiner Jugend auf.

Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD'S prophets by fifty in a cave, and fed them with bread and water?

Ist's meinem Herrn nicht angesagt, was ich getan habe, da Isebel die Propheten des HERR erwürgte? daß ich der Propheten des HERRN hundert versteckte, hier fünfzig und da fünfzig, in Höhlen und versorgte sie mit Brot und Wasser?

And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.

Und du sprichst nun: Gehe hin, sage deinem Herrn: Elia ist hier! daß er mich erwürge.

And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.

Elia sprach: So wahr der HERR Zebaoth lebt, vor dem ich stehe, ich will mich ihm heute zeigen.

So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.

Da ging Obadja hin Ahab entgegen und sagte es ihm an. Und Ahab ging hin Elia entgegen.

And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?

Und da Ahab Elia sah, sprach Ahab zu ihm: Bist du, der Israel verwirrt?

And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.

Er aber sprach: Ich verwirre Israel nicht, sondern Du und deines Vaters Haus, damit daß ihr des HERRN Gebote verlassen habt und wandelt Baalim nach.

Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.

Wohlan, so sende nun hin und versammle zu mir das ganze Israel auf den Berg Karmel und die vierhundertfünfzig Propheten Baals, auch die vierhundert Propheten der Aschera, die vom Tisch Isebels essen.

So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.

Also sandte Ahab hin unter alle Kinder Israel und versammelte die Propheten auf den Berg Karmel.

And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.

Da trat Elia zu allem Volk und sprach: Wie lange hinkt ihr auf beide Seiten? Ist der HERR Gott, so wandelt ihm nach; ist's aber Baal, so wandelt ihm nach. Und das Volk antwortete ihm nichts.

Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.

Da sprach Elia zum Volk: Ich bin allein übriggeblieben als Prophet des HERRN; aber der Propheten Baals sind vierhundertfünfzig Mann.

Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:

So gebt uns zwei Farren und laßt sie erwählen einen Farren und ihn zerstücken und aufs Holz legen und kein Feuer daran legen; so will ich den andern Farren nehmen und aufs Holz legen und auch kein Feuer daran legen.

And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.

So rufet ihr an den Namen eures Gottes, und ich will den Namen des HERRN anrufen. Welcher Gott nun mit Feuer antworten wird, der sei Gott. Und das ganze Volk antwortete und sprach: Das ist recht.

And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.

Und Elia sprach zu den Propheten Baals: Erwählt ihr einen Farren und richtet zu am ersten, denn euer ist viel; und ruft eures Gottes Namen an und legt kein Feuer daran.

And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.

Und sie nahmen den Farren, den man ihnen gab, und richteten zu und riefen an den Namen Baals vom Morgen bis an den Mittag und sprachen: Baal, erhöre uns! Aber es war da keine Stimme noch Antwort. Und sie hinkten um den Altar, den sie gemacht hatten.

And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.

Da es nun Mittag ward, spottete ihrer Elia und sprach: Ruft laut! denn er ist ein Gott; er dichtet oder hat zu schaffen oder ist über Feld oder schläft vielleicht, daß er aufwache.

And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.

Und sie riefen laut und ritzten sich mit Messern und Pfriemen nach ihrer Weise, bis daß ihr Blut herabfloß.

And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.

Da aber Mittag vergangen war, weissagten sie bis um die Zeit, da man Speisopfer tun sollte; und da war keine Stimme noch Antwort noch Aufmerken.

And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.

Da sprach Elia zu allem Volk: Kommt her, alles Volk zu mir! Und da alles Volk zu ihm trat, baute er den Altar des HERRN wieder auf, der zerbrochen war,

And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:

und nahm zwölf Steine nach der Zahl der Stämme der Kinder Jakobs (zu welchem das Wort des HERRN redete und sprach: Du sollst Israel heißen),

And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.

und baute mit den Steinen einen Altar im Namen des HERRN und machte um den Altar her eine Grube, zwei Kornmaß weit,

And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.

und richtete das Holz zu und zerstückte den Farren und legte ihn aufs Holz

And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.

und sprach: Holt vier Kad Wasser voll und gießt es auf das Brandopfer und aufs Holz! Und sprach: Tut's noch einmal! Und sie taten's noch einmal. Und er sprach: Tut's zum drittenmal! Und sie taten's zum drittenmal.

And the water ran round about the altar; and he filled the trench also with water.

Und das Wasser lief um den Altar her, und die Grube ward auch voll Wasser.

And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.

Und da die Zeit war, Speisopfer zu opfern, trat Elia, der Prophet, herzu und sprach: HERR, Gott Abrahams, Isaaks und Israels, laß heute kund werden, daß du Gott in Israel bist und ich dein Knecht, und daß ich solches alles nach deinem Wort getan habe!

Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.

Erhöre mich HERR, erhöre mich, daß dies Volk wisse, daß du, HERR, Gott bist, daß du ihr Herz darnach bekehrst!

Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.

Da fiel das Feuer des HERRN herab und fraß Brandopfer, Holz, Steine und Erde und leckte das Wasser auf in der Grube.

And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.

Da das alles Volk sah, fiel es auf sein Angesicht und sprach: Der HERR ist Gott, der HERR ist Gott!

And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.

Elia aber sprach zu ihnen: Greift die Propheten Baals, daß ihrer keiner entrinne! und sie griffen sie. Und Elia führte sie hinab an den Bach Kison und schlachtete sie daselbst.

And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.

Und Elia sprach zu Ahab: Zieh hinauf, iß und trink; denn es rauscht, als wollte es sehr regnen.

So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,

Und da Ahab hinaufzog, zu essen und zu trinken, ging Elia auf des Karmels Spitze und bückte sich zur Erde und tat sein Haupt zwischen seine Kniee

And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.

und sprach zu seinem Diener: Geh hinauf und schau zum Meer zu! Er ging hinauf und schaute und sprach: Es ist nichts da. Er sprach: Geh wieder hin siebenmal!

And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not.

Und beim siebentenmal sprach er: Siehe, es geht eine kleine Wolke auf aus dem Meer wie eines Mannes Hand. Er sprach: Geh hinauf und sage Ahab: Spanne an und fahre hinab, daß dich der Regen nicht ergreife!

And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.

Und ehe man zusah, ward der Himmel schwarz von Wolken und Wind, und kam ein großer Regen. Ahab aber fuhr und zog gen Jesreel.

And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

Und die Hand des HERRN kam über Elia, und er gürtete seine Lenden und lief vor Ahab hin, bis er kam gen Jesreel.

1st Kings 19 - 1 Könige 19


1st Kings Chapter 19 King James Bible - 1 Könige Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 18
1 Könige 18

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 19

And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.

Und Ahab sagte Isebel alles an, was Elia getan hatte und wie er hatte alle Propheten Baals mit dem Schwert erwürgt.

Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.

Da sandte Isebel einen Boten zu Elia und ließ ihm sagen: Die Götter tun mir dies und das, wo ich nicht morgen um diese Zeit deiner Seele tue wie dieser Seelen einer.

And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.

Da er das sah, machte er sich auf und ging hin um seines Lebens willen und kam gen Beer-Seba in Juda und ließ seinen Diener daselbst.

But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.

Er aber ging hin in die Wüste eine Tagereise und kam hinein und setzte sich unter einen Wacholder und bat, daß seine Seele stürbe, und sprach: Es ist genug, so nimm nun, HERR, meine Seele; ich bin nicht besser denn meine Väter.

And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.

Und er legte sich und schlief unter dem Wacholder. Und siehe, ein Engel rührte ihn an und sprach zu ihm: Steh auf und iß!

And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.

Und er sah sich um, und siehe, zu seinen Häupten lag ein geröstetes Brot und eine Kanne mit Wasser. Und da er gegessen und getrunken hatte, legte er sich wieder schlafen.

And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.

Und der Engel des HERRN kam zum andernmal wieder und rührte ihn an und sprach: Steh auf und iß! denn du hast einen großen Weg vor dir.

And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.

Er stand auf und aß und trank und ging durch die Kraft derselben Speise vierzig Tage und vierzig Nächte bis an den Berg Gottes Horeb

And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?

und kam daselbst in eine Höhle und blieb daselbst über Nacht. Und siehe, das Wort des HERRN kam zu ihm und sprach zu ihm: Was machst du hier, Elia?

And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

Er sprach: Ich habe geeifert um den HERRN, den Gott Zebaoth; denn die Kinder Israel haben deinen Bund verlassen und deine Altäre zerbrochen und deine Propheten mit dem Schwert erwürgt, und ich bin allein übriggeblieben, und sie stehen darnach, daß sie mir mein Leben nehmen.

And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:

Er sprach: Gehe heraus und tritt auf den Berg vor den HERRN! Und siehe, der HERR ging vorüber und ein großer, starker Wind, der die Berge zerriß und die Felsen zerbrach, vor dem HERRN her; der HERR war aber nicht im Winde. Nach dem Winde aber kam ein Erdbeben; aber der HERR war nicht im Erdbeben.

And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.

Und nach dem Erdbeben kam ein Feuer; aber der HERR war nicht im Feuer. Und nach dem Feuer kam ein stilles, sanftes Sausen.

And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?

Da das Elia hörte, verhüllte er sein Antlitz mit seinem Mantel und ging heraus und trat in die Tür der Höhle. Und siehe, da kam eine Stimme zu ihm und sprach: Was hast du hier zu tun, Elia?

And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

Er sprach: Ich habe um den HERRN, den Gott Zebaoth, geeifert; denn die Kinder Israel haben deinen Bund verlassen, deine Altäre zerbrochen, deine Propheten mit dem Schwert erwürgt, und ich bin allein übriggeblieben, und sie stehen darnach, daß sie mir das Leben nehmen.

And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:

Aber der HERR sprach zu ihm: Gehe wiederum deines Weges durch die Wüste gen Damaskus und gehe hinein und salbe Hasael zum König über Syrien,

And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.

Und Jehu, den Sohn Nimsis, zum König über Israel, und Elisa, den Sohn Saphats, von Abel-Mehola, zum Propheten an deiner Statt.

And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.

Und es soll geschehen, daß wer dem Schwert Hasaels entrinnt, den soll Jehu töten.

Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.

Und ich will übriglassen siebentausend in Israel: alle Kniee, die sich nicht gebeugt haben vor Baal, und allen Mund, der ihn nicht geküßt hat.

So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.

Und er ging von dannen und fand Elisa, den Sohn Saphats, daß er pflügte mit zwölf Jochen vor sich hin; und er war selbst bei dem zwölften. Und Elia ging zu ihm und warf seinen Mantel auf ihn.

And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?

Er aber ließ die Rinder und lief Elia nach und sprach: Laß mich meinen Vater und meine Mutter küssen, so will ich dir nachfolgen. Er sprach zu ihm: Gehe hin und komme wieder; bedenke, was ich dir getan habe!

And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

Und er lief wieder von ihm und nahm ein Joch Rinder und opferte es und kochte das Fleisch mit dem Holzwerk an den Rindern und gab's dem Volk, daß sie aßen. Und machte sich auf und folgte Elia nach und diente ihm.

1st Kings 20 - 1 Könige 20


1st Kings Chapter 20 King James Bible - 1 Könige Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 19
1 Könige 19

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 20

And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it.

Und Benhadad, der König von Syrien, versammelte alle seine Macht, und waren zweiunddreißig Könige mit ihm und Roß und Wagen, und zog herauf und belagerte Samaria und stritt dawider

And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,

und sandte Boten zu Ahab, dem König Israels, in die Stadt

Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.

und ließ ihm sagen: So spricht Benhadad: Dein Silber und dein Gold ist mein, und deine Weiber und deine besten Kinder sind auch mein.

And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.

Der König Israels antwortete und sprach: Mein Herr König, wie du geredet hast! Ich bin dein und alles, was ich habe.

And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;

Und die Boten kamen wieder und sprachen: So spricht Benhadad: Weil ich zu dir gesandt habe und lassen sagen: Dein Silber und dein Gold, deine Weiber und deine Kinder sollst du mir geben,

Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.

so will ich morgen um diese Zeit meine Knechte zu dir senden, daß sie dein Haus und deiner Untertanen Häuser durchsuchen; und was dir lieblich ist, sollen sie in ihre Hände nehmen und wegtragen.

Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.

Da rief der König Israels alle Ältesten des Landes und sprach: Merkt und seht, wie böse er's vornimmt! Er hat zu mir gesandt um meine Weiber und Kinder, Silber und Gold, und ich hab ihm nichts verweigert.

And all the elders and all the people said unto him, Hearken not unto him, nor consent.

Da sprachen zu ihm alle Alten und das Volk: Du sollst nicht gehorchen noch bewilligen.

Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.

Und er sprach zu den Boten Benhadads: Sagt meinem Herrn, dem König: Alles, was du am ersten entboten hast, will ich tun; aber dies kann ich nicht tun. Und die Boten gingen hin und sagten solches wieder.

And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.

Da sandte Benhadad zu ihm und ließ ihm sagen: Die Götter tun mir dies und das, wo der Staub Samarias genug sein soll, daß alles Volk unter mir eine Handvoll davon bringe.

And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.

Aber der König Israels antwortete und sprach: Sagt: Der den Harnisch anlegt, soll sich nicht rühmen wie der, der ihn hat abgelegt.

And it came to pass, when Benhadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.

Da das Benhadad hörte und er eben trank mit den Königen in den Gezelten, sprach er zu seinen Knechten: Schickt euch! Und sie schickten sich wider die Stadt.

And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.

Und siehe, ein Prophet trat zu Ahab, dem Königs Israels, und sprach: So spricht der HERR: Du hast ja gesehen all diesen großen Haufen. Siehe, ich will ihn heute in deine Hand geben, daß du wissen sollst, ich sei der HERR.

And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.

Ahab sprach: Durch wen? Er sprach: So spricht der HERR: Durch die Leute der Landvögte. Er sprach: Wer soll den Streit anheben? Er sprach: Du.

Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.

Da zählte er die Landvögte, und ihrer waren zweihundertzweiunddreißig, und zählte nach ihnen das Volk aller Kinder Israel, siebentausend Mann.

And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.

Und sie zogen aus am Mittag. Benhadad aber trank und war trunken im Gezelt samt den zweiunddreißig Königen, die ihm zu Hilfe gekommen waren.

And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.

Und die Leute der Landvögte zogen am ersten aus. Benhadad aber sandte aus, und die sagten ihm an und sprachen: Es ziehen Männer aus Samaria.

And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.

Er sprach: Greift sie lebendig, sie seien um Friedens oder um Streit ausgezogen!

So these young men of the princes of the provinces came out of the city, and the army which followed them.

Da aber die Leute der Landvögte waren ausgezogen und das Heer ihnen nach,

And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.

schlug ein jeglicher, wer ihm vorkam. Und die Syrer flohen und Israel jagte ihnen nach. Und Benhadad, der König von Syrien, entrann mit Rossen und Reitern.

And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.

Und der König Israels zog aus und schlug Roß und Wagen, daß er an den Syrern eine große Schlacht tat.

And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.

Da trat der Prophet zum König Israels und sprach zu ihm: Gehe hin und stärke dich und merke und siehe, was du tust! Denn der König von Syrien wird wider dich heraufziehen, wenn das Jahr um ist.

And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.

Denn die Knechte des Königs von Syrien sprachen zu ihm: Ihre Götter sind Berggötter; darum haben sie uns überwunden. O daß wir mit ihnen auf der Ebene streiten müßten! Was gilt's, wir wollten sie überwinden!

And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:

Tue also: Tue die Könige weg, einen jeglichen an seinen Ort, und stelle die Landpfleger an ihre Stätte

And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.

und ordne dir ein Heer, wie das Heer war, das du verloren hast, und Roß und Wagen, wie jene waren, und laß uns wider sie streiten auf der Ebene. Was gilt's, wir wollen ihnen obliegen! Er gehorchte ihrer Stimme und tat also.

And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.

Als nun das Jahr um war, ordnete Benhadad die Syrer und zog herauf gen Aphek, wider Israel zu streiten.

And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.

Und die Kinder Israel ordneten sich auch und versorgten sich und zogen hin ihnen entgegen und lagerten sich gegen sie wie zwei kleine Herden Ziegen. Der Syrer aber war das Land voll.

And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.

Und es trat der Mann Gottes herzu und sprach zum König Israels: So spricht der HERR: Darum daß die Syrer haben gesagt, der HERR sei ein Gott der Berge und nicht ein Gott der Gründe, so habe ich all diesen großen Haufen in deine Hand gegeben, daß ihr wisset, ich sei der HERR.

And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.

Und sie lagerten sich stracks gegen jene, sieben Tage. Am siebenten Tage zogen sie zuhauf in den Streit; und die Kinder Israel schlugen die Syrer hunderttausend Mann Fußvolk auf einen Tag.

But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.

Und die übrigen flohen gen Aphek in die Stadt; und die Mauer fiel auf die übrigen siebenundzwanzigtausend Mann. Und Benhadad floh auch in die Stadt von einer Kammer in die andere.

And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.

Da sprachen seine Knechte zu ihm: Siehe, wir haben gehört, daß die Könige des Hauses Israel barmherzige Könige sind; so laßt uns Säcke um unsere Lenden tun und Stricke um unsre Häupter und zum König Israels hinausgehen; vielleicht läßt er deine Seele leben.

So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.

Und sie gürteten Säcke um ihre Lenden und Stricke um ihre Häupter und kamen zum König Israels und sprachen: Benhadad, dein Knecht, läßt dir sagen: Laß doch meine Seele leben! Er aber sprach: Lebt er noch, so ist er mein Bruder.

Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.

Und die Männer nahmen eilend das Wort von ihm und deuteten's für sich und sprachen: Ja dein Bruder Benhadad. Er sprach: Kommt und bringt ihn! Da ging Benhadad zu ihm heraus. Und er ließ ihn auf dem Wagen sitzen.

And Benhadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.

Und Benhadad sprach zu ihm: Die Städte, die mein Vater deinem Vater genommen hat, will ich dir wiedergeben; und mache dir Gassen zu Damaskus, wie mein Vater zu Samaria getan hat. So will ich (sprach Ahab) mit einem Bund dich ziehen lassen. Und er machte mit ihm einen Bund und ließ ihn ziehen.

And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.

Da sprach ein Mann unter den Kindern der Propheten zu seinem Nächsten durch das Wort des HERRN: Schlage mich doch! Er aber weigerte sich, ihn zu schlagen.

Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.

Da sprach er zu ihm: Darum daß du der Stimme des HERRN nicht hast gehorcht, siehe, so wird dich ein Löwe schlagen, wenn du von mir gehst. Und da er von ihm abging, fand ihn ein Löwe und schlug ihn.

Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.

Und er fand einen anderen Mann und sprach: Schlage mich doch! und der Mann schlug ihn wund.

So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.

Da ging der Prophet hin und trat zum König an den Weg und verstellte sein Angesicht mit einer Binde.

And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.

Und da der König vorüberzog, schrie er den König an und sprach: Dein Knecht war ausgezogen mitten in den Streit. Und siehe, ein Mann war gewichen und brachte einen Mann zu mir und sprach: Verwahre diesen Mann; wo man ihn wird vermissen, so soll deine Seele anstatt seiner Seele sein, oder du sollst einen Zentner Silber darwägen.

And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.

Und da dein Knecht hier und da zu tun hatte, war der nicht mehr da. Der König Israels sprach zu ihm: Das ist dein Urteil; du hast es selbst gefällt.

And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.

Da tat er eilend die Binde von seinem Angesicht; und der König Israels kannte ihn, daß er der Propheten einer war.

And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.

Und er sprach zu ihm: So spricht der HERR: Darum daß du hast den verbannten Mann von dir gelassen, wird deine Seele für seine Seele sein und dein Volk für sein Volk.

And the king of Israel went to his house heavy and displeased, and came to Samaria.

Aber der König Israels zog hin voll Unmuts und zornig in sein Haus und kam gen Samaria.

1st Kings 21 - 1 Könige 21


1st Kings Chapter 21 King James Bible - 1 Könige Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 20
1 Könige 20

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 21

And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.

Nach diesen Geschichten begab sich's, daß Naboth, ein Jesreeliter, einen Weinberg hatte zu Jesreel, bei dem Palast Ahabs, des Königs zu Samaria.

And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.

Und Ahab redete mit Naboth und sprach: Gib mir deinen Weinberg; ich will mir einen Kohlgarten daraus machen, weil er so nahe an meinem Hause liegt. Ich will dir einen bessern Weinberg dafür geben, oder, so dir's gefällt, will ich dir Silber dafür geben, soviel er gilt.

And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.

Aber Naboth sprach zu Ahab: Das lasse der HERR fern von mir sein, daß ich dir meiner Väter Erbe sollte geben!

And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.

Da kam Ahab heim voll Unmuts und zornig um des Wortes willen, das Naboth, der Jesreeliter, zu ihm hatte gesagt und gesprochen: Ich will dir meiner Väter Erbe nicht geben. Und er legte sich auf sein Bett und wandte sein Antlitz und aß kein Brot.

But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?

Da kam zu ihm hinein Isebel, sein Weib, und redete mit ihm: Was ist's, daß du nicht Brot ißt?

And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.

Er sprach zu ihr: Ich habe mit Naboth, dem Jesreeliten, geredet und gesagt: Gib mir deinen Weinberg um Geld, oder, so du Lust dazu hast, will ich dir einen andern dafür geben. Er aber sprach: Ich will dir meinen Weinberg nicht geben.

And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.

Da sprach Isebel, sein Weib, zu ihm: Was wäre für ein Königreich in Israel, wenn du nicht tätig wärst! Stehe auf und iß Brot und sei guten Muts! Ich will dir den Weinberg Naboths, des Jesreeliten, verschaffen.

So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.

Und sie schrieb Briefe unter Ahabs Namen und versiegelte sie mit seinem Siegel und sandte sie zu den Ältesten und Obersten in seiner Stadt, die um Naboth wohnten.

And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:

Und sie schrieb also in diesen Briefen: Laßt ein Fasten ausschreien und setzt Naboth obenan im Volk

And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.

und stellt zwei lose Buben vor ihn, die da Zeugen und sprechen: Du hast Gott und den König gelästert! und führt ihn hinaus und steinigt ihn, daß er sterbe.

And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.

Und die Ältesten und Obersten seiner Stadt, die in seiner Stadt wohnten, taten, wie ihnen Isebel entboten hatte, wie sie in den Briefen geschrieben hatte, die sie zu ihnen sandte,

They proclaimed a fast, and set Naboth on high among the people.

und ließen ein Fasten ausschreien und ließen Naboth obenan unter dem Volk sitzen.

And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.

Da kamen die zwei losen Buben und stellten sich vor ihn und zeugten wider Naboth vor dem Volk und sprachen: Naboth hat Gott und den König gelästert. Da führten sie ihn vor die Stadt hinaus und steinigten ihn, daß er starb.

Then they sent to Jezebel, saying, Naboth is stoned, and is dead.

Und sie entboten Isebel und ließen ihr sagen: Naboth ist gesteinigt und tot.

And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.

Da aber Isebel hörte, daß Naboth gesteinigt und tot war, sprach sie zu Ahab: Stehe auf und nimm ein den Weinberg Naboths, des Jesreeliten, welchen er sich weigerte dir um Geld zu geben; denn Naboth lebt nimmer, sondern ist tot.

And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.

Da Ahab hörte, daß Naboth tot war, stand er auf, daß er hinabginge zum Weinberge Naboths, des Jesreeliten, und ihn einnähme.

And the word of the LORD came to Elijah the Tishbite, saying,

Aber das Wort des HERRN kam zu Elia, dem Thisbiter, und sprach:

Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.

Mache dich auf und gehe hinab, Ahab, dem König Israels, entgegen, der zu Samaria ist, siehe, er ist im Weinberge Naboths, dahin er ist hinabgegangen, daß er ihn einnehme,

And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.

und rede mit ihm und sprich: So spricht der HERR: Du hast totgeschlagen, dazu auch in Besitz genommen. Und sollst mit ihm reden und Sagen: So spricht der HERR: An der Stätte, da Hunde das Blut Naboths geleckt haben, sollen auch Hunde dein Blut lecken.

And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.

Und Ahab sprach zu Elia: Hast du mich gefunden, mein Feind? Er aber sprach: Ja, ich habe dich gefunden, darum daß du dich verkauft hast, nur Übles zu tun vor dem HERRN.

Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,

Siehe, ich will Unglück über dich bringen und deine Nachkommen wegnehmen und will von Ahab ausrotten, was männlich ist, den der verschlossen und übriggelassen ist in Israel,

And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.

und will dein Haus machen wie das Haus Jerobeams, des Sohnes Nebats, und wie das Haus Baesas, des Sohnes Ahias, um des Reizens willen, durch das du mich erzürnt und Israel sündigen gemacht hast.

And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.

Und über Isebel redete der HERR auch und sprach: Die Hunde sollen Isebel fressen an der Mauer Jesreels.

Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.

Wer von Ahab stirbt in der Stadt, den sollen die Hunde fressen; und wer auf dem Felde stirbt, den sollen die Vögel unter dem Himmel fressen.

But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.

(Also war niemand, der sich so gar verkauft hätte, übel zu tun vor dem HERRN, wie Ahab; denn sein Weib Isebel überredete ihn also.

And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.

Und er machte sich zum großen Greuel, daß er den Götzen nachwandelte allerdinge, wie die Amoriter getan hatten, die der HERR vor den Kindern Israel vertrieben hatte.)

And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.

Da aber Ahab solche Worte hörte, zerriß er seine Kleider und legte einen Sack an seinen Leib und fastete und schlief im Sack und ging jämmerlich einher.

And the word of the LORD came to Elijah the Tishbite, saying,

Und das Wort des HERRN kam zu Elia, dem Thisbiter, und sprach:

Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

Hast du nicht gesehen, wie sich Ahab vor mir bückt? Weil er sich nun vor mir bückt, will ich das Unglück nicht einführen bei seinem Leben; aber bei seines Sohnes Leben will ich das Unglück über sein Haus führen.

1st Kings 22 - 1 Könige 22


1st Kings Chapter 22 King James Bible - 1 Könige Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 21
1 Könige 21

The First Book of the Kings
Das erste Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 22

And they continued three years without war between Syria and Israel.

Und es vergingen drei Jahre, daß kein Krieg war zwischen den Syrern und Israel.

And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.

Im dritten Jahr aber zog Josaphat, der König Juda's hinab zum König Israels.

And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?

Und der König Israels sprach zu seinen Knechten: Wißt ihr nicht, daß Ramoth in Gilead unser ist; und wir sitzen still und nehmen es nicht von der Hand des Königs von Syrien?

And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.

Und sprach zu Josaphat: Willst du mit mir ziehen in den Streit gen Ramoth in Gilead? Josaphat sprach zum König Israels: ich will sein wie du, und mein Volk wie dein Volk, und meine Rosse wie deine Rosse.

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Und Josaphat sprach zum König Israels: Frage doch heute um das Wort des HERRN!

Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the Lord shall deliver it into the hand of the king.

Da sammelte der König Israels Propheten bei vierhundert Mann und sprach zu ihnen: Soll ich gen Ramoth in Gilead ziehen, zu streiten, oder soll ich's lassen anstehen? Sie sprachen: Zieh hinauf! der HERR wird's in die Hand des Königs geben.

And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Josaphat aber sprach: Ist hier kein Prophet des HERRN mehr, daß wir durch ihn fragen?

And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.

Der König Israels sprach zu Josaphat: Es ist noch ein Mann, Micha, der Sohn Jemlas, durch den man den HERR fragen kann. Aber ich bin ihm gram; denn er weissagt mir kein Gutes, sondern eitel Böses. Josaphat sprach: Der König rede nicht also.

Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.

Da rief der König Israels einen Kämmerer und sprach: Bringe eilend her Micha, den Sohn Jemlas!

And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.

Der König aber Israels und Josaphat, der König Juda's, saßen ein jeglicher auf seinem Stuhl, mit ihren Kleidern angezogen, auf dem Platz vor der Tür am Tor Samarias; und alle Propheten weissagten vor ihnen.

And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.

Und Zedekia, der Sohn Knaenas, hatte sich eiserne Hörner gemacht und sprach: So spricht der HERR: Hiermit wirst du die Syrer stoßen, bis du sie aufräumst.

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.

Und alle Propheten weissagten also und sprachen: Ziehe hinauf gen Ramoth in Gilead und fahre glücklich; der HERR wird's in die Hand des Königs geben.

And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.

Und der Bote, der hingegangen war, Micha zu rufen, sprach zu ihm: Siehe, der Propheten Reden sind einträchtig gut für den König; so laß nun dein Wort auch sein wie das Wort derselben und rede Gutes.

And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.

Micha sprach: So wahr der HERR lebt, ich will reden, was der HERR mir sagen wird.

So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.

Und da er zum König kam, sprach der König zu Ihm: Micha, sollen wir gen Ramoth in Gilead ziehen, zu streiten oder sollen wir's lassen anstehen? Er sprach zu Ihm: Ja, ziehe hinauf und fahre glücklich; der HERR wird's in die Hand des Königs geben.

And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?

Der König sprach abermals zu ihm: Ich beschwöre dich, daß du mir nichts denn die Wahrheit sagst im Namen des HERRN.

And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.

Er sprach: Ich sah ganz Israel zerstreut auf den Bergen wie die Schafe, die keinen Hirten haben. Und der HERR sprach: Diese haben keinen Herrn; ein jeglicher kehre wieder heim mit Frieden.

And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?

Da sprach der König Israels zu Josaphat: Habe ich dir nicht gesagt, daß er mir nichts Gutes weissagt, sondern eitel Böses?

And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.

Er sprach: Darum höre nun das Wort des HERRN! Ich sah den HERRN sitzen auf seinem Stuhl und alles himmlische Heer neben ihm stehen zu seiner Rechten und Linken.

And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.

Und der HERR sprach: Wer will Ahab überreden, daß er hinaufziehe und falle zu Ramoth in Gilead? Und einer sagte dies, und der andere das.

And there came forth a spirit, and stood before the LORD, and said, I will persuade him.

Da ging ein Geist heraus und trat vor den HERRN und sprach: Ich will ihn überreden. Der HERR sprach zu ihm: Womit?

And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so.

Er sprach: Ich will ausgehen und will ein falscher Geist sein in aller Propheten Munde. Er sprach: Du sollst ihn überreden und sollst's ausrichten; gehe aus und tue also!

Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.

Nun siehe, der HERR hat einen falschen Geist gegeben in aller dieser deiner Propheten Mund; und der HERR hat böses über dich geredet.

But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Da trat herzu Zedekia, der Sohn Knaenas, und schlug Micha auf den Backen und sprach: Wie? Ist der Geist des HERRN von mir gewichen, daß er mit dir redete?

And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.

Micha sprach: Siehe, du wirst's sehen an dem Tage, wenn du von einer Kammer in die andere gehen wirst, daß du dich verkriechst.

And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;

Der König Israels sprach: Nimm Micha und laß ihn bleiben bei Amon, dem Obersten der Stadt, und bei Joas, dem Sohn des Königs,

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.

und sprich: So spricht der König: Diesen setzt ein in den Kerker und speist ihn mit Brot und Wasser der Trübsal, bis ich mit Frieden wiederkomme.

And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.

Micha sprach: Kommst du mit Frieden wieder, so hat der HERR nicht durch mich geredet. Und sprach: Höret zu, alles Volk!

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Also zog der König Israels und Josaphat, der König Juda's, hinauf gen Ramoth in Gilead.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.

Und der König Israels sprach zu Josaphat: Ich will mich verstellen und in den Streit kommen; du aber habe deine Kleider an. Und der König Israels verstellte sich und zog in den Streit.

But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.

Aber der König von Syrien gebot den Obersten über seine Wagen, deren waren zweiunddreißig, und sprach: Ihr sollt nicht streiten wider Kleine noch Große, sondern wider den König Israels allein.

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.

Und da die Obersten der Wagen Josaphat sahen, meinten sie er wäre der König Israels, und fielen auf ihn mit Streiten; aber Josaphat schrie.

And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.

Da aber die Obersten der Wagen sahen, daß er nicht der König Israels war, wandten sie sich von ihm.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.

Ein Mann aber spannte den Bogen von ungefähr und schoß den König Israels zwischen Panzer und Wehrgehänge. Und er sprach zu seinem Fuhrmann: Wende deine Hand und führe mich aus dem Heer, denn ich bin wund!

And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.

Und der Streit nahm überhand desselben Tages, und der König stand auf dem Wagen der Syrer und starb des Abends. Und das Blut floß von den Wunden mitten in den Wagen.

And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.

Und man ließ ausrufen im Heer, da die Sonne unterging, und sagen: Ein jeglicher gehe in seine Stadt und in sein Land.

So the king died, and was brought to Samaria; and they buried the king in Samaria.

Also starb der König und ward gen Samaria gebracht. Und sie begruben ihn zu Samaria.

And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.

Und da sie den Wagen wuschen bei dem Teich Samarias, leckten die Hunde sein Blut (es wuschen ihn aber die Huren) nach dem Wort des HERRN, das er geredet hatte.

Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?

Was mehr von Ahab zu sagen ist und alles, was er getan hat, und das elfenbeinerne Haus, das er baute, und alle Städte, die er gebaut hat, siehe, das ist geschrieben in der Chronik der Könige Israels.

So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.

Also entschlief Ahab mit seinen Vätern; und sein Sohn Ahasja ward König an seiner Statt.

And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.

Und Josaphat, der Sohn Asas, ward König über Juda im vierten Jahr Ahabs, des Königs Israels,

Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

und war fünfunddreißig Jahre alt, da er König ward, und regierte fünfundzwanzig Jahre zu Jerusalem. Seine Mutter hieß Asuba, eine Tochter Silhis. Und er wandelte in allem Wege seines Vaters Asa und wich nicht davon; und er tat was dem HERRN wohl gefiel.

And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.

Doch tat er die Höhen nicht weg, und das Volk opferte und räucherte noch auf den Höhen.

And Jehoshaphat made peace with the king of Israel.

Und er hatte Frieden mit dem König Israels.

Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?

Was aber mehr von Josaphat zu sagen ist und seine Macht, was er getan und wie er gestritten hat, siehe das ist geschrieben in der Chronik der Könige Juda's.

And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.

Auch tat er aus dem Lande, was noch übrige Hurer waren, die zu der Zeit seines Vaters Asa waren übriggeblieben.

There was then no king in Edom: a deputy was king.

Und es war kein König in Edom; ein Landpfleger war König.

Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.

Und Josaphat hatte Schiffe lassen machen aufs Meer, die nach Ophir gehen sollten, Gold zu holen. Aber sie gingen nicht; denn sie wurden zerbrochen zu Ezeon-Geber.

Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.

Dazumal sprach Ahasja, der Sohn Ahabs, zu Josaphat: Laß meine Knechte mit deinen Schiffen fahren! Josaphat aber wollte nicht.

And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.

Und Josaphat entschlief mit seinen Vätern und ward begraben mit seinen Vätern in der Stadt Davids, seines Vaters; und Joram, sein Sohn, ward König an seiner Statt.

Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.

Ahasja, der Sohn Ahabs, ward König über Israel zu Samaria im siebzehnten Jahr Josaphats, des Königs Juda's, und regierte über Israel zwei Jahre;

And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:

und er tat, was dem HERRN übel gefiel, und wandelte in dem Wege seines Vaters und seiner Mutter und in dem Wege Jerobeams, des Sohnes Nebats, der Israel sündigen machte,

For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

und diente Baal und betete ihn an und erzürnte den HERRN, den Gott Israels, wie sein Vater tat.

2nd Kings 1 - 2 Könige 1


2nd Kings Chapter 1 King James Bible - 2 Könige Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 22
1 Könige 22

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 1

Then Moab rebelled against Israel after the death of Ahab.

Es fielen aber die Moabiter ab von Israel, da Ahab tot war.

And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.

Und Ahasja fiel durch das Gitter in seinem Söller zu Samaria und ward krank; und sandte Boten und sprach zu ihnen: Geht hin und fragt Baal-Sebub, den Gott zu Ekron, ob ich von dieser Krankheit genesen werde.

But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?

Aber der Engel des HERRN redete mit Elia, dem Thisbiter: Auf! und begegne den Boten des Königs zu Samaria und sprich zu ihnen: Ist denn nun kein Gott in Israel, daß ihr hingehet, zu fragen Baal-Sebub, den Gott Ekrons?

Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.

Darum so spricht der HERR: Du sollst nicht von dem Bette kommen, darauf du dich gelegt hast, sondern sollst des Todes sterben. Und Elia ging weg.

And when the messengers turned back unto him, he said unto them, Why are ye now turned back?

Und da die Boten wieder zu ihm kamen, sprach er zu ihnen: Warum kommt ihr wieder?

And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.

Sie sprachen zu ihm: Es kam ein Mann herauf uns entgegen und sprach zu uns: Gehet wiederum hin zu dem König, der euch gesandt hat, und sprecht zu ihm: So spricht der HERR: Ist denn kein Gott in Israel, daß du hinsendest, zu fragen Baal-Sebub, den Gott Ekrons? Darum sollst du nicht kommen von dem Bette, darauf du dich gelegt hast, sondern sollst des Todes sterben.

And he said unto them, What manner of man was he which came up to meet you, and told you these words?

Er sprach zu ihnen: Wie war der Mann gestaltet, der euch begegnete und solches zu euch sagte?

And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.

Sie sprachen zu ihm: Er hatte eine rauhe Haut an und einen ledernen Gürtel um seine Lenden. Er aber sprach: Es ist Elia, der Thisbiter.

Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.

Und er sandte hin zu ihm einen Hauptmann über fünfzig samt seinen fünfzigen. Und da er hinaufkam, siehe, da saß er oben auf dem Berge. Er aber sprach zu Ihm: Du Mann Gottes, der König sagt: Du sollst herabkommen!

And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.

Elia antwortete dem Hauptmann über fünfzig und sprach zu ihm: Bin ich ein Mann Gottes, so falle Feuer vom Himmel und fresse dich und deine fünfzig. Da fiel Feuer vom Himmel und fraß ihn und seine fünfzig.

Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.

Und er sandte wiederum einen andern Hauptmann über fünfzig zu ihm samt seinen fünfzigen. Der antwortete und sprach zu ihm: Du Mann Gottes, so spricht der König: Komm eilends herab!

And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.

Elia antwortete und sprach: Bin ich ein Mann Gottes, so falle Feuer vom Himmel und fresse dich und deine fünfzig. Da fiel das Feuer Gottes vom Himmel und fraß ihn und seine fünfzig.

And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.

Da sandte er wiederum den dritten Hauptmann über fünfzig samt seinen fünfzigen. Da der zu ihm hinaufkam, beugte er seine Kniee gegen Elia und flehte ihn an und sprach zu ihm: Du Mann Gottes, laß meine Seele und die Seele deiner Knechte, dieser fünfzig, vor dir etwas gelten.

Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.

Siehe, das Feuer ist vom Himmel gefallen und hat die ersten zwei Hauptmänner über fünfzig mit ihren fünfzigen gefressen; nun aber laß meine Seele etwas gelten vor dir.

And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.

Da sprach der Engel des HERRN zu Elia: Gehe mit ihm hinab und fürchte dich nicht vor ihm! und er machte sich auf und ging mit ihm hinab zum König.

And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.

Und er sprach zu ihm: So spricht der HERR: Darum daß du hast Boten hingesandt und lassen fragen Baal-Sebub, den Gott zu Ekron, als wäre kein Gott in Israel, dessen Wort man fragen möchte, so sollst du von dem Bette nicht kommen, darauf du dich gelegt hast, sondern sollst des Todes sterben.

So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.

Also starb er nach dem Wort des HERRN, das Elia geredet hatte. Und Joram ward König an seiner Statt im zweiten Jahr Jorams, des Sohnes Josaphats, des Königs Juda's; denn er hatte keinen Sohn.

Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Ahasja zu sagen ist, das er getan hat, siehe, das ist geschrieben in der Chronik der Könige Israels.

2nd Kings 2 - 2 Könige 2


2nd Kings Chapter 2 King James Bible - 2 Könige Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 1
2 Könige 1

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 2

And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.

Da aber der HERR wollte Elia im Wetter gen Himmel holen, gingen Elia und Elisa von Gilgal.

And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.

Und Elia sprach zu Elisa: Bleib doch hier; denn der HERR hat mich gen Beth-El gesandt. Elisa aber sprach: So wahr der HERR lebt und deine Seele, ich verlasse dich nicht. Und da sie hinab gen Beth-El kamen,

And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.

gingen der Propheten Kinder, die zu Beth-El waren, heraus zu Elisa und sprachen zu ihm: Weißt du auch, daß der HERR wird deinen Herrn heute von deinen Häupten nehmen? Er aber sprach: Ich weiß es auch wohl; schweigt nur still.

And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.

Und Elia sprach zu ihm: Elisa, bleib doch hier; denn der HERR hat mich gen Jericho gesandt. Er aber sprach: So wahr der HERR lebt und deine Seele, ich verlasse dich nicht. Und da sie gen Jericho kamen,

And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.

traten der Propheten Kinder, die zu Jericho waren, zu Elisa und sprachen zu ihm: Weißt du auch, daß der HERR wird deinen Herrn heute von deinen Häupten nehmen? Er aber sprach: Ich weiß es auch wohl; schweigt nur still.

And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.

Und Elia sprach zu ihm: Bleib doch hier; denn der HERR hat mich gesandt an den Jordan. Er aber sprach: So wahr der HERR lebt und deine Seele, ich verlasse dich nicht. Und sie gingen beide miteinander.

And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.

Aber fünfzig Männer unter der Propheten Kindern gingen hin und traten gegenüber von ferne; aber die beiden standen am Jordan.

And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.

Da nahm Elia seinen Mantel und wickelte ihn zusammen und schlug ins Wasser; das teilte sich auf beiden Seiten, daß die beiden trocken hindurchgingen.

And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.

Und da sie hinüberkamen, sprach Elia zu Elisa: Bitte, was ich dir tun soll, ehe ich von dir genommen werde. Elisa sprach: Daß mir werde ein zwiefältig Teil von deinem Geiste.

And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.

Er sprach: Du hast ein Hartes gebeten. Doch, so du mich sehen wirst, wenn ich von dir genommen werde, so wird's ja sein; wo nicht, so wird's nicht sein.

And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.

Und da sie miteinander gingen und redeten, siehe, da kam ein feuriger Wagen mit feurigen Rossen, die schieden die beiden voneinander; und Elia fuhr also im Wetter gen Himmel.

And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.

Elisa aber sah es und schrie: Vater, mein Vater, Wagen Israels und seine Reiter! und sah ihn nicht mehr. Und er faßte sein Kleider und zerriß sie in zwei Stücke

He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;

und hob auf den Mantel Elia's, der ihm entfallen war, und kehrte um und trat an das Ufer des Jordans

And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.

und nahm den Mantel Elia's, der ihm entfallen war, und schlug ins Wasser und sprach: Wo ist nun der HERR, der Gott Elia's? und schlug ins Wasser; da teilte sich's auf beide Seiten, und Elisa ging hindurch.

And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.

Und da ihn sahen der Propheten Kinder, die gegenüber zu Jericho waren, sprachen sie: Der Geist Elia's ruht auf Elisa; und gingen ihm entgegen und fielen vor ihm nieder zur Erde

And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.

und sprachen zu ihm: Siehe, es sind unter deinen Knechten fünfzig Männer, starke leute, die laß gehen und deinen Herrn suchen; vielleicht hat ihn der Geist des HERRN genommen und irgend auf einen Berg oder irgend in ein Tal geworfen. Er aber sprach: Laßt ihn gehen!

And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.

Aber sie nötigten ihn, bis daß er nachgab und sprach: Laßt hingehen! Und sie sandte hin fünfzig Männer und suchten ihn drei Tage; aber sie fanden ihn nicht.

And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?

Und kamen wieder zu ihm, da er noch zu Jericho war; und er sprach zu ihnen: Sagte ich euch nicht, ihr solltet nicht hingehen?

And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.

Und die Männer der Stadt sprachen zu Elisa: Siehe, es ist gut wohnen in dieser Stadt, wie mein Herr sieht; aber es ist böses Wasser und das Land unfruchtbar.

And he said, Bring me a new cruse, and put salt therein. And they brought it to him.

Er sprach: Bringet mir her eine neue Schale und tut Salz darein! Und sie brachten's ihm.

And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.

Da ging er hinaus zu der Wasserquelle und warf das Salz hinein und sprach: So spricht der HERR: Ich habe dies Wasser gesund gemacht; es soll hinfort kein Tod noch Unfruchtbarkeit daher kommen.

So the waters were healed unto this day, according to the saying of Elisha which he spake.

Also ward das Wasser gesund bis auf diesen Tag nach dem Wort Elisas, das er redete.

And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.

Und er ging hinauf gen Beth-El. Und als er auf dem Wege hinanging, kamen kleine Knaben zur Stadt heraus und spotteten sein und sprachen zu ihm: Kahlkopf, komm herauf! Kahlkopf, komm herauf!

And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.

Und er wandte sich um; und da er sie sah, fluchte er ihnen im Namen des HERRN. Da kamen zwei Bären aus dem Walde und zerrissen der Kinder zweiundvierzig.

And he went from thence to mount Carmel, and from thence he returned to Samaria.

Von da ging er auf den Berg Karmel und kehrte um von da gen Samaria.

2nd Kings 3 - 2 Könige 3


2nd Kings Chapter 3 King James Bible - 2 Könige Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 2
2 Könige 2

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 3

Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.

Joram, der Sohn Ahabs, ward König über Israel zu Samaria im achtzehnten Jahr Josaphats, des Königs Juda's, und regierte zwölf Jahre.

And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.

Und er tat, was dem HERRN übel gefiel; doch nicht wie sein Vater und seine Mutter. Denn er tat weg die Säule Baals, die sein Vater machen ließ.

Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

Aber er blieb hangen an den Sünden Jerobeams, des Sohnes Nebats, der Israel sündigen machte, und ließ nicht davon.

And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.

Mesa aber, der Moabiter König, hatte viele Schafe und zinste dem König Israels Wolle von hunderttausend Lämmern und hunderttausend Widdern.

But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.

Da aber Ahab tot war, fiel der Moabiter König ab vom König Israels.

And king Jehoram went out of Samaria the same time, and numbered all Israel.

Da zog zur selben Zeit aus der König Joram von Samaria und ordnete das ganze Israel

And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.

und sandte hin zu Josaphat, dem König Juda's, und ließ ihm sagen: Der Moabiter König ist von mir abgefallen; komm mit mir, zu streiten wider die Moabiter! Er sprach: Ich will hinaufkommen; ich bin wie du, und mein Volk wie dein Volk, und meine Rosse wie deine Rosse.

And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.

Und er sprach: Welchen Weg wollen wir hinaufziehen? Er sprach: Den Weg durch die Wüste Edom.

So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.

Also zog hin der König Israels, der König Juda's und der König Edoms. Und da sie sieben Tagereisen zogen, hatte das Heer und das Vieh, das unter ihnen war kein Wasser.

And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!

Da sprach der König Israels: O wehe! der HERR hat diese drei Könige geladen, daß er sie in der Moabiter Hände gebe.

But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.

Josaphat aber sprach: Ist kein Prophet des HERRN hier, daß wir den HERRN durch ihn ratfragen? Da antwortete einer unter den Knechten des Königs Israels und sprach: Hier ist Elisa, der Sohn Saphats, der Elia Wasser auf die Hände goß.

And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.

Josaphat sprach: Des HERRN Wort ist bei ihm. Also zogen sie zu ihm hinab der König Israels und Josaphat und der König Edoms.

And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.

Elisa aber sprach zum König Israels: Was hast du mit mir zu schaffen? gehe hin zu den Propheten deines Vaters und zu den Propheten deiner Mutter! Der König Israels sprach zu ihm: Nein! denn der HERR hat diese drei Könige geladen, daß er sie in der Moabiter Hände gebe.

And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.

Elisa sprach: So wahr der HERR Zebaoth lebt, vor dem ich stehe, wenn ich nicht Josaphat, den König Juda's, ansähe, ich wollte dich nicht ansehen noch achten.

But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.

So bringet mir nun einen Spielmann! Und da der Spielmann auf den Saiten spielte, kam die Hand des HERRN auf ihn,

And he said, Thus saith the LORD, Make this valley full of ditches.

und er sprach: So spricht der HERR: Macht hier und da Gräben an diesem Bach!

For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.

Denn so spricht der HERR: Ihr werdet keinen Wind noch Regen sehen; dennoch soll der Bach voll Wasser werden, daß ihr und euer Gesinde und euer Vieh trinket.

And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.

Dazu ist das ein Geringes vor dem HERRN; er wird auch die Moabiter in eure Hände geben,

And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.

daß ihr schlagen werdet alle festen Städte und alle auserwählten Städte und werdet fällen alle guten Bäume und werdet verstopfen alle Wasserbrunnen und werdet allen guten Acker mit Steinen verderben.

And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.

Des Morgens aber, zur Zeit, da man Speisopfer opfert, siehe, da kam ein Gewässer des Weges von Edom und füllte das Land mit Wasser.

And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.

Da aber alle Moabiter hörten, daß die Könige heraufzogen, wider sie zu streiten, beriefen sie alle, die zur Rüstung alt genug und darüber waren, und traten an die Grenze.

And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:

Und da sie sich des Morgens früh aufmachten und die Sonne aufging über dem Gewässer, deuchte die Moabiter das Gewässer ihnen gegenüber rot zu sein wie Blut;

And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.

und sie sprachen: Es ist Blut! Die Könige haben sich mit dem Schwert verderbt, und einer wird den andern geschlagen haben. Hui, Moab, mache dich nun auf zur Ausbeute!

And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.

Aber da sie zum Lager Israels kamen, machte sich Israel auf und schlug die Moabiter; und sie flohen vor ihnen. Aber sie kamen hinein und schlugen Moab.

And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.

Die Städte zerbrachen sie, und ein jeglicher warf seine Steine auf alle guten Äcker und machten sie voll und verstopften die Wasserbrunnen und fällten alle guten Bäume, bis daß nur die Steine von Kir-Hareseth übrigblieben; und es umgaben die Stadt die Schleuderer und warfen auf sie.

And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.

Da aber der Moabiter König sah, daß ihm der Streit zu stark war, nahm er siebenhundert Mann zu sich, die das Schwert auszogen, durchzubrechen wider den König Edoms; aber sie konnten nicht.

Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

Da nahm er seinen ersten Sohn, der an seiner Statt sollte König werden, und opferte ihn zum Brandopfer auf der Mauer. Da kam ein großer Zorn über Israel, daß sie von ihm abzogen und kehrten wieder in ihr Land.

2nd Kings 4 - 2 Könige 4


2nd Kings Chapter 4 King James Bible - 2 Könige Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 3
2 Könige 3

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 4

Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.

Und es schrie ein Weib unter den Weibern der Kinder der Propheten zu Elisa und sprach: Dein Knecht, mein Mann, ist gestorben, so weißt du, daß er, dein Knecht, den HERRN fürchtete; nun kommt der Schuldherr und will meine beiden Kinder nehmen zu leibeigenen Knechten.

And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.

Elisa sprach zu ihr: Was soll ich dir tun? Sage mir, was hast du im Hause? Sie sprach: Deine Magd hat nichts im Hause denn einen Ölkrug.

Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.

Er sprach: Gehe hin und bitte draußen von allen deinen Nachbarinnen leere Gefäße, und derselben nicht wenig,

And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.

und gehe hinein und schließe die Tür zu hinter dir und deinen Söhnen und gieß in alle Gefäße; und wenn du sie gefüllt hast, so gib sie hin.

So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.

Sie ging hin und schloß die Tür zu hinter sich und ihren Söhnen; die brachten ihr die Gefäße zu, so goß sie ein.

And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.

Und da die Gefäße voll waren, sprach sie zu ihrem Sohn: Lange mir noch ein Gefäß her! Er sprach: Es ist kein Gefäß mehr hier. Da stand das Öl.

Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.

Und sie ging hin und sagte es dem Mann Gottes an. Er sprach: Gehe hin, verkaufe das Öl und bezahle deinen Schuldherrn; du aber und deine Söhne nähret euch von dem übrigen.

And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.

Und es begab sich zu der Zeit, daß Elisa ging gen Sunem. Daselbst war eine reiche Frau; die hielt ihn, daß er bei ihr aß. Und so oft er daselbst durchzog, kehrte er zu ihr ein und aß bei ihr.

And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.

Und sie sprach zu ihrem Mann: Siehe, ich merke, daß dieser Mann Gottes heilig ist, der immerdar hier durchgeht.

Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.

Laß uns ihm eine kleine bretterne Kammer oben machen und ein Bett, Tisch, Stuhl und Leuchter hineinsetzen, auf daß er, wenn er zu uns kommt, dahin sich tue.

And it fell on a day, that he came thither, and he turned into the chamber, and lay there.

Und es begab sich zu der Zeit, daß er hineinkam und legte sich oben in die Kammer und schlief darin

And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.

und sprach zu seinem Diener Gehasi: Rufe die Sunamitin! Und da er sie rief, trat sie vor ihn.

And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.

Er sprach zu ihm: Sage ihr: Siehe, du hast uns allen diesen Dienst getan; was soll ich dir tun? Hast du eine Sache an den König oder an den Feldhauptmann? Sie sprach: Ich wohne unter meinem Volk.

And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.

Er sprach: Was ist ihr denn zu tun? Gehasi sprach: Ach, sie hat keinen Sohn, und ihr Mann ist alt.

And he said, Call her. And when he had called her, she stood in the door.

Er sprach: Rufe sie! Und da er sie rief, trat sie in die Tür.

And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.

Und er sprach: Um diese Zeit über ein Jahr sollst du einen Sohn herzen. Sie sprach: Ach nicht, mein Herr, du Mann Gottes! lüge deiner Magd nicht!

And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.

Und die Frau ward schwanger und gebar einen Sohn um dieselbe Zeit über ein Jahr, wie ihr Elisa geredet hatte.

And when the child was grown, it fell on a day, that he went out to his father to the reapers.

Da aber das Kind groß ward, begab sich's, daß es hinaus zu seinem Vater zu den Schnittern ging

And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.

und sprach zu seinem Vater: O mein Haupt, mein Haupt! Er sprach zu seinem Knecht: Bringe ihn zu seiner Mutter!

And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.

Und er nahm ihn und brachte ihn zu seiner Mutter, und sie setzte ihn auf ihren Schoß bis an den Mittag; da starb er.

And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.

Und sie ging hinauf und legte ihn aufs Bett des Mannes Gottes, schloß zu und ging hinaus

And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.

und rief ihren Mann und sprach: Sende mir der Knechte einen und eine Eselin; ich will zu dem Mann Gottes, und wiederkommen.

And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.

Er sprach: Warum willst du zu ihm? Ist doch heute nicht Neumond noch Sabbat. Sie sprach: Es ist gut.

Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.

Und sie sattelte die Eselin und sprach zum Knecht: Treibe fort und säume nicht mit dem Reiten, wie ich dir sage!

So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:

Also zog sie hin und kam zu dem Mann Gottes auf den Berg Karmel. Als aber der Mann Gottes sie kommen sah, sprach er zu seinem Diener Gehasi: Siehe, die Sunamitin ist da!

Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.

So laufe ihr nun entgegen und frage sie, ob's ihr und ihrem Mann und Sohn wohl gehe. Sie sprach: Wohl.

And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.

Da sie aber zu dem Mann Gottes auf den Berg kam, hielt sie ihn bei seinen Füßen; Gehasi aber trat herzu, daß er sie abstieße. Aber der Mann Gottes sprach: Laß sie! denn ihre Seele ist betrübt, und der HERR hat mir's verborgen und nicht angezeigt.

Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?

Wann habe ich einen Sohn gebeten von meinem Herrn? sagte ich nicht du solltest mich nicht täuschen?

Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.

Er sprach zu Gehasi: Gürte deine Lenden und nimm meinen Stab in deine Hand und gehe hin (so dir jemand begegnet, so grüße ihn nicht, und grüßt dich jemand, so danke ihm nicht), und lege meinen Stab auf des Knaben Antlitz.

And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.

Die Mutter des Knaben aber sprach: So wahr der HERR lebt und deine Seele, ich lasse nicht von dir! Da machte er sich auf und ging ihr nach.

And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.

Gehasi aber ging vor ihnen hin und legte den Stab dem Knaben aufs Antlitz; da war aber keine Stimme noch Fühlen. Und er ging wiederum ihnen entgegen und zeigte ihm an und sprach: Der Knabe ist nicht aufgewacht.

And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.

Und da Elisa ins Haus kam, siehe, da lag der Knabe tot auf seinem Bett.

He went in therefore, and shut the door upon them twain, and prayed unto the LORD.

Und er ging hinein und schloß die Tür zu für sie beide und betete zu dem HERRN

And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm.

und stieg hinauf und legte sich auf das Kind und legte seinen Mund auf des Kindes Mund und seine Augen auf seine Augen und seine Hände auf seine Hände und breitete sich also über ihn, daß des Kindes Leib warm ward.

Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.

Er aber stand wieder auf und ging im Haus einmal hierher und daher und stieg hinauf und breitete sich über ihn. Da schnaubte der Knabe siebenmal; darnach tat der Knabe seine Augen auf.

And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.

Und er rief Gehasi und sprach: Rufe die Sunamitin! Und da er sie rief, kam sie hinein zu ihm. Er sprach: Da nimm hin deinen Sohn!

Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.

Da kam sie und fiel zu seinen Füßen und beugte sich nieder zur Erde und nahm ihren Sohn und ging hinaus.

And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.

Da aber Elisa wieder gen Gilgal kam, ward Teuerung im Lande, und die Kinder der Propheten wohnten vor ihm. Und er sprach zu seinem Diener: Setze zu einen großen Topf und koche ein Gemüse für die Kinder der Propheten!

And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.

Da ging einer aufs Feld, daß er Kraut läse, und fand wilde Ranken und las davon Koloquinten sein Kleid voll; und da er kam, schnitt er's in den Topf zum Gemüse, denn sie kannten es nicht.

So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.

Und da sie es ausschütteten für die Männer, zu essen, und sie von dem Gemüse aßen, schrieen sie und sprachen: O Mann Gottes, der Tod im Topf! denn sie konnten es nicht essen.

But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.

Er aber sprach: Bringt Mehl her! Und er tat's in den Topf und sprach: Schütte es dem Volk vor, daß sie essen! Da war nichts Böses in dem Topf.

And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.

Es kam aber ein Mann von Baal-Salisa und brachte dem Mann Gottes Erstlingsbrot, nämlich zwanzig Gerstenbrote, und neues Getreide in seinem Kleid. Er aber sprach: Gib's dem Volk, daß sie essen!

And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.

Sein Diener sprach: Wie soll ich hundert Mann von dem geben? Er sprach: Gib dem Volk, daß sie essen! Denn so spricht der HERR: Man wird essen, und es wird übrigbleiben.

So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

Und er legte es ihnen vor, daß sie aßen; und es blieb noch übrig nach dem Wort des HERRN.

2nd Kings 5 - 2 Könige 5


2nd Kings Chapter 5 King James Bible - 2 Könige Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 4
2 Könige 4

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 5

Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.

Naeman, der Feldhauptmann des Königs von Syrien, war ein trefflicher Mann vor seinem Herrn und hoch gehalten; denn durch ihn gab der HERR Heil in Syrien. Und er war ein gewaltiger Mann, und aussätzig.

And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.

Die Kriegsleute aber in Syrien waren herausgefallen und hatten eine junge Dirne weggeführt aus dem Lande Israel; die war im Dienst des Weibes Naemans.

And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.

Die sprach zu ihrer Frau: Ach, daß mein Herr wäre bei dem Propheten zu Samaria! der würde ihn von seinem Aussatz losmachen.

And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.

Da ging er hinein zu seinem Herrn und sagte es ihm an und sprach: So und so hat die Dirne aus dem Lande Israel geredet.

And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.

Der König von Syrien sprach: So zieh hin, ich will dem König Israels einen Brief schreiben. Und er zog hin und nahm mit sich zehn Zentner Silber und sechstausend Goldgulden und zehn Feierkleider

And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.

und brachte den Brief dem König Israels, der lautete also: Wenn dieser Brief zu dir kommt, siehe, so wisse, ich habe meinen Knecht Naeman zu dir gesandt, daß du ihn von seinem Aussatz losmachst.

And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.

Und da der König Israels den Brief las, zerriß er seine Kleider und sprach: Bin ich denn Gott, daß ich töten und lebendig machen könnte, daß er zu mir schickt, daß ich den Mann von seinem Aussatz losmache? Merkt und seht, wie sucht er Ursache wider mich!

And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.

Da das Elisa, der Mann Gottes, hörte, daß der König seine Kleider zerrissen hatte, sandte er zu ihm und ließ ihm sagen: Warum hast du deine Kleider zerrissen? Laß ihn zu mir kommen, daß er innewerde, daß ein Prophet in Israel ist.

So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.

Also kam Naeman mit Rossen und Wagen und hielt vor der Tür am Hause Elisas.

And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.

Da sandte Elisa einen Boten zu ihm und ließ ihm sagen: Gehe hin und wasche dich siebenmal im Jordan, so wird dir dein Fleisch wieder erstattet und rein werden.

But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.

Da erzürnte Naeman und zog weg und sprach: Ich meinte, er sollte zu mir herauskommen und hertreten und den Namen der HERRN, seines Gottes, anrufen und mit seiner Hand über die Stätte fahren und den Aussatz also abtun.

Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.

Sind nicht die Wasser Amana und Pharphar zu Damaskus besser denn alle Wasser in Israel, daß ich mich darin wüsche und rein würde? Und wandte sich und zog weg mit Zorn.

And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?

Da machten sich seine Knechte zu ihm, redeten mit ihm und sprachen: Lieber Vater, wenn dich der Prophet etwas Großes hätte geheißen, solltest du es nicht tun? Wie viel mehr, so er zu dir sagt: Wasche dich, so wirst du rein!

Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.

Da stieg er ab und taufte sich im Jordan siebenmal, wie der Mann Gottes geredet hatte; und sein Fleisch ward wieder erstattet wie das Fleisch eines jungen Knaben, und er ward rein.

And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.

Und er kehrte wieder zu dem Mann Gottes samt seinem ganzen Heer. Und da er hineinkam, trat er vor ihn und sprach: Siehe, ich weiß, daß kein Gott ist in allen Landen, außer in Israel; so nimm nun den Segen von deinem Knecht.

But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.

Er aber sprach: So wahr der HERR lebt, vor dem ich stehe, ich nehme es nicht. Und er nötigte ihn, daß er's nähme; aber er wollte nicht.

And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.

Da sprach Naeman: Möchte deinem Knecht nicht gegeben werden dieser Erde Last, soviel zwei Maultiere tragen? Denn dein Knecht will nicht mehr andern Göttern opfern und Brandopfer tun, sondern dem HERRN.

In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.

Nur darin wolle der HERR deinem Knecht gnädig sein: wo ich anbete im Hause Rimmons, wenn mein Herr ins Haus Rimmons geht, daselbst anzubeten, und er sich an meine Hand lehnt.

And he said unto him, Go in peace. So he departed from him a little way.

Er sprach zu ihm: Zieh hin mit Frieden! Und als er von ihm weggezogen war ein Feld Wegs auf dem Lande,

But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.

gedachte Gehasi, der Diener Elisas, des Mannes Gottes: Siehe, mein Herr hat diesen Syrer Naeman verschont, daß er nichts von ihm hat genommen, das er gebracht hat. So wahr der HERR lebt, ich will ihm nachlaufen und etwas von ihm nehmen.

So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?

Also jagte Gehasi dem Naeman nach. Und da Naeman sah, daß er ihm nachlief, stieg er vom Wagen ihm entgegen und sprach: Steht es wohl?

And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.

Er sprach: Ja. Aber mein Herr hat mich gesandt und läßt dir sagen: Siehe, jetzt sind zu mir gekommen vom Gebirge Ephraim zwei Jünglinge aus der Propheten Kinder; gib ihnen einen Zentner Silber und zwei Feierkleider!

And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.

Naeman sprach: Nimm lieber zwei Zentner! Und nötigte ihn und band zwei Zentner Silber in zwei Beutel und zwei Feierkleider und gab's zweien seiner Diener; die trugen's vor ihm her.

And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.

Und da er kam an den Hügel, nahm er's von ihren Händen und legte es beiseit im Hause und ließ die Männer gehen.

But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.

Und da sie weg waren, trat er vor seinen Herrn. Und Elisa sprach zu ihm: Woher, Gehasi? Er sprach: Dein Knecht ist weder hierher noch daher gegangen.

And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?

Er aber sprach zu ihm: Ist nicht mein Herz mitgegangen, da der Mann umkehrte von seinem Wagen dir entgegen? war das die Zeit, Silber und Kleider zu nehmen, Ölgärten, Weinberge, Schafe, Rinder, Knechte und Mägde?

The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.

Aber der Aussatz Naeman wird dir anhangen und deinem Samen ewiglich. Da ging er von ihm hinaus aussätzig wie Schnee.

2nd Kings 6 - 2 Könige 6


2nd Kings Chapter 6 King James Bible - 2 Könige Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 5
2 Könige 5

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 6

And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.

Die Kinder der Propheten sprachen zu Elisa: Siehe, der Raum, da wir vor dir wohnen, ist uns zu enge.

Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.

Laß uns an den Jordan gehen und einen jeglichen daselbst Holz holen, daß wir uns daselbst eine Stätte bauen, da wir wohnen. Er sprach: Gehet hin!

And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.

Und einer sprach: Gehe lieber mit deinen Knechten! Er sprach: Ich will mitgehen.

So he went with them. And when they came to Jordan, they cut down wood.

Und er kam mit ihnen. Und da sie an den Jordan kamen hieben sie Holz ab.

But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.

Und da einer sein Holz fällte, fiel das Eisen ins Wasser. Und er schrie und sprach: O weh, mein Herr! dazu ist's entlehnt.

And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.

Aber der Mann Gottes sprach: Wo ist's entfallen? Und da er ihm den Ort zeigte, schnitt er ein Holz ab und stieß es dahin. Da schwamm das Eisen.

Therefore said he, Take it up to thee. And he put out his hand, and took it.

Und er sprach: Heb's auf! da reckte er seine Hand aus und nahm's.

Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.

Und der König von Syrien führte einen Krieg wider Israel und beratschlagte sich mit seinen Knechten und sprach: Wir wollen uns lagern da und da.

And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.

Aber der Mann Gottes sandte zum König Israels und ließ ihm sagen: Hüte dich, daß du nicht an dem Ort vorüberziehst; denn die Syrer ruhen daselbst.

And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.

So sandte denn der König Israels hin an den Ort, den ihm der Mann Gottes gesagt und vor dem er ihn gewarnt hatte, und war daselbst auf der Hut; und tat das nicht einmal oder zweimal allein.

Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?

Da ward das Herz des Königs von Syrien voll Unmuts darüber, und er rief seine Knechte und sprach zu ihnen: Wollt ihr mir denn nicht ansagen: Wer von den Unsern hält es mit dem König Israels?

And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.

Da sprach seiner Knechte einer: Nicht also, mein Herr König; sondern Elisa, der Prophet in Israel, sagt alles dem König Israels, was du in der Kammer redest, da dein Lager ist.

And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.

Er sprach: So gehet hin und sehet, wo er ist, daß ich hinsende und lasse ihn holen. Und sie zeigten ihm an und sprachen: Siehe, er ist zu Dothan.

Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.

Da sandte er hin Rosse und Wagen und eine große Macht. Und da sie bei der Nacht hinkamen, umgaben sie die Stadt.

And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?

Und der Diener des Mannes Gottes stand früh auf, daß er sich aufmachte und auszöge; und siehe, da lag eine Macht um die Stadt mit Rossen und Wagen. Da sprach sein Diener zu ihm: O weh, mein Herr! wie wollen wir nun tun?

And he answered, Fear not: for they that be with us are more than they that be with them.

Er sprach: Fürchte dich nicht! denn derer ist mehr, die bei uns sind, als derer, die bei ihnen sind.

And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.

Und Elisa betete und sprach: HERR, öffne ihm die Augen, daß er sehe! Da öffnete der HERR dem Diener die Augen, daß er sah; und siehe, da war der Berg voll feuriger Rosse und Wagen um Elisa her.

And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.

Und da sie zu ihm hinabkamen, bat Elisa und sprach: HERR, schlage dies Volk mit Blindheit! Und er schlug sie mit Blindheit nach dem Wort Elisas.

And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.

Und Elisa sprach zu Ihnen: Dies ist nicht der Weg noch die Stadt. Folget mir nach! ich will euch führen zu dem Mann, den ihr sucht. Und er führte sie gen Samaria.

And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.

Und da sie gen Samaria kamen, sprach Elisa: HERR, öffne diesen die Augen, daß sie sehen! Und der HERR öffnete ihnen die Augen, daß sie sahen; und siehe, da waren sie mitten in Samaria.

And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?

Und der König Israels, da er sie sah, sprach er zu Elisa: Mein Vater, soll ich sie schlagen?

And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.

Er sprach: Du sollst sie nicht schlagen. Schlägst du denn die, welche du mit deinem Schwert und Bogen gefangen hast? Setze ihnen Brot und Wasser vor, daß sie essen und trinken, und laß sie zu ihrem Herrn ziehen!

And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.

Da ward ein großes Mahl zugerichtet. Und da sie gegessen und getrunken hatten, ließ er sie gehen, daß sie zu ihrem Herrn zogen. Seit dem kamen streifende Rotten der Syrer nicht mehr ins Land Israel.

And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.

Nach diesem begab sich's, daß Benhadad, der König von Syrien all sein Heer versammelte und zog herauf und belagerte Samaria.

And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.

Und es ward eine große Teuerung zu Samaria. Sie aber belagerten die Stadt, bis daß ein Eselskopf achtzig Silberlinge und ein viertel Kab Taubenmist fünf Silberlinge galt.

And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.

Und da der König Israels an der Mauer einherging, schrie ihn ein Weib an und sprach: Hilf mir, Mein König!

And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?

Er sprach: Hilft dir der HERR nicht, woher soll ich dir helfen? von der Tenne oder der Kelter?

And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.

Und der König sprach zu Ihr: Was ist dir? Sie sprach: Dies Weib sprach zu mir: Gib deinen Sohn her, daß wir heute essen; morgen wollen wir meinen Sohn essen.

So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.

So haben wir meinen Sohn gekocht und gegessen. Und ich sprach zu ihr am andern Tage: Gib deinen Sohn her und laß uns essen! Aber sie hat ihren Sohn versteckt.

And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.

Da der König die Worte des Weibes hörte, zerriß er seine Kleider, indem er auf der Mauer ging. Da sah alles Volk, daß er darunter einen Sack am Leibe anhatte.

Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.

Und er sprach: Gott tue mir dies und das, wo das Haupt Elisas, des Sohnes Saphats, heute auf ihm stehen wird!

But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?

Elisa aber saß in seinem Hause, und alle Ältesten saßen bei ihm. Und der König sandte einen Mann vor sich her. Aber ehe der Bote zu ihm kam, sprach er zu den Ältesten: Habt ihr gesehen, wie dies Mordkind hat hergesandt, daß er mein Haupt abreiße? Sehet zu, wenn der Bote kommt, daß ihr die Tür zuschließt und stoßt ihn mit der Tür weg! Siehe, das Rauschen der Füße seines Herrn folgt ihm nach.

And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

Da er noch also mit ihnen redete, siehe, da kam der Bote zu ihm hinab; und er sprach: Siehe, solches Übel kommt von dem HERRN! was soll ich mehr von dem HERRN erwarten?

2nd Kings 7 - 2 Könige 7


2nd Kings Chapter 7 King James Bible - 2 Könige Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 6
2 Könige 6

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 7

Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.

Elisa aber sprach: Höret des HERRN Wort! So spricht der HERR: Morgen um diese Zeit wird ein Scheffel Semmelmehl einen Silberling gelten und zwei Scheffel Gerste einen Silberling unter dem Tor zu Samaria.

Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

Da antwortete der Ritter, auf dessen Hand sich der König lehnte, dem Mann Gottes und sprach: Und wenn der HERR Fenster am Himmel machte, wie könnte solches geschehen? Er sprach: Siehe da, mit deinen Augen wirst du es sehen, und nicht davon essen!

And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?

Und es waren vier aussätzige Männer an der Tür vor dem Tor; und einer sprach zum andern: Was wollen wir hier bleiben, bis wir sterben?

If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.

Wenn wir gleich gedächten, in die Stadt zu kommen, so ist Teuerung in der Stadt, und wir müßten doch daselbst sterben; bleiben wir aber hier, so müssen wir auch sterben. So laßt uns nun hingehen und zu dem Heer der Syrer fallen. Lassen sie uns leben, so leben wir; töten sie uns, so sind wir tot.

And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.

Und sie machten sich in der Frühe auf, daß sie zum Heer der Syrer kämen. Und da sie vorn an den Ort des Heeres kamen, siehe, da war niemand.

For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.

Denn der HERR hatte die Syrer lassen hören ein Geschrei von Rossen, Wagen und großer Heereskraft, daß sie untereinander sprachen: Siehe, der König Israels hat wider uns gedingt die Könige der Hethiter und die Könige der Ägypter, daß sie über uns kommen sollen.

Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.

Und sie machten sich auf und flohen in der Frühe und ließen ihre Hütten, Rosse und Esel im Lager, wie es stand, und flohen mit ihrem Leben davon.

And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.

Als nun die Aussätzigen an den Ort kamen, gingen sie in der Hütten eine, aßen und tranken und nahmen Silber, Gold und Kleider und gingen hin und verbargen es und kamen wieder und gingen in eine andere Hütte und nahmen daraus und gingen hin und verbargen es.

Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.

Aber einer sprach zum andern: Laßt uns nicht also tun; dieser Tag ist ein Tag guter Botschaft. Wo wir das verschweigen und harren, bis daß es lichter Morgen wird, wird unsre Missetat gefunden werden; so laßt uns nun hingehen, daß wir kommen und es ansagen dem Hause des Königs.

So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.

Und da sie kamen, riefen sie am Tor der Stadt und sagten es ihnen an und sprachen: Wir sind zum Lager der Syrer gekommen, und siehe, es ist niemand da und keine Menschenstimme, sondern Rosse und Esel angebunden und die Hütten, wie sie stehen.

And he called the porters; and they told it to the king's house within.

Da rief man den Torhütern zu, daß sie es drinnen ansagten im Hause des Königs.

And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.

Und der König stand auf in der Nacht und sprach zu seinen Knechten: Laßt euch sagen, wie die Syrer mit uns umgehen. Sie wissen, daß wir Hunger leiden, und sind aus dem Lager gegangen, daß sie sich im Felde verkröchen, und denken: Wenn sie aus der Stadt gehen, wollen wir sie lebendig greifen und in die Stadt kommen.

And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.

Da antwortete seiner Knechte einer und sprach: Man nehme fünf Rosse von denen, die noch drinnen sind übriggeblieben. Siehe, es wird ihnen gehen, wie aller Menge Israels, so drinnen übriggeblieben oder schon dahin ist. Die laßt uns senden und sehen.

They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.

Da nahmen sie zwei Wagen mit Rossen, und der König sandte sie dem Heere der Syrer nach und sprach: Ziehet hin und sehet!

And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.

Und da sie ihnen nachzogen bis an den Jordan, siehe, da lag der Weg voll Kleider und Geräte, welche die Syrer von sich geworfen hatten, da sie eilten. Und da die Boten wiederkamen und sagten es dem König an,

And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.

ging das Volk hinaus und beraubte das Lager der Syrer. Und es galt ein Scheffel Semmelmehl einen Silberling und zwei Scheffel Gerste auch einen Silberling nach dem Wort des HERRN.

And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.

Aber der König bestellte den Ritter, auf dessen Hand er sich lehnte, unter das Tor. Und das Volk zertrat ihn im Tor, daß er starb, wie der Mann Gottes geredet hatte, da der König zu ihm hinabkam.

And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:

Und es geschah, wie der Mann Gottes dem König gesagt hatte, da er sprach: Morgen um diese Zeit werden zwei Scheffel Gerste einen Silberling gelten und ein Scheffel Semmelmehl einen Silberling unter dem Tor zu Samaria,

And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

und der Ritter dem Mann Gottes antwortete und sprach: Siehe, wenn der HERR Fenster am Himmel machte, wie möchte solches geschehen? Er aber sprach: Siehe, mit deinen Augen wirst du es sehen, und wirst nicht davon essen!

And so it fell out unto him: for the people trode upon him in the gate, and he died.

Und es ging ihm eben also; denn das Volk zertrat ihn im Tor, daß er starb.

2nd Kings 8 - 2 Könige 8


2nd Kings Chapter 8 King James Bible - 2 Könige Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 7
2 Könige 7

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 8

Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.

Elisa redete mit dem Weibe, dessen Sohn er hatte lebendig gemacht, und sprach: Mache dich auf und gehe hin mit deinem Hause und wohne in der Fremde, wo du kannst; denn der HERR wird eine Teuerung rufen, die wird ins Land kommen sieben Jahre lang.

And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.

Das Weib machte sich auf und tat, wie der Mann Gottes sagte, und zog hin mit ihrem Hause und wohnte in der Philister Land sieben Jahre.

And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.

Da aber die sieben Jahre um waren, kam das Weib wieder aus der Philister Land; und sie ging aus, den König anzurufen um ihr Haus und ihren Acker.

And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.

Der König aber redete mit Gehasi, dem Diener des Mannes Gottes, und sprach: Erzähle mir alle großen Taten, die Elisa getan hat!

And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.

Und indem er dem König erzählte, wie er hätte einen Toten lebendig gemacht, sieh, da kam eben das Weib, dessen Sohn er hatte lebendig gemacht, und rief den König an um ihr Haus und ihren Acker. Da sprach Gehasi: Mein Herr König, dies ist das Weib, und dies ist der Sohn, den Elisa hat lebendig gemacht.

And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

Und der König fragte das Weib; und sie erzählte es ihm. Da gab ihr der König einen Kämmerer und sprach: Schaffe ihr wieder alles, was ihr gehört; dazu alles Einkommen des Ackers, seit der Zeit, daß sie das Land verlassen hat, bis hierher!

And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.

Und Elisa kam gen Damaskus. Da lag Benhadad, der König von Syrien, krank; und man sagte es ihm an und sprach: Der Mann Gottes ist hergekommen.

And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?

Da sprach der König zu Hasael: Nimm Geschenke zu dir und gehe dem Mann Gottes entgegen und frage den HERRN durch ihn und sprich, ob ich von dieser Krankheit möge genesen.

So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?

Hasael ging ihm entgegen und nahm Geschenke mit sich und allerlei Güter zu Damaskus, eine Last für vierzig Kamele. Und da er kam, trat er vor ihn und sprach: Dein Sohn Benhadad, der König von Syrien, hat mich zu dir gesandt und läßt dir sagen: Kann ich auch von dieser Krankheit genesen?

And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.

Elisa sprach zu ihm: Gehe hin und sage ihm: Du wirst genesen! Aber der HERR hat mir gezeigt, daß er des Todes sterben wird.

And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.

Und der Mann Gottes schaute ihn starr und lange an und weinte.

And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.

Da sprach Hasael: Warum weint mein Herr? Er sprach: Ich weiß, was für Übel du den Kindern Israel tun wirst: du wirst ihre festen Städte mit Feuer verbrennen und ihre junge Mannschaft mit dem Schwert erwürgen und ihre jungen Kinder töten und ihre schwangeren Weiber zerhauen.

And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.

Hasael sprach: Was ist dein Knecht, der Hund, daß er solch großes Ding tun sollte? Elisa sprach: Der HERR hat mir gezeigt, daß du König von Syrien sein wirst.

So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.

Und er ging weg von Elisa und kam zu seinem Herrn; der sprach zu ihm: Was sagte dir Elisa? Er sprach: Er sagte mir: Du wirst genesen.

And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.

Des andern Tages aber nahm er die Bettdecke und tauchte sie in Wasser und breitete sie über sein Angesicht; da starb er, und Hasael ward König an seiner Statt.

And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.

Im fünften Jahr Jorams, des Sohnes Ahabs, des Königs in Israel, ward Joram, der Sohn Josaphats, König in Juda.

Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.

Zweiunddreißig Jahre alt war er, da er König ward. Und er regierte acht Jahre zu Jerusalem

And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.

und wandelte auf dem Wege der Könige Israels, wie das Haus Ahab tat; denn Ahabs Tochter war sein Weib. Und er tat, was dem HERRN übel gefiel;

Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.

aber der HERR wollte Juda nicht verderben um seines Knechtes David willen, wie er ihm verheißen hatte, ihm zu geben eine Leuchte unter seinen Kindern immerdar.

In his days Edom revolted from under the hand of Judah, and made a king over themselves.

Zu seiner Zeit fielen die Edomiter ab von Juda und machten einen König über sich.

So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.

Da zog Joram gen Zair und alle Wagen mit ihm und machte sich des Nachts auf und schlug die Edomiter, die um ihn her waren, dazu die Obersten über die Wagen, daß das Volk floh in seine Hütten.

Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.

Doch blieben die Edomiter abtrünnig von Juda bis auf diesen Tag. Auch fiel zur selben Zeit ab Libna.

And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Was aber mehr von Joram zu sagen ist und alles, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Juda's.

And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.

Und Joram entschlief mit seinen Vätern in der Stadt Davids. Und Ahasja, sein Sohn, ward König an seiner Statt.

In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.

Im zwölften Jahr Jorams, des Sohnes Ahabs, des Königs Israels, ward Ahasja, der Sohn Jorams, König in Juda.

Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.

Zweiundzwanzig Jahre alt war Ahasja, da er König ward, und regierte ein Jahr zu Jerusalem. Seine Mutter hieß Athalja, eine Tochter Omris, des Königs Israels.

And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.

Und er wandelte auf dem Wege des Hauses Ahab und tat, was dem HERRN übel gefiel, wie das Haus Ahab; denn er war Schwager im Hause Ahab.

And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.

Und er zog mit Joram, dem Sohn Ahabs, in den Streit wider Hasael, den König von Syrien gen Ramoth in Gilead; aber die Syrer schlugen Joram.

And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

Da kehrte Joram, der König, um, daß er sich heilen ließ zu Jesreel von den Wunden, die ihm die Syrer geschlagen hatten zu Rama, da er mit Hasael, dem König von Syrien, stritt. Und Ahasja, der Sohn Jorams, der König Juda's, kam hinab, zu besuchen Joram, den Sohn Ahabs, zu Jesreel; denn er lag krank.

2nd Kings 9 - 2 Könige 9


2nd Kings Chapter 9 King James Bible - 2 Könige Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 8
2 Könige 8

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 9

And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:

Elisa aber, der Prophet, rief der Propheten Kinder einen und sprach zu ihm: Gürte deine Lenden und nimm diesen Ölkrug mit dir und gehe hin gen Ramoth in Gilead.

And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;

Und wenn du dahin kommst, wirst du daselbst sehen Jehu, den Sohn Josaphats, des Sohnes Nimsis. Und gehe hinein und heiß ihn aufstehen unter seinen Brüdern und führe ihn in die innerste Kammer

Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.

und nimm den Ölkrug und schütte es auf sein Haupt und sprich: So sagt der HERR: Ich habe dich zum König über Israel gesalbt. Und sollst die Tür auftun und fliehen und nicht verziehen.

So the young man, even the young man the prophet, went to Ramothgilead.

Und der Jüngling, der Diener des Propheten, ging hin gen Ramoth in Gilead.

And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.

Und da er hineinkam, siehe, da saßen die Hauptleute des Heeres. Und er sprach: Ich habe dir, Hauptmann, was zu sagen. Jehu sprach: Welchem unter uns allen? Er sprach: Dir, Hauptmann.

And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.

Da stand er auf und ging hinein. Er aber schüttete das Öl auf sein Haupt und sprach zu ihm: So sagt der HERR, der Gott Israels: Ich habe dich zum König gesalbt über das Volk Israel.

And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.

Und du sollst das Haus Ahabs, deines Herrn, schlagen, daß ich das Blut der Propheten, meiner Knechte, und das Blut aller Knechte des HERRN räche, das die Hand Isebels vergossen hat,

For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:

daß das ganze Haus Ahab umkomme. Und ich will von Ahab ausrotten, was männlich ist, den Verschlossenen und Verlassenen in Israel,

And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:

und will das Haus Ahabs machen wie das Haus Jerobeams, des Sohnes Nebats, und wie das Haus Baesas, des Sohnes Ahias.

And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.

Und die Hunde sollen Isebel fressen auf dem Acker zu Jesreel, und soll sie niemand begraben. Und er tat die Tür auf und floh.

Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.

Und da Jehu herausging zu den Knechten seines Herrn, sprach man zu ihm: Steht es wohl? Warum ist dieser Rasende zu dir gekommen? Er sprach zu ihnen: Ihr kennt doch den Mann wohl und was er sagt.

And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.

Sie sprachen: Das ist nicht wahr; sage es uns aber an! Er sprach: So und so hat er mir geredet und gesagt: So spricht der HERR: Ich habe dich zum König gesalbt.

Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.

Da eilten sie und nahm ein jeglicher sein Kleid und legte unter ihn auf die hohen Stufen und bliesen mit der Posaune und sprachen: Jehu ist König geworden!

So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.

Also machte Jehu, der Sohn Nimsis, einen Bund wider Joram. Joram aber hatte mit ganz Israel vor Ramoth in Gilead gelegen wider Hasael, den König von Syrien.

But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.

Und Joram der König war wiedergekommen, daß er sich heilen ließ zu Jesreel von den Wunden, die ihm die Syrer geschlagen hatten, da er stritt mit Hasael, dem König von Syrien. Und Jehu sprach: Ist's euer Wille, so soll niemand entrinnen aus der Stadt, daß er hingehe und es ansage zu Jesreel.

So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.

Und er fuhr und zog gen Jesreel, denn Joram lag daselbst; so war Ahasja, der König Juda's, hinabgezogen, Joram zu besuchen.

And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?

Der Wächter aber, der auf dem Turm zu Jesreel stand, sah den Haufen Jehus kommen und sprach: Ich sehe einen Haufen. Da sprach Joram: Nimm einen Reiter und sende ihnen entgegen und sprich: Ist's Friede?

So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.

Und der Reiter ritt hin ihm entgegen und sprach: So sagt der König: Ist's Friede? Jehu sprach: Was geht dich der Friede an? Wende dich hinter mich! Der Wächter verkündigte und sprach: Der Bote ist zu ihnen gekommen und kommt nicht wieder.

Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.

Da sandte er einen andern Reiter. Da der zu ihnen kam, sprach er: So spricht der König: Ist's Friede? Jehu sprach: Was geht dich der Friede an? Wende dich hinter mich!

And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.

Das verkündigte der Wächter und sprach: Er ist zu ihnen gekommen und kommt nicht wieder. Und es ist ein Treiben wie das Treiben Jehus, des Sohnes Nimsis; denn er treibt, wie wenn er unsinnig wäre.

And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.

Da sprach Joram: Spannt an! Und man spannte seinen Wagen an. Und sie zogen aus, Joram, der König Israels, und Ahasja, der König Juda's, ein jeglicher auf seinem Wagen, daß sie Jehu entgegenkämen; und sie trafen ihn auf dem Acker Naboths, des Jesreeliten.

And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?

Und da Joram Jehu sah, sprach er: Jehu, ist's Friede? Er aber sprach: Was Friede? Deiner Mutter Isebel Abgötterei und Zauberei wird immer größer.

And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.

Da wandte Joram seine Hand und floh und sprach zu Ahasja: Es ist Verräterei, Ahasja!

And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.

Aber Jehu faßte den Bogen und schoß Joram zwischen die Arme, daß sein Pfeil durch sein Herz ausfuhr, und er fiel in seinen Wagen.

Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;

Und er sprach zu seinem Ritter Bidekar: Nimm und wirf ihn auf den Acker Naboths, des Jesreeliten! Denn ich gedenke, daß du mit mir auf einem Wagen seinem Vater Ahab nachfuhrst, da der HERR solchen Spruch über ihn tat:

Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.

Was gilt's (sprach der HERR), ich will dir das Blut Naboths und seiner Kinder, das ich gestern sah, vergelten auf diesem Acker. So nimm nun und wirf ihn auf den Acker nach dem Wort des HERRN.

But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.

Da das Ahasja, der König Juda's, sah, floh er des Weges zum Hause des Gartens. Jehu aber jagte ihm nach und hieß ihn auch schlagen in dem Wagen auf der Höhe Gur, die bei Jibleam liegt. Und er floh gen Megiddo und starb daselbst.

And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.

Und seine Knechte ließen ihn führen gen Jerusalem und begruben ihn in seinem Grabe mit seinen Vätern in der Stadt Davids.

And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

Ahasja aber regierte über Juda im elften Jahr Jorams, des Sohnes Ahabs.

And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.

Und da Jehu gen Jesreel kam und Isebel das erfuhr, schminkte sie ihr Angesicht und schmückte ihr Haupt und guckte zum Fenster hinaus.

And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?

Und da Jehu unter das Tor kam, sprach sie: Ist's Simri wohl gegangen, der seinen Herrn erwürgte?

And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.

Und er hob sein Angesicht auf zum Fenster und sprach: Wer hält's hier mit mir? Da sahen zwei oder drei Kämmerer zu ihm heraus.

And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.

Er sprach: Stürzt sie herab! und sie stürzten sie herab, daß die Wand und die Rosse mit ihrem Blut besprengt wurden, und sie ward zertreten.

And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.

Und da er hineinkam und gegessen und getrunken hatte, sprach er: Sehet doch nach der Verfluchten und begrabet sie; denn sie ist eines Königs Tochter!

And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.

Da sie aber hingingen, sie zu begraben, fanden sie nichts von ihr denn den Schädel und die Füße und ihre flachen Hände.

Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:

Und sie kamen wieder und sagten's ihm an. Er aber sprach: Es ist, was der HERR geredet hat durch seinen Knecht Elia, den Thisbiter, und gesagt: Auf dem Acker Jesreel sollen die Hunde der Isebel Fleisch fressen;

And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

und das Aas Isebels soll wie Kot auf dem Felde sein im Acker Jesreels, daß man nicht sagen könne: Das ist Isebel.

2nd Kings 10 - 2 Könige 10


2nd Kings Chapter 10 King James Bible - 2 Könige Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 9
2 Könige 9

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 10

And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,

Ahab aber hatte siebzig Söhne zu Samaria. Und Jehu schrieb Briefe und sandte sie gen Samaria, zu den Obersten der Stadt (Jesreel), zu den Ältesten und Vormündern Ahabs, die lauteten also:

Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;

Wenn dieser Brief zu euch kommt, bei denen eures Herrn Söhne sind und Wagen, Rosse, feste Städte und Rüstung,

Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.

so sehet, welcher der Beste und geschickteste sei unter den Söhnen eures Herrn, und setzet ihn auf seines Vaters Stuhl und streitet für eures Herrn Haus.

But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?

Sie aber fürchteten sich gar sehr und sprachen: Siehe, zwei Könige konnten ihm nicht widerstehen; wie wollen wir denn stehen?

And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.

Und die über das Haus und über die Stadt waren und die Ältesten und Vormünder sandten hin zu Jehu und ließen ihm sagen: Wir sind deine Knechte: wir wollen alles tun, was du uns sagst; wir wollen niemand zum König machen. Tue was dir gefällt.

Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.

Da schrieb er den andern Brief an sie, der lautete also: So ihr mein seid und meiner Stimme gehorcht, so nehmet die Häupter von den Männern, eures Herrn Söhnen, und bringt sie zu mir morgen um diese Zeit gen Jesreel. (Der Söhne aber des Königs waren siebzig Mann, und die Größten der Stadt zogen sie auf.)

And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.

Da nun der Brief zu ihnen kam, nahmen sie des Königs Söhne und schlachteten die siebzig Männer und legten ihre Häupter in Körbe und schickten sie zu ihm gen Jesreel.

And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.

Und da der Bote kam und sagte es ihm an und sprach: Sie haben die Häupter der Königskinder gebracht, sprach er: Legt sie auf zwei Haufen vor die Tür am Tor bis morgen.

And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?

Und des Morgens, da er ausging, trat er dahin und sprach zu allem Volk: Ihr seid ja gerecht. Siehe, habe ich wider meinen Herrn einen Bund gemacht und ihn erwürgt, wer hat denn diese alle geschlagen?

Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.

So erkennet ihr ja, daß kein Wort des HERRN ist auf die Erde gefallen, das der HERR geredet hat wider das Haus Ahab; und der HERR hat getan, wie er geredet hat durch seinen Knecht Elia.

So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.

Also schlug Jehu alle übrigen vom Hause Ahab zu Jesreel, alle seine Großen, seine Verwandten und seine Priester, bis daß ihm nicht einer übrigblieb;

And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,

und machte sich auf, zog hin und kam gen Samaria. Unterwegs aber war ein Hirtenhaus.

Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.

Da traf Jehu an die Brüder Ahasjas, des Königs Juda's, und sprach: Wer seid ihr? Sie sprachen: Wir sind Brüder Ahasjas und ziehen hinab, zu grüßen des Königs Kinder und der Königin Kinder.

And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.

Er aber sprach: Greifet sie lebendig! Und sie griffen sie lebendig und schlachteten sie bei dem Brunnen am Hirtenhaus, zweiundvierzig Mann, und ließen nicht einen von ihnen übrig.

And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.

Und da er von dannen zog, fand er Jonadab, den Sohn Rechabs, der ihm begegnete. Und er grüßte ihn und sprach zu ihm: Ist dein Herz richtig wie mein Herz mit deinem Herzen? Jonadab sprach: Ja. Ist's also, so gib mir deine Hand! Und er gab ihm seine Hand! Und er ließ ihn zu sich auf den Wagen sitzen

And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.

und sprach: Komm mit mir und siehe meinen Eifer um den HERRN! Und sie führten ihn mit ihm auf seinem Wagen.

And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.

Und da er gen Samaria kam, schlug er alles, was übrig war von Ahab zu Samaria, bis daß er ihn vertilgte nach dem Wort des HERRN, das er zu Elia geredet hatte.

And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.

Und Jehu versammelt alles Volk und ließ ihnen sagen: Ahab hat Baal wenig gedient; Jehu will ihm besser dienen.

Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.

So laßt nun rufen alle Propheten Baals, alle seine Knechte und alle seine Priester zu mir, daß man niemand vermisse; denn ich habe ein großes Opfer dem Baal zu tun. Wen man vermissen wird, der soll nicht leben. Aber Jehu tat solches mit Hinterlist, daß er die Diener Baals umbrächte.

And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.

Und Jehu sprach: Heiligt dem Baal das Fest! Und sie ließen es ausrufen.

And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.

Auch sandte Jehu in ganz Israel und ließ alle Diener Baals kommen, daß niemand übrig war, der nicht gekommen wäre. Und sie gingen in das Haus Baals, daß das Haus Baals voll ward an allen Enden.

And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.

Da sprach er zu denen, die über das Kleiderhaus waren: Bringet allen Dienern Baals Kleider heraus! Und sie brachten die Kleider heraus.

And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.

Und Jehu ging in das Haus Baal mit Jonadab, dem Sohn Rechabs, und sprach zu den Dienern Baals: Forschet und sehet zu, daß nicht hier unter euch sei jemand von des HERRN Dienern, sondern Baals Diener allein!

And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.

Und da sie hineinkamen Opfer und Brandopfer zu tun, bestellte sich Jehu außen achtzig Mann und sprach: Wenn der Männer jemand entrinnt, die ich unter eure Hände gebe, so soll für seine Seele dessen Seele sein.

And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.

Da er nun die Brandopfer vollendet hatte, sprach Jehu zu den Trabanten und Rittern: Geht hinein und schlagt jedermann; laßt niemand herausgehen! Und sie schlugen sie mit der Schärfe des Schwerts. Und die Trabanten und Ritter warfen sie weg und gingen zur Stadt des Hauses Baals

And they brought forth the images out of the house of Baal, and burned them.

und brachte heraus die Säulen in dem Hause Baal und verbrannten sie

And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.

und zerbrachen die Säule Baals samt dem Hause Baals und machten heimliche Gemächer daraus bis auf diesen Tag.

Thus Jehu destroyed Baal out of Israel.

Also vertilgte Jehu den Baal aus Israel;

Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.

aber von den Sünden Jerobeams, des Sohnes Nebats, der Israel sündigen machte, ließ Jehu nicht, von den goldenen Kälbern zu Beth-El und zu Dan.

And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.

Und der HERR sprach zu Jehu: Darum, daß du willig gewesen bist zu tun, was mir gefallen hat, und hast am Hause Ahab getan alles, was in meinem Herzen war, sollen dir auf dem Stuhl Israels sitzen deine Kinder ins vierte Glied.

But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.

Aber doch hielt Jehu nicht, daß er im Gesetz des HERRN, des Gottes Israels, wandelte von ganzem Herzen; denn er ließ nicht von den Sünden Jerobeams, der Israel hatte sündigen gemacht.

In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;

Zur selben Zeit fing der HERR an, Israel zu mindern; denn Hasael schlug sie in allen Grenzen Israels,

From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.

vom Jordan gegen der Sonne Aufgang, das Land Gilead der Gaditer, Rubeniter und Manassiter, von Aroer an, das am Bach Arnon liegt, so Gilead wie Basan.

Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Jehu zu sagen ist und alles, was er getan hat, und alle seine Macht, siehe, das ist geschrieben in der Chronik der Könige Israels.

And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.

Und Jehu entschlief mit seinen Vätern, und sie begruben ihn zu Samaria. Und Joahas, sein Sohn, ward König an seiner Statt.

And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

Die Zeit aber, die Jehu über Israel regiert hat zu Samaria, sind achtundzwanzig Jahre.

2nd Kings 11 - 2 Könige 11


2nd Kings Chapter 11 King James Bible - 2 Könige Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 10
2 Könige 10

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 11

And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.

Athalja aber, Ahasjas Mutter, da sie sah, daß ihr Sohn tot war, machte sie sich auf und brachte um alle aus dem königlichen Geschlecht.

But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.

Aber Joseba, die Tochter des Königs Joram, Ahasjas Schwester, nahm Joas, den Sohn Ahasjas, und stahl ihn aus des Königs Kinder, die getötet wurden, und tat ihn mit seiner Amme in die Bettkammer; und sie verbargen ihn vor Athalja, daß er nicht getötet ward.

And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.

Und er war mit ihr versteckt im Hause des HERRN sechs Jahre. Athalja aber war Königin im Lande.

And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.

Im siebenten Jahr aber sandte hin Jojada und nahm die Obersten über hundert von den Leibwächtern und den Trabanten und ließ sie zu sich ins Haus des HERRN kommen und machte einen Bund mit ihnen und nahm einen Eid von ihnen im Hause des HERRN und zeigte ihnen des Königs Sohn

And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;

und gebot ihnen und sprach: Das ist's, was ihr tun sollt: Ein dritter Teil von euch, die ihr des Sabbats antretet, soll der Hut warten im Hause des Königs,

And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.

und ein dritter Teil soll sein am Tor Sur, und ein dritter Teil am Tor das hinter den Trabanten ist, und soll der Hut warten am Hause Massah.

And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.

Aber die zwei Teile euer aller, die des Sabbats abtreten, sollen der Hut warten im Hause des HERRN um den König,

And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.

und sollt rings um den König euch machen, ein jeglicher mit seiner Wehre in der Hand, und wer herein zwischen die Reihen kommt, der sterbe, und sollt bei dem König sein, wenn er aus und ein geht.

And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.

Und die Obersten taten alles, was ihnen Jojada, der Priester, gesagt hatte, und nahmen zu sich ihre Männer, die des Sabbats abtraten, und kamen zu dem Priester Jojada.

And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.

Und der Priester gab den Hauptleuten Spieße und Schilde, die dem König David gehört hatten und in dem Hause des HERRN waren.

And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.

Und die Trabanten standen um den König her, ein jeglicher mit seiner Wehre in der Hand, von dem Winkel des Hauses zur Rechten bis zum Winkel zur Linken, zum Altar zu und zum Hause.

And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.

Und er ließ des Königs Sohn hervorkommen und setzte ihm eine Krone auf und gab ihm das Zeugnis, und sie machten ihn zum König und salbten ihn und schlugen die Hände zusammen und sprachen: Glück zu dem König!

And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.

Und da Athalja hörte das Geschrei des Volkes, das zulief, kam sie zum Volk in das Haus des HERRN

And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.

und sah. Siehe, da stand der König an der Säule, wie es Gewohnheit war, und die Obersten und die Drommeter bei dem König; und alles Volk des Landes war fröhlich, und man blies mit Drommeten. Athalja aber zerriß ihre Kleider und rief: Aufruhr, Aufruhr!

But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.

Aber der Priester Jojada gebot den Obersten über hundert, die über das Heer gesetzt waren, und sprach zu ihnen: Führet sie zwischen den Reihen hinaus; und wer ihr folgt, der sterbe des Schwerts! Denn der Priester hatte gesagt, sie sollte nicht im Hause des HERRN sterben.

And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.

Und sie machten ihr Raum zu beiden Seiten; und sie ging hinein des Weges, da die Rosse zum Hause des Königs gehen, und ward daselbst getötet.

And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD'S people; between the king also and the people.

Da machte Jojada einen Bund zwischen dem HERRN und dem König und dem Volk, daß sie des HERRN Volk sein sollten; also auch zwischen dem König und dem Volk.

And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.

Da ging alles Volk des Landes in das Haus Baals und brachen ihre Altäre ab und zerbrachen seine Bildnisse gründlich, und Matthan, den Priester Baals, erwürgten sie vor den Altären. Der Priester aber bestellte die Ämter im Hause des HERRN

And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.

und nahm die Obersten über hundert und die Leibwächter und die Trabanten und alles Volk des Landes, und sie führten den König hinab vom Hause des HERRN und kamen durchs Tor der Trabanten zum Königshause; und er setzte sich auf der Könige Stuhl.

And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.

Und alles Volk im Lande war fröhlich, und die Stadt war still. Athalja aber töteten sie mit dem Schwert in des Königs Hause.

Seven years old was Jehoash when he began to reign.

Und Joas war sieben Jahre alt, da er König ward.

2nd Kings 12 - 2 Könige 12


2nd Kings Chapter 12 King James Bible - 2 Könige Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 11
2 Könige 11

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 12

In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.

Im siebenten Jahr Jehus ward Joas König, und regierte vierzig Jahre zu Jerusalem. Seine Mutter hieß Zibja von Beer-Seba.

And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.

Und Joas tat, was recht war und dem HERRN wohl gefiel, solange ihn der Priester Jojada lehrte,

But the high places were not taken away: the people still sacrificed and burnt incense in the high places.

nur, daß sie die Höhen nicht abtaten; denn das Volk opferte und räucherte noch auf den Höhen.

And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,

Und Joas sprach zu den Priestern: Alles Geld, das geheiligt wird, daß es in das Haus des HERRN gebracht werde, das gang und gäbe ist, das Geld, das jedermann gibt in der Schätzung seiner Seele, und alles Geld, das jedermann von freiem Herzen opfert, daß es in des HERRN Haus gebracht werde,

Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.

das laßt die Priester zu sich nehmen, einen jeglichen von seinen Bekannten. Davon sollen sie bessern, was baufällig ist am Hause, wo sie finden, daß es baufällig ist.

But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.

Da aber die Priester bis ins dreiundzwanzigste Jahr des Königs Joas nicht besserten, was baufällig war am Hause,

Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.

rief der König Joas den Priester Jojada samt den Priestern und sprach zu ihnen: Warum bessert ihr nicht, was baufällig ist am Hause? So sollt ihr nun nicht zu euch nehmen das Geld, ein jeglicher von seinen Bekannten, sondern sollt's geben zu dem, das baufällig ist am Hause.

And the priests consented to receive no more money of the people, neither to repair the breaches of the house.

Und die Priester willigten darein, daß sie nicht vom Volk Geld nähmen und das Baufällige am Hause besserten.

But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.

Da nahm der Priester Jojada eine Lade und bohrte oben ein Loch darein und setzte sie zur rechten Hand neben den Altar, da man in das Haus des HERRN geht. Und die Priester, die an der Schwelle hüteten, taten darein alles Geld, das zu des HERRN Haus gebracht ward.

And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.

Wenn sie dann sahen, daß viel Geld in der Lade war, so kam des Königs Schreiber herauf mit dem Hohenpriester, und banden das Geld zusammen und zählten es, was für des HERRN Haus gefunden ward.

And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,

Und man übergab das Geld bar den Werkmeistern, die da bestellt waren zu dem Hause des HERRN; und sie gaben's heraus den Zimmerleuten und Bauleuten, die da arbeiteten am Hause des HERRN,

And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.

nämlich den Maurern und Steinmetzen und denen, die da Holz und gehauene Stein kaufen sollten, daß das Baufällige am Hause des HERRN gebessert würde, und für alles, was not war, um am Hause zu bessern.

Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:

Doch ließ man nicht machen silberne Schalen, Messer, Becken, Drommeten noch irgend ein goldenes oder silbernes Gerät im Hause des HERRN von solchem Geld, das zu des HERRN Hause gebracht ward;

But they gave that to the workmen, and repaired therewith the house of the LORD.

sondern man gab's den Arbeitern, daß sie damit das Baufällige am Hause des Herrn besserten.

Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.

Auch brauchten die Männer nicht Rechnung zu tun, denen man das Geld übergab, daß sie es den Arbeitern gäben; sondern sie handelten auf Glauben.

The trespass money and sin money was not brought into the house of the LORD: it was the priests'.

Aber das Geld von Schuldopfern und Sündopfern ward nicht zum Hause des HERRN gebracht; denn es gehörte den Priestern.

Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.

Zu der Zeit zog Hasael, der König von Syrien, herauf und stritt wider Gath und gewann es. Und da Hasael sein Angesicht stellte, nach Jerusalem hinaufzuziehen,

And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.

nahm Joas, der König Juda's, all das Geheiligte, das seine Väter Josaphat, Joram und Ahasja, die Könige Juda's, geheiligt hatten, und was er geheiligt hatte, dazu alles Gold, das man fand im Schatz in des HERRN Hause und in des Königs Hause, und schickte es Hasael, dem König von Syrien. Da zog er ab von Jerusalem.

And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Was aber mehr von Joas zu sagen ist und alles, was er getan hat, das ist geschrieben in der Chronik der Könige Juda's,

And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.

Und seine Knechte empörten sich und machten einen Bund und schlugen ihn im Haus Millo, da man hinabgeht zu Silla.

For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.

Denn Josachar, der Sohn Simeaths, und Josabad, der Sohn Somers, seine Knechte, schlugen ihn tot. Und man begrub ihn mit seinen Vätern in der Stadt Davids. Und Amazja, sein Sohn, ward König an seiner Statt.

2nd Kings 13 - 2 Könige 13


2nd Kings Chapter 13 King James Bible - 2 Könige Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 12
2 Könige 12

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 13

In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.

Im dreiundzwanzigsten Jahr des Joas, des Sohnes Ahasjas, des Königs Juda's, ward Joahas, der Sohn Jehus, König über Israel zu Samaria siebzehn Jahre;

And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

und er tat, was dem HERRN übel gefiel, und wandelte nach den Sünden Jerobeams, des Sohnes Nebats, der Israel sündigen machte, und ließ nicht davon.

And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.

Und des HERRN Zorn ergrimmte über Israel, und er gab sie in die Hand Hasaels, des Königs von Syrien, und Benhadads, des Sohnes Hasaels, die ganze Zeit.

And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.

Aber Joahas bat des HERRN Angesucht. Und der HERR erhörte ihn; denn er sah den Jammer Israels an, wie sie der König von Syrien drängte.

(And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.

Und der HERR gab Israel einen Heiland, der sie aus der Gewalt der Syrer führte, daß die Kinder Israel in ihren Hütten wohnten wie zuvor.

Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)

Doch sie ließen nicht von der Sünde des Hauses Jerobeams, der Israel sündigen machte, sondern wandelten darin. Auch blieb stehen das Ascherabild zu Samaria.

Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.

Denn es war des Volks des Joahas nicht mehr übriggeblieben als fünfzig Reiter, zehn Wagen und zehntausend Mann Fußvolk. Denn der König von Syrien hatte sie umgebracht und hatte sie gemacht wie Staub beim Dreschen.

Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Joahas zu sagen ist und alles, was er getan hat, und seine Macht, siehe, das ist geschrieben in der Chronik der Könige Israels.

And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.

Und Joahas entschlief mit seinen Vätern, und man begrub ihn zu Samaria. Und sein Sohn Joas ward König an seiner Statt.

In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.

Im siebenunddreißigsten Jahr des Joas, des Königs in Juda, ward Joas, der Sohn Joahas, König über Israel zu Samaria sechzehn Jahre;

And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.

und er tat, was dem HERRN übel gefiel, und ließ nicht von allen Sünden Jerobeams, des Sohnes Nebats, der Israel sündigen machte, sondern wandelte darin.

And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Joas zu sagen ist und was er getan hat und seine Macht, wie er mit Amazja, dem König Juda's, gestritten hat, siehe, das ist geschrieben in der Chronik der Könige Israels.

And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

Und Joas entschlief mit seinen Vätern, und Jerobeam saß auf seinem Stuhl. Joas aber ward begraben zu Samaria bei den Königen Israels.

Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.

Elisa aber war krank, daran er auch starb. Und Joas, der König Israels, kam zu ihm hinab und weinte vor ihm und sprach: Mein Vater, mein Vater! Wagen Israels und seine Reiter!

And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.

Elisa aber sprach zu ihm: Nimm Bogen und Pfeile! Und da er den Bogen und die Pfeile nahm,

And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.

sprach er zum König Israels: Spanne mit deiner Hand den Bogen! Und er spannte mit seiner Hand. Und Elisa legte seine Hand auf des Königs Hand

And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD'S deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.

und sprach: Tu das Fenster auf gegen Morgen! Und er tat's auf. Und Elisa sprach: Schieß! Und er schoß. Er aber sprach: Ein Pfeil des Heils vom HERRN, ein Pfeil des Heils wider die Syrer; und du wirst die Syrer schlagen zu Aphek, bis sie aufgerieben sind.

And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.

Und er sprach: Nimm die Pfeile! Und da er sie nahm, sprach er zum König Israels: Schlage die Erde! Und er schlug dreimal und stand still.

And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.

Da ward der Mann Gottes zornig auf ihn und sprach: Hättest du fünf-oder sechsmal geschlagen, so würdest du die Syrer geschlagen haben, bis sie aufgerieben wären; nun aber wirst du sie dreimal schlagen.

And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.

Da aber Elisa gestorben war und man ihn begraben hatte, fielen die Kriegsleute der Moabiter ins Land desselben Jahres.

And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.

Und es begab sich, daß man einen Mann begrub; da sie aber die Kriegsleute sahen, warfen sie den Mann in Elisas Grab. Und da er hinabkam und die Gebeine Elisas berührte, ward er lebendig und trat auf seine Füße.

But Hazael king of Syria oppressed Israel all the days of Jehoahaz.

Also zwang nun Hasael, der König von Syrien, Israel, solange Joahas lebte.

And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.

Aber der HERR tat ihnen Gnade und erbarmte sich ihrer und wandte sich zu ihnen um seines Bundes willen mit Abraham, Isaak und Jakob und wollte sie nicht verderben, verwarf sie auch nicht von seinem Angesicht bis auf diese Stunde.

So Hazael king of Syria died; and Benhadad his son reigned in his stead.

Und Hasael, der König von Syrien, starb, und sein Sohn Benhadad ward König an seiner Statt.

And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

Joas aber nahm wieder die Städte aus der Hand Benhadads, des Sohnes Hasaels, die er aus der Hand seines Vaters Joahas genommen hatte im Streit. Dreimal schlug ihn Joas und brachte die Städte Israels wieder.

2nd Kings 14 - 2 Könige 14


2nd Kings Chapter 14 King James Bible - 2 Könige Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 13
2 Könige 13

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 14

In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.

Im zweiten Jahr des Joas, des Sohnes des Joahas, des Königs über Israel, ward Amazja König, der Sohn des Joas, des Königs in Juda.

He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

Fünfundzwanzig Jahre alt war er, da er König ward, und regierte neunundzwanzig Jahre zu Jerusalem. Seine Mutter hieß Joaddan von Jerusalem.

And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.

Und er tat, was dem HERRN wohl gefiel, doch nicht wie sein Vater David; sondern wie sein Vater Joas tat er auch.

Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.

Denn die Höhen wurden nicht abgetan; sondern das Volk opferte und räucherte noch auf den Höhen.

And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.

Da er nun seines Königreiches mächtig ward, schlug er seine Knechte, die seinen Vater, den König geschlagen hatten.

But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.

Aber die Kinder der Totschläger tötete er nicht, wie es denn geschrieben steht im Gesetzbuch Mose's, da der HERR geboten hat und gesagt: Die Väter sollen nicht um der Kinder willen sterben, und die Kinder sollen nicht um der Väter willen sterben; sondern ein jeglicher soll um seiner Sünde sterben.

He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.

Er schlug auch die Edomiter im Salztal zehntausend und gewann die Stadt Sela mit Streit und hieß sie Joktheel bis auf diesen Tag.

Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.

Da sandte Amazja Boten zu Joas, dem Sohn des Joahas, des Sohnes Jehus, dem König über Israel, und ließ ihm sagen: Komm her, wir wollen uns miteinander messen!

And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Aber Joas, der König Israels, sandte zu Amazja, dem König Juda's und ließ ihm sagen: Der Dornstrauch, der im Libanon ist, sandte zur Zeder im Libanon und ließ ihr sagen: Gib deine Tochter meinem Sohn zum Weibe! Aber das Wild auf dem Felde im Libanon lief über den Dornstrauch und zertrat ihn.

Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?

Du hast die Edomiter geschlagen; des überhebt sich dein Herz. Habe den Ruhm und bleibe daheim! Warum ringst du nach Unglück, daß du fällst und Juda mit dir?

But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.

Aber Amazja gehorchte nicht. Da zog Joas, der König Israels, herauf; und sie maßen sich miteinander, er und Amazja, der König Juda's, zu Beth-Semes, das in Juda liegt.

And Judah was put to the worse before Israel; and they fled every man to their tents.

Aber Juda ward geschlagen vor Israel, daß ein jeglicher floh in seine Hütte.

And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.

Und Joas, der König Israels, griff Amazja, den König in Juda, den Sohn des Joas, des Sohnes Ahasjas, zu Beth-Semes und kam gen Jerusalem und riß ein die Mauer Jerusalems von dem Tor Ephraim bis an das Ecktor, vierhundert Ellen lang,

And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.

und nahm alles Gold und Silber und Gerät, das gefunden ward im Hause des HERRN und im Schatz des Königshauses, dazu die Geiseln, und zog wieder gen Samaria.

Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Joas zu sagen ist, was er getan hat, und seine Macht, und wie er mit Amazja, dem König Juda's gestritten hat, siehe, das ist geschrieben in der Chronik der Könige Israels.

And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.

Und Joas entschlief mit seinen Vätern und ward begraben zu Samaria unter den Königen Israels. Und sein Sohn Jerobeam ward König an seiner Statt.

And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.

Amazja aber, der Sohn des Joas, des Königs in Juda, lebte nach dem Tod des Joas, des Sohnes des Joahas, des Königs über Israel, fünfzehn Jahre.

And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?

Was aber mehr von Amazja zu sagen ist, das ist geschrieben in der Chronik der Könige Juda's.

Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.

Und sie machten einen Bund wider ihn zu Jerusalem; er aber floh gen Lachis. Und sie sandten hin, ihm nach, gen Lachis und töteten in daselbst.

And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.

Und sie brachten ihn auf Rossen, und er ward begraben zu Jerusalem bei seinen Vätern in der Stadt Davids.

And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.

Und das ganze Volk Juda's nahm Asarja in seinem sechzehnten Jahr und machten ihn zum König anstatt seines Vaters Amazja.

He built Elath, and restored it to Judah, after that the king slept with his fathers.

Er baute Elath und brachte es wieder zu Juda, nachdem der König mit seinen Vätern entschlafen war.

In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.

Im fünfzehnten Jahr Amazjas, des Sohnes Joas, des Königs in Juda, ward Jerobeam, der Sohn des Joas, König über Israel zu Samaria einundvierzig Jahre;

And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.

Und er tat, was dem HERRN übel gefiel, und ließ nicht ab von den Sünden Jerobeams, des Sohnes Nebats, der Israel sündigen machte.

He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.

Er aber brachte wieder herzu das Gebiet Israels von Hamath an bis an das Meer, das im blachen Felde liegt, nach dem Wort des HERRN, das er geredet hatte durch seinen Knecht Jona, den Sohn Amitthais, den Propheten, der von Gath-Hepher war.

For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.

Denn der HERR sah an den elenden Jammer Israels, daß auch die Verschlossenen und Verlassenen dahin waren und kein Helfer war in Israel.

And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.

Und der HERR hatte nicht geredet, daß er wollte den Namen Israels austilgen unter dem Himmel, und half ihnen durch Jerobeam, den Sohn des Joas.

Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Jerobeam zu sagen ist und alles, was er getan hat, und seine Macht, wie er gestritten hat, und wie er Damaskus und Hamath wiedergebracht an Juda in Israel, siehe, das ist geschrieben in der Chronik der Könige Israels.

And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.

Und Jerobeam entschlief mit seinen Vätern, mit den Königen Israels. Und sein Sohn Sacharja ward König an seiner Statt.

2nd Kings 15 - 2 Könige 15


2nd Kings Chapter 15 King James Bible - 2 Könige Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 14
2 Könige 14

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 15

In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.

Im siebenundzwanzigsten Jahr Jerobeams, des Königs Israels, ward König Asarja, der Sohn Amazjas, des Königs Juda's;

Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.

und er war sechzehn Jahre alt, da er König ward, und regierte zweiundfünfzig Jahre zu Jerusalem. Seine Mutter hieß Jecholja von Jerusalem.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;

Und er tat, was dem HERRN wohl gefiel, ganz wie sein Vater Amazja,

Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.

nur, daß sie die Höhen nicht abtaten; denn das Volk opferte und räucherte noch auf den Höhen.

And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.

Der HERR aber plagte den König, daß er aussätzig war bis an seinen Tod, und wohnte in einem besonderen Hause. Jotham aber, des Königs Sohn, regierte das Haus und richtete das Volk im Lande.

And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Was aber mehr von Asarja zu sagen ist und alles, was er getan hat, das ist geschrieben in der Chronik der Könige Juda's.

So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.

Und Asarja entschlief mit seinen Vätern, und man begrub ihn bei seinen Vätern in der Stadt Davids. Und sein Sohn Jotham ward König an seiner Statt.

In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.

Im achtunddreißigsten Jahr Asarjas, des Königs Juda's, ward König Sacharja, der Sohn Jerobeams, über Israel zu Samaria sechs Monate;

And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

und er tat, was dem HERRN übel gefiel, wie seine Väter getan hatten. Er ließ nicht ab von den Sünden Jerobeams, des Sohnes Nebats, der Israel sündigen machte.

And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.

Und Sallum, der Sohn des Jabes, machte einen Bund wider ihn und schlug ihn vor dem Volk und tötete ihn und ward König an seiner Statt.

And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.

Was aber mehr von Sacharja zu sagen ist, siehe, das ist geschrieben in der Chronik der Könige Israels.

This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.

Und das ist's, was der HERR zu Jehu geredet hatte: Dir sollen Kinder ins vierte Glied sitzen auf dem Stuhl Israels. Und ist also geschehen.

Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.

Sallum aber, der Sohn des Jabes, ward König im neununddreißigsten Jahr Usias, des Königs in Juda, und regierte einen Monat zu Samaria.

For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.

Denn Menahem, der Sohn Gadis, zog herauf von Thirza und kam gen Samaria und schlug Sallum, den Sohn des Jabes, zu Samaria und tötete ihn und ward König an seiner Statt.

And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.

Was aber mehr von Sallum zu sagen ist und seinen Bund, den er anrichtete, siehe, das ist geschrieben in der Chronik der Könige Israels.

Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.

Dazumal schlug Menahem Tiphsah und alle, die darin waren, und ihr Gebiet von Thirza aus, darum daß sie ihn nicht wollten einlassen, und schlug alle ihre Schwangeren und zerriß sie.

In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.

Im neununddreißigsten Jahr Asarjas, des Königs Juda's, ward König Menahem, der Sohn Gadis, über Israel zu Samaria;

And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.

und er tat, was dem HERRN übel gefiel. Er ließ sein Leben lang nicht von den Sünden Jerobeams, des Sohnes Nebats, der Israel sündigen machte.

And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.

Und es kam Phul, der König von Assyrien, ins Land. Und Menahem gab dem Phul tausend Zentner Silber, daß er's mit ihm hielte und befestigte ihm das Königreich.

And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.

Und Menahem setzte ein Geld in Israel auf die Reichsten, fünfzig Silberlinge auf einen jeglichen Mann, daß er's dem König von Assyrien gäbe. Also zog der König von Assyrien wieder heim und blieb nicht im Lande.

And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Was aber mehr von Menahem zu sagen ist und alles, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Israels.

And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.

Und Menahem entschlief mit seinen Vätern, und Pekahja, sein Sohn, ward König an seiner Statt.

In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.

Im fünfzigsten Jahr Asarjas, des Königs in Juda, ward König Pekahja, der Sohn Menahems, über Israel zu Samaria, zwei Jahre;

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

und er tat, was dem HERRN übel gefiel; denn er ließ nicht von der Sünde Jerobeams, des Sohnes Nebats, der Israel sündigen machte.

But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.

Und es machte Pekah, der Sohn Remaljas, sein Ritter, einen Bund wider ihn und schlug ihn zu Samaria im Palast des Königshauses samt Argob und Arje, und mit ihm waren fünfzig Mann von den Kindern Gileads, und tötete ihn und ward König an seiner Statt.

And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Was aber mehr von Pekahja zu sagen ist und alles, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Israels.

In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.

Im zweiundfünfzigsten Jahr Asarjas, des Königs Juda's, ward König Pekah, der Sohn Remaljas, über Israel zu Samaria zwanzig Jahre;

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

und er tat, was dem HERRN übel gefiel; denn er ließ nicht von den Sünden Jerobeams, des Sohnes Nebats, der Israel sündigen machte.

In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.

Zu den Zeiten Pekahs, des Königs Israels, kam Thiglath-Pileser, der König von Assyrien, und nahm Ijon, Abel-Beth-Maacha, Janoah, Kedes, Hazor, Gilead und Galiläa, das ganze Land Naphthali, und führte sie weg nach Assyrien.

And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.

Und Hosea, der Sohn Elas, machte einen Bund wider Pekah, den Sohn Remaljas, und schlug ihn tot und ward König an seiner Statt im zwanzigsten Jahr Jothams, des Sohnes Usias.

And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Was aber mehr von Pekah zu sagen ist und alles, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Israels.

In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.

Im zweiten Jahr Pekahs, des Sohnes Remaljas, des Königs über Israel, ward König Jotham, der Sohn Usias, des Königs in Juda.

Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.

Er war fünfundzwanzig Jahre alt, da er König ward, und regierte sechzehn Jahre zu Jerusalem. Seine Mutter hieß Jerusa, eine Tochter Zadoks.

And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.

Und er tat, was dem HERRN wohl gefiel, ganz wie sein Vater Usia getan hatte,

Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.

nur, daß sie die Höhen nicht abtaten; denn das Volk opferte und räucherte noch auf den Höhen. Er baute das obere Tor am Hause des HERRN.

Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Was aber mehr von Jotham zu sagen ist und alles, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Juda's.

In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.

Zu der Zeit hob der HERR an, zu senden gen Juda Rezin, den König von Syrien und Pekah, den Sohn Remaljas.

And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.

Und Jotham entschlief mit seinen Vätern in der Stadt Davids, seines Vaters. Und Ahas, sein Sohn, ward König an seiner Statt.

2nd Kings 16 - 2 Könige 16


2nd Kings Chapter 16 King James Bible - 2 Könige Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 15
2 Könige 15

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 16

In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.

Im siebzehnten Jahr Pekahs, des Sohnes Remaljas, ward König Ahas, der Sohn Jothams, des Königs in Juda.

Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.

Zwanzig Jahre war Ahas alt, da er König ward, und regierte sechzehn Jahre zu Jerusalem; und tat nicht, was dem HERRN, seinem Gott, wohl gefiel wie sein Vater David;

But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.

denn er wandelte auf dem Wege der Könige Israels. Dazu ließ er seinen Sohn durchs Feuer gehen nach den Greueln der Heiden, die der HERR vor den Kindern Israel vertrieben hatte,

And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.

und tat Opfer und räucherte auf den Höhen und auf den Hügeln und unter allen grünen Bäumen.

Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.

Dazumal zogen Rezin, der König von Syrien und Pekah, der Sohn Remaljas, König in Israel, hinauf gen Jerusalem, zu streiten und belagerten Ahas; aber sie konnten es nicht gewinnen.

At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.

Zu derselben Zeit brachte Rezin, König von Syrien, Elath wieder an Syrien und stieß die Juden aus Elath; aber die Syrer kamen und wohnten darin bis auf diesen Tag.

So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.

Und Ahas sandte Boten zu Thiglath-Pileser, dem König von Assyrien, und ließ ihm sagen: Ich bin dein Knecht und dein Sohn; komm herauf und hilf mir aus der Hand des Königs von Syrien und des Königs Israels, die sich wider mich haben aufgemacht!

And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.

Und Ahas nahm das Silber und Gold, das im Hause des HERRN und in den Schätzen des Königshauses gefunden ward, und sandte dem König von Assyrien Geschenke.

And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.

Und der König von Assyrien gehorchte ihm und zog herauf gen Damaskus und gewann es und führte es weg gen Kir und tötete Rezin.

And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.

Und der König Ahas zog entgegen Thiglath-Pileser, dem König zu Assyrien, gen Damaskus. Und da er einen Altar sah, sandte der König Ahas desselben Altars Ebenbild und Gleichnis zum Priester Uria, wie derselbe gemacht war.

And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.

Und Uria, der Priester, baute einen Altar und machte ihn, wie der König Ahas zu ihm gesandt hatte von Damaskus, bis der König Ahas von Damaskus kam.

And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.

Und da der König von Damaskus kam und den Altar sah, opferte er darauf

And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.

und zündete darauf an sein Brandopfer und Speisopfer und goß darauf sein Trankopfer und ließ das Blut der Dankopfer, die er opferte, auf den Altar sprengen.

And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.

Aber den ehernen Altar, der vor dem HERRN stand, tat er weg, daß er nicht stände zwischen dem Altar und dem Hause des HERRN, sondern setzte ihn an die Seite des Altars gegen Mitternacht.

And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.

Und der König Ahas gebot Uria, dem Priester, und sprach: Auf dem großen Altar sollst du anzünden die Brandopfer des Morgens und die Speisopfer des Abends und die Brandopfer des Königs und sein Speisopfer und die Brandopfer alles Volks im Lande samt ihrem Speisopfer und Trankopfer; und alles Blut der Brandopfer und das Blut aller andern Opfer sollst du darauf sprengen; aber mit dem ehernen Altar will ich denken, was ich mache.

Thus did Urijah the priest, according to all that king Ahaz commanded.

Uria, der Priester, tat alles, was ihn der König Ahas hieß.

And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones.

Und der König Ahas brach ab die Seiten an den Gestühlen und tat die Kessel oben davon; und das Meer tat er von den Ehernen Ochsen, die darunter waren, und setzte es auf steinernes Pflaster.

And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.

Dazu bedeckte die Sabbathalle, die sie im Hause gebaut hatten, und den äußeren Eingang des Königs wandte er zum Hause des HERRN, dem König von Assyrien zum Dienst.

Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?

Was aber mehr von Ahas zu sagen ist, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Juda's.

And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.

Und Ahas entschlief mit seinen Vätern und ward begraben bei seinen Vätern in der Stadt Davids. Und Hiskia, sein Sohn, ward König an seiner Statt.

2nd Kings 17 - 2 Könige 17


2nd Kings Chapter 17 King James Bible - 2 Könige Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 16
2 Könige 16

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 17

In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.

Im zwölften Jahr des Ahas, des Königs in Juda, ward König über Israel zu Samaria Hosea, der Sohn Elas, neun Jahre;

And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.

und er tat, was dem HERRN übel gefiel, doch nicht wie die Könige Israels, die vor ihm waren.

Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.

Wider denselben zog herauf Salmanasser, der König von Assyrien. Und Hosea ward ihm untertan, daß er ihm Geschenke gab.

And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.

Da aber der König von Assyrien inneward, daß Hosea einen Bund anrichtete und hatte Boten zu So, dem König in Ägypten, gesandt, griff er ihn und legte ihn ins Gefängnis.

Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.

Nämlich der König von Assyrien zog über das ganze Land und gen Samaria und belagerte es drei Jahre.

In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.

Und im neunten Jahr Hoseas gewann der König von Assyrien Samaria und führte Israel weg nach Assyrien und setzte sie nach Halah und an den Habor, an das Wasser Gosan und in die Städte der Meder.

For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,

Denn die Kinder Israel sündigten wider den HERRN, ihren Gott, der sie aus Ägyptenland geführt hatte, aus der Hand Pharaos, des Königs von Ägypten, und fürchteten andere Götter

And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.

und wandelten nach der Heiden Weise, die der HERR vor den Kindern Israel vertrieben hatte, und taten wie die Könige Israels;

And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.

und die Kinder Israels schmückten ihre Sachen wider den HERRN, ihren Gott, die doch nicht gut waren, also daß sie sich Höhen bauten in allen Städten, von den Wachttürmen bis zu den festen Städten,

And they set them up images and groves in every high hill, and under every green tree:

und richteten Säulen auf und Ascherabilder auf allen hohen Hügeln und unter allen grünen Bäumen,

And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:

und räucherten daselbst auf allen Höhen wie die Heiden, die der HERR vor ihnen weggetrieben hatte, und sie trieben böse Stücke, den HERRN zu erzürnen,

For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.

und dienten den Götzen, davon der HERR zu ihnen gesagt hatte: Ihr sollt solches nicht tun;

Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.

und wenn der HERR bezeugte in Israel und Juda durch alle Propheten und Seher und ließ ihnen sagen: Kehret um von euren bösen Wegen und haltet meine Gebote und Rechte nach allem Gesetz, das ich euren Vätern geboten habe und das ich zu euch gesandt habe durch meine Knechte, die Propheten:

Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.

so gehorchen sie nicht, sondern härteten ihren Nacken gleich dem Nacken ihrer Väter, die nicht glaubten an den HERRN, ihren Gott;

And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.

dazu verachteten sie seine Gebote und seinen Bund, den er mit ihren Vätern gemacht hatte, und seine Zeugnisse, die er unter ihnen tat, und wandelten ihrer Eitelkeit nach und wurden eitel den Heiden nach, die um sie her wohnten, von welchen ihnen der HERR geboten hatte, sie sollten nicht wie sie tun;

And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.

aber sie verließen alle Gebote des HERRN, ihres Gottes, und machten sich zwei gegossene Kälber und Ascherabild und beteten an alles Heer des Himmels und dienten Baal

And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.

und ließen ihre Söhne und Töchter durchs Feuer gehen und gingen mit Weissagen und Zaubern um und verkauften sich, zu tun, was dem HERRN übel gefiel, ihn zu erzürnen:

Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.

da ward der HERR sehr zornig über Israel und tat sie von seinem Angesicht, daß nichts übrigblieb denn der Stamm Juda allein.

Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.

(Dazu hielten auch die von Juda nicht die Gebote des HERRN, ihres Gottes, und wandelten in den Sitten, darnach Israel getan hatte.)

And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.

Darum verwarf der HERR allen Samen Israels und drängte sie und gab sie in die Hände der Räuber, bis er sie verwarf von seinem Angesicht.

For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.

Denn Israel ward gerissen vom Hause Davids; und sie machten zum König Jerobeam, den Sohn Nebats. Derselbe wandte Israel ab vom HERRN und machte, daß sie schwer sündigten.

For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;

Also wandelten die Kinder Israel in allen Sünden Jerobeams, die er angerichtet hatte, und ließen nicht davon,

Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.

bis der HERR Israel von seinem Angesicht tat, wie er geredet hatte durch alle seine Knechte, die Propheten. Also ward Israel aus seinem Lande weggeführt nach Assyrien bis auf diesen Tag.

And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.

Der König aber von Assyrien ließ kommen Leute von Babel, von Kutha, von Avva, von Hamath und Sepharvaim und setzte sie in die Städte in Samaria anstatt der Kinder Israel. Und sie nahmen Samaria ein und wohnten in desselben Städten.

And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.

Und da sie aber anhoben daselbst zu wohnen und den HERRN nicht fürchteten, sandte der HERR Löwen unter sie, die erwürgten sie.

Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.

Und sie ließen dem König von Assyrien sagen: Die Heiden, die du hast hergebracht und die Städte Samarias damit besetzt, wissen nichts von der Weise Gottes im Lande; darum hat der HERR Löwen unter sie gesandt, und siehe, dieselben töten sie, weil sie nicht wissen um die Weise Gottes im Lande.

Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.

Der König von Assyrien gebot und sprach: Bringet dahin der Priester einen, die von dort sind weggeführt, und ziehet hin und wohnet daselbst, und er lehre sie die Weise Gottes im Lande.

Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.

Da kam der Priester einer, die von Samaria weggeführt waren, und wohnte zu Beth-El und lehrte sie, wie sie den HERRN fürchten sollten.

Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.

Aber ein jegliches Volk machte seinen Gott und taten sie in die Häuser auf den Höhen, die die Samariter gemacht hatten, ein jegliches Volk in ihren Städten, darin sie wohnten.

And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,

Die von Babel machten Sukkoth-Benoth; die von Chut machten Nergal; die von Hamath machten Asima;

And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.

die von Avva machten Nibehas und Tharthak; die von Sepharvaim verbrannten ihre Söhne dem Adrammelech und Anammelech, den Göttern derer von Sepharvaim.

So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.

Und weil sie den HERRN auch fürchteten, machten sie sich Priester auf den Höhen aus allem Volk unter ihnen; die opferten für sie in den Häusern auf den Höhen.

They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.

Also fürchteten sie den HERRN und dienten auch den Göttern nach eines jeglichen Volkes Weise, von wo sie hergebracht waren.

Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;

Und bis auf diesen Tag tun sie nach der alten Weise, daß sie weder den HERRN fürchten noch ihre Rechte und Sitten tun nach dem Gesetz und Gebot, das der HERR geboten hat den Kindern Jakobs, welchem er den Namen Israel gab.

With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:

Und er machte einen Bund mit ihnen und gebot ihnen und sprach: Fürchtet keine andern Götter und betet sie nicht an und dienet ihnen nicht und opfert ihnen nicht;

But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.

sondern den HERRN, der euch aus Ägyptenland geführt hat mit großer Kraft und ausgerecktem Arm, den fürchtet, den betet an, und dem opfert;

And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.

und die Sitten, Rechte Gesetze und Gebote, die er euch hat aufschreiben lassen, die haltet, daß ihr darnach tut allewege und nicht andere Götter fürchtet;

And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.

und des Bundes, den er mit euch gemacht hat, vergesset nicht daß ihr nicht andre Götter fürchtet;

But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.

sondern fürchtet den HERRN, euren Gott, der wird euch erretten von allen euren Feinden.

Howbeit they did not hearken, but they did after their former manner.

Aber diese gehorchten nicht, sondern taten nach ihrer vorigen Weise.

So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

Also fürchteten die Heiden den HERRN und dienten auch ihren Götzen. Also taten auch ihre Kinder und Kindeskinder, wie ihre Väter getan haben, bis auf diesen Tag.

2nd Kings 18 - 2 Könige 18


2nd Kings Chapter 18 King James Bible - 2 Könige Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 17
2 Könige 17

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 18

Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.

Im dritten Jahr Hoseas, des Sohnes Elas, des Königs über Israel, ward König Hiskia, der Sohn Ahas, des Königs in Juda.

Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.

Er war fünfundzwanzig Jahre alt, da er König ward, und regierte neunundzwanzig Jahre zu Jerusalem. Seine Mutter hieß Abi, eine Tochter Sacharjas.

And he did that which was right in the sight of the LORD, according to all that David his father did.

Und er tat, was dem HERRN wohl gefiel, wie sein Vater David.

He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.

Er tat ab die Höhen und zerbrach die Säulen und rottete das Ascherabild aus und zerstieß die eherne Schlange, die Mose gemacht hatte; denn bis zu der Zeit hatten ihr die Kinder Israel geräuchert, und man hieß sie Nehusthan.

He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.

Er vertraute dem HERRN, dem Gott Israels, daß nach ihm seinesgleichen nicht war unter allen Königen Juda's noch vor ihm gewesen.

For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.

Er hing dem HERRN an und wich nicht von ihm ab und hielt seine Gebote, die der HERR dem Mose geboten hatte.

And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.

Und der HERR war mit ihm; und wo er auszog handelte er klüglich. Dazu ward er abtrünnig vom König von Assyrien und war ihm nicht untertan.

He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.

Er schlug die Philister bis gen Gaza und ihr Gebiet von den Wachttürmen an bis die festen Städte.

And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.

Im vierten Jahr Hiskias, des Königs in Juda (das war das siebente Jahr Hoseas, des Sohnes Elas, des Königs über Israel), da zog Salmanasser, der König von Assyrien, herauf wider Samaria und belagerte es

And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken.

und gewann es nach drei Jahren; im sechsten Jahr Hiskias, das ist im neunten Jahr Hoseas, des Königs Israels, da ward Samaria gewonnen.

And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:

Und der König von Assyrien führte Israel weg gen Assyrien und setzte sie nach Halah und an den Habor, an das Wasser Gosan und in die Städte der Meder,

Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.

darum daß sie nicht gehorcht hatten der Stimme des HERRN, ihres Gottes, und übertreten hatten seinen Bund und alles, was Mose, der Knecht des HERRN, geboten hatte; deren sie keines gehört noch getan.

Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.

Im vierzehnten Jahr aber des Königs Hiskia zog herauf Sanherib, der König von Assyrien, wider alle festen Städte Juda's und nahm sie ein.

And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.

Da sandte Hiskia, der König Juda's, zum König von Assyrien gen Lachis und ließ ihm sagen: Ich habe mich versündigt. Kehre um von mir; was du mir auflegst, will ich tragen. Da legte der König von Assyrien Hiskia, dem König Juda's, dreihundert Zentner Silber auf und dreißig Zentner Gold.

And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.

Also gab Hiskia all das Silber, das im Hause des HERRN und in den Schätzen des Königshauses gefunden ward.

At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.

Zur selben Zeit zerbrach Hiskia, der König Juda's, die Türen am Tempel des HERRN und die Bleche, die er selbst hatte darüberziehen lassen, und gab sie dem König von Assyrien.

And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.

Und der König von Assyrien sandte den Tharthan und den Erzkämmerer und den Erzschenken von Lachis zum König Hiskia mit großer Macht gen Jerusalem, und sie zogen herauf. Und da sie hinkamen, hielten sie an der Wasserleitung des oberen Teiches, der da liegt an der Straße bei dem Acker des Walkmüllers,

And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.

und riefen nach dem König. Da kam heraus zu ihnen Eljakim, der Sohn Hilkias, der Hofmeister, und Sebna, der Schreiber, und Joah, der Sohn Asaphs, der Kanzler.

And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

Und der Erzschenke sprach zu ihnen: Sagt doch dem König Hiskia: So spricht der große König, der König von Assyrien: Was ist das für ein Trotz, darauf du dich verläßt?

Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?

Meinst du, es sei noch Rat und Macht, zu streiten? Worauf verläßt du dich denn, daß du mir abtrünnig geworden bist?

Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.

Siehe, verlässest du dich auf diesen zerstoßenen Rohrstab, auf Ägypten, welcher, so sich jemand darauf lehnt, wird er ihm die Hand durchbohren? Also ist Pharao, der König in Ägypten, allen, die sich auf ihn verlassen.

But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?

Ob ihr aber wolltet zu mir sagen: Wir verlassen uns auf den HERRN, unsern Gott! ist's denn nicht der, dessen Höhen und Altäre Hiskia hat abgetan und gesagt zu Juda und zu Jerusalem: Vor diesem Altar, der zu Jerusalem ist, sollt ihr anbeten?

Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.

Wohlan, nimm eine Wette an mit meinem Herrn, dem König von Assyrien: ich will dir zweitausend Rosse geben, ob du könntest Reiter dazu geben.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

Wie willst du denn bleiben vor der geringsten Hauptleute einem von meines Herrn Untertanen? Und du verläßt dich auf Ägypten um der Wagen und Reiter willen.

Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.

Meinst du aber, ich sei ohne den HERRN heraufgezogen, daß ich diese Stätte verderbe? Der HERR hat mich's geheißen: Ziehe hinauf in dies Land und verderbe es!

Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.

Da sprach Eljakim, der Sohn Hilkias und Sebna und Joah zum Erzschenken: Rede mit deinen Knechten auf syrisch, denn deine Knechte verstehen es; und rede nicht mit uns auf jüdisch vor den Ohren des Volks, das auf der Mauer ist.

But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?

Aber der Erzschenke sprach zu ihnen: Hat mich denn mein Herr zu deinem Herrn oder zu dir gesandt, daß ich solche Worte rede? und nicht vielmehr zu den Männern, die auf der Mauer sitzen, daß sie mit euch ihren eigenen Mist fressen und ihren Harn saufen?

Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:

Also stand der Erzschenke auf und redete mit lauter Stimme auf jüdisch und sprach: Hört das Wort des großen Königs, des Königs von Assyrien!

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:

So spricht der König: Laßt euch Hiskia nicht betrügen; denn er vermag euch nicht zu erretten von meiner Hand.

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.

Und laßt euch Hiskia nicht vertrösten auf den HERRN, daß er sagt: Der HERR wird uns erretten, und diese Stadt wird nicht in die Hände des Königs von Assyrien gegeben werden.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:

Gehorchet Hiskia nicht! Denn so spricht der König von Assyrien: Nehmet an meine Gnade und kommt zu mir heraus, so soll jedermann von seinem Weinstock und seinem Feigenbaum essen und von seinem Brunnen trinken,

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.

bis ich komme und hole euch in ein Land, das eurem Lande gleich ist, darin Korn, Most, Brot, Weinberge, Ölbäume und Honig sind; so werdet ihr leben bleiben und nicht sterben. Gehorchet Hiskia nicht; denn er verführt euch, daß er spricht: Der HERR wird uns erretten.

Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?

Haben auch die Götter der Heiden ein jeglicher sein Land errettet von der Hand des Königs von Assyrien?

Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?

Wo sind die Götter zu Hamath und Arpad? Wo sind die Götter zu Sepharvaim, Hena und Iwwa? Haben sie auch Samaria errettet von meiner Hand?

Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?

Wo ist ein Gott unter aller Lande Göttern, die ihr Land haben von meiner Hand errettet, daß der HERR sollte Jerusalem von meiner Hand erretten?

But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

Das Volk aber schwieg still und antwortete ihm nichts; denn der König hatte geboten und gesagt: Antwortet ihm nichts.

Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Da kamen Eljakim, der Sohn Hilkias, und Sebna, der Schreiber, und Joah, der Sohn Asaphs, der Kanzler, zu Hiskia mit zerrissenen Kleidern und sagten ihm an die Worte des Erzschenken.

2nd Kings 19 - 2 Könige 19


2nd Kings Chapter 19 King James Bible - 2 Könige Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 18
2 Könige 18

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 19

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

Da der König Hiskia das hörte, zerriß er seine Kleider und legte einen Sack an und ging in das Haus des Herrn

And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.

und sandte Eljakim, den Hofmeister, und Sebna, den Schreiber, samt den Ältesten der Priester, mit Säcken angetan, zu dem Propheten Jesaja, dem Sohn des Amoz;

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy: for the children are come to the birth, and there is not strength to bring forth.

und sie sprachen zu ihm: So sagt Hiskia: Das ist ein Tag der Not, des Scheltens und des Lästerns; die Kinder sind gekommen an die Geburt und ist keine Kraft da, zu gebären.

It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.

Ob vielleicht der HERR, dein Gott, hören wollte alle Worte des Erzschenken, den sein Herr, der König von Assyrien, gesandt hat, Hohn zu sprechen dem lebendigen Gott und zu schelten mit Worten, die der HERR, dein Gott, gehört hat: So erhebe dein Gebet für die übrigen, die noch vorhanden sind.

So the servants of king Hezekiah came to Isaiah.

Und da die Knechte Hiskias zu Jesaja kamen,

And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.

sprach Jesaja zu ihnen: So sagt eurem Herrn: So spricht der HERR: Fürchte dich nicht vor den Worten, die du gehört hast, womit mich die Knechte des Königs von Assyrien gelästert haben.

Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.

Siehe, ich will ihm einen Geist geben, daß er ein Gerücht hören wird und wieder in sein Land ziehen, und will ihn durchs Schwert fällen in seinem Lande.

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Und da der Erzschenke wiederkam, fand er den König von Assyrien streiten wider Libna; denn er hatte gehört, daß er von Lachis gezogen war.

And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,

Und da er hörte von Thirhaka, dem König der Mohren: Siehe, er ist ausgezogen mit dir zu streiten, sandte er abermals Boten zu Hiskia und ließ ihm sagen:

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.

So sagt Hiskia, dem König Juda's: Laß dich deinen Gott nicht betrügen, auf den du dich verlässest und sprichst: Jerusalem wird nicht in die Hand des Königs von Assyrien gegeben werden.

Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?

Siehe, du hast gehört, was die Könige von Assyrien getan haben allen Landen und sie verbannt; und du solltest errettet werden?

Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?

Haben der Heiden Götter auch sie errettet, welche meine Väter haben verderbt: Gosan, Haran, Rezeph und die Kinder Edens, die zu Thelassar waren?

Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?

Wo ist der König von Hamath, der König zu Arpad und der König der Stadt Sepharvaim, von Hena und Iwwa?

And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.

Und da Hiskia den Brief von den Boten empfangen und gelesen hatte, ging er hinauf zum Hause des HERRN und breitete ihn aus vor dem HERRN

And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.

und betete vor dem HERRN und sprach: HERR, Gott Israels, der du über dem Cherubim sitzest, du bist allein Gott über alle Königreiche auf Erden, du hast Himmel und Erde gemacht.

LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.

HERR, neige deine Ohren und höre; tue deine Augen auf und siehe, und höre die Worte Sanheribs, der hergesandt hat, Hohn zu sprechen dem lebendigen Gott.

Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,

Es ist wahr HERR, die Könige von Assyrien haben die Heiden mit dem Schwert umgebracht und ihr Land

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

und haben ihre Götter ins Feuer geworfen. Denn es waren nicht Götter, sondern Werke von Menschenhänden, Holz und Stein; darum haben sie sie vertilgt.

Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.

Nun aber, HERR, unser Gott, hilf uns aus seiner Hand, auf daß alle Königreiche auf Erden erkennen, daß du, HERR, allein Gott bist.

Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.

Da sandte Jesaja, der Sohn Amoz, zu Hiskia und ließ ihm sagen: So spricht der HERR, der Gott Israels: Was du zu mir gebetet hast um Sanherib, den König von Assyrien, das habe ich gehört.

This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

Das ist's, was der HERR wider ihn geredet hat: Die Jungfrau, die Tochter Zion, verachtet dich und spottet dein; die Tochter Jerusalem schüttelt ihr Haupt dir nach.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

Wen hast du gehöhnt und gelästert? Über wen hast du deine Stimme erhoben? Du hast deine Augen erhoben wider den Heiligen in Israel.

By thy messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.

Du hast den HERRN durch deine Boten gehöhnt und gesagt: "Ich bin durch die Menge meiner Wagen auf die Höhen der Berge gestiegen, auf den innersten Libanon; ich habe seine hohen Zedern und auserlesenen Tannen abgehauen und bin gekommen an seine äußerste Herberge, an den Wald seines Baumgartens.

I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.

Ich habe gegraben und ausgetrunken die fremden Wasser und werde austrocknen mit meinen Fußsohlen alle Flüsse Ägyptens."

Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.

Hast du aber nicht gehört, daß ich solches lange zuvor getan habe, und von Anfang habe ich's bereitet? Nun aber habe ich's kommen lassen, daß die festen Städte werden fallen in einen wüsten Steinhaufen,

Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

und die darin wohnen, matt werden und sich fürchten und schämen müssen und werden wie das Gras auf dem Felde und wie das grüne Kraut, wie Gras auf den Dächern, das verdorrt, ehe denn es reif wird.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Ich weiß dein Wohnen, dein Aus-und Einziehen und daß du tobst wider mich.

Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Weil du denn wider mich tobst und dein Übermut vor meine Ohren heraufgekommen ist, so will ich dir einen Ring an deine Nase legen und ein Gebiß in dein Maul und will dich den Weg wieder zurückführen, da du her gekommen bist.

And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.

Und das sei dir ein Zeichen: In diesem Jahr iß, was von selber wächst; im andern Jahr, was noch aus den Wurzeln wächst; im dritten Jahr säet und erntet, und pflanzt Weinberge und esset ihre Früchte.

And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.

Und was vom Hause Juda's errettet und übriggeblieben ist, wird fürder unter sich wurzeln und über sich Frucht tragen.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Denn von Jerusalem werden ausgehen, die übriggeblieben sind, und die Erretteten vom Berge Zion. Der Eifer des HERRN Zebaoth wird solches tun.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.

Darum spricht der HERR vom König von Assyrien also: Er soll nicht in diese Stadt kommen und keinen Pfeil hineinschießen und mit keinem Schilde davonkommen und soll keinen Wall darum schütten;

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

sondern er soll den Weg wiederum ziehen, den er gekommen ist, und soll in diese Stadt nicht kommen; der HERR sagt's.

For I will defend this city, to save it, for mine own sake, and for my servant David's sake.

Und ich will diese Stadt beschirmen, daß ich ihr helfe um meinetwillen und um Davids, meines Knechtes, willen.

And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

Und in derselben Nacht fuhr aus der Engel des HERRN und schlug im Lager von Assyrien hundertfünfundachtzigtausend Mann. Und da sie sich des Morgens früh aufmachten, siehe, da lag's alles eitel tote Leichname.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Also brach Sanherib, der König von Assyrien, auf und zog weg und kehrte um und blieb zu Ninive.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.

Und da er anbetete im Hause Nisrochs, seines Gottes, erschlugen ihn mit dem Schwert Adrammelech und Sarezer, seine Söhne, und entrannen ins Land Ararat. Und sein Sohn Asar-Haddon ward König an seiner Statt.

2nd Kings 20 - 2 Könige 20


2nd Kings Chapter 20 King James Bible - 2 Könige Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 19
2 Könige 19

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 20

In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.

Zu der Zeit ward Hiskia todkrank. Und der Prophet Jesaja, der Sohn des Amoz, kam zu ihm und sprach zu ihm: So spricht der HERR: Beschicke dein Haus; denn du wirst sterben und nicht leben bleiben!

Then he turned his face to the wall, and prayed unto the LORD, saying,

Er aber wandte sein Antlitz zur Wand und betete zum HERRN und sprach:

I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

Ach, HERR, gedenke doch, daß ich vor dir treulich gewandelt habe und mit rechtschaffenem Herzen und habe getan, was dir wohl gefällt. Und Hiskia weinte sehr.

And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,

Da aber Jesaja noch nicht zur Stadt halb hinausgegangen war, kam des HERRN Wort zu ihm und sprach:

Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.

Kehre um und sage Hiskia, dem Fürsten meines Volkes: So spricht der HERR, der Gott deines Vaters David: Ich habe dein Gebet gehört und deine Tränen gesehen. Siehe, ich will dich gesund machen, am dritten Tage wirst du hinauf in das Haus des HERRN gehen,

And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.

und ich will fünfzehn Jahre zu deinem Leben tun und dich und diese Stadt erretten von dem König von Assyrien und diese Stadt beschirmen um meinetwillen und um meines Knechtes David willen.

And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.

Und Jesaja sprach: Bringet her ein Pflaster von Feigen! Und da sie es brachten, legten sie es auf die Drüse; und er ward gesund.

And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?

Hiskia aber sprach zu Jesaja: Welches ist das Zeichen, daß mich der HERR wird gesund machen und ich in des HERRN Haus hinaufgehen werde am dritten Tage?

And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?

Jesaja sprach: Das Zeichen wirst du haben vom HERRN, daß der HERR tun wird, was er geredet hat: Soll der Schatten zehn Stufen fürdergehen oder zehn Stufen zurückgehen?

And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.

Hiskia sprach: Es ist leicht, daß der Schatten zehn Stufen niederwärts gehe; das will ich nicht, sondern daß er zehn Stufen hinter sich zurückgehe.

And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.

Da rief der Prophet den HERRN an; und der Schatten ging hinter sich zurück zehn Stufen am Zeiger Ahas, die er niederwärts gegangen war.

At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.

Zu der Zeit sandte Berodoch-Baladan, der Sohn Baladans, König zu Babel, Briefe und Geschenke zu Hiskia; denn er hatte gehört, daß Hiskia krank gewesen war.

And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

Hiskia aber war fröhlich mit ihnen und zeigte ihnen das ganze Schatzhaus, Silber, Gold, Spezerei und das beste Öl, und das Zeughaus und alles, was in seinen Schätzen vorhanden war. Es war nichts in seinem Hause und in seiner ganzen Herrschaft, das ihnen Hiskia nicht zeigte.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.

Da kam Jesaja, der Prophet, zum König Hiskia und sprach zu ihm: Was haben diese Leute gesagt? und woher sind sie zu dir gekommen? Hiskia sprach: Sie sind aus fernen Landen zu mir gekommen, von Babel.

And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.

Er sprach: Was haben sie gesehen in deinem Hause? Hiskia sprach: Sie haben alles gesehen, was in meinem Hause ist, und ist nichts in meinen Schätzen, was ich ihnen nicht gezeigt hätte.

And Isaiah said unto Hezekiah, Hear the word of the LORD.

Da sprach Jesaja zu Hiskia: Höre des HERRN Wort:

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.

Siehe, es kommt die Zeit, daß alles wird gen Babel weggeführt werden aus deinem Hause und was deine Väter gesammelt haben bis auf diesen Tag; und wird nichts übriggelassen werden, spricht der HERR.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

Dazu von den Kindern, die von dir kommen, die du zeugen wirst, werden sie nehmen, daß sie Kämmerer seien im Palast des Königs zu Babel.

Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?

Hiskia aber sprach zu Jesaja: Das ist gut, was der HERR geredet hat, und sprach weiter: Es wird doch Friede und Treue sein zu meinen Zeiten.

And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?

Was mehr von Hiskia zu sagen ist und alle seine Macht und was er getan hat und der Teich und die Wasserleitung, durch die er Wasser in die Stadt geleitet hat, siehe, das ist geschrieben in der Chronik der Könige Juda's.

And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.

Und Hiskia entschlief mit seinen Vätern. Und Manasse, sein Sohn, ward König an seiner Statt.

2nd Kings 21 - 2 Könige 21


2nd Kings Chapter 21 King James Bible - 2 Könige Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 20
2 Könige 20

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 21

Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.

Manasse war zwölf Jahre alt, da er König ward, und regierte fünfundfünfzig Jahre zu Jerusalem. Seine Mutter hieß Hephzibah.

And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.

Und er tat, was dem HERRN übel gefiel, nach den Greueln der Heiden, die der HERR vor den Kinder Israel vertrieben hatte,

For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.

und baute wieder Höhen, die sein Vater Hiskia hatte zerstört, und richtete dem Baal Altäre auf und machte ein Ascherabild, wie Ahab, der König Israels, getan hatte, und betete an alles Heer des Himmels und diente ihnen.

And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.

Und baute Altäre im Hause des HERRN, davon der HERR gesagt hatte: Ich will meinen Namen zu Jerusalem setzen;

And he built altars for all the host of heaven in the two courts of the house of the LORD.

und er baute allem Heer des Himmels Altäre in beiden Höfen am Hause des HERRN.

And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.

Und ließ seinen Sohn durchs Feuer gehen und achtete auf Vogelgeschrei und Zeichen und hielt Wahrsager und Zeichendeuter und tat des viel, das dem HERRN übel gefiel, ihn zu erzürnen.

And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:

Er setzte auch das Bild der Aschera, das er gemacht hatte, in das Haus, von welchem der HERR gesagt hatte: In dies Haus und nach Jerusalem, das ich erwählt habe aus allen Stämmen Israels, will ich meinen Namen setzen ewiglich;

Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.

und will den Fuß Israels nicht mehr bewegen lassen von dem Lande, das ich ihren Vätern gegeben habe, so doch, daß sie halten und tun nach allem, was ich geboten habe, und nach allem Gesetz, das mein Knecht Mose ihnen geboten hat.

But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.

Aber sie gehorchten nicht; sondern Manasse verführte sie, daß sie ärger taten denn die Heiden, die der HERR vor den Kindern Israel vertilgt hatte.

And the LORD spake by his servants the prophets, saying,

Da redete der HERR durch seine Knechte, die Propheten, und sprach:

Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:

Darum daß Manasse, der König Juda's, hat diese Greuel getan, die ärger sind denn alle Greuel, so die Amoriter getan haben, die vor ihm gewesen sind, und hat auch Juda sündigen gemacht mit seinen Götzen;

Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.

darum spricht der HERR, der Gott Israels, also: Siehe, ich will Unglück über Jerusalem und Juda bringen, daß, wer es hören wird, dem sollen seine beide Ohren gellen;

And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.

und will über Jerusalem die Meßschnur Samarias ziehen und das Richtblei des Hauses Ahab; und will Jerusalem ausschütten, wie man Schüsseln ausschüttet, und will sie umstürzen;

And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;

und ich will die übrigen meines Erbteils verstoßen und sie geben in die Hände ihrer Feinde, daß sie ein Raub und Reißen werden aller ihrer Feinde,

Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.

darum daß sie getan haben, was mir übel gefällt, und haben mich erzürnt von dem Tage an, da ihre Väter aus Ägypten gezogen sind, bis auf diesen Tag.

Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.

Auch vergoß Manasse sehr viel unschuldig Blut, bis daß Jerusalem allerorten voll ward, außer der Sünde, durch die er Juda sündigen machte, daß sie taten, was dem HERRN übel gefiel.

Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?

Was aber mehr von Manasse zu sagen ist und alles, was er getan hat, und seine Sünde, die er tat, siehe, das ist geschrieben in der Chronik der Könige Juda's.

And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.

Und Manasse entschlief mit seinen Vätern und ward begraben im Garten an seinem Hause, im Garten Usas. Und sein Sohn Amon ward König an seiner Statt.

Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.

Zweiundzwanzig Jahre alt war Amon, da er König ward, und regierte zwei Jahre zu Jerusalem. Seine Mutter hieß Mesullemeth, eine Tochter des Haruz von Jotba.

And he did that which was evil in the sight of the LORD, as his father Manasseh did.

Und er tat, was dem HERRN übel gefiel, wie sein Vater Manasse getan hatte,

And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:

und wandelte in allem Wege, den sein Vater gewandelt hatte, und diente allen Götzen, welchen sein Vater gedient hatte, und betete sie an,

And he forsook the LORD God of his fathers, and walked not in the way of the LORD.

und verließ den HERRN, seiner Väter Gott, und wandelte nicht im Wege des HERRN.

And the servants of Amon conspired against him, and slew the king in his own house.

Und seine Knechte machten einen Bund wider Amon und töteten den König in seinem Hause.

And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

Aber das Volk im Land schlug alle, die den Bund gemacht hatten wider den König Amon. Und das Volk im Lande machte Josia, seinen Sohn zum König an seiner Statt.

Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?

Was aber Amon mehr getan hat, siehe, das ist geschrieben in der Chronik der Könige Juda's.

And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.

Und man begrub ihn in seinem Grabe im Garten Usas. Und sein Sohn Josia ward König an seiner Statt.

2nd Kings 22 - 2 Könige 22


2nd Kings Chapter 22 King James Bible - 2 Könige Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 21
2 Könige 21

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 22

Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.

Josia war acht Jahre alt, da er König ward, und regierte einunddreißig Jahre zu Jerusalem. Seine Mutter hieß Jedida, eine Tochter Adajas, von Bozkath.

And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

Und er tat was dem HERRN wohl gefiel, und wandelte in allem Wege seines Vaters David und wich nicht, weder zur Rechten noch zur Linken.

And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,

Und im achtzehnten Jahr des Königs Josia sandte der König hin Saphan, den Sohn Azaljas, des Sohnes Mesullams, den Schreiber, in das Haus des HERRN und sprach:

Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:

Gehe hinauf zu dem Hohenpriester Hilkia, daß er abgebe alles Geld, das zum Hause des HERRN gebracht ist, das die Türhüter gesammelt haben vom Volk,

And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,

daß man es gebe den Werkmeistern, die bestellt sind im Hause des HERRN, und sie es geben den Arbeitern am Hause des HERRN, daß sie bessern, was baufällig ist am Hause,

Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.

nämlich den Zimmerleuten und Bauleuten und Maurern und denen, die da Holz und gehauene Steine kaufen sollen, das Haus zu bessern;

Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.

doch daß man keine Rechnung von ihnen nehme von dem Geld, das unter ihre Hand getan wird, sondern daß sie auf Glauben handeln.

And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.

Und der Hohepriester Hilkia sprach zu dem Schreiber Saphan: Ich habe das Gesetzbuch gefunden im Hause des HERRN. Und Hilkia gab das Buch Saphan, daß er's läse.

And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.

Und Saphan, der Schreiber kam zum König und gab ihm Bericht und sprach: Deine Knechte haben das Geld ausgeschüttet, das im Hause gefunden ist und haben's den Werkmeistern gegeben, die bestellt sind am Hause des HERRN.

And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.

Auch sagte Saphan, der Schreiber, dem König und sprach: Hilkia, der Priester, gab mir ein Buch. Und Saphan las es vor dem König.

And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.

Da aber der König hörte die Worte im Gesetzbuch, zerriß er seine Kleider.

And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,

Und der König gebot Hilkia, dem Priester, und Ahikam, dem Sohn Saphans, und Achbor, dem Sohn Michajas, und Saphan, dem Schreiber, und Asaja dem Knecht des Königs, und sprach:

Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.

Gehet hin und fraget den HERRN für mich, für dies Volk und für ganz Juda um die Worte dieses Buches, das gefunden ist; denn es ist ein großer Grimm des HERRN, der über uns entbrannt ist, darum daß unsre Väter nicht gehorcht haben den Worten dieses Buches, daß sie täten alles, was darin geschrieben ist.

So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.

Da gingen hin Hilkia, der Priester, Ahikam, Achbor, Saphan und Asaja zu der Prophetin Hulda, dem Weibe Sallums, des Sohnes Thikwas, des Sohnes Harhas, des Hüters der Kleider, und sie wohnte zu Jerusalem im andern Teil; und sie redeten mit ihr.

And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,

Sie aber sprach zu ihnen: So spricht der HERR, der Gott Israels: Saget dem Mann, der euch zu mir gesandt hat:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:

So spricht der HERR: Siehe, ich will Unglück über diese Stätte und ihre Einwohner bringen, alle Worte des Gesetzes, die der König Juda's hat lassen lesen.

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.

Darum, daß sie mich verlassen und andern Göttern geräuchert haben, mich zu erzürnen mit allen Werken ihrer Hände, darum wird mein Grimm sich wider diese Stätte entzünden und nicht ausgelöscht werden.

But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;

Aber dem König Juda's, der euch gesandt hat, den HERRN zu fragen, sollt ihr sagen: So spricht der HERR, der Gott Israels:

Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.

Darum daß dein Herz erweicht ist über den Worten, die du gehört hast, und hast dich gedemütigt vor dem HERRN, da du hörtest, was ich geredet habe wider diese Stätte und ihre Einwohner, daß sie sollen eine Verwüstung und ein Fluch sein, und hast deine Kleider zerrissen und hast geweint vor mir, so habe ich's auch erhört, spricht der HERR.

Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

Darum will ich dich zu deinen Vätern sammeln, daß du mit Frieden in dein Grab versammelt werdest und deine Augen nicht sehen all das Unglück, das ich über diese Stätte bringen will. Und sie sagten es dem König wieder.

2nd Kings 23 - 2 Könige 23


2nd Kings Chapter 23 King James Bible - 2 Könige Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 22
2 Könige 22

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 23

And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.

Und der König sandte hin, und es versammelten sich zu ihm alle Ältesten in Juda und Jerusalem.

And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.

Und der König ging hinauf ins Haus des HERRN und alle Männer von Juda und alle Einwohner von Jerusalem mit ihm, Priester und Propheten, und alles Volk, klein und groß; und man las vor ihren Ohren alle Worte aus dem Buch des Bundes, das im Hause des HERRN gefunden war.

And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.

Und der König trat an die Säule und machte einen Bund vor dem HERRN, daß sie sollten wandeln dem HERRN nach und halten seine Gebote, Zeugnisse und Rechte von ganzem Herzen und von ganzer Seele, daß sie aufrichteten die Worte dieses Bundes, die geschrieben standen in diesem Buch. Und alles Volk trat in den Bund.

And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.

Und der König gebot dem Hohenpriester Hilkia und den nächsten Priestern nach ihm und den Hütern an der Schwelle, daß sie sollten aus dem Tempel des HERRN tun alle Geräte, die dem Baal und der Aschera und allem Heer des Himmels gemacht waren. Und sie verbrannten sie außen vor Jerusalem im Tal Kidron, und ihr Staub ward getragen gen Beth-El.

And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.

Und er tat ab die Götzenpfaffen, welche die Könige Juda's hatten eingesetzt, zu räuchern auf den Höhen in den Städten Juda's und um Jerusalem her, auch die Räucherer des Baal und der Sonne und des Mondes und der Planeten und alles Heeres am Himmel.

And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.

Und ließ das Ascherabild aus dem Hause des HERRN führen hinaus vor Jerusalem an den Bach Kidron und verbrannte es am Bach Kidron und machte es zu Staub und man warf den Staub auf die Gräber der gemeinen Leute.

And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.

Und er brach ab die Häuser der Hurer, die an dem Hause des HERRN waren, darin die Weiber wirkten Häuser für die Aschera.

And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.

Und ließ kommen alle Priester aus den Städten Juda's und verunreinigte die Höhen, da die Priester räucherten, von Geba an bis gen Beer-Seba, und brach ab die Höhen an den Toren, die an der Tür des Tors Josuas, des Stadtvogts, waren und zur Linken, wenn man zum Tor der Stadt geht.

Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.

Doch durften die Priester der Höhen nicht opfern auf dem Altar des HERRN zu Jerusalem, sondern aßen ungesäuertes Brot unter ihren Brüdern.

And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.

Er verunreinigte auch das Topheth im Tal der Kinder Hinnom, daß niemand seinen Sohn oder seine Tochter dem Moloch durchs Feuer ließ gehen.

And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.

Und tat ab die Rosse, welche die Könige Juda's hatten der Sonne gesetzt am Eingang des Hauses des HERRN, an der Kammer Nethan-Melechs, des Kämmerers, die im Parwarim war; und die Wagen der Sonne verbrannte er mit Feuer.

And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.

Und die Altäre auf dem Dach, dem Söller des Ahas, die die Könige Juda's gemacht hatten, und die Altäre, die Manasse gemacht hatte in den zwei Höfen des Hauses des HERRN, brach der König ab, und lief von dannen und warf ihren Staub in den Bach Kidron.

And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.

Auch die Höhen, die vor Jerusalem waren, zur Rechten am Berge des Verderbens, die Salomo, der König Israels, gebaut hatte der Asthoreth, dem Greuel von Sidon, und Kamos, dem Greuel von Moab, und Milkom, dem Greuel der Kinder Ammon, verunreinigte der König,

And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.

und zerbrach die Säulen und rottete aus die Ascherabilder und füllte ihre Stätte mit Menschenknochen.

Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.

Auch den Altar zu Beth-El, die Höhe, die Jerobeam gemacht hatte, der Sohn Nebats, der Israel sündigen machte, denselben Altar brach er ab und die Höhe und verbrannte die Höhe und machte sie zu Staub und verbrannte das Ascherabild.

And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.

Und Josia wandte sich und sah die Gräber, die da waren auf dem Berge, und sandte hin und ließ die Knochen aus den Gräbern holen und verbrannte sie auf dem Altar und verunreinigte ihn nach dem Wort des HERRN, das der Mann Gottes ausgerufen hatte, der solches ausrief.

Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.

Und er sprach: Was ist das für ein Grabmal, das ich sehe? Und die Leute in der Stadt sprachen zu ihm: Es ist das Grab des Mannes Gottes, der von Juda kam und rief solches aus, das du getan hast wider den Altar zu Beth-El.

And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.

Und er sprach: Laßt ihn liegen; niemand bewege seine Gebeine! Also wurden seine Gebeine errettet mit den Gebeinen des Propheten, der von Samaria gekommen war.

And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the LORD to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.

Er tat auch weg alle Häuser der Höhen in den Städten Samarias, welche die Könige Israel gemacht hatten, (den HERRN) zu erzürnen, und tat mit ihnen ganz wie er zu Beth-El getan hatte.

And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.

Und er opferte alle Priester der Höhen, die daselbst waren, auf den Altären und verbrannte also Menschengebeine darauf und kam wieder gen Jerusalem.

And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.

Und der König gebot dem Volk und sprach: Haltet dem HERRN, eurem Gott, Passah, wie es geschrieben steht in diesem Buch des Bundes!

Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;

Denn es war kein Passah so gehalten wie dieses von der Richter Zeit an, die Israel gerichtet haben, und in allen Zeiten der Könige Israels und der Könige Juda's;

But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.

sondern im achtzehnten Jahr des Königs Josia ward dieses Passah gehalten dem HERRN zu Jerusalem.

Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.

Auch fegte Josia aus alle Wahrsager, Zeichendeuter, Bilder und Götzen und alle Greuel, die im Lande Juda und zu Jerusalem gesehen wurden, auf daß er aufrichtete die Worte des Gesetzes, die geschrieben standen im Buch, das Hilkia, der Priester, fand im Hause des HERRN.

And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.

Seinesgleichen war vor ihm kein König gewesen, der so von ganzem Herzen, von ganzer Seele, von allen Kräften sich zum HERRN bekehrte nach allem Gesetz Mose's; und nach ihm kam seinesgleichen nicht auf.

Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.

Doch kehrte sich der Herr nicht von dem Grimm seines Zorns, mit dem er über Juda erzürnt war um all der Reizungen willen, durch die ihn Manasse gereizt hatte.

And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.

Und der HERR sprach: Ich will Juda auch von meinem Angesicht tun, wie ich Israel weggetan habe, und will diese Stadt verwerfen, die ich erwählt hatte, Jerusalem, und das Haus, davon ich gesagt habe: Mein Namen soll daselbst sein.

Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Was aber mehr von Josia zu sagen ist und alles, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Juda's.

In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.

Zu seiner Zeit zog Pharao Necho, der König in Ägypten, herauf wider den König von Assyrien an das Wasser Euphrat. Aber der König Josia zog ihm entgegen und starb zu Megiddo, da er ihn gesehen hatte.

And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.

Und seine Knechte führten ihn tot von Megiddo und brachten ihn gen Jerusalem und begruben ihn in seinem Grabe. Und das Volk im Lande nahm Joahas, den Sohn Josias, und salbten ihn und machten ihn zum König an seines Vaters Statt.

Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

Dreiundzwanzig Jahre war Joahas alt, da er König ward, und regierte drei Monate zu Jerusalem. Seine Mutter hieß Hamutal, eine Tochter Jeremia's von Libna.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

Und er tat, was dem HERRN übel gefiel, wie seine Väter getan hatten.

And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.

Aber Pharao Necho legte ihn ins Gefängnis zu Ribla im Lande Hamath, daß er nicht regieren sollte in Jerusalem, und legte eine Schatzung aufs Land: hundert Zentner Silber und einen Zentner Gold.

And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.

Und Pharao Necho machte zum König Eljakim, den Sohn Josias, anstatt seines Vaters Josia und wandte seinen Namen in Jojakim. Aber Joahas nahm er und brachte ihn nach Ägypten; daselbst starb er.

And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.

Und Jojakim gab das Silber und das Gold Pharao. Doch schätzte er das Land, daß es solches Silber gäbe nach Befehl Pharaos; einen jeglichen nach seinem Vermögen schätzte er am Silber und Gold unter dem Volk im Lande, daß er es dem Pharao Necho gäbe.

Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.

Fünfundzwanzig Jahre alt war Jojakim, da er König ward, und regierte elf Jahre zu Jerusalem. Seine Mutter hieß Sebuda, eine Tochter Pedajas von Ruma.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

Und er tat, was dem HERRN übel gefiel, wie seine Väter getan hatten.

2nd Kings 24 - 2 Könige 24


2nd Kings Chapter 24 King James Bible - 2 Könige Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 23
2 Könige 23

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 24

In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.

Zu seiner Zeit zog herauf Nebukadnezar, der König zu Babel, und Jojakim war ihm untertänig drei Jahre; und er wandte sich und ward abtrünnig von ihm.

And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.

Und der HERR ließ auf ihn Kriegsknechte kommen aus Chaldäa, aus Syrien, aus Moab und aus den Kindern Ammon und ließ sie nach Juda kommen, daß sie es verderbten, nach dem Wort des HERRN, das er geredet hatte durch seine Knechte, die Propheten.

Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;

Es geschah aber Juda also nach dem Wort des HERRN, daß er sie von seinem Angesicht täte um der Sünden willen Manasses, die er getan hatte;

And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.

auch um des unschuldigen Blutes willen, das er vergoß und machte Jerusalem voll mit unschuldigem Blut, wollte der HERR nicht vergeben.

Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Was aber mehr zu sagen ist von Jojakim und alles, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige Juda's.

So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.

Und Jojakim entschlief mit seinen Vätern. Und sein Sohn Jojachin ward König an seiner Statt.

And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.

Und der König von Ägypten zog nicht mehr aus seinem Lande; denn der König zu Babel hatte ihm genommen alles, was dem König zu Ägypten gehörte vom Bach Ägyptens an bis an das Wasser Euphrat.

Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.

Achtzehn Jahre alt war Jojachin, da er König ward, und regierte drei Monate zu Jerusalem. Seine Mutter hieß Nehusta, eine Tochter Elnathans von Jerusalem.

And he did that which was evil in the sight of the LORD, according to all that his father had done.

Und er tat, was dem HERRN übel gefiel, wie sein Vater getan hatte.

At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.

Zu der Zeit zogen herauf die Knechte Nebukadnezars, des Königs von Babel, gen Jerusalem und kamen an die Stadt mit Bollwerk.

And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.

Und Nebukadnezar kam zur Stadt, da seine Knechte sie belagerten.

And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.

Aber Jojachin, der König Juda's, ging heraus zum König von Babel mit seiner Mutter, mit seinen Knechten, mit seinen Obersten und Kämmerern; und der König von Babel nahm ihn gefangen im achten Jahr seines Königreiches.

And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.

Und er nahm von dort heraus alle Schätze im Hause des HERRN und im Hause des Königs und zerschlug alle goldenen Gefäße, die Salomo, der König Israels, gemacht hatte im Tempel des HERRN, wie denn der HERR geredet hatte.

And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.

Und führte weg das ganze Jerusalem, alle Obersten, alle Gewaltigen, zehntausend Gefangene, und alle Zimmerleute und alle Schmiede und ließ nichts übrig denn geringes Volk des Landes.

And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.

Und er führte weg Jojachin gen Babel, die Mutter des Königs, die Weiber des Königs und seine Kämmerer; dazu die Mächtigen im Lande führte er auch gefangen von Jerusalem gen Babel,

And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.

und was der besten Leute waren, siebentausend, und Zimmerleute und Schmiede, tausend, alles starke Kriegsmänner; und der König von Babel brachte sie gen Babel.

And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.

Und der König von Babel machte Matthanja, Jojachins Oheim, zum König an seiner Statt und wandelte seinen Namen in Zedekia.

Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

Einundzwanzig Jahre alt war Zedekia, da er König ward, und regierte elf Jahre zu Jerusalem. Seine Mutter hieß Hamutal, eine Tochter Jeremia's von Libna.

And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.

Und er tat, was dem HERRN übel gefiel, wie Jojakim getan hatte.

For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Denn es geschah also mit Jerusalem und Juda aus dem Zorn des HERRN, bis daß er sie von seinem Angesicht würfe. Und Zedekia ward abtrünnig vom König zu Babel.

2nd Kings 25 - 2 Könige 25


2nd Kings Chapter 25 King James Bible - 2 Könige Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 24
2 Könige 24

The Second Book of the Kings
Das zweite Buch der Könige

Return to Index
Rückkehr zum Index

Chapter 25

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.

Und es begab sich im neunten Jahr seines Königreichs, am zehnten Tag des zehnten Monats, kam Nebukadnezar, der König zu Babel, mit aller seiner Macht wider Jerusalem; und sie lagerten sich dawider und bauten Bollwerke darum her.

And the city was besieged unto the eleventh year of king Zedekiah.

Also ward die Stadt belagert bis ins elfte Jahr des Königs Zedekia.

And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.

Aber am neunten Tag des (vierten) Monats ward der Hunger stark in der Stadt, daß das Volk des Landes nichts zu essen hatte.

And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.

Da brach man in die Stadt; und alle Kriegsmänner flohen bei der Nacht auf dem Wege durch das Tor zwischen zwei Mauern, der zu des Königs Garten geht. Aber die Chaldäer lagen um die Stadt. Und er floh des Weges zum blachen Felde.

And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.

Aber die Macht der Chaldäer jagte dem König nach, und sie ergriffen ihn im blachen Felde zu Jericho, und alle Kriegsleute, die bei ihm waren, wurden von ihm zerstreut.

So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.

Sie aber griffen den König und führten ihn hinauf zum König von Babel gen Ribla; und sie sprachen ein Urteil über ihn.

And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.

Und sie schlachteten die Kinder Zedekias vor seinen Augen und blendeten Zedekia die Augen und banden ihn mit Ketten und führten ihn gen Babel.

And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:

Am siebenten Tag des fünften Monats, das ist das neunzehnte Jahr Nebukadnezars, des Königs zu Babel, kam Nebusaradan, der Hauptmann der Trabanten, des Königs zu Babels Knecht, gen Jerusalem

And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.

und verbrannte das Haus des HERRN und das Haus des Königs und alle Häuser zu Jerusalem; alle großen Häuser verbrannte er mit Feuer.

And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.

Und die ganze Macht der Chaldäer, die mit dem Hauptmann war, zerbrach die Mauer um Jerusalem her.

Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.

Das andere Volk aber, das übrig war in der Stadt, und die zum König von Babel fielen, und den andern Haufen führte Nebusaradan, der Hauptmann, weg.

But the captain of the guard left of the poor of the land to be vinedressers and husbandmen.

Und von den Geringsten im Lande ließ der Hauptmann Weingärtner und Ackerleute.

And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.

Aber die ehernen Säulen am Hause des HERRN und die Gestühle und das eherne Meer, das am Hause des HERRN war, zerbrachen die Chaldäer und führten das Erz gen Babel.

And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Und die Töpfe, Schaufeln, Messer, Löffel und alle ehernen Gefäße, womit man diente, nahmen sie weg.

And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.

Dazu nahm der Hauptmann die Pfannen und Becken, was golden und silbern war,

The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.

die zwei Säulen, das Meer und das Gestühle, das Salomo gemacht hatte zum Hause des HERRN. Es war nicht zu wägen das Erz aller dieser Gefäße.

The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.

Achtzehn Ellen hoch war eine Säule, und ihr Knauf darauf war auch ehern und drei Ellen hoch, und das Gitterwerk und die Granatäpfel an dem Knauf umher war alles ehern. Auf diese Weise war auch die andere Säule mit dem Gitterwerk.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

Und der Hauptmann nahm den Obersten Priester Seraja und den Priester Zephania, den nächsten nach ihm, und die drei Türhüter

And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:

und einen Kämmerer aus der Stadt, der gesetzt war über die Kriegsmänner, und fünf Männer, die stets vor dem König waren, die in der Stadt gefunden wurden, und den Schreiber des Feldhauptmanns, der das Volk im Lande zum Heer aufbot, und sechzig Mann vom Volk auf dem Lande, die in der Stadt gefunden wurden;

And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:

diese brachte Nebusaradan, der Hauptmann, und brachte sie zum König von Babel zu Ribla.

And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.

Und der König von Babel schlug sie tot zu Ribla im Lande Hamath. Also ward Juda weggeführt aus seinem Lande.

And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.

Aber über das übrige Volk im Lande Juda, das Nebukadnezar, der König von Babel, übrigließ, setzte er Gedalja, den Sohn Ahikams, des Sohnes Saphans.

And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.

Da nun alle Hauptleute des Kriegsvolks und die Männer hörten, daß der König von Babel Gedalja eingesetzt hatte, kamen sie zu Gedalja gen Mizpa, nämlich Ismael, der Sohn Nethanjas, und Johanan, der Sohn Kareahs, und Seraja, der Sohn Thanhumeths, der Netophathiter, und Jaasanja, der Sohn des Maachathiters, samt ihren Männern.

And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.

Und Gedalja schwur ihnen und ihren Männern und sprach zu ihnen: Fürchtet euch nicht, untertan zu sein den Chaldäern; bleibet im Lande und seid untertänig dem König von Babel, so wird's euch wohl gehen!

But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.

Aber im siebenten Monat kam Ismael, der Sohn Nethanjas, des Sohnes Elisamas, vom königlichen Geschlecht, und zehn Männer mit ihm, und sie schlugen Gedalja tot, dazu die Juden und Chaldäer, die bei ihm waren zu Mizpa.

And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.

Da machte sich auf alles Volk, klein und groß, und die Obersten des Kriegsvolks und kamen nach Ägypten; denn sie fürchteten sich vor den Chaldäern.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;

Aber im siebenunddreißigsten Jahr, nachdem Jojachin, der König Juda's, weggeführt war, am siebenundzwanzigsten Tag des zwölften Monats, hob Evil-Merodach, der König zu Babel im ersten Jahr seines Königreichs das Haupt Jojachins, des Königs Juda's, aus dem Kerker hervor

And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;

und redete freundlich mit ihm und setzte seinen Stuhl über die Stühle der Könige, die bei ihm waren zu Babel,

And changed his prison garments: and he did eat bread continually before him all the days of his life.

und wandelte die Kleider seines Gefängnisses, und er aß allewege vor ihm sein Leben lang;

And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

und es ward ihm ein Teil bestimmt, das man ihm allewege gab vom König, auf einen jeglichen Tag sein ganzes Leben lang.

1st Chronicles 1 - 1 Chronik 1


1st Chronicles Chapter 1 King James Bible - 1 Chronik Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 25
2 Könige 25

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 1

Adam, Sheth, Enosh,

Adam, Seth, Enos,

Kenan, Mahalaleel, Jered,

Kenan, Mahalaleel, Jared,

Henoch, Methuselah, Lamech,

Henoch, Methusalah, Lamech,

Noah, Shem, Ham, and Japheth.

Noah, Sem, Ham, Japheth.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

Die Kinder Japheths sind diese: Gomer, Magog, Madai, Javan, Thubal, Mesech, Thiras.

And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.

Die Kinder aber Gomers sind: Askenas, Riphath, Thogarma.

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

Die Kinder Javans sind: Elisa, Tharsisa, die Chittiter, die Dodaniter.

The sons of Ham; Cush, and Mizraim, Put, and Canaan.

Die Kinder Hams sind: Chus, Mizraim, Put, Kanaan.

And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.

Die Kinder aber von Chus sind: Seba, Hevila, Sabtha, Ragma, Sabthecha. Die Kinder aber Ragmas sind: Saba und Dedan.

And Cush begat Nimrod: he began to be mighty upon the earth.

Chus aber zeugte Nimrod; der fing an, gewaltig zu sein auf Erden.

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

Mizraim zeugte die Luditer, die Anamiter, die Lehabiter, die Naphthuhiter,

And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.

die Pathrusiter, die Kasluhiter, von welchen sind ausgegangen die Philister, und die Kaphthoriter.

And Canaan begat Zidon his firstborn, and Heth,

Kanaan aber zeugte Sidon, seinen ersten Sohn und Heth,

The Jebusite also, and the Amorite, and the Girgashite,

den Jebusiter, den Amoriter, den Girgasiter,

And the Hivite, and the Arkite, and the Sinite,

den Heviter, den Arkiter, den Siniter,

And the Arvadite, and the Zemarite, and the Hamathite.

den Arvaditer, den Zemariter und den Hamathiter.

The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.

Die Kinder Sems sind diese: Elam, Assur, Arphachsad, Lud, Aram, Uz, Hul, Gether und Mesech.

And Arphaxad begat Shelah, and Shelah begat Eber.

Arphachsad aber zeugte Salah; Salah zeugte Eber.

And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.

Eber aber wurden zwei Söhne geboren: der eine hieß Peleg, darum daß zu seiner Zeit das Land zerteilt ward, und sein Bruder hieß Joktan.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

Joktan aber zeugte Almodad, Saleph, Hazarmaveth, Jarah,

Hadoram also, and Uzal, and Diklah,

Hadoram, Usal, Dikla,

And Ebal, and Abimael, and Sheba,

Ebal, Abimael, Saba,

And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.

Ophir, Hevila, und Jobab. Diese alle sind Kinder Joktans.

Shem, Arphaxad, Shelah,

Sem, Arphachsad, Salah,

Eber, Peleg, Reu,

Eber, Peleg, Regu,

Serug, Nahor, Terah,

Serug, Nahor, Tharah,

Abram; the same is Abraham.

Abram, das ist Abraham.

The sons of Abraham; Isaac, and Ishmael.

Die Kinder aber Abrahams sind: Isaak und Ismael.

These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,

Dies ist ihr Geschlecht: der erste Sohn Ismaels, Nebajoth, Kedar, Adbeel, Mibsam,

Mishma, and Dumah, Massa, Hadad, and Tema,

Misma, Duma, Massa, Hadad, Thema,

Jetur, Naphish, and Kedemah. These are the sons of Ishmael.

Jetur, Naphis, Kedma. Das sind die Kinder Ismaels.

Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.

Die Kinder aber Keturas, des Kebsweibs Abraham: die gebar Simran, Joksan, Medan, Midian, Jesbak, Suah. Aber die Kinder Joksans sind: Saba und Dedan.

And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.

Und die Kinder Midians sind: Epha, Epher, Hanoch, Abida, Eldaa. Diese alle sind Kinder der Ketura.

And Abraham begat Isaac. The sons of Isaac; Esau and Israel.

Abraham zeugte Isaak. Die Kinder aber Isaaks sind: Esau und Israel.

The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.

Die Kinder Esaus sind: Eliphas, Reguel, Jeus, Jaelam, Korah.

The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.

Die Kinder Eliphas sind: Theman, Omar, Zephi, Gaetham, Kenas, Thimna, Amalek.

The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.

Die Kinder Reguels sind: Nahath, Serah, Samma und Missa.

And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.

Die Kinder Seirs sind: Lotan, Sobal, Zibeon, Ana, Dison, Ezer, Disan.

And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.

Die Kinder Lotans sind: Hori, Homam; und Thimna war eine Schwester Lotans.

The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.

Die Kinder Sobals sind: Aljan, Manahath, Ebal, Sephi, Onam. Die Kinder Zibeons sind: Aja und Ana.

The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.

Die Kinder Anas: Dison. Die Kinder Disons sind: Hamran, Esban, Jethran, Cheran.

The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.

Die Kinder Ezers sind: Bilhan, Saawan, Jaakan. Die Kinder Disans sind: Uz und Aran.

Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.

Die sind die Könige die regiert haben im Lande Edom, ehe denn ein König regierte unter den Kindern Israel; Bela, der Sohn Beors; und seine Stadt hieß Dinhaba.

And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.

Und da Bela starb, ward König an seiner Statt Jobab, der Sohn Serahs von Bozra.

And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.

Und da Jobab starb, ward König an seiner Statt Husam aus der Themaniter Lande.

And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

Da Husam starb, ward König an seiner Statt Hadad, der Sohn Bedads der die Midianiter schlug in der Moabiter Feld; und seine Stadt hieß Awith.

And when Hadad was dead, Samlah of Masrekah reigned in his stead.

Da Hadad starb, ward König an seiner Statt Samla von Masrek.

And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.

Da Samla starb, ward König an seiner Statt Saul von Rehoboth am Strom.

And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.

Da Saul starb, ward König an seiner Statt Baal-Hanan, der Sohn Achbors.

And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

Da Baal-Hanan starb, ward König an seiner Statt Hadad, und seine Stadt hieß Pagi; und sein Weib hieß Mehetabeel, eine Tochter Matreds, die Mesahabs Tochter war.

Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,

Da aber Hadad starb, wurden Fürsten zu Edom: Fürst Thimna, Fürst Alwa, Fürst Jetheth,

Duke Aholibamah, duke Elah, duke Pinon,

Fürst Oholibama, Fürst Ela, Fürst Pinon,

Duke Kenaz, duke Teman, duke Mibzar,

Fürst Kenas, Fürst Theman, Fürst Mizbar,

Duke Magdiel, duke Iram. These are the dukes of Edom.

Fürst Magdiel, Fürst Iram. Das sind die Fürsten zu Edom.

1st Chronicles 2 - 1 Chronik 2


1st Chronicles Chapter 2 King James Bible - 1 Chronik Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 1
1 Chronik 1

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 2

These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,

Dies sind die Kinder Israels: Ruben, Simeon, Levi, Juda, Isaschar, Sebulon,

Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.

Dan, Joseph, Benjamin, Naphthali, Gad, Asser.

The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.

Die Kinder Juda's sind: Ger, Onan, Sela. Die drei wurden ihm geboren von der Kanaanitin, der Tochter Suas. Ger aber, der erste Sohn Juda's, war böse vor dem HERRN; darum tötete er ihn.

And Tamar his daughter in law bare him Pharez and Zerah. All the sons of Judah were five.

Thamar aber, seine Schwiegertochter, gebar ihm Perez und Serah, daß aller Kinder Juda's waren fünf.

The sons of Pharez; Hezron, and Hamul.

Die Kinder des Perez sind: Hezron und Hamul.

And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.

Die Kinder aber Serahs sind: Simri, Ethan, Heman, Chalkol, Dara. Diese alle sind fünf.

And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.

Die Kinder Charmis sind Achan, welcher Israel betrübte, da er sich am Verbannten vergriff.

And the sons of Ethan; Azariah.

Die Kinder Ethans sind: Asarja.

The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.

Die Kinder aber Hezrons, die ihm geboren, sind: Jerahmeel, Ram, Chalubai.

And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;

Ram aber zeugte Amminadab. Amminadab zeugte Nahesson, den Fürsten der Kinder Juda.

And Nahshon begat Salma, and Salma begat Boaz,

Nahesson zeugte Salma. Salma zeugte Boas.

And Boaz begat Obed, and Obed begat Jesse,

Boas zeugte Obed. Obed zeugte Isai.

And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,

Isai zeugte seinen ersten Sohn Eliab; Abinadab, den zweiten; Simea, den dritten;

Nethaneel the fourth, Raddai the fifth,

Nathanel, den vierten; Raddai, den fünften;

Ozem the sixth, David the seventh:

Ozem, den sechsten; David, den siebenten.

Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.

Und ihre Schwestern waren: Zeruja und Abigail. Die Kinder Zerujas sind Abisai, Joab, Asahael, die drei.

And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.

Abigail aber gebar Amasa. Der Vater aber Amasas war Jether, ein Ismaeliter.

And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.

Kaleb, der Sohn Hezrons, zeugte mit Asuba, seiner Frau, und mit Jerigoth; und dies sind derselben Kinder: Jeser, Sobab und Ardon.

And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.

Da aber Asuba starb, nahm Kaleb Ephrath; die gebar ihm Hur.

And Hur begat Uri, and Uri begat Bezaleel.

Hur zeugte Uri. Uri zeugte Bezaleel.

And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.

Darnach kam Hezron zu der Tochter Machirs, des Vaters Gileads, und er nahm sie, da er sechzig Jahre alt war; und sie gebar ihm Segub.

And Segub begat Jair, who had three and twenty cities in the land of Gilead.

Segub aber zeugte Jair; der hatte dreiundzwanzig Städte im Lande Gilead.

And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.

Aber die Gessuriter und Syrer nahmen ihnen die Flecken Jairs, dazu Kenath mit seinen Ortschaften, sechzig Städte. Diese alle sind Kinder Machirs, des Vaters Gileads.

And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.

Nach dem Tode Hezrons in Kaleb Ephratha gebar Hezrons Weib Abia ihm Ashur, den Vater Thekoas.

And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.

Jerahmeel, der erste Sohn Hezrons, hatte Kinder: den ersten, Ram, Buna, Oren und Ozem und Ahia.

Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.

Und Jerahmeel hatte noch ein anderes Weib, die hieß Atara; die ist die Mutter Onams.

And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.

Die Kinder aber Rams, des ersten Sohnes Jerahmeels, sind: Maaz, Jamin und Eker.

And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.

Aber Onam hatte Kinder: Sammai und Jada. Die Kinder aber Sammais sind: Nadab und Abisur.

And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.

Das Weib aber Abisurs hieß Abihail, die gebar Achban und Molid.

And the sons of Nadab; Seled, and Appaim: but Seled died without children.

Die Kinder aber Nadabs sind: Seled und Appaim; und Seled starb ohne Kinder.

And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.

Die Kinder Appaims sind: Jesai. Die Kinder Jesais sind: Sesan. Die Kinder Sesans sind: Ahelai.

And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.

Die Kinder aber Jadas, des Bruders Sammais, sind: Jether und Jonathan; Jether aber starb ohne Kinder.

And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.

Die Kinder aber Jonathans sind: Peleth und Sasa. Das sind die Kinder Jerahmeels.

Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.

Sesan aber hatte nicht Söhne, sondern Töchter. Und Sesan hatte einen ägyptischen Knecht, der hieß Jarha.

And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.

Und Sesan gab Jarha, seinem Knecht seine Tochter zum Weibe; die gebar ihm Atthai.

And Attai begat Nathan, and Nathan begat Zabad,

Atthai zeugte Nathan. Nathan zeugte Sabad.

And Zabad begat Ephlal, and Ephlal begat Obed,

Sabad zeugte Ephlal. Ephlal zeugte Obed.

And Obed begat Jehu, and Jehu begat Azariah,

Obed zeugte Jehu. Jehu zeugte Asarja.

And Azariah begat Helez, and Helez begat Eleasah,

Asarja zeugte Helez. Helez zeugte Eleasa.

And Eleasah begat Sisamai, and Sisamai begat Shallum,

Eleasa zeugte Sisemai. Sisemai zeugte Sallum.

And Shallum begat Jekamiah, and Jekamiah begat Elishama.

Sallum zeugte Jekamja. Jekamja zeugte Elisama.

Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.

Die Kinder Kalebs, des Bruder Jerahmeels, sind: Mesa, sein erster Sohn, der ist der Vater Siphs, und die Kinder Maresas, des Vaters Hebrons.

And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.

Die Kinder aber Hebrons sind: Korah, Tappuah, Rekem und Sama.

And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.

Sama aber zeugte Raham, den Vater Jorkeams. Rekem zeugte Sammai.

And the son of Shammai was Maon: and Maon was the father of Bethzur.

Der Sohn aber Sammais hieß Maon, und Maon war der Vater Beth-Zurs.

And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.

Epha aber, das Kebsweib Kalebs, gebar Haran, Moza und Gases. Haran aber zeugte Gases.

And the sons of Jahdai; Regem, and Jotham, and Geshan, and Pelet, and Ephah, and Shaaph.

Die Kinder aber Jahdais sind: Regem, Jotham, Gesan, Pelet, Epha und Saaph.

Maachah, Caleb's concubine, bare Sheber, and Tirhanah.

Aber Maacha, das Kebsweib Kalebs, gebar Seber und Thirhena

She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsah.

und gebar auch Saaph, den Vater Madmannas, und Sewa, den Vater Machbenas und den Vater Gibeas. Aber Achsa war Kalebs Tochter.

These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim,

Dies waren die Kinder Kalebs: die Söhne Hurs, des ersten Sohn's von der Ephratha: Sobal, der Vater Kirjath-Jearims;

Salma the father of Bethlehem, Hareph the father of Bethgader.

Salma, der Vater Bethlehems; Hareph, der Vater Bethgaders.

And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.

Und Sobal, der Vater Kirjath-Jearims, hatte Söhne: Haroe und die Hälfte der Manahthiter.

And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites.

Die Freundschaften aber zu Kirjath-Jearim waren die Jethriter, Puthiter, Sumathiter und Misraiter. Von diesen sind ausgegangen die Zorathiter und Esthaoliter.

The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.

Die Kinder Salmas sind Bethlehem und die Netophathiter, Atharoth des Hauses Joabs und die Hälfte der Manahthiter, das sind die Zoraiter.

And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

Und die Freundschaften der Schreiber, die zu Jabez wohnten, sind die Thireathiter, Simeathiter, Suchathiter. Das sind die Kiniter, die da gekommen sind von Hammath, dem Vater des Hauses Rechabs.

1st Chronicles 3 - 1 Chronik 3


1st Chronicles Chapter 3 King James Bible - 1 Chronik Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 2
1 Chronik 2

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 3

Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:

Die sind die Kinder Davids, die ihm zu Hebron geboren sind: der erste: Amnon, von Ahinoam, der Jesreelitin; der zweite: Daniel, von Abigail, der Karmelitin;

The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:

der dritte: Absalom, der Sohn Maachas, der Tochter Thalmais, des Königs zu Gessur; der vierte: Adonia, der Sohn Haggiths;

The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.

der fünfte: Sephatja, von Abital; der sechste: Jethream, von seinem Weibe Egla.

These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.

Diese sechs sind ihm geboren zu Hebron; denn er regierte daselbst sieben Jahre und sechs Monate; aber zu Jerusalem regierte er dreiunddreißig Jahre.

And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:

Und diese sind ihm geboren zu Jerusalem: Simea, Sobab, Nathan, Salomo, die vier von Bath-Sua, der Tochter Ammiels;

Ibhar also, and Elishama, and Eliphelet,

dazu Jibhar, Elisama, Eliphelet,

And Nogah, and Nepheg, and Japhia,

Nogah, Nepheg, Japhia,

And Elishama, and Eliada, and Eliphelet, nine.

Elisama, Eljada, Eliphelet, die neun.

These were all the sons of David, beside the sons of the concubines, and Tamar their sister.

Das sind alles Kinder Davids, ohne was der Kebsweiber Kinder waren. Und Thamar war ihre Schwester.

And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,

Salomos Sohn war Rehabeam; des Sohn war Abia; des Sohn war Asa; des Sohn war Josaphat;

Joram his son, Ahaziah his son, Joash his son,

des Sohn war Joram; des Sohn war Ahasja; des Sohn war Joas;

Amaziah his son, Azariah his son, Jotham his son,

des Sohn war Amazja; des Sohn war Asarja; des Sohn war Jotham;

Ahaz his son, Hezekiah his son, Manasseh his son,

des Sohn war Ahas; des Sohn war Hiskia; des Sohn war Manasse;

Amon his son, Josiah his son.

des Sohn war Amon; des Sohn war Josia.

And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.

Josias Söhne aber waren: der erste: Johanan, der zweite: Jojakim, der dritte: Zedekia, der vierte: Sallum.

And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.

Aber die Kinder Jojakims waren: Jechonja; des Sohnes war Zedekia.

And the sons of Jeconiah; Assir, Salathiel his son,

Die Kinder aber Jechonjas, der gefangen ward, waren Sealthiel,

Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.

Malchiram, Pedaja, Seneazzar, Jekamja, Hosama, Nedabja.

And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:

Die Kinder Pedajas waren: Serubabel und Simei. Die Kinder Serubabels waren: Mesullam und Hananja und ihre Schwester Selomith;

And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.

dazu Hasuba, Ohel, Berechja, Hasadja, Jusab-Hesed, die fünf.

And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.

Die Kinder aber Hananjas waren: Pelatja und Jesaja, die Söhne Rephajas, die Söhne Arnans, die Söhne Obadja, die Söhne Sechanjas.

And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.

Die Kinder aber Sechanjas waren Semaja. Die Kinder Semajas waren: Hattus, Jigeal, Bariah, Nearja, Saphat, die sechs.

And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.

Die Kinder aber Nearjas waren: Eljoenai, Hiskia, Asrikam, die drei.

And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

Die Kinder aber Eljoenais waren: Hodavja, Eljasib, Pelaja, Akkub, Johanan, Delaja, Anani, die sieben.

1st Chronicles 4 - 1 Chronik 4


1st Chronicles Chapter 4 King James Bible - 1 Chronik Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 3
1 Chronik 3

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 4

The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.

Die Kinder Juda's waren: Perez, Hezron, Karmi, Hur und Sobal.

And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.

Reaja aber, der Sohn Sobals, zeugte Jahath. Jahath zeugte Ahumai und Lahad. Das sind die Freundschaften der Zorathiter.

And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:

Und dies ist der Stamm des Vaters Etams: Jesreel, Jisma, Jidbas; und ihre Schwester hieß Hazlelponi;

And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.

und Pnuel, der Vater Gedors, und Eser, der Vater Husas. Das sind die Kinder Hurs, des ersten Sohnes der Ephrata, des Vaters Bethlehems.

And Ashur the father of Tekoa had two wives, Helah and Naarah.

Ashur aber, der Vater Thekoas, hatte zwei Weiber: Helea und Naera.

And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.

Und Naera gebar ihm Ahussam, Hepher, Themni, Ahastari. Das sind die Kinder Naeras.

And the sons of Helah were, Zereth, and Jezoar, and Ethnan.

Aber die Kinder Heleas waren: Zereth, Jizhar und Ethnan.

And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.

Koz aber zeugte Anub und Hazobeba und die Freundschaft Aharhels, des Sohnes Harums.

And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.

Jaebez aber war herrlicher denn seine Brüder; und seine Mutter hieß ihn Jaebez, denn sie sprach: Ich habe ihn mit Kummer geboren.

And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.

Und Jaebez rief den Gott Israels an und sprach: Ach, daß du mich segnetest und meine Grenze mehrtest und deine Hand mit mir wäre und schafftest mit dem Übel, daß mich's nicht bekümmere! Und Gott ließ kommen, was er bat.

And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.

Kalub aber, der Bruder Suhas, zeugte Mehir; der ist der Vater Esthons.

And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.

Esthon aber zeugte Beth-Rapha, Paseah und Thehinna, den Vater der Stadt Nahas; das sind die Männer von Recha.

And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.

Die Kinder des Kenas waren: Othniel und Seraja. Die Kinder aber Othniels waren: Hathath.

And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.

Und Meonothai zeuget Ophra. Und Seraja zeugte Joab, den Vater des Tals der Zimmerleute; denn sie waren Zimmerleute.

And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.

Die Kinder aber Kalebs, des Sohnes Jephunnes, waren: Iru, Ela und Naam und die Kinder des Ela und Kenas.

And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.

Die Kinder aber Jehallel-Els waren Siph, Sipha, Thirja und Asareel.

And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.

Die Kinder aber Esras waren: Jether, Mered, Epher und Jalon. Und das sind die Kinder Bithjas, der Tochter Pharaos, die der Mered nahm: sie gebar Mirjam, Sammai, Jesbah, den Vater Esthemoas.

And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.

Und sein jüdisches Weib gebar Jered, den Vater Gedors; Heber, den Vater Sochos; Jekuthiel, den Vater Sanoahs.

And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.

Die Kinder des Weibes Hodijas, der Schwester Nahams, waren: der Vater Kegilas, der Garmiter, und Esthemoa, der Maachathiter.

And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.

Die Kinder Simons waren: Amnon und Rinna, Ben-Hanan und Thilon. Die Kinder Jeseis waren: Soheth und Ben-Soheth.

The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,

Die Kinder aber Selas, des Sohnes Juda's, waren: Ger, der Vater Lechas, Laeda, der Vater Maresas, und die Freundschaft der Leinweber von dem Hause Asbeas;

And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.

dazu Jokim und die Männer von Koseba, und Joas und Saraph, die da Herren wurden über Moab, und sie kehrten nach Lahem zurück, wie die alte Rede lautet.

These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.

Sie waren Töpfer und wohnten unter Pflanzungen und Zäunen bei dem König zu seinem Geschäft und blieben daselbst.

The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:

Die Kinder Simeons waren: Nemuel, Jamin, Jarib, Serah, Saul;

Shallum his son, Mibsam his son, Mishma his son.

des Sohn war Sallum; des Sohn war Mibsam; des Sohn war Mismas.

And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.

Die Kinder aber Mismas waren: Hammuel; des Sohn war Sakkur; des Sohn war Simei.

And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah.

Und Simei hatte sechzehn Söhne und sechs Töchter; aber seine Brüder hatten nicht viel Kinder, und alle ihre Freundschaften mehrten sich nicht so wie die Kinder Juda's.

And they dwelt at Beersheba, and Moladah, and Hazarshual,

Sie wohnten aber zu Beer-Seba, Molada, Hazar-Sual,

And at Bilhah, and at Ezem, and at Tolad,

Bilha, Ezem, Tholad,

And at Bethuel, and at Hormah, and at Ziklag,

Bethuel, Horma, Ziklag,

And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.

Beth-Markaboth, Hasar-Susim, Beth-Birei, Saaraim. Dies waren ihre Städte bis auf den König David, dazu ihre Dörfer.

And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:

Etam, Ain, Rimmon, Thochen, Asan, die fünf Städte,

And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.

und alle Dörfer, die um diese Städte her waren, bis gen Baal; das ist ihre Wohnung, und sie hatten ihr eigenes Geschlechtsregister.

And Meshobab, and Jamlech, and Joshah the son of Amaziah,

Und Mesobab, Jamlech, Josa, der Sohn Amazjas,

And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,

Joel, Jehu, der Sohn Josibjas, des Sohnes Serajas, des Sohnes Asiels,

And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,

Eljoenai, Jaekoba, Jesohaja, Asaja, Adiel, Ismeel und Benaja,

And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;

Sisa, der Sohn Sipheis, des Sohnes Allons, des Sohnes Jedajas, des Sohnes Simris, des Sohnes Semajas:

These mentioned by their names were princes in their families: and the house of their fathers increased greatly.

diese, die mit Namen genannt sind, waren Fürsten in ihren Geschlechtern; und ihre Vaterhäuser breiteten sich aus in die Menge.

And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.

Und sie zogen hin, daß sie gen Gedor kämen, bis gegen Morgen des Tals, daß sie Weide suchten für ihre Schafe,

And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.

und fanden fette und gute Weide und ein Land, weit von Raum, still und ruhig; denn vormals wohnten daselbst die von Ham.

And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.

Und die jetzt mit Namen aufgezeichnet sind, kamen zur Zeit Hiskias, des Königs Juda's, und schlugen jener Hütten und die Meuniter, die daselbst gefunden wurden, und verbannte sie bis auf diesen Tag und wohnten an ihrer Statt; denn es war Weide daselbst für ihre Schafe.

And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.

Auch gingen aus ihnen, aus den Kindern Simeons, fünfhundert Männer zu dem Gebirge Seir mit ihren Obersten: Pelatja, Nearja, Rephaja und Usiel, den Kindern Jeseis,

And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.

und schlugen die übrigen Entronnenen der Amalekiter und wohnten daselbst bis auf diesen Tag.

1st Chronicles 5 - 1 Chronik 5


1st Chronicles Chapter 5 King James Bible - 1 Chronik Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 4
1 Chronik 4

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 5

Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.

Die Kinder Rubens, des ersten Sohnes Israels (denn er war der erste Sohn; aber damit, daß er seines Vaters Bett entweihte, war seine Erstgeburt gegeben den Kinder Josephs, des Sohnes Israels, und er ward nicht aufgezeichnet zur Erstgeburt;

For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)

denn Juda, der mächtig war unter seinen Brüdern, dem ward das Fürstentum vor ihm gegeben, und Joseph die Erstgeburt).

The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.

So sind nun die Kinder Rubens, des ersten Sohnes Israels: Henoch, Pallu, Hezron und Charmi.

The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,

Die Kinder aber Joels waren: Semaja; des Sohnes war Gog; des Sohnes war Simei;

Micah his son, Reaia his son, Baal his son,

des Sohn war Micha; des Sohn war Reaja; des Sohn war Baal;

Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.

des Sohn war Beera, welchen gefangen wegführte Thilgath-Pilneser, der König von Assyrien; er aber war ein Fürst unter den Rubenitern.

And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,

Aber seine Brüder unter seinen Geschlechtern, da sie nach ihrer Geburt aufgezeichnet wurden, waren: Jeiel, der Oberste, und Sacharja

And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:

und Bela, der Sohn des Asas, des Sohnes Semas, des Sohnes Joels; der wohnte zu Aroer und bis gen Nebo und Baal-Meon

And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.

und wohnte gegen Aufgang, bis man kommt an die Wüste am Wasser Euphrat; denn ihres Viehs war viel im Lande Gilead.

And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.

Und zur Zeit Sauls führten sie Krieg wider die Hagariter, daß sie fielen durch ihre Hand, und wohnten in deren Hütten auf der ganzen Morgengrenze von Gilead.

And the children of Gad dwelt over against them, in the land of Bashan unto Salchah:

Die Kinder Gads aber wohnten ihnen gegenüber im Lande Basan bis gen Salcha:

Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.

Joel, der Vornehmste, und Sapham, der andere, Jaenai und Saphat zu Basan.

And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.

Und ihre Brüder nach ihren Vaterhäusern waren: Michael, Mesullam, Seba, Jorai, Jaekan, Sia und Eber, die sieben.

These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;

Dies sind die Kinder Abihails, des Sohnes Huris, des Sohnes Jaroahs, des Sohnes Gileads, des Sohnes Michaels, des Sohnes Jesisais, des Sohnes Jahdos, des Sohnes Bus.

Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.

Ahi, der Sohn Abdiels, des Sohnes Gunis, war ein Oberster in ihren Vaterhäusern,

And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.

und sie wohnten zu Gilead in Basan und in seinen Ortschaften und in allen Fluren Sarons bis an ihre Enden.

All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.

Diese wurden alle aufgezeichnet zur Zeit Jothams, des König in Juda, und Jerobeams, des Königs über Israel.

The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.

Der Kinder Ruben, der Gaditer und des halben Stammes Manasse, was streitbare Männer waren, die Schild und Schwert führen und Bogen spannen konnten und streitkundig waren, deren waren vierundvierzigtausend und siebenhundertundsechzig die ins Heer zogen.

And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.

Und sie stritten mit den Hagaritern und mit Jetur, Naphis und Nodab;

And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.

und es ward ihnen geholfen wider sie, und die Hagariter wurden gegeben in ihre Hände und alle, die mit ihnen waren. Denn sie schrieen zu Gott im Streit, und er ließ sich erbitten; denn sie vertrauten ihm.

And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.

Und sie führten weg ihr Vieh, fünftausend Kamele, zweihundertfünfzigtausend Schafe, zweitausend Esel, und hunderttausend Menschenseelen.

For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.

Denn es fielen viele Verwundete; denn der Streit war von Gott. Und sie wohnten an ihrer Statt bis zur Zeit, da sie gefangen weggeführt wurden.

And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.

Die Kinder aber des halben Stammes Manasse wohnten im Lande von Basan an bis gen Baal-Hermon und Senir und den Berg Hermon; und ihrer waren viel.

And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.

Und diese waren die Häupter ihrer Vaterhäuser: Epher, Jesei, Eliel, Asriel, Jeremia, Hodavja, Jahdiel, gewaltige Männer und berühmte Häupter in ihren Vaterhäusern.

And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.

Und da sie sich an dem Gott ihrer Väter versündigten und abfielen zu den Götzen der Völker im Lande, die Gott vor ihnen vertilgt hatte,

And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

erweckte der Gott Israels den Geist Phuls, des Königs von Assyrien, und den Geist Thilgath-Pilnesers, des Königs von Assyrien; der führte weg die Rubeniter, Gaditer und den halben Stamm Manasse und brachte sie gen Halah und an den Habor und gen Hara und an das Wasser Gosan bis auf diesen Tag.

1st Chronicles 6 - 1 Chronik 6


1st Chronicles Chapter 6 King James Bible - 1 Chronik Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 5
1 Chronik 5

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 6

The sons of Levi; Gershon, Kohath, and Merari.

Die Kinder Levis waren: Gerson, Kahath und Merari.

And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.

Die Kinder aber Kahaths waren: Amram, Jizhar, Hebron und Usiel.

And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

Die Kinder Amrams waren: Aaron, Mose und Mirjam. Die Kinder Aaron waren Nadab, Abihu, Eleasar und Ithamar.

Eleazar begat Phinehas, Phinehas begat Abishua,

Eleasar zeugte Pinehas. Pinehas zeugte Abisua.

And Abishua begat Bukki, and Bukki begat Uzzi,

Abisua zeugte Bukki. Bukki zeugte Usi.

And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,

Usi zeugte Serahja. Serahja zeugte Merajoth.

Meraioth begat Amariah, and Amariah begat Ahitub,

Merajoth zeugte Amarja. Amarja zeugte Ahitob.

And Ahitub begat Zadok, and Zadok begat Ahimaaz,

Ahitob zeugte Zadok. Zadok zeugte Ahimaaz.

And Ahimaaz begat Azariah, and Azariah begat Johanan,

Ahimaaz zeugte Asarja. Asarja zeugte Johanan.

And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)

Johanan zeugte Asarja, den, der Priester war in dem Hause, das Salomo baute zu Jerusalem.

And Azariah begat Amariah, and Amariah begat Ahitub,

Asarja zeugte Amarja. Amarja zeugte Ahitob.

And Ahitub begat Zadok, and Zadok begat Shallum,

Ahitob zeugte Zadok. Zadok zeugte Sallum.

And Shallum begat Hilkiah, and Hilkiah begat Azariah,

Sallum zeugte Hilkia. Hilkia zeugte Asarja.

And Azariah begat Seraiah, and Seraiah begat Jehozadak,

Asarja zeugte Seraja. Seraja zeugte Jozadak.

And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.

Jozadak aber ward mit weggeführt, da der HERR Juda und Jerusalem durch Nebukadnezar ließ gefangen wegführen.

The sons of Levi; Gershom, Kohath, and Merari.

So sind nun die Kinder Levis diese: Gerson, Kahath, Merari.

And these be the names of the sons of Gershom; Libni, and Shimei.

So heißen aber die Kinder Gersons: Libni und Simei.

And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.

Aber die Kinder Kahaths heißen: Amram, Jizhar, Hebron und Usiel.

The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.

Die Kinder Meraris heißen: Maheli und Musi. Das sind die Geschlechter der Leviten nach ihren Vaterhäusern.

Of Gershom; Libni his son, Jahath his son, Zimmah his son,

Gerson Sohn war Libni; des Sohn war Jahath; des Sohn war Simma;

Joah his son, Iddo his son, Zerah his son, Jeaterai his son.

des Sohn war Joah; des Sohn war Iddo; des Sohn war Serah; des Sohn war Jeathrai.

The sons of Kohath; Amminadab his son, Korah his son, Assir his son,

Kahaths Sohn aber war Aminadab; des Sohn war Korah; des Sohn war Assir;

Elkanah his son, and Ebiasaph his son, and Assir his son,

des Sohn war Elkana; des Sohn war Abiasaph; des Sohn war Assir;

Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.

des Sohn war Thahat; des Sohn war Uriel; des Sohn war Usia; des Sohn war Saul.

And the sons of Elkanah; Amasai, and Ahimoth.

Die Kinder Elkanas waren: Amasai und Ahimoth;

As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,

des Sohn war Elkana; des Sohn war Elkana von Zoph; des Sohn war Nahath;

Eliab his son, Jeroham his son, Elkanah his son.

des Sohn war Eliab; des Sohn war Jeroham; des Sohn war Elkana.

And the sons of Samuel; the firstborn Vashni, and Abiah.

Und die Kinder Samuels waren: der Erstgeborene Vasni und Abia.

The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,

Meraris Sohn war Maheli; des Sohn war Libni; des Sohn war Simei; des Sohn war Usa;

Shimea his son, Haggiah his son, Asaiah his son.

des Sohn war Simea; des Sohn war Haggia; des Sohn war Asaja.

And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.

Dies sind aber, die David bestellte, zu singen im Hause des HERRN, als die Lade des Bundes zur Ruhe gekommen war;

And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.

und sie dienten vor der Wohnung der Hütte des Stifts mit Singen, bis daß Salomo das Haus des HERRN baute zu Jerusalem, und standen nach ihrer Weise in ihrem Amt.

And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,

Und dies sind sie, die da standen, und ihre Kinder: Von den Kindern Kahaths war Heman, der Sänger, der Sohn Joels, des Sohnes Samuel;

The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,

des Sohnes Elkanas, des Sohnes Jerohams, des Sohnes Eliels, des Sohnes Thoahs,

The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,

des Sohnes Zuphs, des Sohnes Elkanas, des Sohnes Mahaths, des Sohnes Amasais,

The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,

des Sohnes Elkanas, des Sohnes Joels, des Sohnes Asarjas, des Sohnes Zephanjas,

The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,

des Sohnes Thahaths, des Sohnes Assirs, des Sohnes Abiasaphs, des Sohnes Korahs,

The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.

des Sohnes Jizhars, des Sohnes Kahaths, des Sohnes Levis, des Sohnes Israels.

And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,

Und sein Bruder Asaph stand zu seiner Rechten. Und er, der Asaph, war ein Sohn Berechjas, des Sohnes Simeas,

The son of Michael, the son of Baaseiah, the son of Malchiah,

des Sohnes Michaels, des Sohnes Baesejas, des Sohnes Malchias,

The son of Ethni, the son of Zerah, the son of Adaiah,

des Sohnes Athnis, des Sohnes Serahs, des Sohnes Adajas,

The son of Ethan, the son of Zimmah, the son of Shimei,

des Sohnes Ethans, des Sohnes Simmas, des Sohnes Simeis,

The son of Jahath, the son of Gershom, the son of Levi.

des Sohnes Jahats, des Sohnes Gersons, des Sohnes Levis.

And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,

Ihre Brüder aber, die Kinder Meraris, standen zur Linken: nämlich Ethan, der Sohn Kusis, des Sohnes Abdis, des Sohnes Malluchs,

The son of Hashabiah, the son of Amaziah, the son of Hilkiah,

des Sohnes Hasabjas, des Sohnes Amazjas, des Sohnes Hilkias,

The son of Amzi, the son of Bani, the son of Shamer,

des Sohnes Amzis, des Sohnes Banis, des Sohnes Semers,

The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.

des Sohnes Mahelis, des Sohnes Musis, des Sohnes Meraris, des Sohnes Levis.

Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.

Ihre Brüder aber, die Leviten, waren gegeben zu allerlei Amt an der Wohnung des Hauses Gottes.

But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.

Aaron aber und seine Söhne waren im Amt, anzuzünden auf dem Brandopferaltar und auf dem Räucheraltar und zu allem Geschäft im Allerheiligsten und zu versöhnen Israel, wie Mose, der Knecht Gottes, geboten hatte.

And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,

Dies sind aber die Kinder Aarons: Eleasar, sein Sohn: des Sohn war Pinehas; des Sohn war Abisua;

Bukki his son, Uzzi his son, Zerahiah his son,

des Sohn war Bukki, des Sohn war Usi; des Sohn war Serahja;

Meraioth his son, Amariah his son, Ahitub his son,

des Sohn war Merajoth; des Sohn war Amarja; des Sohn war Ahitob;

Zadok his son, Ahimaaz his son.

des Sohn war Zadok; des Sohn war Ahimaaz.

Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.

Und dies ist ihre Wohnung und Sitz in ihren Grenzen, nämlich der Kinder Aaron, des Geschlechts der Kahathiter; denn das Los fiel ihnen zu,

And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.

und sie gaben ihnen Hebron im Lande Juda und desselben Vorstädte umher.

But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.

Aber das Feld der Stadt und ihre Dörfer gaben sie Kaleb, dem Sohn Jephunnes.

And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,

So gaben sie nun den Kinder Aaron die Freistädte Hebron und Libna samt ihren Vorstädten, Jatthir und Esthemoa mit ihren Vorstädten.

And Hilen with her suburbs, Debir with her suburbs,

Hilen, Debir,

And Ashan with her suburbs, and Bethshemesh with her suburbs:

Asan und Beth-Semes mit ihren Vorstädten;

And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.

und aus dem Stamm Benjamin: Geba, Alemeth und Anathoth mit ihren Vorstädten, daß aller Städte in ihren Geschlechtern waren dreizehn.

And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.

Aber den Kindern Kahaths nach ihren Geschlechtern wurden durch Los aus dem Stamm Ephraim, aus dem Stamm Dan und aus dem halben Stamm Manasse zehn Städte.

And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.

Den Kindern Gerson nach ihren Geschlechtern wurden aus dem Stamm Isaschar und aus dem Stamm Asser und aus dem Stamm Naphthali und aus dem Stamm Manasse in Basan dreizehn Städte.

Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

Den Kindern Merari nach ihren Geschlechtern wurden durch das Los aus dem Stamm Ruben und aus dem Stamm Gad und aus dem Stamm Sebulon zwölf Städte.

And the children of Israel gave to the Levites these cities with their suburbs.

Und die Kinder Israel gaben den Leviten die Städte mit ihren Vorstädten,

And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.

nämlich durchs Los aus dem Stamm der Kinder Juda und aus dem Stamm der Kinder Simeon und aus dem Stamm der Kinder Benjamin die Städte, die sie mit Namen bestimmten.

And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.

Aber den Geschlechtern der Kinder Kahath wurden Städte ihres Gebietes aus dem Stamm Ephraim.

And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,

So gaben sie nun ihnen, dem Geschlecht der andern Kinder Kahath, die Freistädte: Sichem auf dem Gebirge Ephraim, Geser,

And Jokmeam with her suburbs, and Bethhoron with her suburbs,

Jokmeam, Beth-Horon,

And Aijalon with her suburbs, and Gathrimmon with her suburbs:

Ajalon und Gath-Rimmon mit ihren Vorstädten.

And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.

Dazu aus dem halben Stamm Manasse: Aner und Bileam mit ihren Vorstädten.

Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:

Aber den Kindern Gerson gaben sie aus dem Geschlecht des halben Stammes Manasse: Golan in Basan und Astharoth mit ihren Vorstädten.

And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,

Aus dem Stamm Isaschar: Kedes, Dabrath,

And Ramoth with her suburbs, and Anem with her suburbs:

Ramoth und Anem mit ihren Vorstädten.

And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,

Aus dem Stamm Asser: Masal, Abdon,

And Hukok with her suburbs, and Rehob with her suburbs:

Hukok und Rehob mit ihren Vorstädten.

And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.

Aus dem Stamm Naphthali: Kedes in Galiläa, Hammon und Kirjathaim mit ihren Vorstädten.

Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:

Den andern Kindern Merari gaben sie aus dem Stamm Sebulon: Rimmono und Thabor mit ihren Vorstädten;

And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,

und jenseit des Jordans gegenüber Jericho, gegen der Sonne Aufgang am Jordan, aus dem Stamm Ruben: Bezer in der Wüste, Jahza,

Kedemoth also with her suburbs, and Mephaath with her suburbs:

Kedemoth und Mephaat mit ihren Vorstädten.

And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,

Aus dem Stamm Gad: Ramoth in Gilead, Mahanaim,

And Heshbon with her suburbs, and Jazer with her suburbs.

Hesbon und Jaser mit ihren Vorstädten.

1st Chronicles 7 - 1 Chronik 7


1st Chronicles Chapter 7 King James Bible - 1 Chronik Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 6
1 Chronik 6

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 7

Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimron, four.

Die Kinder Isaschars waren: Thola, Phua, Jasub und Simron, die vier.

And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.

Die Kinder aber Tholas waren: Usi, Rephaja, Jeriel, Jahemai, Jibsam und Samuel, Häupter in ihren Vaterhäusern von Thola und gewaltige Männer in ihrem Geschlecht, an der Zahl zu Davids Zeiten zweiundzwanzigtausend und sechshundert.

And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.

Die Kinder Usis, waren: Jisrahja. Aber die Kinder Jisrahjas waren: Michael, Obadja, Joel und Jissia, die fünf, und alle waren Häupter.

And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.

Und mit ihnen unter ihrem Geschlecht nach ihren Vaterhäusern waren gerüstetes Heervolk zum Streit sechsunddreißigtausend; denn sie hatten viel Weiber und Kinder.

And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.

Und ihre Brüder in allen Geschlechtern Isaschars waren gewaltige Männer und wurden alle aufgezeichnet, siebenundachtzigtausend.

The sons of Benjamin; Bela, and Becher, and Jediael, three.

Die Kinder Benjamins waren Bela, Becher und Jediael, die drei.

And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.

Aber die Kinder Belas waren: Ezbon, Usi, Usiel, Jerimoth und Iri, die fünf, Häupter in ihren Vaterhäusern, gewaltige Männer. Und wurden aufgezeichnet zweiundzwanzigtausend und vierunddreißig.

And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.

Die Kinder Bechers waren: Semira, Joas, Elieser, Eljoenai, Omri, Jerimoth, Abia, Anathoth und Alemeth; die waren alle Kinder des Becher.

And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.

Und wurden aufgezeichnet in ihren Geschlechtern nach den Häuptern ihrer Vaterhäuser, gewaltige Männer, zwanzigtausend und zweihundert.

The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.

Die Kinder aber Jediaels waren: Bilhan. Bilhans Kinder aber waren: Jeus, Benjamin, Ehud, Knaena, Sethan, Tharsis und Ahisahar.

All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.

Die waren alle Kinder Jediaels, Häupter ihrer Vaterhäuser, gewaltige Männer, siebzehntausend zweihundert, die ins Heer auszogen, zu streiten.

Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.

Und Suppim und Huppim waren Kinder der Irs; Husim aber waren Kinder Ahers.

The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.

Die Kinder Naphthalis waren: Jahziel, Guni, Jezer und Sallum, Kinder von Bilha.

The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:

Die Kinder Manasse sind diese: Asriel, welchen gebar sein syrisches Kebsweib; auch gebar sie Machir, den Vater Gileads.

And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.

Und Machir gab Huppim und Suppim Weiber; und seine Schwester hieß Maacha. Sein andrer Sohn hieß Zelophehad; und Zelophehad hatte Töchter.

And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.

Und Maacha, das Weib Machirs, gebar einen Sohn, den hieß sie Peres; und sein Bruder hieß Seres, und desselben Söhne waren Ulam und Rekem.

And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.

Ulams Sohn aber war Bedan. Das sind die Kinder Gileads, des Sohnes Machirs, des Sohnes Manasses.

And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.

Und seine Schwester Molecheth gebar Ishod, Abieser und Mahela.

And the sons of Shemida were, Ahian, and Shechem, and Likhi, and Aniam.

Und Semida hatte diese Kinder: Ahjan, Sichem, Likhi und Aniam.

And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,

Die Kinder Ephraims waren diese: Suthela (des Sohn war Bered; des Sohn war Thahath; des Sohn war Eleada; des Sohn war Thahath;

And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.

des Sohn war Sebad; des Sohn war Suthela) und Eser und Elead. Und die Männer zu Gath, die Einheimischen im Lande, erwürgten sie, darum daß sie hinabgezogen waren ihr Vieh zu nehmen.

And Ephraim their father mourned many days, and his brethren came to comfort him.

Und ihr Vater Ephraim trug lange Zeit Leid, und seine Brüder kamen, ihn zu trösten.

And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.

Und er ging ein zu seinem Weibe; die ward schwanger und gebar einen Sohn, den hieß er Beria, darum daß es in seinem Hause übel zuging.

(And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)

Seine Tochter aber war Seera; die baute das niedere und obere Beth-Horon und Usen-Seera.

And Rephah was his son, also Resheph, and Telah his son, and Tahan his son,

Des Sohn war Repha und Reseph; des Sohn war Thelah; des Sohn war Thahan;

Laadan his son, Ammihud his son, Elishama his son,

des Sohn war Laedan; des Sohn war Ammihud, des Sohn war Elisama

Non his son, Jehoshua his son.

des Sohn war Nun; des Sohn war Josua.

And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:

Und ihre Habe und Wohnung war Beth-El und seine Ortschaften, und gegen Aufgang Naeran, und gegen Abend Geser und seine Ortschaften, Sichem und seine Ortschaften bis gen Ajia und seine Ortschaften,

And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.

und an der Seite der Kinder Manasse Beth-Sean und seine Ortschaften, Thaanach und seine Ortschaften, Megiddo und seine Ortschaften, Dor und seine Ortschaften. In diesen wohnten die Kinder Josephs, des Sohnes Israels.

The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.

Die Kinder Asser waren diese: Jimna, Jiswa, Jiswi, Beria und Serah, ihre Schwester.

And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.

Die Kinder Berias waren: Heber und Malchiel, das ist der Vater Birsawiths.

And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.

Heber aber zeugte Japhlet, Semer, Hotham und Sua, ihre Schwester.

And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.

Die Kinder Japhlets waren: Pasach, Bimehal und Aswath; das waren die Kinder Japhlets.

And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.

Die Kinder Semers waren: Ahi, Rohga, Jehubba und Aram.

And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.

Und die Kinder seines Bruders Helem waren: Zophah, Jimna, Seles und Amal.

The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,

Die Kinder Zophas waren: Suah, Harnepher, Sual, Beri, Jimra,

Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.

Bezer, Hod, Samma, Silsa, Jethran und Beera.

And the sons of Jether; Jephunneh, and Pispah, and Ara.

Die Kinder Jethers waren: Jephunne, Phispa und Ara.

And the sons of Ulla; Arah, and Haniel, and Rezia.

Die Kinder Ullas waren: Arah, Hanniel und Rizja.

All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.

Diese waren alle Kinder Assers, Häupter ihrer Vaterhäuser, auserlesene, gewaltige Männer und Häupter über Fürsten. Und wurden aufgezeichnet ins Heer zum Streit an ihrer Zahl sechsundzwanzigtausend Mann.

1st Chronicles 8 - 1 Chronik 8


1st Chronicles Chapter 8 King James Bible - 1 Chronik Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 7
1 Chronik 7

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 8

Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,

Benjamin aber zeugte Bela, seinen ersten Sohn; Asbal, den zweiten; Ahrah, den dritten;

Nohah the fourth, and Rapha the fifth.

Noha, den vierten; Rapha, den fünften.

And the sons of Bela were, Addar, and Gera, and Abihud,

Und Bela hatte Kinder: Addar, Gera, Abihud,

And Abishua, and Naaman, and Ahoah,

Abisua, Naeman, Ahoah,

And Gera, and Shephuphan, and Huram.

Gera, Sephuphan und Huram.

And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:

Dies sind die Kinder Ehuds (die da Häupter waren der Vaterhäuser unter den Bürgern zu Geba und zogen weg gen Manahath,

And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.

nämlich Naeman, Ahia und Gera, derselbe führte sie weg): und er zeugte Usa und Abihud.

And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.

Und Saharaim zeugte im Lande Moab, da er von sich gelassen hatte seine Weiber Husim und Baara,

And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,

und er zeugte von Hodes, seinem Weibe: Jobab, Zibja, Mesa, Malcham,

And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.

Jeuz, Sachja und Mirma. Das sind seine Kinder, Häupter der Vaterhäuser.

And of Hushim he begat Abitub, and Elpaal.

Von Husim aber zeugte er Abitob und Elpaal.

The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:

die Kinder aber Elpaals waren: Eber, Miseam und Semer. Derselbe baute Ono und Lod und ihre Ortschaften.

Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:

Und Beria und Sema waren Häupter der Vaterhäuser unter den Bürgern zu Ajalon; sie verjagten die zu Gath.

And Ahio, Shashak, and Jeremoth,

Ahjo aber, Sasak, Jeremoth,

And Zebadiah, and Arad, and Ader,

Sebadja, Arad, Ader,

And Michael, and Ispah, and Joha, the sons of Beriah;

Michael, Jispa und Joha, das sind Kinder Berias.

And Zebadiah, and Meshullam, and Hezeki, and Heber,

Sebadja, Mesullam, Hiski, Heber,

Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;

Jismerai, Jislia, Jobab, das sind Kinder Elpaals.

And Jakim, and Zichri, and Zabdi,

Jakim, Sichri, Sabdi,

And Elienai, and Zilthai, and Eliel,

Eljoenai, Zilthai, Eliel,

And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;

Adaja, Braja und Simrath, das sind Kinder Simeis.

And Ishpan, and Heber, and Eliel,

Jispan, Eber, Eliel,

And Abdon, and Zichri, and Hanan,

Abdon, Sichri, Hanan,

And Hananiah, and Elam, and Antothijah,

Hananja, Elam, Anthothja,

And Iphedeiah, and Penuel, the sons of Shashak;

Jephdeja und Pnuel, das sind die Kinder Sasaks.

And Shamsherai, and Shehariah, and Athaliah,

Samserai, Seharja, Athalja,

And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.

Jaeresja, Elia und Sichri, das sind Kinder Jerohams.

These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.

das sind die Häupter der Vaterhäuser ihrer Geschlechter, die zu Jerusalem wohnten.

And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:

Aber zu Gibeon wohnte der Vater Gibeons, und sein Weib hieß Maacha,

And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,

und sein erster Sohn war Abdon, Zur, Kis, Baal, Nadab,

And Gedor, and Ahio, and Zacher.

Gedo, Ahjo, Secher;

And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.

Mikloth aber zeugte Simea. Und auch sie wohnten ihren Brüdern gegenüber zu Jerusalem mit ihnen.

And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

Ner zeugte Kis. Kis zeugte Saul. Saul zeugte Jonathan, Malchisua, Abinadab und Esbaal.

And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.

Der Sohn aber Jonathans war Merib-Baal. Merib-Baal zeugte Micha.

And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.

Die Kinder Michas waren: Pithon, Melech, Tharea und Ahas.

And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,

Ahas aber zeugte Joadda. Joadda zeugte Alemeth, Asmaveth und Simri. Simri zeugte Moza.

And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:

Moza zeugte Binea; des Sohn war Rapha; des Sohn war Eleasa; des Sohn war Azel.

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.

Azel aber hatte sechs Söhne; die hießen: Asrikam, Bochru, Ismael, Searja, Obadja, Hanan. Die waren alle Söhne Azels.

And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.

Die Kinder Eseks, seines Bruders, waren: Ulam, sein erster Sohn; Jeus, der andere; Eliphelet, der dritte.

And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

Die Kinder aber Ulams waren gewaltige Leute und geschickt mit Bogen und hatten viele Söhne und Sohnes-Söhne: hundertfünfzig. Die sind alle von den Kindern Benjamins.

1st Chronicles 9 - 1 Chronik 9


1st Chronicles Chapter 9 King James Bible - 1 Chronik Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 8
1 Chronik 8

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 9

So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.

Und das ganze Israel ward aufgezeichnet, und siehe, sie sind aufgeschrieben im Buch der Könige Israels; und Juda ward weggeführt gen Babel um seiner Missetat willen.

Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.

Und die zuerst wohnten auf ihren Gütern und Städten, waren Israel, Priester, Leviten und Tempelknechte.

And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;

Und zu Jerusalem wohnten etliche der Kinder Juda, etliche der Kinder Benjamin, etliche der Kinder Ephraim und Manasse:

Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.

nämlich aus den Kindern des Perez, des Sohnes Juda's, war Uthai, der Sohn Ammihuds, des Sohnes Omris, des Sohnes Imris, des Sohnes Banis,

And of the Shilonites; Asaiah the firstborn, and his sons.

von den Selaniter aber Asaja, der erste Sohn, und seine Söhne,

And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.

von den Kindern Serah: Jeguel und seine Brüder, sechshundertundneunzig;

And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,

von den Kindern Benjamin: Sallu, der Sohn Mesullams, des Sohnes Hodavjas, des Sohnes Hasnuas,

And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;

und Jibneja, der Sohn Jerohams, und Ela, der Sohn Usis, des Sohnes Michris, und Mesullam, der Sohn Sephatjas, des Sohnes Reguels, des Sohnes Jibnejas,

And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.

dazu ihre Brüder in ihren Geschlechtern, neunhundertsechsundfünfzig. Alle diese Männer waren Häupter in ihren Vaterhäusern.

And of the priests; Jedaiah, and Jehoiarib, and Jachin,

Von den Priestern aber: Jedaja, Jojarib, Jachin

And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;

und Asarja, der Sohn Hilkias, des Sohnes Mesullams, des Sohnes Zadoks, des Sohnes Merajoths, des Sohnes Ahitobs, ein Fürst im Hause Gottes,

And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;

und Adaja, der Sohn Jerohams, des Sohnes Pashurs, des Sohnes Malchias, und Maesai, der Sohn Abdiels, des Sohnes Jahseras, des Sohnes Mesullams, des Sohnes Mesillemiths, des Sohnes Immers,

And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.

dazu ihre Brüder, Häupter ihrer Vaterhäuser, tausendsiebenhundert und sechzig, tüchtige Leute im Geschäft des Amtes im Hause Gottes.

And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;

Von den Leviten aber aus den Kinder Meraris: Semaja, der Sohn Hassubs, des Sohnes Asrikams, des Sohnes Hasabjas,

And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;

und Bakbakkar, Heres und Galal und Matthanja, der Sohn Michas, des Sohnes Sichris, des Sohnes Asaphs,

And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.

und Obadja, der Sohn Semajas, des Sohnes Galals, des Sohnes Jeduthuns, und Berechja, der Sohn Asas, des Sohnes Elkanas, der in den Dörfern der Netophathiter wohnte.

And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;

Die Pförtner aber waren: Sallum, Akkub, Talmon, Ahiman mit ihren Brüdern; und Sallum war der Oberste,

Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.

und er hat bisher am Tor des Königs gegen Aufgang gewartet. Dies sind die Pförtner in den Lagern der Kinder Levi.

And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.

Und Sallum, der Sohn Kores, des Sohnes Abiasaphs, des Sohnes Korahs, und seine Brüder aus seinem Vaterhause, die Korahiter, waren im Geschäft des Amts, daß sie warteten an der Schwelle der Hütte, wie auch ihre Väter im Lager des HERRN des Eingangs gewartet hatten.

And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.

Pinehas aber, der Sohn Eleasars, war vorzeiten Fürst über sie, darum daß der HERR mit ihm gewesen war.

And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.

Sacharja aber, der Sohn Meselemjas, war Hüter am Tor der Hütte des Stifts.

All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.

Alle diese waren auserlesen zu Hütern an der Schwelle, zweihundertundzwölf; die waren aufgezeichnet in ihren Dörfern. Und David und Samuel, der Seher, setzten sie ein auf Glauben,

So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.

daß sie und ihre Kinder hüten sollten die Tore am Hause des HERRN, nämlich an dem Hause der Hütte, daß sie sein warteten.

In four quarters were the porters, toward the east, west, north, and south.

Es waren aber solche Torwächter gegen die vier Winde gestellt: gegen Morgen, gegen Abend, gegen Mitternacht, gegen Mittag.

And their brethren, which were in their villages, were to come after seven days from time to time with them.

Ihre Brüder aber waren auf ihren Dörfern, daß sie hereinkämen allezeit je des siebenten Tages, bei ihnen zu sein,

For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.

Denn auf Glauben waren diese die vier obersten Torhüter. Und die Leviten waren über die Kammern und Schätze im Hause Gottes.

And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.

Auch blieben sie über Nacht um das Haus Gottes; denn es gebührte ihnen die Hut, daß sie alle Morgen auftäten.

And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.

Und etliche aus ihnen waren über das Gerät des Amts; denn sie trugen's gezählt aus und ein.

Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.

und ihrer etliche waren bestellt über die Gefäße und über alles heilige Gerät, über Semmelmehl, über Wein, über Öl, über Weihrauch, über Spezereien.

And some of the sons of the priests made the ointment of the spices.

Und der Priester Kinder machten etliche das Salböl mit Spezereien.

And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.

Und Matthithja, aus den Leviten, dem ersten Sohn Sallums, des Korahiters, waren vertraut die Pfannen.

And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.

Aus den Kahathitern aber, ihren Brüdern, waren etliche über die Schaubrote, sie zuzurichten auf alle Sabbate.

And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.

Jene aber sind die Sänger, die Häupter der Vaterhäuser der Leviten, die in den Kammern keinen Dienst hatten; denn Tag und Nacht waren sie in ihrem Geschäft.

These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.

Das sind die Häupter der Vaterhäuser unter den Leviten in ihren Geschlechtern. Diese wohnten zu Jerusalem.

And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah:

Zu Gibeon wohnten Jeiel, der Vater Gibeons; sein Weib hieß Maacha

And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,

und sein erster Sohn Abdon, Zur, Kis, Baal, Ner, Nadab,

And Gedor, and Ahio, and Zechariah, and Mikloth.

Gedor, Ahjo, Sacharja, Mikloth;

And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.

Mikloth aber zeugte Simeam. Und sie wohnten auch ihren Brüdern gegenüber zu Jerusalem unter den Ihren.

And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

Ner aber zeugte Kis. Kis zeugte Saul. Saul zeugte Jonathan, Malchisua, Abinadab, Esbaal.

And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.

Der Sohn aber Jonathans war Merib-Baal. Merib-Baal aber zeugte Micha.

And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.

Die Kinder Michas waren: Pithon, Melech und Tharea.

And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;

Ahas zeugte Jaera. Jaera zeugte Alemeth, Asmaveth und Simmri. Simmri zeugte Moza.

And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.

Moza zeugte Binea; des Sohn war Raphaja; des Sohn war Eleasa; des Sohn war Azel.

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

Azel aber hatte sechs Söhne; die hießen: Asrikam, Bochru, Ismael, Searja, Obadja, Hanan. Das sind die Kinder Azels.

1st Chronicles 10 - 1 Chronik 10


1st Chronicles Chapter 10 King James Bible - 1 Chronik Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 9
1 Chronik 9

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 10

Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

Die Philister stritten wider Israel. Und die von Israel flohen vor den Philistern und fielen erschlagen auf dem Gebirge Gilboa.

And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.

Aber die Philister hingen sich an Saul und seine Söhne hinter ihnen her und erschlugen Jonathan, Abinadab und Malchisua, die Söhne Sauls.

And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.

Und des Streit ward hart wider Saul; und die Bogenschützen kamen an ihn, daß er von den Schützen verwundet ward.

Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.

Da sprach Saul zu seinem Waffenträger: Zieh dein Schwert aus und erstich mich damit, daß diese Unbeschnittenen nicht kommen und schändlich mit mir umgehen! Aber sein Waffenträger wollte nicht; denn er fürchtete sich sehr. Da nahm Saul sein Schwert und fiel hinein.

And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.

Da aber sein Waffenträger sah, daß er tot war, fiel er auch ins Schwert und starb.

So Saul died, and his three sons, and all his house died together.

Also starb Saul und seine drei Söhne und sein ganzes Haus zugleich.

And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.

Da aber die Männer Israels, die im Grunde wohnten, sahen, daß sie geflohen waren und daß Saul und seine Söhne tot waren, verließen sie ihre Städte und flohen, und die Philister kamen und wohnten darin.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.

Des andern Morgens kamen die Philister, die Erschlagenen auszuziehen, und fanden Saul und seine Söhne liegen auf dem Gebirge Gilboa

And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.

und zogen ihn aus und hoben auf sein Haupt und seine Waffen und sandten's ins Land der Philister umher und ließen's verkündigen vor ihren Götzen und dem Volk

And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.

und legten seine Waffen ins Haus ihres Gottes, und seinen Schädel hefteten sie ans Haus Dagons.

And when all Jabeshgilead heard all that the Philistines had done to Saul,

Da aber alle die zu Jabes in Gilead hörten alles, was die Philister Saul getan hatten,

They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.

machten sie sich auf, alle streitbaren Männer, und nahmen die Leichname Sauls und seiner Söhne und brachten sie gen Jabes und begruben ihre Gebeine unter der Eiche zu Jabes und fasteten sieben Tage.

So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;

Also starb Saul an seiner Missetat, die er wider den HERRN getan hatte an dem Wort des HERRN, das er nicht hielt; auch daß er die Wahrsagerin fragte

And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

und fragte den HERRN nicht, darum tötete er ihn und wandte das Reich zu David, dem Sohn Isais.

1st Chronicles 11 - 1 Chronik 11


1st Chronicles Chapter 11 King James Bible - 1 Chronik Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 10
1 Chronik 10

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 11

Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.

Und ganz Israel versammelte sich zu David gen Hebron und sprach: Siehe, wir sind dein Bein und dein Fleisch.

And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.

Auch schon, da Saul König war, führtest du Israel aus und ein. So hat der HERR, dein Gott, dir geredet: Du sollst mein Volk Israel weiden, und du sollst Fürst sein über mein Volk Israel.

Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.

Also kamen alle Ältesten Israels zum König gen Hebron. Und David machte einen Bund mit ihnen zu Hebron vor dem HERRN. Und sie salbten David zu König über Israel nach dem Wort des HERRN durch Samuel.

And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.

Und David zog hin und das ganze Israel gen Jerusalem, das ist Jebus; denn die Jebusiter wohnten daselbst im Lande.

And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.

Und die Bürger zu Jebus sprachen zu David: Du sollst nicht hereinkommen. David aber gewann die Burg Zion, das ist Davids Stadt.

And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.

Und David sprach: Wer die Jebusiter am ersten schlägt, der soll ein Haupt und Oberster sein. Da erstieg sie am ersten Joab, der Zeruja Sohn, und ward Hauptmann.

And David dwelt in the castle; therefore they called it the city of David.

David aber wohnte auf der Burg; daher heißt man sie Davids Stadt.

And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.

Und er baute die Stadt umher, von Millo an bis ganz umher. Joab aber ließ leben die übrigen in der Stadt.

So David waxed greater and greater: for the LORD of hosts was with him.

Und David nahm immer mehr zu, und der HERR Zebaoth war mit ihm.

These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.

Dies sind die Obersten unter den Helden Davids, die sich redlich mit ihm hielten in seinem Königreiche bei ganz Israel, daß man ihn zum König machte nach dem Wort des HERRN über Israel.

And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.

Und dies ist die Zahl der Helden Davids: Jasobeam, der Sohn Hachmonis, der Vornehmste unter den dreißig; er hob seinen Spieß auf und schlug dreihundert auf einmal.

And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.

Nach ihm aber Eleasar, der Sohn Dodos, der Ahohiter; und er war unter den drei Helden.

He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.

Dieser war mit David zu Pas-Dammim, da die Philister sich daselbst versammelt hatten zu Streit. Und es war da ein Stück Acker voll Gerste. Und das Volk floh vor den Philistern.

And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.

Und sie traten mitten aufs Stück und erretteten es und schlugen die Philister; und der HERR gab großes Heil.

Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.

Und drei aus dem dreißig Vornehmsten zogen hinab zum Felsen zu David in die Höhle Adullam; aber der Philister Lager lag im Grunde Rephaim.

And David was then in the hold, and the Philistines' garrison was then at Bethlehem.

David aber war an sicherem Ort; und die Schildwacht der Philister war dazumal zu Bethlehem.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!

Und David ward lüstern und sprach: Wer will mir Wasser zu trinken geben aus dem Brunnen zu Bethlehem unter dem Tor?

And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD,

Da brachen die drei in der Philister Lager und schöpften Wasser aus dem Brunnen zu Bethlehem unter dem Tor und trugen's und brachten's zu David. Er aber wollte es nicht trinken, sondern goß es aus dem HERRN

And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.

und sprach: Das lasse mein Gott fern von mir sein, daß ich solches tue und trinke das Blut dieser Männer in ihres Lebens Gefahr; denn sie haben's mit ihres Lebens Gefahr hergebracht! Darum wollte er's nicht trinken. Das taten die drei Helden.

And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.

Abisai, der Bruder Joabs, der war der Vornehmste unter dreien; und er hob seinen Spieß auf und schlug dreihundert. Und er war unter dreien berühmt,

Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.

und er, der dritte, herrlicher denn die zwei und war ihr Oberster; aber bis an jene drei kam er nicht.

Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.

Benaja, der Sohn Jojadas, des Sohnes Is-Hails, von großen Taten, von Kabzeel, er schlug zwei Helden der Moabiter und ging hinab und schlug einen Löwen mitten im Brunnen zur Schneezeit.

And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

Er schlug auch einen ägyptischen Mann, der war fünf Ellen groß und hatte einen Spieß in der Hand wie ein Weberbaum. Aber er ging zu ihm hinab mit einem Stecken und nahm ihm den Spieß aus der Hand und tötete ihn mit seinem eigenen Spieß.

These things did Benaiah the son of Jehoiada, and had the name among the three mighties.

Das tat Benaja, der Sohn Jojadas, und war berühmt unter drei Helden

Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.

und war der herrlichste unter den dreißig; aber an jene drei kam er nicht. David aber machte ihn zum heimlichen Rat.

Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,

Die streitbaren Helden sind diese: Asahel, der Bruder Joabs; Elhanan, der Sohn Dodos von Bethlehem;

Shammoth the Harorite, Helez the Pelonite,

Sammoth, der Haroriter; Helez, der Peloniter;

Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,

Ira, der Sohn Ikkes, der Thekoiter; Abieser, der Anathothiter;

Sibbecai the Hushathite, Ilai the Ahohite,

Sibbechai, der Husathiter; Ilai, der Ahohiter;

Maharai the Netophathite, Heled the son of Baanah the Netophathite,

Maherai, der Netophathiter; Heled, der Sohn Baanas, der Netophathiter;

Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,

Itthai, der Sohn Ribais, von Gibea der Kinder Benjamin; Benaja, der Pirathoniter;

Hurai of the brooks of Gaash, Abiel the Arbathite,

Hurai, von Nahale-Gaas; Abiel, der Arbathiter;

Azmaveth the Baharumite, Eliahba the Shaalbonite,

Asmaveth, der Baherumiter; Eljahba, der Saalboniter;

The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,

die Kinder Hasems, des Gisoniters; Jonathan, der Sohn Sages, der Harariter;

Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,

Ahiam, der Sohn Sachars, der Harariter; Elipal der Sohn Urs;

Hepher the Mecherathite, Ahijah the Pelonite,

Hepher, der Macherathiter; Ahia, der Peloniter;

Hezro the Carmelite, Naarai the son of Ezbai,

Hezro, der Karmeliter; Naerai, der Sohn Asbais;

Joel the brother of Nathan, Mibhar the son of Haggeri,

Joel, der Bruder Nathans; Mibehar, der Sohn Hagris;

Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,

Zelek, der Ammoniter; Naherai, der Berothiter, der Waffenträger Joabs, des Sohnes der Zeruja;

Ira the Ithrite, Gareb the Ithrite,

Ira, der Jethriter; Gareb, der Jethriter;

Uriah the Hittite, Zabad the son of Ahlai,

Uria, der Hethiter; Sabad, der Sohn Ahelais;

Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,

Adina, der Sohn Sisas, der Rubeniter, ein Hauptmann der Rubeniter, und dreißig waren unter ihm;

Hanan the son of Maachah, and Joshaphat the Mithnite,

Hanan, der Sohn Maachas; Josaphat, der Mithniter;

Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,

Usia, der Asthrathiter; Sama und Jaiel, die Söhne Hothams des Aroeriters;

Jediael the son of Shimri, and Joha his brother, the Tizite,

Jediael, der Sohn Simris; Joha, sein Bruder, der Thiziter;

Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,

Eliel, der Maheviter; Jeribai und Josawja, die Söhne Elnaams; Jethma, der Moabiter;

Eliel, and Obed, and Jasiel the Mesobaite.

Eliel, Obed, Jaesiel von Mezobaja.

1st Chronicles 12 - 1 Chronik 12


1st Chronicles Chapter 12 King James Bible - 1 Chronik Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 11
1 Chronik 11

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 12

Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.

Auch kamen zu David gen Ziklag, da er noch abgesondert war vor Saul, dem Sohn des Kis, und sie waren auch unter den Helden, die zum Streit halfen,

They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.

mit Bogen gerüstet, geschickt mit beiden Händen, auf Steine und auf Pfeile und Bogen: von den Brüdern Sauls, die aus Benjamin waren:

The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,

der Vornehmste Ahieser und Joas, die Kinder Saamas, des Gibeathiters, Jesiel und Pelet, die Kinder Asmaveths, Baracha und Jehu, der Anathothiter,

And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,

Jismaja, der Gibeoniter, gewaltig unter den dreißig und über die dreißig. Jeremia, Jahasiel, Johanan, Josabad, der Gederathither,

Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,

Eleusai, Jerimoth, Bealja, Semarja, Sephatja, der Harophiter,

Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,

Elkana, Jissia, Asareel, Joeser, Jasobeam, die Korahiter,

And Joelah, and Zebadiah, the sons of Jeroham of Gedor.

Joela und Sebadja, die Kinder Jerohams von Gedor.

And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;

Von den Gaditern sonderten sich aus zu David nach dem sichern Ort in der Wüste, da er sich verborgen hatte, starke Helden und Kriegsleute, die Schild und Spieß führten, und ihr Angesicht wie der Löwen, und schnell wie die Rehe auf den Bergen:

Ezer the first, Obadiah the second, Eliab the third,

der erste: Eser, der zweite: Obadja, der dritte: Eliab,

Mishmannah the fourth, Jeremiah the fifth,

der vierte: Masmanna, der fünfte: Jeremia,

Attai the sixth, Eliel the seventh,

der sechste: Atthai, der siebente: Eliel,

Johanan the eighth, Elzabad the ninth,

der achte: Johanan, der neunte: Elsabad,

Jeremiah the tenth, Machbanai the eleventh.

der zehnte: Jeremia, der elfte: Machbannai.

These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.

Diese waren von den Kindern Gad, Häupter im Heer, der Kleinste über hundert und der größte über tausend.

These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.

Die sind's, die über den Jordan gingen im ersten Monat, da er voll war an beiden Ufern, und verjagten alle, die in den Gründen wohnten, gegen Morgen und gegen Abend.

And there came of the children of Benjamin and Judah to the hold unto David.

Es kamen aber auch Kinder Benjamins und Juda's zu David an seinen sichern Ort.

And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.

David aber ging heraus zu ihnen, und antwortete und sprach zu ihnen: Kommt ihr im Frieden zu mir und mir zu helfen, so soll mein Herz mit euch sein; kommt ihr aber mit List und mir zuwider zu sein, da doch kein Frevel an mir ist, so sehe der Gott unsrer Väter darein und strafe es.

Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.

Aber der Geist ergriff Amasai, den Hauptmann unter den dreißig: Dein sind wir, David, und mit dir halten wir's, du Sohn Isais. Friede, Friede sei mit dir! Friede sei mit deinen Helfern! denn dein Gott hilft dir. Da nahm sie David an und setzte sie zu Häuptern über die Kriegsleute.

And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.

Und von Manasse fielen zu David, da er kam mit den Philistern wider Saul zum Streit und half ihnen nicht. Denn die Fürsten der Philister ließen ihn mit Bedacht von sich und sprachen: Wenn er zu seinem Herrn Saul fiele, so möchte es uns unsern Hals kosten.

As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.

Da er nun gen Ziklag zog, fielen zu ihm von Manasse Adna, Josabad, Jediael, Michael, Josabad, Elihu, Zilthai, Häupter über tausend in Manasse.

And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.

Und sie halfen David wider die Kriegsleute; denn sie waren alle streitbare Männer und wurden Hauptleute über das Heer.

For at that time day by day there came to David to help him, until it was a great host, like the host of God.

Auch kamen alle Tage etliche zu David, ihm zu helfen, bis daß es ein großes Heer ward wie ein Heer Gottes.

And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.

Und dies ist die Zahl der Häupter, gerüstet zum Heer, die zu David gen Hebron kamen, das Königreich Sauls zu ihm zu wenden nach dem Wort des HERRN:

The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.

der Kinder Juda, die Schild und Spieß trugen, waren sechstausend und achthundert, gerüstet zum Heer;

Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.

der Kinder Simeon, streitbare Helden zum Heer, siebentausend und hundert;

Of the children of Levi four thousand and six hundred.

der Kinder Levi viertausend und sechshundert,

And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;

und Jojada, der Fürst unter denen von Aaron, mit dreitausend und siebenhundert,

And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.

Zadok, ein junger streitbarer Held mit seines Vaters Hause, zweiundzwanzig Oberste;

And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.

der Kinder Benjamin, Sauls Brüder, dreitausend (denn bis auf die Zeit hielten ihrer noch viel an dem Hause Saul);

And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.

der Kinder Ephraim zwanzigtausend und achthundert, streitbare Helden und berühmte Männer in ihren Vaterhäusern;

And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.

des halben Stammes Manasse achtzehntausend, die mit Namen genannt wurden, daß sie kämen und machten David zum König;

And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.

der Kinder Isaschar, die verständig waren und rieten, was zu der Zeit Israel tun sollte, zweihundert Hauptleute; und alle ihre Brüder folgten ihrem Wort;

Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.

von Sebulon, die ins Heer zogen zum Streit, gerüstet mit allerlei Waffen zum Streit, fünfzigtausend, sich in die Ordnung zu schicken einträchtig;

And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.

von Naphthali tausend Hauptleute und mit ihnen, die Schild und Spieß führten, siebenunddreißigtausend;

And of the Danites expert in war twenty and eight thousand and six hundred.

von Dan, zum Streit gerüstet, achtundzwanzigtausend sechshundert;

And of Asher, such as went forth to battle, expert in war, forty thousand.

von Asser, die ins Heer zogen, gerüstet zum Streit, vierzigtausend;

And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.

von jenseit des Jordans, von den Rubenitern, Gaditern und dem halben Stamm Manasse, mit allerlei Waffen zum Streit, hundertzwanzigtausend.

All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.

Alle diese Kriegsleute, die das Heer ordneten, kamen von ganzem Herzen gen Hebron, David zum König zu machen über ganz Israel. Auch war alles andere Israel eines Herzens, daß man David zum König machte.

And there they were with David three days, eating and drinking: for their brethren had prepared for them.

Und sie waren daselbst bei David drei Tage, aßen und tranken; denn ihre Brüder hatten für sie zubereitet.

Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

Auch welche die nächsten um sie waren, bis hin an Isaschar, Sebulon und Naphthali, die brachten Brot auf Eseln, Kamelen, Maultieren und Rindern, Speise von Mehl, Kuchen von Feigen und Rosinen, Wein, Öl, Rinder, Schafe die Menge; denn es war Freude in Israel.

1st Chronicles 13 - 1 Chronik 13


1st Chronicles Chapter 13 King James Bible - 1 Chronik Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 12
1 Chronik 12

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 13

And David consulted with the captains of thousands and hundreds, and with every leader.

Und David hielt einen Rat mit den Hauptleuten über tausend und über hundert und mit allen Fürsten

And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:

und sprach zu der ganzen Gemeinde Israel: Gefällt es euch und ist's vom HERRN, unserm Gott, so laßt uns allenthalben ausschicken zu unsern andern Brüdern in allen Landen Israels und mit ihnen zu den Priestern und Leviten in den Städten, da sie Vorstädte haben, daß sie zu uns versammelt werden,

And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.

und laßt uns die Lade unsers Gottes zu uns wieder holen; denn zu den Zeiten Sauls fragten wir nicht nach ihr.

And all the congregation said that they would do so: for the thing was right in the eyes of all the people.

Da sprach die ganze Gemeinde, man sollte also tun; denn solches gefiel allem Volk wohl.

So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.

Also versammelte David das ganze Israel, vom Sihor Ägyptens an, bis man kommt gen Hamath, die Lade Gottes zu holen von Kirjath-Jearim.

And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.

Und David zog hinauf mit ganz Israel gen Baala, nach Kirjath-Jearim, welches liegt in Juda, daß er von da heraufbrächte die Lade Gottes, des HERRN, der auf dem Cherubim sitzt, da der Name angerufen wird.

And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.

Und sie ließen die Lade Gottes auf einem neuen Wagen führen aus dem Hause Abinadabs. Usa aber und sein Bruder trieben den Wagen.

And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.

David aber und das ganze Israel spielten vor Gott her aus ganzer Macht mit Liedern, mit Harfen, mit Psaltern, mit Pauken, mit Zimbeln, und mit Posaunen.

And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.

Da sie aber kamen zur Tenne Chidon, reckte Usa seine Hand aus, die Lade zu halten; denn die Rinder schritten beiseit aus.

And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.

Da erzürnte der Grimm des HERRN über Usa, und er schlug ihn, darum daß er seine Hand hatte ausgereckt an die Lade, daß er daselbst starb vor Gott.

And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.

Da ward David traurig, daß der HERR den Usa wegriß, und hieß die Stätte Perez-Usa bis auf diesen Tag.

And David was afraid of God that day, saying, How shall I bring the ark of God home to me?

Und David fürchtete sich vor Gott des Tages und sprach: Wie soll ich die Lade Gottes zu mir bringen?

So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.

Darum ließ er die Lade Gottes nicht zu sich bringen in die Stadt Davids, sondern lenkte sie hin ins Haus Obed-Edoms, des Gahtiters.

And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.

Also blieb die Lade Gottes bei Obed-Edom in seinem Hause drei Monate. Und der HERR segnete das Haus Obed-Edoms und alles, was er hatte.

1st Chronicles 14 - 1 Chronik 14


1st Chronicles Chapter 14 King James Bible - 1 Chronik Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 13
1 Chronik 13

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 14

Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.

Und Hiram, der König zu Tyrus, sandte Boten zu David und Zedernholz, Maurer und Zimmerleute, daß sie ihm ein Haus bauten.

And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.

Und David merkte, daß ihn der HERR zum König über Israel bestätigt hatte; denn sein Königreich stieg auf um seines Volkes Israel willen.

And David took more wives at Jerusalem: and David begat more sons and daughters.

Und David nahm noch mehr Weiber zu Jerusalem und zeugte noch mehr Söhne und Töchter.

Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,

Und die ihm zu Jerusalem geboren wurden, hießen also: Sammua, Sobab, Nathan, Salomo,

And Ibhar, and Elishua, and Elpalet,

Jibhar, Elisua, Elpelet,

And Nogah, and Nepheg, and Japhia,

Nogah, Nepheg, Japhia,

And Elishama, and Beeliada, and Eliphalet.

Elisama, Baeljada, Eliphelet.

And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.

Und da die Philister hörten, daß David zum König gesalbt war über ganz Israel, zogen sie alle herauf, David zu suchen. Da das David hörte, zog aus gegen sie.

And the Philistines came and spread themselves in the valley of Rephaim.

Und die Philister kamen und ließen sich nieder im Grunde Rephaim.

And David enquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.

David aber fragte Gott und sprach: Soll ich hinaufziehen wider die Philister? und willst du sie in meine Hand geben? Der HERR sprach zu ihm: Zieh hinauf! ich hab sie in deine Hände gegeben.

So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.

Und da sie hinaufzogen gen Baal-Perazim, schlug sie David daselbst. Und David sprach: Gott hat meine Feinde durch meine Hand zertrennt, wie sich das Wasser trennt. Daher hießen sie die Stätte Baal-Perazim.

And when they had left their gods there, David gave a commandment, and they were burned with fire.

Und sie ließen ihre Götter daselbst; da hieß sie David mit Feuer verbrennen.

And the Philistines yet again spread themselves abroad in the valley.

Aber die Philister machten sich wieder heran und ließen sich nieder im Grunde.

Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.

Und David fragte abermals Gott; und Gott sprach zu ihm: Du sollst nicht hinaufziehen hinter ihnen her, sondern lenke dich von ihnen, daß du an sie kommst gegenüber den Maulbeerbäumen.

And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.

Wenn du dann wirst hören das Rauschen oben auf den Maulbeerbäumen einhergehen, so fahre heraus zum Streit; denn Gott ist da vor dir ausgezogen, zu schlagen der Philister Heer.

David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.

Und David tat, wie ihm Gott geboten hatte; und sie schlugen das Heer der Philister von Gibeon an bis gen Geser.

And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

Und Davids Namen ging aus in alle Lande, und der HERR ließ seine Furcht über alle Heiden kommen.

1st Chronicles 15 - 1 Chronik 15


1st Chronicles Chapter 15 King James Bible - 1 Chronik Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 14
1 Chronik 14

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 15

And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.

Und er baute Häuser in der Stadt Davids und bereitete der Lade Gottes eine Stätte und breitete eine Hütte über sie.

Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.

Dazumal sprach David: Die Lade Gottes soll niemand tragen außer den Leviten; denn diese hat der HERR erwählt, daß sie die Lade Gottes tragen und ihm dienen ewiglich.

And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.

Da versammelte David das ganze Israel gen Jerusalem, daß sie die Lade des HERRN hinaufbrächten an die Stätte, die er dazu bereitet hatte.

And David assembled the children of Aaron, and the Levites:

Und David brachte zuhauf die Kinder Aaron und die Leviten:

Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:

aus den Kindern Kahath: Uriel, den Obersten, samt seinen Brüdern, hundertundzwanzig;

Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:

aus den Kindern Merari: Asaja, den Obersten, samt seinen Brüdern, zweihundertzwanzig;

Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty:

aus den Kindern Gerson: Joel, den Obersten, samt seinen Brüdern, hundertunddreißig;

Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:

aus den Kindern Elizaphan: Semaja, den Obersten, samt seinen Brüdern, zweihundert;

Of the sons of Hebron; Eliel the chief, and his brethren fourscore:

aus den Kindern Hebron: Eliel, den Obersten, samt seinen Brüdern, achtzig;

Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.

aus den Kinder Usiel: Amminadab, den Obersten, samt seinen Brüdern, hundertundzwölf.

And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,

Und David rief Zadok und Abjathar, die Priester, und die Leviten, nämlich Uriel, Asaja, Joel, Semaja, Eliel, Amminadab,

And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.

und sprach zu ihnen: Ihr seid die Häupter der Vaterhäuser unter den Leviten; so heiligt nun euch und eure Brüder, daß ihr die Lade des HERRN, des Gottes Israels, heraufbringt an den Ort, den ich ihr bereitet habe;

For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.

denn das erstemal, da ihr nicht da waret, machte der HERR, unser Gott, einen Riß unter uns, darum daß wir ihn nicht suchten, wie sich's gebührt.

So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.

Also heiligten sich die Priester und die Leviten, daß sie die Lade des HERRN, des Gottes Israels, heraufbrächten.

And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.

Und die Kinder Levi trugen die Lade Gottes auf ihren Achseln mit den Stangen daran, wie Mose geboten hatte nach dem Wort des HERRN.

And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.

Und David sprach zu den Obersten der Leviten, daß sie ihre Brüder zu Sängern bestellen sollten mit Saitenspiel, mit Psaltern, Harfen und hellen Zimbeln, daß sie laut sängen und mit Freuden.

So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;

Da bestellten die Leviten Heman, den Sohn Joels, und aus seinen Brüdern Asaph, den Sohn Berechjas, und aus den Kindern Meraris, ihren Brüdern, Ethan, den Sohn Kusajas,

And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.

und mit ihnen ihre Brüder der zweiten Ordnung: Sacharja, Ben-Jaesiel, Semiramoth, Jehiel, Unni, Eliab, Benaja, Maaseja, Matthithja, Eliphelehu, Mikneja, Obed-Edom, Jeiel, die Torhüter.

So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;

Denn Heman, Asaph und Ethan waren Sänger mit ehernen Zimbeln, hell zu klingen;

And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;

Sacharja aber, Asiel, Semiramoth, Jehiel, Unni, Eliab, Maaseja und Benaja mit Psaltern, nachzusingen;

And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.

Matthithja aber, Eliphelehu, Mikneja, Obed-Edom, Jeiel und Asasja mit Harfen von acht Saiten, vorzusingen;

And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.

Chenanja aber, der Leviten Oberster, der Sangmeister, daß er sie unterwiese zu singen; denn er war verständig.

And Berechiah and Elkanah were doorkeepers for the ark.

Und Berechja und Elkana waren Torhüter der Lade.

And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.

Aber Sebanja, Josaphat, Nathanael, Amasai, Sacharja, Benaja, Elieser, die Priester, bliesen die Drommeten vor der Lade Gottes; und Obed-Edom und Jehia waren Torhüter an der Lade.

So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.

Also gingen hin David und die Ältesten in Israel und die Obersten über die Tausende, heraufzuholen die Lade des Bundes des HERRN aus dem Hause Obed-Edoms mit Freuden.

And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.

Und da Gott den Leviten half, die die Lade des Bundes des HERRN trugen, opferte man sieben Farren und sieben Widder.

And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.

Und David hatte einen leinenen Rock an, dazu alle Leviten, die die Lade trugen, und die Sänger und Chenanja, der Sangmeister, mit den Sängern; auch hatte David einen leinenen Leibrock darüber.

Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.

Also brachte das ganze Israel die Lade des Bundes des HERRN hinauf mit Jauchzen, Posaunen, Drommeten und hellen Zimbeln, mit Psaltern und Harfen.

And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

Da nun die Lade des Bundes des HERRN in die Stadt Davids kam, sah Michal, die Tochter Sauls, zum Fenster heraus; und da sie den König David sah hüpfen und spielen, verachtete sie ihn in ihrem Herzen.

1st Chronicles 16 - 1 Chronik 16


1st Chronicles Chapter 16 King James Bible - 1 Chronik Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 15
1 Chronik 15

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 16

So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.

Und da sie die Lade Gottes hineinbrachten, setzten sie sie in die Hütte, die ihr David aufgerichtet hatte, und opferten Brandopfer und Dankopfer vor Gott.

And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.

Und da David die Brandopfer und Dankopfer ausgerichtet hatte, segnete er das Volk im Namen des HERRN

And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.

und teilte aus jedermann in Israel, Männern und Weibern, einen Laib Brot und ein Stück Fleisch und ein halbes Maß Wein.

And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:

Und er bestellte etliche Leviten zu Dienern vor der Lade des HERRN, daß sie priesen, dankten und lobten den HERRN, den Gott Israels:

Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;

nämlich Asaph, den ersten, Sacharja, den andern, Jeiel, Semiramoth, Jehiel, Matthithja, Eliab, Benaja, Obed-Edom und Jeiel mit Psaltern und Harfen, Asaph aber mit hellen Zimbeln,

Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.

Benaja aber und Jahasiel, die Priester, mit Drommeten allezeit vor der Lade des Bundes Gottes.

Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.

Zu der Zeit bestellte David zum ersten, dem HERRN zu danken, durch Asaph und seine Brüder:

Give thanks unto the LORD, call upon his name, make known his deeds among the people.

Danket dem HERRN, prediget seinen Namen; tut kund unter den Völkern sein Tun!

Sing unto him, sing psalms unto him, talk ye of all his wondrous works.

Singet und spielet ihm; dichtet von allen seinen Wundern!

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Rühmet seinen heiligen Namen; es freue sich das Herz derer, die den HERRN suchen!

Seek the LORD and his strength, seek his face continually.

Fraget nach dem HERRN und nach seiner Macht; suchet sein Angesicht allezeit!

Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;

Gedenket seiner Wunderwerke, die er getan hat, seiner Wunder und der Gerichte seines Mundes,

O ye seed of Israel his servant, ye children of Jacob, his chosen ones.

ihr, der Same Israels, seines Knechtes, ihr Kinder Jakobs, seine Auserwählten!

He is the LORD our God; his judgments are in all the earth.

Er ist der HERR, unser Gott; er richtet in aller Welt.

Be ye mindful always of his covenant; the word which he commanded to a thousand generations;

Gedenket ewiglich seines Bundes, was er verheißen hat in tausend Geschlechter,

Even of the covenant which he made with Abraham, and of his oath unto Isaac;

den er gemacht hat mit Abraham, und seines Eides mit Isaak;

And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,

und stellte es Jakob zum Recht und Israel zum ewigen Bund

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;

und sprach: Dir will ich das Land Kanaan geben, das Los eures Erbteils,

When ye were but few, even a few, and strangers in it.

da sie wenig und gering waren und Fremdlinge darin.

And when they went from nation to nation, and from one kingdom to another people;

Und sie zogen von einem Volk zum andern und aus einem Königreich zum andern Volk.

He suffered no man to do them wrong: yea, he reproved kings for their sakes,

Er ließ niemand ihnen Schaden tun und strafte Könige um ihretwillen.

Saying, Touch not mine anointed, and do my prophets no harm.

"Tastet meine Gesalbten nicht an und tut meinen Propheten kein Leid!"

Sing unto the LORD, all the earth; shew forth from day to day his salvation.

Singet dem HERRN, alle Lande; verkündiget täglich sein Heil!

Declare his glory among the heathen; his marvellous works among all nations.

Erzählet unter den Heiden seine Herrlichkeit, unter allen Völkern seine Wunder!

For great is the LORD, and greatly to be praised: he also is to be feared above all gods.

Denn der HERR ist groß und sehr löblich und herrlich über alle Götter.

For all the gods of the people are idols: but the LORD made the heavens.

Denn aller Heiden Götter sind Götzen; der HERR aber hat den Himmel gemacht.

Glory and honour are in his presence; strength and gladness are in his place.

Es stehet herrlich und prächtig vor ihm und gehet gewaltig und fröhlich zu an seinem Ort.

Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.

Bringet her dem HERRN, ihr Völker, bringet her dem HERRN Ehre und Macht!

Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.

Bringet her dem HERRN die Ehre seines Namens; bringet Geschenke und kommt vor ihn und betet den HERRN an in heiligem Schmuck!

Fear before him, all the earth: the world also shall be stable, that it be not moved.

Es fürchte ihn alle Welt; er hat den Erdboden bereitet, daß er nicht bewegt wird.

Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.

Es freue sich der Himmel, und die Erde sei Fröhlich; und man sage unter den Heiden, daß der HERR regieret.

Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.

Das Meer brause und was darinnen ist; und das Feld sei fröhlich und alles, was darauf ist.

Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.

Und lasset jauchzen alle Bäume im Walde vor dem HERRN; denn er kommt, zu richten die Erde.

O give thanks unto the LORD; for he is good; for his mercy endureth for ever.

Danket dem HERRN; denn er ist freundlich, und seine Güte währet ewiglich.

And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.

Und sprecht: Hilf uns, Gott, unser Heiland, und sammle uns und errette uns aus den Heiden, daß wir deinem heiligen Namen danken und dir Lob sagen.

Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.

Gelobet sei der HERR, der Gott Israels, von Ewigkeit zu Ewigkeit! Und alles Volk sagte Amen! und: Lobe den HERRN!

So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:

Also ließ er daselbst vor der Lade des Bundes des HERRN den Asaph und seine Brüder, zu dienen vor der Lade allezeit, einen jeglichen Tag sein Tagewerk,

And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:

aber Obed-Edom und ihre Brüder, achtundsechzig, und Obed-Edom, den Sohn Jedithuns, und Hosa zu Torhütern.

And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,

Und Zadok, den Priester, und seine Brüder, die Priester, ließ er vor der Wohnung des HERRN auf der Höhe zu Gibeon,

To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;

daß sie dem HERRN täglich Brandopfer täten auf dem Brandopferaltar, des Morgens und des Abends, wie geschrieben steht im Gesetz des HERRN, das er an Israel geboten hat,

And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;

und mit ihnen Heman und Jedithun und die andern Erwählten, die mit Namen benannt waren, zu danken dem HERRN, daß seine Güte währet ewiglich,

And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.

und mit ihnen Heman und Jedithun, mit Drommeten und Zimbeln zu klingen und mit Saitenspielen Gottes. Die Kinder aber Jedithun machte er zu Torhütern.

And all the people departed every man to his house: and David returned to bless his house.

Also zog alles Volk heim, ein jeglicher in sein Haus; und David kehrte auch heim, sein Haus zu grüßen.

1st Chronicles 17 - 1 Chronik 17


1st Chronicles Chapter 17 King James Bible - 1 Chronik Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 16
1 Chronik 16

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 17

Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.

Es begab sich, da David in seinem Hause wohnte, sprach er zu dem Propheten Nathan: Siehe, ich wohne in einem Zedernhaus, und die Lade des Bundes des HERRN ist unter Teppichen.

Then Nathan said unto David, Do all that is in thine heart; for God is with thee.

Nathan sprach zu David: Alles was in deinem Herzen ist, das tue; denn Gott ist mit dir.

And it came to pass the same night, that the word of God came to Nathan, saying,

Aber in derselben Nacht kam das Wort Gottes zu Nathan und sprach:

Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:

Gehe hin und sage David, meinem Knecht: So spricht der HERR: Du sollst mir nicht ein Haus bauen zur Wohnung.

For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.

Denn ich habe in keinem Hause gewohnt von dem Tage an, da ich die Kinder Israel ausführte, bis auf diesen Tag; sondern bin gewesen, wo die Hütte gewesen ist und die Wohnung.

Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?

Wo ich wandelte im ganzen Israel, habe ich auch zu der Richter einem in Israel je gesagt, denen ich gebot zu weiden mein Volk, und gesprochen: Warum baut ihr mir nicht ein Zedernhaus?

Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:

So sprich nun also zu meinem Knecht David: So spricht der HERR Zebaoth: Ich habe dich genommen von der Weide hinter den Schafen, daß du solltest sein ein Fürst über mein Volk Israel,

And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.

und bin mit dir gewesen, wo du hin gegangen bist, und habe deine Feinde ausgerottet vor dir und habe dir einen Namen gemacht, wie die Großen auf Erden Namen haben.

Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,

Und ich will meinem Volk Israel eine Stätte setzen und will es pflanzen, daß es daselbst wohnen soll und nicht mehr bewegt werde; und die bösen Leute sollen es nicht mehr schwächen wie vormals und zu den Zeiten, da ich den Richtern gebot über mein Volk Israel.

And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.

Und ich will alle deine Feinde demütigen und verkündige dir, daß der HERR dir ein Haus bauen will.

And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.

Wenn aber deine Tage aus sind, daß du hingehst zu deinen Vätern, so will ich dir Samen erwecken, der deiner Söhne einer sein soll; dem will ich sein Königreich bestätigen.

He shall build me an house, and I will stablish his throne for ever.

Der soll mir ein Haus bauen, und ich will seinen Stuhl bestätigen ewiglich.

I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:

Ich will sein Vater sein, und er soll mein Sohn sein. Und ich will meine Barmherzigkeit nicht von ihm wenden, wie ich sie von dem gewandt habe, der vor dir war;

But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.

sondern ich will ihn setzen in mein Haus und in mein Königreich ewiglich, daß sein Stuhl beständig sei ewiglich.

According to all these words, and according to all this vision, so did Nathan speak unto David.

Und da Nathan nach allen diesen Worten und all diesem Gesicht mit David redete,

And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?

kam der König David und blieb vor dem HERRN und sprach: Wer bin ich, HERR, GOTT, und was ist mein Haus, daß du mich bis hierher gebracht hast?

And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.

Und das hat dich noch zu wenig gedeucht, Gott, sondern du hast über das Haus deines Knechtes noch von fernem Zukünftigen geredet; und hast mich angesehen nach Menschenweise, der du in der Höhe Gott der HERR bist.

What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.

Was soll David mehr sagen zu dir, daß du deinem Knecht herrlich machst? Du erkennst deinen Knecht.

O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.

HERR, um deines Knechtes willen, nach deinem Herzen hast du alle solche großen Dinge getan, daß du kundtätest alle Herrlichkeit.

O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

HERR, es ist deinesgleichen nicht und ist kein Gott denn du, nach allem, was wir mit unseren Ohren gehört haben.

And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?

Und wo ist ein Volk auf Erden wie dein Volk Israel, um welches willen Gott hingegangen ist, sich ein Volk zu erlösen und sich selbst einen Namen zu machen von großen und schrecklichen Dingen, Heiden auszustoßen vor deinem Volk her, das du aus Ägypten erlöst hast.

For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.

Und du hast dir dein Volk Israel zum Volk gemacht ewiglich; und du, HERR, bist ihr Gott geworden.

Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.

Nun, HERR, das Wort, das du geredet hast über deinen Knecht und über sein Haus, werde wahr ewiglich, und tue, wie du geredet hast.

Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.

Und dein Name werde wahr und groß ewiglich, daß man sage: Der HERR Zebaoth, der Gott Israels, ist Gott in Israel, und das Haus deines Knechtes David ist beständig vor dir.

For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.

Denn du, mein Gott, hast das Ohr deines Knechtes geöffnet, daß du ihm ein Haus bauen willst; darum hat dein Knecht Mut gefunden, daß er vor dir betet.

And now, LORD, thou art God, and hast promised this goodness unto thy servant:

Nun, HERR, du bist Gott und hast solch Gutes deinem Knecht geredet.

Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.

Nun hebe an, zu segnen das Haus deines Knechtes, daß es ewiglich sei vor dir; denn was du, HERR, segnest, das ist gesegnet ewiglich.

1st Chronicles 18 - 1 Chronik 18


1st Chronicles Chapter 18 King James Bible - 1 Chronik Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 17
1 Chronik 17

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 18

Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.

Nach diesem schlug David die Philister und demütigte sie und nahm Gath und seine Ortschaften aus der Philister Hand.

And he smote Moab; and the Moabites became David's servants, and brought gifts.

Auch schlug er die Moabiter, daß die Moabiter David untertänig wurden und Geschenke brachten.

And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.

Er schlug auch Hadadeser, den König zu Zoba und Hamath, da er hinzog, sein Zeichen aufzurichten am Wasser Euphrat.

And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.

Und David gewann ihm ab tausend Wagen, siebentausend Reiter und zwanzigtausend Mann zu Fuß. Und David verlähmte alle Rosse der Wagen und behielt hundert Wagen übrig.

And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.

Und die Syrer von Damaskus kamen, dem Hadadeser, dem König zu Zoba, zu helfen. Aber David schlug der Syrer zweiundzwanzigtausend Mann

Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.

und legte Volk in das Syrien von Damaskus, daß die Syrer David untertänig wurden und brachten ihm Geschenke. Denn der HERR half David, wo er hin zog.

And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.

Und David nahm die goldenen Schilde, die Hadadesers Knechte gehabt hatten, und brachte sie gen Jerusalem.

Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.

Auch nahm David aus den Städten Hadadesers, Tibehath und Chun, sehr viel Erz, davon Salomo das eherne Meer und die Säulen und eherne Gefäße machte.

Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;

Und da Thou, der König zu Hamath, hörte, daß David alle Macht Hadadesers, des Königs zu Zoba, geschlagen hatte,

He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.

sandte er seinen Sohn Hadoram zum König David und ließ ihn grüßen und segnen, daß er Hadadeser geschlagen hatte (denn Thou hatte einen Streit mit Hadadeser); und er hatte mit sich allerlei goldene, silberne und eherne Gefäße.

Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.

Auch diese heiligte der König David dem HERRN mit dem Silber und Gold, das er den Heiden genommen hatte: den Edomitern, Moabitern, Ammonitern, Philistern und Amalekitern.

Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.

Und Abisai, der Zeruja Sohn, schlug der Edomiter im Salztal achtzehntausend

And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.

und legte Volk in Edom, daß alle Edomiter David untertänig waren. Denn der HERR half David, wo er hin zog.

So David reigned over all Israel, and executed judgment and justice among all his people.

Also regierte David über das ganze Israel und handhabte Gericht und Gerechtigkeit allem seinem Volk.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.

Joab, der Zeruja Sohn, war über das Heer; Josaphat, der Sohn Ahiluds, war Kanzler;

And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;

Zadok, der Sohn Ahitobs, und Abimelech, der Sohn Abjathars, waren Priester; Sawsa war Schreiber;

And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

Benaja, der Sohn Jojadas, war über die Krether und Plehter und die Söhne Davids waren die Ersten zur Hand des Königs.

1st Chronicles 19 - 1 Chronik 19


1st Chronicles Chapter 19 King James Bible - 1 Chronik Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 18
1 Chronik 18

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 19

Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.

Und nach diesem starb Nahas, der König der Kinder Ammon, und sein Sohn ward König an seiner Statt.

And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.

Da gedachte David: Ich will Barmherzigkeit tun an Hanon, dem Sohn des Nahas; denn sein Vater hat an mir Barmherzigkeit getan. Und sandte Boten hin, ihn zu trösten über seinen Vater. Und da die Knechte Davids ins Land der Kinder Ammon kamen zu Hanon, ihn zu trösten,

But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?

sprachen die Fürsten der Kinder Ammon zu Hanon: Meinst du, daß David deinen Vater ehre vor deinen Augen, daß er Tröster zu dir gesandt hat? Ja, seine Knechte sind gekommen zu dir, zu forschen und umzukehren und zu erkunden das Land.

Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.

Da nahm Hanon die Knechte Davids und schor sie und schnitt ihre Kleider halb ab bis an die Lenden und ließ sie gehen.

Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.

Und etliche gingen hin und sagten es David an von den Männern. Er aber sandte ihnen entgegen; denn die Männer waren sehr geschändet. Und der König sprach: Bleibet zu Jericho, bis euer Bart wachse; so kommt dann wieder.

And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.

Da aber die Kinder Ammon sahen, daß sie waren stinkend geworden vor David, sandten sie hin, beide Hanon und die Kinder Ammon, tausend Zentner Silber, Wagen und Reiter zu dingen aus Mesopotamien, aus dem Syrien von Maacha und aus Zoba.

So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.

Und dingten zweiunddreißigtausend Wagen und den König von Maacha mit seinem Volk; die kamen und lagerten sich vor Medeba. Und die Kinder Ammon sammelten sich aus ihren Städten und kamen zum Streit.

And when David heard of it, he sent Joab, and all the host of the mighty men.

Da das David hörte, sandte er hin Joab mit dem ganzen Heer der Helden.

And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.

Die Kinder Ammon aber waren ausgezogen und rüsteten sich zum Streit vor der Stadt Tor. Die Könige aber, die gekommen waren, hielten im Felde besonders.

Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.

Da nun Joab sah, daß vorn und hinter ihm Streit wider ihn war, erwählte er aus aller jungen Mannschaft in Israel und stellte sich gegen die Syrer.

And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.

Das übrige Volk aber tat er unter die Hand Abisais, seines Bruders, daß sie sich rüsteten wider die Kinder Ammon,

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.

und sprach: Wenn mir die Syrer zu stark werden, so komm mir zu Hilfe; wo dir aber die Kinder Ammon zu stark werden, will ich dir helfen.

Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.

Sei getrost und laß uns getrost handeln für unser Volk und für die Städte unseres Gottes; der HERR tue, was ihm gefällt.

So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.

Und Joab machte sich herzu mit dem Volk, das bei ihm war, gegen die Syrer zu streiten; und sie flohen vor ihm.

And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.

Da aber die Kinder Ammon sahen, daß die Syrer flohen, flohen sie auch vor Abisai, seinem Bruder, und zogen in die Stadt. Joab aber kam gen Jerusalem.

And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.

Da aber die Syrer sahen, daß sie vor Israel geschlagen waren, sandten sie Boten hin und brachten heraus die Syrer jenseit des Stroms; und Sophach, der Feldhauptmann Hadadesers, zog vor ihnen her.

And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.

Da das David angesagt ward, sammelte er zuhauf das ganze Israel und zog über den Jordan; und da er an sie kam, rüstete er sich wider sie. Und David rüstete sich gegen die Syrer zum Streit, und sie stritten mit ihm.

But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.

Aber die Syrer flohen vor Israel. Und David verderbte der Syrer siebentausend Wagen und vierzigtausend Mann zu Fuß; dazu tötete er Sophach, den Feldhauptmann.

And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

Und da die Knechte Hadadesers sahen, daß sie vor Israel geschlagen waren, machten sie Frieden mit David und wurden seine Knechte. Und die Syrer wollten den Kindern Ammon nicht mehr helfen.

1st Chronicles 20 - 1 Chronik 20


1st Chronicles Chapter 20 King James Bible - 1 Chronik Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 19
1 Chronik 19

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 20

And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.

Und da das Jahr um war, zur Zeit, wann die Könige ausziehen, führte Joab die Heermacht und verderbte der Kinder Ammon Land, kam und belagerte Rabba; David aber blieb zu Jerusalem. Und Joab schlug Rabba und zerbrach es.

And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.

Und David nahm die Krone seines Königs von seinem Haupt und fand daran einen Zentner Gold und Edelsteine; und sie ward David auf sein Haupt gesetzt. Auch führte er aus der Stadt sehr viel Raub.

And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.

Aber das Volk drinnen führte er heraus und zerteilte sie mit Sägen und eisernen Dreschwagen und Keilen. Also tat David in allen Städten der Kinder Ammon. Und David zog samt dem Volk wider nach Jerusalem.

And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.

Darnach erhob sich ein Streit zu Geser mit den Philistern. Dazumal schlug Sibbechai, der Husathiter, den Sippai, der aus den Kindern der Riesen war, und sie wurden gedemütigt.

And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.

Und es erhob sich noch ein Streit mit den Philistern. Da schlug Elhanan, der Sohn Jairs, den Lahemi, den Bruder Goliaths, den Gathiter, welcher hatte eine Spießstange wie ein Weberbaum.

And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot: and he also was the son of the giant.

Abermals ward ein Streit zu Gath. Da war ein großer Mann, der hatte je sechs Finger und sechs Zehen, die machen zusammen vierundzwanzig; und er war auch von den Riesen geboren

But when he defied Israel, Jonathan the son of Shimea David's brother slew him.

und höhnte Israel. Aber Jonathan, der Sohn Simeas, des Bruders Davids, schlug ihn.

These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

Diese waren geboren von den Riesen zu Gath und fielen durch die Hand Davids und seiner Knechte.

1st Chronicles 21 - 1 Chronik 21


1st Chronicles Chapter 21 King James Bible - 1 Chronik Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 20
1 Chronik 20

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 21

And Satan stood up against Israel, and provoked David to number Israel.

Und der Satan stand wider Israel und reizte David, daß er Israel zählen ließe.

And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.

Und David sprach zu Joab und zu des Volkes Obersten: Gehet hin, zählt Israel von Beer-Seba an bis gen Dan und bringt es zu mir, daß ich wisse, wieviel ihrer sind.

And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?

Joab sprach: Der HERR tue zu seinem Volk, wie sie jetzt sind, hundertmal soviel; aber, mein Herr König, sind sie nicht alle meines Herrn Knechte? Warum fragt denn mein Herr darnach? Warum soll eine Schuld auf Israel kommen?

Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.

Aber des Königs Wort stand fest wider Joab. Und Joab zog aus und wandelte durch das ganze Israel und kam gen Jerusalem

And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.

und gab die Zahl des gezählten Volks David. Und es waren des ganzen Israels elfhundertmal tausend Mann, die das Schwert auszogen, und Juda's vierhundertmal und siebzigtausend Mann, die das Schwert auszogen.

But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.

Levi aber und Benjamin zählte er nicht unter ihnen; denn es war dem Joab des Königs Wort ein Greuel.

And God was displeased with this thing; therefore he smote Israel.

Aber solches gefiel Gott übel, und er schlug Israel.

And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.

Und David sprach zu Gott: Ich habe schwer gesündigt, daß ich das getan habe. Nun aber nimm weg die Missetat deines Knechtes; denn ich habe sehr töricht getan.

And the LORD spake unto Gad, David's seer, saying,

Und der HERR redete mit Gad, dem Seher Davids, und sprach:

Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.

Gehe hin, rede mit David und sprich: So spricht der HERR: Dreierlei lege ich dir vor; erwähle dir eins, daß ich es dir tue.

So Gad came to David, and said unto him, Thus saith the LORD, Choose thee

Und da Gad zu David kam, sprach er zu ihm: So spricht der HERR: Erwähle dir

Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.

entweder drei Jahre Teuerung, oder drei Monate Flucht vor deinen Widersachern und vor dem Schwert deiner Feinde, daß dich's ergreife, oder drei Tage das Schwert des HERRN und Pestilenz im Lande, daß der Engel des HERRN verderbe in allen Grenzen Israels. So siehe nun zu, was ich antworten soll dem, der mich gesandt hat.

And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.

David sprach zu Gad: Mir ist sehr angst; doch ich will in die Hand des HERRN fallen, denn seine Barmherzigkeit ist sehr groß, und will nicht in Menschenhände fallen.

So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.

Da ließ der HERR Pestilenz in Israel kommen, daß siebzigtausend Mann fielen aus Israel.

And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.

Und Gott sandte den Engel gen Jerusalem, sie zu verderben. Und im Verderben sah der HERR darein und reute ihn das Übel, und er sprach zum Engel, dem Verderber: Es ist genug; laß deine Hand ab! Der Engel aber des HERRN stand bei der Tenne Ornans, des Jebusiters.

And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.

Und David hob seine Augen auf und sah den Engel des HERRN stehen zwischen Himmel und Erde und sein bloßes Schwert in seiner Hand ausgereckt über Jerusalem. Da fielen David und die Ältesten, mit Säcken bedeckt, auf ihr Antlitz.

And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.

Und David sprach zu Gott: Bin ich's nicht, der das Volk zählen hieß? ich bin, der gesündigt und das Übel getan hat; diese Schafe aber, was haben sie getan? HERR, mein Gott, laß deine Hand wider mich und meines Vaters Haus, und nicht wider dein Volk sein, es zu plagen!

Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.

Und der Engel des HERRN sprach zu Gad, daß er David sollte sagen, daß David hinaufgehen und dem HERRN einen Altar aufrichten sollte in der Tenne Ornans, des Jebusiters.

And David went up at the saying of Gad, which he spake in the name of the LORD.

Also ging David hinauf nach dem Wort Gads, das er geredet hatte in des HERRN Namen.

And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.

Ornan aber, da er sich wandte und sah den Engel, und seine vier Söhne mit ihm, versteckten sie sich; denn Ornan drosch Weizen.

And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.

Als nun David zu Ornan ging, sah Ornan und ward Davids gewahr und ging heraus aus der Tenne und fiel vor David nieder mit seinem Antlitz zur Erde.

Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.

Und David sprach zu Ornan: Gib mir den Platz der Tenne, daß ich einen Altar dem HERRN darauf baue; um volles Geld sollst du ihn mir geben, auf daß die Plage unter dem Volk aufhöre.

And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.

Ornan aber sprach zu David: Nimm dir und mache, mein Herr König, wie dir's gefällt: siehe, ich gebe das Rind zum Brandopfer und das Geschirr zu Holz und Weizen zum Speisopfer; das alles gebe ich.

And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.

Aber der König David sprach zu Ornan: Nicht also, sondern um volles Geld will ich's kaufen; denn ich will nicht, was dein ist, nehmen für den HERRN und will's nicht umsonst haben zum Brandopfer.

So David gave to Ornan for the place six hundred shekels of gold by weight.

Also gab David Ornan um den Platz Gold, am Gewicht sechshundert Lot.

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.

Und David baute daselbst dem HERRN einen Altar und opferte Brandopfer und Dankopfer. Und da er den HERRN anrief, erhörte er ihn durch das Feuer vom Himmel auf den Altar des Brandopfers.

And the LORD commanded the angel; and he put up his sword again into the sheath thereof.

Und der HERR sprach zum Engel, daß er sein Schwert in sein Scheide kehrte.

At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.

Zur selben Zeit, da David sah, daß ihn der HERR erhört hatte auf der Tenne Ornans, des Jebusiters, pflegte er daselbst zu opfern.

For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.

Denn die Wohnung des HERRN, die Mose in der Wüste gemacht hatte, und der Brandopferaltar war zu der Zeit auf der Höhe zu Gibeon.

But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

David aber konnte nicht hingehen vor denselben, Gott zu suchen, so war er erschrocken vor dem Schwert des Engels des HERRN.

1st Chronicles 22 - 1 Chronik 22


1st Chronicles Chapter 22 King James Bible - 1 Chronik Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 21
1 Chronik 21

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 22

Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.

Und David sprach: Hier soll das Haus Gottes des HERRN sein und dies ist der Altar zum Brandopfer Israels.

And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.

Und David ließ versammeln die Fremdlinge, die im Lande Israel waren, und bestellte Steinmetzen, Steine zu hauen, das Haus Gottes zu bauen.

And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;

Und David bereitet viel Eisen zu Nägeln an die Türen in den Toren und zu Klammern und so viel Erz, daß es nicht zu wägen war,

Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.

Auch Zedernholz ohne Zahl; denn die von Sidon und Tyrus brachten viel Zedernholz zu David.

And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.

Denn David gedachte: Mein Sohn Salomo ist jung und zart; das Haus aber, das dem HERRN soll gebaut werden, soll groß sein, daß sein Name und Ruhm erhoben werde in allen Landen; darum will ich Vorrat schaffen. Also schaffte David viel Vorrat vor seinem Tode.

Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.

Und er rief seinem Sohn Salomo und gebot ihm, zu bauen das Haus des HERRN, des Gottes Israels,

And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:

und sprach zu ihm: Mein Sohn, ich hatte es im Sinn, dem Namen des HERRN, meines Gottes, ein Haus zu bauen.

But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.

Aber das Wort des HERRN kam zu mir und sprach: Du hast viel Blut vergossen und große Kriege geführt; darum sollst du meinem Namen nicht ein Haus bauen, weil du so viel Blutes auf die Erde vergossen hast vor mir.

Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.

Siehe, der Sohn, der dir geboren soll werden, der wird ein Mann der Ruhe sein; denn ich will ihn ruhen lassen von all seinen Feinden umher; denn er soll Salomo heißen; denn ich will Frieden und Ruhe geben über Israel sein Leben lang.

He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.

Der soll meinem Namen ein Haus bauen. Er soll mein Sohn sein, und ich will sein Vater sein. Und ich will seinen königlichen Stuhl über Israel bestätigen ewiglich.

Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.

So wird nun, mein Sohn, der HERR mit dir sein und es wird dir gelingen, daß du dem HERRN, deinem Gott, ein Haus bauest, wie er von dir geredet hat.

Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.

Auch wird der HERR dir geben Klugheit und Verstand und wird dir Israel befehlen, daß du haltest das Gesetz des HERRN, deines Gottes.

Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.

Dann aber wirst du Glück haben, wenn du dich hältst, daß du tust nach den Geboten und Rechten, die der HERR dem Mose geboten hat an Israel. Sei getrost und unverzagt, fürchte dich nicht und zage nicht!

Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.

Siehe ich habe in meiner Mühsal geschafft zum Hause des HERRN hunderttausend Zentner Gold und tausendmal tausend Zentner Silber, dazu Erz und Eisen ohne Zahl; denn es ist zu viel. Auch Holz und Steine habe ich zugerichtet; des magst du noch mehr machen.

Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.

So hast du viel Arbeiter, Steinmetzen und Zimmerleute an Stein und Holz, und allerlei Meister in allerlei Arbeit,

Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.

an Gold, Silber, Erz und Eisen ohne Zahl. So mache dich auf und richte es aus; der HERR wird mit dir sein!

David also commanded all the princes of Israel to help Solomon his son, saying,

Und David gebot allen Obersten Israels, daß sie seinem Sohn Salomo hülfen.

Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.

"Ist nicht der HERR, euer Gott, mit euch und hat euch Ruhe gegeben umher? Denn er hat die Einwohner des Landes in meine Hand gegeben, und das Land ist unterworfen dem HERRN und seinem Volk.

Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

So richtet nun euer Herz und eure Seele, den HERRN, euren Gott, zu suchen. Und macht euch auf und bauet Gott dem HERRN ein Heiligtum, daß man die Lade des Bundes des HERRN und die heiligen Gefäße Gottes in das Haus bringe, das dem Namen des HERRN gebaut soll werden."

1st Chronicles 23 - 1 Chronik 23


1st Chronicles Chapter 23 King James Bible - 1 Chronik Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 22
1 Chronik 22

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 23

So when David was old and full of days, he made Solomon his son king over Israel.

Also machte David seinen Sohn Salomo zum König über Israel, da er alt und des Lebens satt war.

And he gathered together all the princes of Israel, with the priests and the Levites.

Und David versammelte alle Obersten in Israel und die Priester und Leviten.

Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.

Und man zählte die Leviten von dreißig Jahren und darüber; und ihre Zahl war von Haupt zu Haupt, was Männer waren, achtunddreißigtausend.

Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:

"Aus diesen sollen vierundzwanzigtausend dem Werk am Hause des HERRN vorstehen und sechstausend Amtleute und Richter sein

Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.

und viertausend Torhüter und viertausend Lobsänger des HERRN mit Saitenspielen, die ich gemacht habe, Lob zu singen."

And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.

Und David machte Ordnungen unter den Kindern Levi, nämlich unter Gerson, Kahath und Merari.

Of the Gershonites were, Laadan, and Shimei.

Die Gersoniter waren: Laedan und Simei.

The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.

Die Kinder Laedans: der erste, Jehiel, Setham und Joel, die drei.

The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.

Die Kinder Simeis waren: Salomith, Hasiel und Haran, die drei. Diese waren die Häupter der Vaterhäuser von Laedan.

And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.

Und diese waren Simeis Kinder: Jahath, Sina, Jeus und Beria. Diese vier waren Simeis Kinder.

And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.

Jahath aber war der erste, Sina der andere. Aber Jeus und Beria hatten nicht Kinder; darum wurden sie für ein Vaterhaus gerechnet.

The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.

Die Kinder Kahaths waren: Amram, Jizhar, Hebron und Usiel, die vier.

The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.

Die Kinder Amrams waren: Aaron und Mose. Aaron aber ward abgesondert, daß er geheiligt würde zum Hochheiligen, er und seine Söhne ewiglich, zu räuchern vor dem HERRN und zu dienen und zu segnen in dem Namen des HERRN ewiglich.

Now concerning Moses the man of God, his sons were named of the tribe of Levi.

Und Mose's, des Mannes Gottes, Kinder wurden genannt unter der Leviten Stamm.

The sons of Moses were, Gershom, and Eliezer.

Die Kinder aber Mose's waren: Gersom und Elieser.

Of the sons of Gershom, Shebuel was the chief.

Die Kinder Gersoms: der erste war Sebuel.

And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.

Die Kinder Eliesers: der erste war Rehabja. Und Elieser hatte keine andern Kinder; aber der Kinder Ehabjas waren überaus viele.

Of the sons of Izhar; Shelomith the chief.

Die Kinder Jizhars waren: Salomith, der erste.

Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.

Die Kinder Hebrons waren: Jeria, der erste; Amarja, der zweite; Jahasiel, der dritte; und Jakmeam, der vierte.

Of the sons of Uzziel; Michah the first, and Jesiah the second.

Die Kinder Usiels waren, Micha, der erste, und Jissia, der andere.

The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.

Die Kinder Meraris waren: Maheli und Musi. Die Kinder Mahelis waren: Eleasar und Kis.

And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.

Eleasar aber starb und hatte keine Söhne, sondern Töchter; und die Kinder des Kis, ihre Brüder, nahmen sie.

The sons of Mushi; Mahli, and Eder, and Jeremoth, three.

Die Kinder Musis waren: Maheli, Eder und Jeremoth, die drei.

These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.

Das sind die Kinder Levi nach ihren Vaterhäusern, nämlich die Häupter der Vaterhäuser, die gerechnet wurden nach der Namen Zahl von Haupt zu Haupt, welche taten das Geschäft des Amts im Hause des HERRN, von zwanzig Jahren und darüber.

For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:

Denn David sprach: Der HERR, der Gott Israels, hat seinem Volk Ruhe gegeben und wird zu Jerusalem wohnen ewiglich.

And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.

So wurden auch die Kinder Levi gezählt von zwanzig Jahren und darüber, da sie ja die Wohnung nicht mehr zu tragen hatten mit all ihrem Geräte ihres Amts,

For by the last words of David the Levites were numbered from twenty years old and above:

sondern nach den letzten Worten Davids,

Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;

daß sie stehen sollten unter der Hand der Kinder Aaron, zu dienen im Hause des HERRN in den Vorhöfen und Kammern und zur Reinigung von allerlei Heiligem und zu allem Werk des Amts im Hause Gottes

Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;

und zum Schaubrot, zum Semmelmehl für das Speisopfer, zu den ungesäuerten Fladen, zur Pfanne, zum Rösten und zu allem Gewicht und Maß

And to stand every morning to thank and praise the LORD, and likewise at even;

und zu stehen des Morgens, zu danken und zu loben den HERRN, und des Abends auch also,

And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:

und alle Brandopfer dem HERRN zu opfern auf die Sabbate, Neumonde und Feste, nach der Zahl und Gebühr allewege vor dem HERRN,

And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

daß sie des Dienstes an der Hütte des Stifts warteten und des Heiligtums und der Kinder Aaron, ihrer Brüder, zu dienen im Hause des HERRN.

1st Chronicles 24 - 1 Chronik 24


1st Chronicles Chapter 24 King James Bible - 1 Chronik Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 23
1 Chronik 23

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 24

Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

Aber dies waren die Ordnungen der Kinder Aaron. Die Kinder Aarons waren: Nadab, Abihu, Eleasar und Ithamar.

But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.

Aber Nadab und Abihu starben vor ihrem Vater und hatten keine Kinder. Und Eleasar und Ithamar wurden Priester.

And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.

Und es ordneten sie David und Zadok aus den Kinder Eleasars und Ahimelech aus den Kindern Ithamars nach ihrer Zahl und ihrem Amt.

And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.

Und wurden der Kinder Eleasars mehr gefunden an Häuptern der Männer denn der Kinder Ithamars. Und er ordnete sie also: sechzehn aus den Kindern Eleasars zu Obersten ihrer Vaterhäuser und acht aus den Kindern Ithamars nach ihren Vaterhäusern.

Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.

Er ordnete sie aber durchs Los, darum daß beide aus Eleasars und Ithamars Kindern Oberste waren im Heiligtum und Oberste vor Gott.

And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.

Und der Schreiber Semaja, der Sohn Nathanaels, aus den Leviten, schrieb sie auf vor dem König und vor den Obersten und vor Zadok, dem Priester, und vor Ahimelech, dem Sohn Abjathars, und vor den Obersten der Vaterhäuser unter den Priestern und Leviten, nämlich je ein Vaterhaus für Eleasar und das andere für Ithamar.

Now the first lot came forth to Jehoiarib, the second to Jedaiah,

Das erste Los fiel auf Jojarib, das zweite auf Jedaja,

The third to Harim, the fourth to Seorim,

das dritte auf Harim, das vierte auf Seorim,

The fifth to Malchijah, the sixth to Mijamin,

das fünfte auf Malchia, das sechste auf Mijamin,

The seventh to Hakkoz, the eighth to Abijah,

das siebente auf Hakkoz, das achte auf Abia,

The ninth to Jeshua, the tenth to Shecaniah,

das neunte auf Jesua, das zehnte auf Sechanja,

The eleventh to Eliashib, the twelfth to Jakim,

das elfte auf Eljasib, das zwölfte auf Jakim,

The thirteenth to Huppah, the fourteenth to Jeshebeab,

das dreizehnte auf Huppa, das vierzehnte auf Jesebeab,

The fifteenth to Bilgah, the sixteenth to Immer,

das fünfzehnte auf Bilga, das sechzehnte auf Immer,

The seventeenth to Hezir, the eighteenth to Aphses,

das siebzehnte auf Hefir, das achtzehnte auf Hapizzez,

The nineteenth to Pethahiah, the twentieth to Jehezekel,

das neunzehnte auf Pethaja, das zwanzigste auf Jeheskel,

The one and twentieth to Jachin, the two and twentieth to Gamul,

das einundzwanzigste auf Jachin, das zweiundzwanzigste auf Gamul,

The three and twentieth to Delaiah, the four and twentieth to Maaziah.

das dreiundzwanzigste auf Delaja, das vierundzwanzigste auf Maasja.

These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.

Das ist die Ordnung nach ihrem Amt, zu gehen in das Haus des HERRN nach ihrer Weise unter ihrem Vater Aaron, wie ihm der HERR, der Gott Israels, geboten hat.

And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.

Aber unter den andern Kindern Levi war unter den Kindern Amrams Subael. Unter den Kindern Subaels war Jehdeja.

Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.

Unter den Kindern Rehabjas war der erste: Jissia.

Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.

Aber unter den Jizharitern war Selomoth. Unter den Kindern Selomoths war Jahath.

And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.

Die Kinder Hebrons waren: Jeria, der erste; Amarja, der zweite; Jahasiel, der dritte; Jakmeam, der vierte.

Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.

Die Kinder Usiels waren: Micha. Unter den Kindern Michas war Samir.

The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.

Der Bruder Michas war: Jissia. Unter den Kindern Jissias war Sacharja.

The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.

Die Kinder Meraris waren: Maheli und Musi, die Kinder Jaesias, seines Sohnes.

The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.

Die Kinder Meraris von Jaesia, seinem Sohn, waren: Soham, Sakkur und Ibri.

Of Mahli came Eleazar, who had no sons.

Maheli aber hatte Eleasar, der hatte keine Söhne.

Concerning Kish: the son of Kish was Jerahmeel.

Von Kis: unter den Kindern des Kis war: Jerahmeel.

The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.

Die Kinder Musis waren: Maheli, Eder und Jeremoth. Das sind die Kinder der Leviten nach ihren Vaterhäusern.

These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.

Und man warf für sie auch das Los neben ihren Brüdern, den Kindern Aaron, vor dem König David und Zadok und Ahimelech und vor den Obersten der Vaterhäuser unter den Priestern und Leviten, für den jüngsten Bruder ebensowohl als für den Obersten in den Vaterhäusern.

1st Chronicles 25 - 1 Chronik 25


1st Chronicles Chapter 25 King James Bible - 1 Chronik Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 24
1 Chronik 24

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 25

Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:

Und David samt den Feldhauptleuten sonderten ab zu Ämtern die Kinder Asaphs, Hemans und Jedithuns, die Propheten mit Harfen, Psaltern und Zimbeln; und sie wurden gezählt zum Werk nach ihrem Amt.

Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.

Unter den Kindern Asaphs waren: Sakkur, Joseph, Nethanja, Asarela, Kinder Asaph, unter Asaph der da weissagte bei dem König.

Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.

Von Jedithun: die Kinder Jedithuns waren: Gedalja, Sori, Jesaja, Hasabja, Matthithja, Simei, die sechs, unter ihrem Vater Jedithun, mit Harfen, der da weissagte, zu danken und zu loben den HERRN.

Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:

Von Heman: die Kinder Hemans waren: Bukkia, Matthanja, Usiel, Sebuel, Jerimoth, Hananja, Hanani, Eliatha, Giddalthi, Romamthi-Eser, Josbekasa, Mallothi, Hothir und Mahesioth.

All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.

Diese waren alle Kinder Hemans, des Sehers des Königs in den Worten Gottes, das Horn zu erheben; denn Gott hatte Heman vierzehn Söhne und drei Töchter gegeben.

All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.

Diese waren alle unter ihren Vätern Asaph, Jedithun und Heman, zu singen im Hause des HERRN mit Zimbeln, Psaltern und Harfen, nach dem Amt im Hause Gottes bei dem König.

So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.

Und es war ihre Zahl samt ihren Brüdern, die im Gesang des HERRN gelehrt waren, allesamt Meister, zweihundertachtundachtzig.

And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.

Und sie warfen das Los über ihre Ämter zugleich, dem Jüngeren wie dem Älteren, dem Lehrer wie dem Schüler.

Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:

Und das erste Los fiel unter Asaph auf Joseph. Das zweite auf Gedalja samt seinen Brüdern und Söhnen; derer waren zwölf.

The third to Zaccur, he, his sons, and his brethren, were twelve:

Das dritte auf Sakkur samt seine Söhnen und Brüdern; derer waren zwölf.

The fourth to Izri, he, his sons, and his brethren, were twelve:

Das vierte auf Jizri samt seinen Söhnen und Brüdern; derer waren zwölf.

The fifth to Nethaniah, he, his sons, and his brethren, were twelve:

Das fünfte auf Nethanja samt seinen Söhnen und Brüdern; derer waren zwölf.

The sixth to Bukkiah, he, his sons, and his brethren, were twelve:

Das sechste auf Bukkia samt seinen Söhnen und Brüdern; derer waren zwölf.

The seventh to Jesharelah, he, his sons, and his brethren, were twelve:

Das siebente auf Jesarela samt seinen Söhnen und Brüdern; derer waren zwölf.

The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:

Das achte auf Jesaja samt seinen Söhnen und Brüdern; derer waren zwölf.

The ninth to Mattaniah, he, his sons, and his brethren, were twelve:

Das neunte auf Matthanja samt seinen Söhnen und Brüdern; derer waren zwölf.

The tenth to Shimei, he, his sons, and his brethren, were twelve:

Das zehnte auf Simei samt seinen Söhnen und Brüdern; derer waren zwölf.

The eleventh to Azareel, he, his sons, and his brethren, were twelve:

Das elfte auf Asareel samt seinen Söhnen und Brüdern; derer waren zwölf.

The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:

Das zwölfte auf Hasabja samt seinen Söhnen und Brüdern; derer waren zwölf.

The thirteenth to Shubael, he, his sons, and his brethren, were twelve:

Das dreizehnte auf Subael samt seinen Söhnen und Brüdern; derer waren zwölf.

The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:

Das vierzehnte auf Matthithja samt seinen Söhnen und Brüdern; derer waren zwölf.

The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:

Das fünfzehnte auf Jeremoth samt seinen Söhnen und Brüdern; derer waren zwölf.

The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:

Das sechzehnte auf Hanaja samt seinen Söhnen und Brüdern; derer waren zwölf.

The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:

Das siebzehnte auf Josbekasa samt seinen Söhnen und Brüdern; derer waren zwölf.

The eighteenth to Hanani, he, his sons, and his brethren, were twelve:

Das achtzehnte auf Hanani samt seinen Söhnen und Brüdern; derer waren zwölf.

The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:

Das neunzehnte auf Mallothi samt seinen Söhnen und Brüdern; derer waren zwölf.

The twentieth to Eliathah, he, his sons, and his brethren, were twelve:

Das zwanzigste auf Eliatha samt seinen Söhnen und Brüdern; derer waren zwölf.

The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:

Das einundzwanzigste auf Hothir samt seinen Söhnen und Brüdern; derer waren zwölf.

The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:

Das zweiundzwanzigste auf Giddalthi samt seinen Söhnen und Brüdern; derer waren zwölf.

The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:

Das dreiundzwanzigste auf Mahesioth samt seinen Söhnen und Brüdern; derer waren zwölf.

The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.

Das vierundzwanzigste auf Romamthi-Eser samt seinen Söhnen und Brüdern; derer waren zwölf.

1st Chronicles 26 - 1 Chronik 26


1st Chronicles Chapter 26 King James Bible - 1 Chronik Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 25
1 Chronik 25

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 26

Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.

Von den Ordnungen der Torhüter. Unter den Korahitern war Meselemja, der Sohn Kores, aus den Kindern Asaph.

And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,

Die Kinder Meselemjas waren diese: der Erstgeborene: Sacharja, der zweite: Jediael, der dritte: Sebadja, der vierte: Jathniel,

Elam the fifth, Jehohanan the sixth, Elioenai the seventh.

der fünfte: Elam, der sechste: Johanan, der siebente: Eljoenai.

Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,

Die Kinder aber Obed-Edoms waren diese: der Erstgeborene: Semaja, der zweite: Josabad, der dritte: Joah, der vierte: Sachar, der fünfte: Nathanael,

Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.

der sechste: Ammiel, der siebente: Isaschar, der achte: Pegulthai; denn Gott hatte ihn gesegnet.

Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.

Und seinem Sohn Semaja wurden auch Söhne geboren, die im Hause ihres Vaters herrschten; denn es waren tüchtige Leute.

The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.

So waren nun die Kinder Semajas: Othni, Rephael, Obed und Elsabad, dessen Brüder tüchtige Leute waren, Elihu und Samachja.

All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.

Diese waren alle aus den Kindern Obed-Edoms; sie samt ihren Kindern und Brüdern, tüchtige Leute, geschickt zu Ämtern, waren zweiundsechzig von Obed-Edom.

And Meshelemiah had sons and brethren, strong men, eighteen.

Meselemja hatte Kinder und Brüder, tüchtige Männer, achtzehn.

Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)

Hosa aber aus den Kindern Meraris hatte Kinder: den Vornehmsten: Simri (denn der Erstgeborene war er nicht, aber sein Vater setzte ihn zum Vornehmsten),

Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.

den zweiten: Hilkia, den dritten: Tebalja, den vierten: Sacharja. Aller Kinder und Brüder Hosas waren dreizehn.

Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.

Dies sind die Ordnungen der Torhüter nach den Häuptern der Männer im Amt neben ihren Brüdern, zu dienen im Hause des HERRN.

And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.

Und das Los ward geworfen, dem Jüngeren wie dem Älteren, unter ihren Vaterhäusern zu einem jeglichen Tor.

And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.

Das Los gegen Morgen fiel auf Meselemja; aber sein Sohn war Sacharja, der ein kluger Rat war, warf man auch das Los, und es fiel ihm gegen Mitternacht,

To Obededom southward; and to his sons the house of Asuppim.

Obed-Edom aber gegen Mittag und seinen Söhnen bei dem Vorratshause,

To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.

und Suppim und Hosa gegen Abend bei dem Tor Salecheth, da man die Straße hinaufgeht, da eine Hut neben der andern steht.

Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.

Gegen Morgen waren der Leviten sechs, gegen Mitternacht des Tages vier, gegen Mittag des Tages vier, bei dem Vorratshause aber je zwei und zwei,

At Parbar westward, four at the causeway, and two at Parbar.

am Parbar aber gegen Abend vier an der Straße und zwei am Parbar.

These are the divisions of the porters among the sons of Kore, and among the sons of Merari.

Dies sind die Ordnungen der Torhüter unter den Kindern der Korahiter und den Kindern Merari.

And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.

Von den Leviten aber war Ahia über die Schätze des Hauses Gottes und über die Schätze, die geheiligt wurden.

As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.

Von den Kindern Laedan, den Kindern des Gersoniten Laedan, waren Häupter der Vaterhäuser die Jehieliten.

The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.

Die Kinder der Jehieliten waren: Setham und sein Bruder Joel über die Schätze des Hauses des HERRN.

Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:

Unter den Amramiten, Jizhariten, Hebroniten und Usieliten

And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.

war Sebuel, der Sohn Gersoms, des Sohnes Mose's, Fürst über die Schätze.

And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.

Aber sein Bruder Elieser hatte einen Sohn, Rehabja; des Sohn war Jesaja; des Sohn war Joram; des Sohn war Sichri; des Sohn war Selomith.

Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.

Derselbe Selomith und seine Brüder waren über alle Schätze des Geheiligten, welches geheiligt hatte der König David und die Häupter der Vaterhäuser, die Obersten über tausend und über hundert und die Obersten im Heer.

Out of the spoils won in battles did they dedicate to maintain the house of the LORD.

(Von Krieg und Raub hatten sie es geheiligt, zu bessern das Haus des HERRN.)

And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.

Auch alles, was Samuel, der Seher, und Saul, der Sohn des Kis, und Abner, der Sohn des Ners, und Joab, der Zeruja Sohn, geheiligt hatten, alles Geheiligte war unter der Hand Selomiths und seiner Brüder.

Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.

Unter den Jizhariten waren Chenanja und seine Söhne zum Werk draußen über Israel Amtleute und Richter.

And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.

Unter den Hebroniten aber waren Hasabja und seine Brüder, tüchtige Leute, tausend und siebenhundert, über die Ämter Israels diesseits des Jordans gegen Abend, zu allerlei Geschäft des HERRN und zu dienen dem König.

Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.

Unter den Hebroniten war Jeria, der Vornehmste unter den Hebroniten seines Geschlechts unter den Vaterhäusern (es wurden aber unter ihnen gesucht und gefunden im vierzigsten Jahr des Königreiches Davids tüchtige Männer zu Jaser in Gilead),

And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

und seine Brüder, tüchtige Männer, zweitausend und siebenhundert Oberste der Vaterhäuser. Und David setzte sie über die Rubeniter, Gaditer und den halben Stamm Manasse zu allen Händeln Gottes und des Königs.

1st Chronicles 27 - 1 Chronik 27


1st Chronicles Chapter 27 King James Bible - 1 Chronik Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 26
1 Chronik 26

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 27

Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.

Dies sind aber die Kinder Israel nach ihrer Zahl, die Häupter der Vaterhäuser und die Obersten über tausend und über hundert, und ihre Amtleute, die dem König dienten, nach ihren Ordnungen, die ab und zu zogen, einen jeglichen Monat eine, in allen Monaten des Jahres. Eine jegliche Ordnung aber hatte vierundzwanzigtausend.

Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.

Über die erste Ordnung des ersten Monats war Jasobeam, der Sohn Sabdiels; und unter seiner Ordnung waren vierundzwanzigtausend.

Of the children of Perez was the chief of all the captains of the host for the first month.

Er war aus den Kinder Perez und war der Oberste über alle Hauptleute der Heere im ersten Monat.

And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.

Über die Ordnung des zweiten Monats war Dodai, der Ahohiter, und Mikloth war Fürst über seine Ordnung; und unter seiner Ordnung waren vierundzwanzigtausend.

The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.

Der dritte Feldhauptmann des dritten Monats, der Oberste, war Benaja, der Sohn Jojadas, des Priesters: und unter seiner Ordnung waren vierundzwanzigtausend.

This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.

Das ist Benaja, der Held unter den dreißigen und über die dreißig; und seine Ordnung war unter seinem Sohn Ammisabad.

The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.

Der vierte im vierten Monat war Asahel, Joabs Bruder, und nach ihm Sebadja, sein Sohn; und unter seiner Ordnung waren vierundzwanzigtausend.

The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.

Der fünfte im fünften Monat war Samehuth, der Jishariter; und unter seine Ordnung waren vierundzwanzigtausend.

The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.

Der sechste im sechsten Monat war Ira, der Sohn des Ikkes, der Thekoiter; und unter seiner Ordnung waren vierundzwanzigtausend.

The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.

Der siebente im siebenten Monat war Helez, der Peloniter, aus den Kindern Ephraim; und unter seiner Ordnung waren vierundzwanzigtausend.

The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.

Der achte im achten Monat war Sibbechai, der Husathiter, aus den Serahitern; und unter seiner Ordnung waren vierundzwanzigtausend.

The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.

Der neunte im neunten Monat war Abieser, der Anathothiter, aus den Benjaminitern; und unter seiner Ordnung waren vierundzwanzigtausend.

The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.

Der zehnte im zehnten Monat war Maherai, der Netophathiter, aus den Serahitern; und unter seiner Ordnung waren vierundzwanzigtausend.

The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.

Der elfte im elften Monat war Benaja der Pirathoniter, aus den Kindern Ephraim; und unter seiner Ordnung waren vierundzwanzigtausend.

The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.

Der zwölfte im zwölften Monat war Heldai, der Netophathiter, aus Othniel; und unter seiner Ordnung waren vierundzwanzigtausend.

Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:

Über die Stämme Israels aber waren diese: unter den Rubenitern war Fürst: Elieser, der Sohn Sichris; unter den Simeonitern war Sephatja, der Sohn Maachas;

Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:

unter den Leviten war Hasabja, der Sohn Kemuels; unter den Aaroniten war Zadok;

Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:

unter Juda war Elihu aus den Brüdern Davids; unter Isaschar war Omri, der Sohn Michaels;

Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:

unter Sebulon war Jismaja, der Sohn Obadjas; unter Naphthali war Jeremoth, der Sohn Asriels;

Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:

unter den Kindern Ephraim war Hosea, der Sohn Asasjas; unter dem halben Stamm Manasse war Joel, der Sohn Pedajas;

Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:

unter dem halben Stamm Manasse in Gilead war Iddo, der Sohn Sacharjas; unter Benjamin war Jaesiel, der Sohn Abners;

Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.

unter Dan war Asareel, der Sohn Jerohams. Das sind die Fürsten der Stämme Israels.

But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.

Aber David nahm nicht die Zahl derer, die von zwanzig Jahren und darunter waren; denn der HERR hatte verheißen, Israel zu mehren wie die Sterne am Himmel.

Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.

Joab aber, der Zeruja Sohn, der hatte angefangen zu zählen, und vollendete es nicht; denn es kam darum ein Zorn über Israel. Darum kam die Zahl nicht in die Chronik des Königs David.

And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:

Über den Schatz des Königs war Asmaveth, der Sohn Abdiels; und über die Schätze auf dem Lande in Städten, Dörfern und Türmen war Jonathan, der Sohn Usias.

And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:

Über die Ackerleute, das Land zu bauen, war Esri, der Sohn Chelubs.

And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:

Über die Weinberge war Simei, der Ramathiter; über die Weinkeller und Schätze des Weins war Sabdi, der Sephamiter.

And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:

Über die Ölgärten und Maulbeerbäume in den Auen war Baal-Hanan, der Gaderiter. Über den Ölschatz war Joas.

And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:

Über die Weiderinder zu Saron war Sitrai, der Saroniter; aber über die Rinder in den Gründen war Saphat, der Sohn Adlais.

Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:

Über die Kamele war Obil, der Ismaeliter. Über die Esel war Jehdeja, der Meronothiter.

And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.

Über die Schafe war Jasis, der Hagariter. Diese waren alle Oberste über die Güter des Königs David.

Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:

Jonathan aber, Davids Vetter, war Rat, ein verständiger und gelehrter Mann. Und Jehiel, der Sohn Hachmonis, war bei den Söhnen des Königs.

And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:

Ahithophel war auch Rat des Königs. Husai, der Arachiter, war des Königs Freund.

And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

Nach Ahithophel war Jojada, der Sohn Benajas, und Abjathar. Joab aber war der Feldhauptmann des Königs.

1st Chronicles 28 - 1 Chronik 28


1st Chronicles Chapter 28 King James Bible - 1 Chronik Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 27
1 Chronik 27

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 28

And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.

Und David versammelte gen Jerusalem alle Obersten Israels, nämlich die Fürsten der Stämme, die Fürsten der Ordnungen, die dem König dienten, die Fürsten über tausend und über hundert, die Fürsten über die Güter und das Vieh des Königs und seiner Söhne mit den Kämmerern, die Kriegsmänner und alle ansehnlichen Männer.

Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:

Und David, der König, stand auf und sprach: Höret mir zu, meine Brüder und mein Volk! Ich hatte mir vorgenommen, ein Haus zu bauen, da ruhen sollte die Lade des Bundes des HERRN und der Schemel seiner Füße unsres Gottes, und hatte mich geschickt, zu bauen.

But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.

Aber Gott ließ mir sagen: Du sollst meinem Namen kein Haus bauen; denn du bist ein Kriegsmann und hast Blut vergossen.

Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:

Nun hat der HERR, der Gott Israel, mich erwählt aus meines Vaters ganzem Hause, daß ich König über Israel sein sollte ewiglich. Denn er hat Juda erwählt zum Fürstentum, und im Hause Juda meines Vaters Haus, und unter meines Vaters Kindern hat er Gefallen gehabt an mir, daß er mich über ganz Israel zum König machte.

And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.

Und unter allen seinen Söhnen (denn der HERR hat mir viele Söhne gegeben) hat er meinen Sohn Salomo erwählt, daß er sitzen soll auf dem Stuhl des Königreichs des Herrn über Israel,

And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.

und hat zu mir geredet: Dein Sohn Salomo soll mein Haus und meine Vorhöfe bauen; denn ich habe ihn erwählt zum Sohn, und ich will sein Vater sein

Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.

und will sein Königreich bestätigen ewiglich, so er wird anhalten, daß er tue nach meinen Geboten und Rechten, wie es heute steht.

Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.

Nun vor dem ganzen Israel, der Gemeinde des HERRN, und vor den Ohren unseres Gottes: So haltet und sucht alle die Gebote des HERRN, eures Gottes, auf daß ihr besitzet das gute Land und es vererbt auf eure Kinder nach euch ewiglich.

And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.

Und du, mein Sohn Salomo, erkenne den Gott deines Vaters und diene ihm mit ganzem Herzen und mit williger Seele. Denn der HERR sucht alle Herzen und versteht aller Gedanken Dichten. Wirst du ihn suchen, so wirst du ihn finden; wirst du ihn aber verlassen, so wird er dich verwerfen ewiglich.

Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.

So siehe nun zu; denn der HERR hat dich erwählt, daß du sein Haus baust zum Heiligtum. Sei getrost und mache es!

Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,

Und David gab seinem Sohn Salomo ein Vorbild der Halle des Tempels und seiner Häuser und der Gemächer und Söller und Kammern inwendig und des Hauses Gnadenstuhls,

And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:

dazu Vorbilder alles dessen, was bei ihm in seinem Gemüt war, nämlich die Vorhöfe am Hause des HERRN und aller Gemächer umher für die Schätze im Hause Gottes und für die Schätze des Geheiligten,

Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.

und der Ordnungen der Priester und Leviten, und aller Geschäfte und Geräte der Ämter im Hause des HERRN,

He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:

und des goldenen Zeuges nach dem Goldgewicht zu allerlei Geräte eines jeglichen Amts, und alles silbernen Zeuges nach dem Gewicht zu allerlei Geräte eines jeglichen Amts,

Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.

und das Gewicht für den goldenen Leuchter und die goldenen Lampen, für jeglichen Leuchter und seine Lampen sein Gewicht, also auch für die silbernen Leuchter, für den Leuchter und seine Lampen, nach dem Amt eines jeglichen Leuchters;

And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:

auch gab er das Gewicht des Goldes für die Tische der Schaubrote, für jeglichen Tisch sein Gewicht, also auch des Silbers für die silbernen Tische,

Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:

und für die Gabeln, Becken und Kannen von lauterem Golde und für die goldenen Becher, für jeglichen Becher sein Gewicht, und für die silbernen Becher, für jeglichen Becher sein Gewicht,

And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.

und für den Räucheraltar vom allerlautersten Golde sein Gewicht, auch ein Vorbild des Wagens, nämlich der goldenen Cherubim, daß sie sich ausbreiteten und bedeckten oben die Lade des Bundes des HERRN.

All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.

"Das alles ist mir beschrieben gegeben von der Hand des HERRN, daß es mich unterwiese über alle Werke des Vorbildes."

And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.

Und David sprach zu seinem Sohn Salomo: Sei getrost und unverzagt und mache es; fürchte dich nicht und zage nicht! Gott der HERR, mein Gott, wird mit dir sein und wird die Hand nicht abziehen noch dich verlassen, bis du alle Werke zum Amt im Hause des HERRN vollendest.

And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.

Siehe da, die Ordnungen der Priester und Leviten zu allen Ämtern im Hause Gottes sind mit dir zu allem Geschäft und sind willig und weise zu allen Ämtern, dazu die Fürsten und alles Volk zu allen deinen Händeln.

1st Chronicles 29 - 1 Chronik 29


1st Chronicles Chapter 29 King James Bible - 1 Chronik Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 28
1 Chronik 28

The First Book of the Chronicles
Das erste Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 29

Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.

Und der König David sprach zu der ganzen Gemeinde: Gott hat Salomo, meiner Söhne einen, erwählt, der noch jung und zart ist; das Werk aber ist groß; denn es ist nicht eines Menschen Wohnung, sondern Gottes des HERRN.

Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.

Ich aber habe aus allen meinen Kräften zugerichtet zum Hause Gottes Gold zu goldenem, Silber zu silbernem, Erz zu erhernem, Eisen zu eisernem, Holz zu hölzernem Geräte, Onyxsteine und eingefaßte Steine, Rubine und bunte Steine und allerlei Edelsteine und Marmelsteine die Menge.

Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house,

Überdas, aus Wohlgefallen am Hause meines Gottes, habe ich eigenes Gutes, Gold und Silber,

Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:

dreitausend Zentner Gold von Ophir und siebentausend Zentner lauteres Silber, das gebe ich zum heiligen Hause Gottes außer allem, was ich zugerichtet habe, die Wände der Häuser zu überziehen,

The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?

daß golden werde, was golden, silbern, was silbern sein soll, und zu allerlei Werk durch die Hand der Werkmeister. Und wer ist nun willig, seine Hand heute dem HERRN zu füllen?

Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,

Da waren die Fürsten der Vaterhäuser, die Fürsten der Stämme Israels, die Fürsten über tausend und über hundert und die Fürsten über des Königs Geschäfte willig

And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.

und gaben zum Amt im Hause Gottes fünftausend Zentner Gold und zehntausend Goldgulden und zehntausend Zentner Silber, achtzehntausend Zentner Erz und hundertausend Zentner Eisen.

And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.

Und bei welchem Steine gefunden wurden, die gaben sie zum Schatz des Hauses des HERRN unter die Hand Jehiels, des Gersoniten.

Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.

Und das Volk ward fröhlich, daß sie willig waren; denn sie gaben's von ganzem Herzen dem HERRN freiwillig. Und David, der König, freute sich auch hoch

Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.

und lobte den HERRN und sprach vor der ganzen Gemeinde: Gelobt seist du, HERR, Gott Israels, unsers Vaters, ewiglich.

Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.

Dir, HERR, gebührt die Majestät und Gewalt, Herrlichkeit, Sieg und Dank. Denn alles, was im Himmel und auf Erden ist. das ist dein. Dein, HERR, ist das Reich, und du bist erhöht über alles zum Obersten.

Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.

Reichtum und Ehre ist vor dir; Du herrschest über alles; in deiner Hand steht Kraft und Macht; in deiner Hand steht es, jedermann groß und stark zu machen.

Now therefore, our God, we thank thee, and praise thy glorious name.

Nun, unser Gott, wir danken dir und rühmen den Namen deiner Herrlichkeit.

But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.

Denn was bin ich? Was ist mein Volk, daß wir sollten vermögen, freiwillig so viel zu geben? Denn von dir ist alles gekommen, und von deiner Hand haben wir dir's gegeben.

For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.

Denn wir sind Fremdlinge und Gäste vor dir wie unsre Väter alle. unser Leben auf Erden ist wie ein Schatten, und ist kein Aufhalten.

O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.

HERR, unser Gott, aller dieser Haufe, den wir zugerichtet haben, dir ein Haus zu bauen, deinem heiligen Namen, ist von deiner Hand gekommen, und ist alles dein.

I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.

Ich weiß, mein Gott, daß du das Herz prüfst, und Aufrichtigkeit ist dir angenehm. Darum habe ich dies alles aus aufrichtigem Herzen freiwillig gegeben und habe jetzt mit Freuden gesehen dein Volk, das hier vorhanden ist, daß es dir freiwillig gegeben hat.

O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:

HERR, Gott unsrer Väter, Abrahams, Isaaks und Israels, bewahre ewiglich solchen Sinn und Gedanken im Herzen deines Volkes und richte ihre Herzen zu dir.

And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.

Und meinem Sohn Salomo gib ein rechtschaffenes Herz, daß er halte deine Gebote, Zeugnisse und Rechte, daß er alles tue und baue diese Wohnung, die ich zugerichtet habe.

And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.

Und David sprach zu der ganzen Gemeinde: Lobet den HERRN, euren Gott! Und die ganze Gemeinde lobte den HERRN, den Gott ihrer Väter; und sie neigten sich und fielen nieder vor dem HERRN und vor dem König

And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:

und opferten dem HERRN Opfer. Und des Morgens opferten sie Brandopfer: tausend Farren, tausend Widder, tausend Lämmer mit ihren Trankopfern, und opferten die Menge unter dem ganzen Israel

And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.

und aßen und tranken desselben Tages vor dem HERRN mit großen Freuden und machten zum zweitenmal Salomo, den Sohn Davids, zum König und salbten ihn dem HERRN zum Fürsten und Zadok zum Priester.

Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.

Also saß Salomo auf dem Stuhl des Herrn als ein König an seines Vaters Davids Statt und ward glücklich; und ganz Israel ward ihm gehorsam.

And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.

Und alle Obersten und Gewaltigen, auch alle Kinder des Königs David taten sich unter den König Salomo.

And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

Und der HERR machte Salomo immer größer vor dem Volk Israel und gab ihm ein prächtiges Königreich, wie keiner vor ihm über Israel gehabt hatte.

Thus David the son of Jesse reigned over all Israel.

So ist nun David, der Sohn Isais. König gewesen über ganz Israel.

And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

Die Zeit aber, die er König über Israel gewesen ist, ist vierzig Jahre: zu Hebron regierte er sieben Jahre und zu Jerusalem dreiunddreißig Jahre.

And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.

Und er starb im guten Alter, gesättigt mit Leben, Reichtum und Ehre. Und sein Sohn Salomo ward König an seiner Statt.

Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,

Die Geschichten aber des Königs David, beide, die ersten und die letzten, siehe, die sind geschrieben in den Geschichten Samuels, des Sehers, und in den Geschichten des Propheten Nathan und in den Geschichten Gads, des Sehers,

With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

mit allem seinem Königreich und seiner Gewalt und den Zeiten, die ergangen sind über ihn und über Israel und alle Königreiche in den Landen.

2nd Chronicles 1 - 2 Chronik 1


2nd Chronicles Chapter 1 King James Bible - 2 Chronik Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 29
1 Chronik 29

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 1

And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.

Und Salomo, der Sohn Davids, ward in seinem Reich bekräftigt; und der HERR, sein Gott, war mit ihm und machte ihn immer größer.

Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.

Und Salomo redete mit dem ganzen Israel, mit den Obersten über tausend und hundert, mit den Richtern und mit allen Fürsten in Israel, mit den Obersten der Vaterhäuser,

So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.

daß sie hingingen, Salomo und die ganze Gemeinde mit ihm, zu der Höhe, die zu Gibeon war; denn daselbst war die Hütte des Stifts Gottes, die Mose, der Knecht des HERRN, gemacht hatte in der Wüste.

But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.

(Aber die Lade Gottes hatte David heraufgebracht von Kirjath-Jearim an den Ort, den er bereitet hatte; denn er hatte ihr eine Hütte aufgeschlagen zu Jerusalem.)

Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.

Aber der eherne Altar, den Bezaleel, der Sohn Uris, des Sohnes Hurs, gemacht hatte, war daselbst vor der Wohnung des HERRN; und Salomo und die Gemeinde pflegten ihn zu suchen.

And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.

Und Salomo opferte auf dem ehernen Altar vor dem HERRN, der vor der Hütte des Stifts stand, tausend Brandopfer.

In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.

In derselben Nacht aber erschien Gott Salomo und sprach zu ihm: Bitte, was soll ich dir geben?

And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.

Und Salomo sprach zu Gott: Du hast große Barmherzigkeit an meinem Vater David getan und hast mich an seiner Statt zum König gemacht;

Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.

so laß nun, HERR, Gott, deine Worte wahr werden an meinem Vater David; denn du hast mich zum König gemacht über ein Volk, des so viel ist als Staub auf Erden.

Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?

So gib mir nun Weisheit und Erkenntnis, daß ich vor diesem Volk aus und ein gehe; denn wer kann dies dein großes Volk richten?

And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:

Da sprach Gott zu Salomo: Weil du das im Sinn hast und hast nicht um Reichtum noch um Gut noch um Ehre noch um deiner Feinde Seele noch um langes Leben gebeten, sondern hast um Weisheit und Erkenntnis gebeten, daß du mein Volk richten mögst, darüber ich dich zum König gemacht habe,

Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.

so sei dir Weisheit und Erkenntnis gegeben; dazu will ich dir Reichtum und Gut und Ehre geben, daß deinesgleichen unter den Königen vor dir nicht gewesen ist noch werden soll nach dir.

Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.

Also kam Salomo von der Höhe, die zu Gibeon war, von der Hütte des Stifts, gen Jerusalem und regierte über Israel.

And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.

Und Salomo sammelte sich Wagen und Reiter, daß er zuwege brachte tausendundvierhundert Wagen und zwölftausend Reiter, und legte sie in die Wagenstädte und zu dem König nach Jerusalem.

And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.

Und der König machte, daß des Silbers und Goldes so viel war zu Jerusalem wie die Steine und der Zedern wie die Maulbeerbäume in den Gründen.

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

Und man brachte Salomo Rosse aus Ägypten und allerlei Ware; und die Kaufleute des Königs kauften die Ware

And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

und brachten's aus Ägypten heraus, je einen Wagen um sechshundert Silberlinge, ein Roß um hundertfünfzig. Also brachten sie auch allen Königen der Hethiter und den Königen von Syrien.

2nd Chronicles 2 - 2 Chronik 2


2nd Chronicles Chapter 2 King James Bible - 2 Chronik Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 1
2 Chronik 1

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 2

And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.

Und Salomo gedachte zu bauen ein Haus dem Namen des HERRN und ein Haus seines Königreichs.

And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.

Und Salomo zählte ab siebzigtausend, die da Last trugen, und achtzigtausend, die da Steine hieben auf dem Berge, und dreitausend und sechshundert Aufseher über sie.

And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.

Und Salomo sandte zu Huram, dem König zu Tyrus, und ließ ihm sagen: Wie du mit meinem Vater David tatest und ihm sandtest Zedern, daß er sich ein Haus baute, darin er wohnte.

Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.

Siehe, ich will dem Namen des HERRN, meines Gottes, ein Haus bauen, das ihm geheiligt werde, gutes Räuchwerk vor ihm zu räuchern und Schaubrote allewege zuzurichten und Brandopfer des Morgens und des Abends auf die Sabbate und Neumonde und auf die Feste des HERRN, unsers Gottes, ewiglich für Israel.

And the house which I build is great: for great is our God above all gods.

Und das Haus, das ich bauen will soll groß sein; denn unser Gott ist größer als alle Götter.

But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?

Aber wer vermag's, daß er ihm ein Haus baue? denn der Himmel und aller Himmel Himmel können ihn nicht fassen. Wer sollte ich denn sein, daß ich ihm ein Haus baute? es sei denn um vor ihm zu räuchern.

Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.

So sende mir nun einen weisen Mann, zu arbeiten mit Gold, Silber, Erz, Eisen, rotem Purpur, Scharlach und blauem Purpur und der da wisse einzugraben mit den Weisen, die bei mir sind in Juda und Jerusalem, welche mein Vater David bestellt hat.

Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,

Und sende mir Zedern-,Tannen-und Sandelholz vom Libanon; denn ich weiß, daß deine Knechte das Holz zu hauen wissen auf dem Libanon. Und siehe, meine Knechte sollen mit deinen Knechten sein,

Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.

daß man mir viel Holz zubereite; denn das Haus, das ich bauen will, soll groß und sonderlich sein.

And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.

Und siehe, ich will den Zimmerleuten, deinen Knechten, die das Holz hauen, zwanzigtausend Kor Gerste und zwanzigtausend Kor Weizen und zwanzigtausend Bath Wein und zwanzigtausend Bath Öl geben.

Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.

Da sprach Huram, der König zu Tyrus, durch Schrift und sandte zu Salomo: Darum daß der HERR sein Volk liebt, hat er dich über sie zum König gemacht.

Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.

Und Huram sprach weiter: Gelobt sei der HERR, der Gott Israels, der da Himmel und Erde gemacht hat, daß er dem König David hat einen weisen, klugen und verständigen Sohn gegeben, der dem HERRN ein Haus baue und ein Haus seines Königreichs.

And now I have sent a cunning man, endued with understanding, of Huram my father's,

So sende ich nun einen weisen Mann, der Verstand hat, Huram, meinen Meister

The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.

(der ein Sohn ist eines Weibes aus den Töchtern Dans, und dessen Vater ein Tyrer gewesen ist); der weiß zu arbeiten an Gold, Silber, Erz, Eisen, Steinen, Holz, rotem und blauem Purpur, köstlicher weißer Leinwand und Scharlach und einzugraben allerlei und allerlei kunstreich zu machen, was man ihm aufgibt, mit deinen Weisen und mit den Weisen meines Herrn, des Königs Davids, deines Vaters.

Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:

So sende nun mein Herr Weizen, Gerste, Öl und Wein seinen Knechten, wie er geredet hat;

And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.

so wollen wir das Holz hauen auf dem Libanon, wieviel es not ist, und wollen's auf Flößen bringen im Meer gen Japho; von da magst du es hinauf gen Jerusalem bringen.

And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.

Und Salomo zählte alle Fremdlinge im Lande Israel nach dem, daß David, sein Vater, sie gezählt hatte; und wurden gefunden hundert und fünfzigtausend dreitausend und sechshundert.

And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

Und er machte aus denselben siebzigtausend Träger und achtzigtausend Hauer auf dem Berge und dreitausend sechshundert Aufseher, die das Volk zum Dienst anhielten.

2nd Chronicles 3 - 2 Chronik 3


2nd Chronicles Chapter 3 King James Bible - 2 Chronik Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 2
2 Chronik 2

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 3

Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the LORD appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.

Und Salomo fing an zu bauen das Haus des HERRN zu Jerusalem auf dem Berge Morija, der David, seinem Vater, gezeigt war, welchen David zubereitet hatte zum Raum auf der Tenne Ornans, des Jebusiters.

And he began to build in the second day of the second month, in the fourth year of his reign.

Er fing aber an zu bauen im zweiten Monat am zweiten Tage im vierten Jahr seines Königreiches.

Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.

Und also legte Salomo den Grund, zu bauen das Haus Gottes: die Länge sechzig Ellen nach altem Maß, die Weite zwanzig Ellen.

And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.

Und die Halle vor der Weite des Hauses her war zwanzig Ellen lang, die Höhe aber war hundertzwanzig Ellen; und er überzog sie inwendig mit lauterem Golde.

And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.

Das große Haus aber täfelte er mit Tannenholz und überzog's mit dem besten Golde und machte darauf Palmen und Kettenwerk

And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.

und überzog das Haus mit edlen Steinen zum Schmuck; das Gold aber war Parwaim-Gold.

He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.

Und überzog das Haus, die Balken und die Schwellen samt seinen Wänden und Türen mit Gold und ließ Cherubim schnitzen an die Wände.

And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.

Er machte auch das Haus des Allerheiligsten, des Länge war zwanzig Ellen nach der Weite des Hauses, und seine Weite war auch zwanzig Ellen, und überzog's mit dem besten Golde bei sechshundert Zentner.

And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.

Und gab auch zu Nägeln fünfzig Lot Gold am Gewicht und überzog die Söller mit Gold.

And in the most holy house he made two cherubims of image work, and overlaid them with gold.

Er machte auch im Hause des Allerheiligsten zwei Cherubim nach der Bildner Kunst und überzog sie mit Gold.

And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.

Und die Länge der Flügel an den Cherubim war zwanzig Ellen, daß ein Flügel fünf Ellen hatte und rührte an die Wand des Hauses und der andere Flügel auch fünf Ellen hatte und rührte an den Flügel des andern Cherubs.

And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.

Also hatte auch der eine Flügel des andern Cherubs fünf Ellen und rührte an die Wand des Hauses und sein anderer Flügel auch fünf Ellen und rührte an den Flügel des andern Cherubs,

The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.

daß diese Flügel der Cherubim waren ausgebreitet zwanzig Ellen weit; und sie standen auf ihren Füßen, und ihr Antlitz war gewandt zum Hause hin.

And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.

Er machte auch einen Vorhang von blauem und rotem Purpur, von Scharlach und köstlichem weißen Leinwerk und machte Cherubim darauf.

Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.

Und er machte vor dem Hause zwei Säulen, fünfunddreißig Ellen lang und der Knauf obendrauf fünf Ellen,

And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.

und machte Ketten zum Gitterwerk und tat sie oben an die Säulen und machte hundert Granatäpfel und tat sie an die Ketten

And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

und richtete die Säulen auf vor dem Tempel, eine zur Rechten und die andere zur Linken, und hieß die zur Rechten Jachin und die zur Linken Boas.

2nd Chronicles 4 - 2 Chronik 4


2nd Chronicles Chapter 4 King James Bible - 2 Chronik Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 3
2 Chronik 3

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 4

Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.

Er machte auch einen ehernen Altar, zwanzig Ellen lang und breit und zehn Ellen hoch.

Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.

Und er machte ein gegossenes Meer, von einem Rand bis zum andern zehn Ellen weit, rundumher, und fünf Ellen hoch; und ein Maß von dreißig Ellen mochte es umher begreifen.

And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.

Und Knoten waren unter ihm umher, je zehn auf eine Elle; und es waren zwei Reihen Knoten um das Meer her, die mit gegossen waren.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

Es stand aber auf zwölf Ochsen, also daß drei gewandt waren gegen Mitternacht, drei gegen Abend, drei gegen Mittag und drei gegen Morgen, und das Meer oben auf ihnen, und alle ihre Hinterteile waren inwendig.

And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.

Seine Dicke war eine Hand breit, und sein Rand war wie eines Bechers Rand und eine aufgegangene Lilie, und es faßte dreitausend Bath.

He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.

Und er machte zehn Kessel; deren setzte er fünf zur Rechten und fünf zur Linken, darin zu waschen, daß sie darin abspülten, was zum Brandopfer gehört; das Meer aber, daß sich die Priester darin wüschen.

And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.

Er machte auch zehn goldene Leuchter, wie sie sein sollten, und setzte sie in den Tempel, fünf zur Rechten und fünf zur Linken,

He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.

und machte zehn Tische und tat sie in den Tempel, fünf zur Rechten und fünf zur Linken, und machte hundert goldene Becken.

Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.

Er machte auch einen Hof für die Priester und einen großen Vorhof und Türen in den Vorhof und überzog die Türen mit Erz

And he set the sea on the right side of the east end, over against the south.

und setzte das Meer an die rechte Ecke gegen Morgen mittagswärts.

And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;

Und Huram machte Töpfe, Schaufeln und Becken. Also vollendete Huram die Arbeit, die er dem König Salomo tat am Hause Gottes,

To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;

nämlich die zwei Säulen mit den Kugeln und Knäufen oben auf beiden Säulen; und beide Gitterwerke, zu bedecken beide Kugeln der Knäufe oben auf den Säulen;

And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.

und die vierhundert Granatäpfel an den Gitterwerken, zwei Reihen Granatäpfel an jeglichem Gitterwerk, zu bedecken beide Kugeln der Knäufe, die oben auf den Säulen waren.

He made also bases, and lavers made he upon the bases;

Auch machte er die Gestühle und die Kessel auf den Gestühlen

One sea, and twelve oxen under it.

und das Meer und zwölf Ochsen darunter;

The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.

dazu Töpfe, Schaufeln, gabeln und alle ihre Gefäße machte Huram, der Meister, dem König Salomo zum Hause des HERRN von geglättetem Erz.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.

In der Gegend des Jordans ließ sie der König gießen in dicker Erde, zwischen Sukkoth und Zaredatha.

Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.

Und Salomo machte aller dieser Gefäße sehr viel, daß des Erzes Gewicht nicht zu erforschen war.

And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;

Und Salomo machte alles Gerät zum Hause Gottes, nämlich den goldenen Altar und die Tische mit den Schaubroten darauf;

Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;

die Leuchter mit ihren Lampen von lauterem Gold, daß sie brennten vor dem Chor, wie sich's gebührt;

And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;

und die Blumen und die Lampen und die Schneuzen waren golden, das war alles völliges Gold;

And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

dazu die Messer, Becken, Löffel und Näpfe waren lauter Gold. Und der Eingang, nämlich seine Tür inwendig zu dem Allerheiligsten und die Türen am Hause des Tempels, waren golden.

2nd Chronicles 5 - 2 Chronik 5


2nd Chronicles Chapter 5 King James Bible - 2 Chronik Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 4
2 Chronik 4

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 5

Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.

Also ward alle Arbeit vollbracht, die Salomo tat am Hause des HERRN. Und Salomo brachte hinein alles, was sein Vater David geheiligt hatte, nämlich Silber und Gold und allerlei Geräte, und legte es in den Schatz im Hause Gottes.

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

Da versammelte Salomo alle Ältesten in Israel, alle Hauptleute der Stämme, Fürsten der Vaterhäuser unter den Kindern Israel gen Jerusalem, daß sie die Lade des Bundes des HERRN hinaufbrächten aus der Stadt Davids, das ist Zion.

Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.

Und es versammelten sich zum König alle Männer Israels am Fest, das ist im siebenten Monat,

And all the elders of Israel came; and the Levites took up the ark.

und kamen alle Ältesten Israels. Und die Leviten hoben die Lade auf

And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.

und brachten sie hinauf samt der Hütte des Stifts und allem heiligen Gerät, das in der Hütte war; es brachten sie hinauf die Priester, die Leviten.

Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.

Aber der König Salomo und die ganze Gemeinde Israel, zu ihm versammelt vor der Lade, opferten Schafe und Ochsen, so viel, daß es niemand zählen noch rechnen konnte.

And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:

Also brachten die Priester die Lade des Bundes des HERRN an ihre Stätte, in den Chor des Hauses, in das Allerheiligste, unter die Flügel der Cherubim,

For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

daß die Cherubim ihre Flügel ausbreiteten über die Stätte der Lade; und die Cherubim bedeckten die Lade und ihre Stangen von obenher.

And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.

Die Stangen aber waren so lang, daß man ihre Knäufe sah von der Lade her vor dem Chor; aber außen sah man sie nicht. Und sie war daselbst bis auf diesen Tag.

There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.

Und war nichts in der Lade außer den zwei Tafeln, die Mose am Horeb hineingetan hatte, da der HERR einen Bund machte mit den Kindern Israel, da sie aus Ägypten zogen.

And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:

Und die Priester gingen heraus aus dem Heiligen, denn alle Priester, die vorhanden waren, hatten sich geheiligt, also daß auch die Ordnungen nicht gehalten wurden;

Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)

und die Leviten und die Sänger alle, Asaph, Heman und Jedithun und ihre Kinder und Brüder, angezogen mit feiner Leinwand, standen gegen Morgen des Altars mit Zimbeln, Psaltern und Harfen, und bei ihnen hundertzwanzig Priester, die mit Drommeten bliesen;

It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;

und es war, als wäre es einer, der drommetete und sänge, als hörte man eine Stimme loben und danken dem HERRN. Und da die Stimme sich erhob von den Drommeten, Zimbeln und Saitenspielen und von dem Loben des HERRN, daß er gütig ist und seine Barmherzigkeit ewig währet, da ward das Haus des HERRN erfüllt mit einer Wolke,

So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

daß die Priester nicht stehen konnten, zu dienen vor der Wolke; denn die Herrlichkeit des HERRN erfüllte das Haus Gottes.

2nd Chronicles 6 - 2 Chronik 6


2nd Chronicles Chapter 6 King James Bible - 2 Chronik Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 5
2 Chronik 5

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 6

Then said Solomon, The LORD hath said that he would dwell in the thick darkness.

Da sprach Salomo: Der HERR hat geredet, er wolle wohnen im Dunkel.

But I have built an house of habitation for thee, and a place for thy dwelling for ever.

So habe ich nun ein Haus gebaut dir zur Wohnung, und einen Sitz, da du ewiglich wohnst.

And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.

Und der König wandte sein Antlitz und segnete die ganze Gemeinde Israel; denn die ganze Gemeinde Israel stand.

And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,

Und er sprach: Gelobt sei der HERR, der Gott Israels, der durch seinen Mund meinem Vater David geredet und es mit seiner Hand erfüllt hat, der da sagte:

Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:

Seit der Zeit, da ich mein Volk aus Ägyptenland geführt habe, habe ich keine Stadt erwählt in allen Stämmen Israels, ein Haus zu bauen, daß mein Name daselbst wäre, und habe auch keinen Mann erwählt, daß er Fürst wäre über mein Volk Israel;

But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.

aber Jerusalem habe ich erwählt, daß mein Name daselbst sei, und David habe ich erwählt, daß er über mein Volk Israel sei.

Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.

Und da es mein Vater im Sinn hatte, ein Haus zu bauen dem Namen des HERRN, des Gottes Israels,

But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:

sprach der HERR zu meinem Vater David: Du hast wohl getan, daß du im Sinn hast, meinem Namen ein Haus zu bauen.

Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.

Doch du sollst das Haus nicht bauen, sondern dein Sohn, der aus deinen Lenden kommen wird, soll meinem Namen das Haus bauen.

The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.

So hat nun der HERR sein Wort bestätigt, das er geredet hat; denn ich bin aufgekommen an meines Vaters David Statt und sitze auf dem Stuhl Israels, wie der HERR geredet hat, und habe ein Haus gebaut dem Namen des HERRN, des Gottes Israels,

And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.

und habe hineingetan die Lade, darin der Bund des HERRN ist, den er mit den Kindern Israel gemacht hat.

And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:

Und er trat vor den Altar des HERRN vor der ganzen Gemeinde Israel und breitete seine Hände aus

For Solomon had made a brasen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven,

(denn Salomo hatte eine eherne Kanzel gemacht und gesetzt mitten in den Vorhof, fünf Ellen lang und breit und drei Ellen hoch; auf dieselbe trat er und fiel nieder auf seine Kniee vor der ganzen Gemeinde Israel und breitete seine Hände aus gen Himmel)

And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:

und sprach: HERR, Gott Israels, es ist kein Gott dir gleich, weder im Himmel noch auf Erden, der du hältst den Bund und die Barmherzigkeit deinen Knechten die vor dir wandeln aus ganzem Herzen.

Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.

Du hast gehalten deinem Knechte David, meinem Vater, was du ihm geredet hast; mit deinem Munde hast du es geredet, und mit deiner Hand hast du es erfüllt, wie es heutigestages steht.

Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.

Nun, HERR, Gott Israels, halte deinem Knechte David, meinem Vater, was du ihm verheißen hast und gesagt: Es soll dir nicht gebrechen an einem Manne vor mir, der auf dem Stuhl Israels sitze, doch sofern deine Kinder ihren Weg bewahren, daß sie wandeln in meinem Gesetz, wie du vor mir gewandelt hast.

Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.

Nun, HERR, Gott Israels, laß deine Worte wahr werden, das du deinem Knechte David geredet hast.

But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!

Denn sollte in Wahrheit Gott bei den Menschen wohnen? Siehe, der Himmel und aller Himmel Himmel können dich nicht fassen; wie sollte es denn das Haus tun, das ich gebaut habe?

Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:

Wende dich aber, HERR, mein Gott, zu dem Gebet deines Knechtes und zu seinem Flehen, daß du erhörest das Bitten und Beten, das dein Knecht vor dir tut;

That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.

daß deine Augen offen seien über dies Haus Tag und Nacht, über die Stätte, dahin du deinen Namen zu stellen verheißen hast; daß du hörest das Gebet, das dein Knecht an dieser Stelle tun wird.

Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.

So höre nun das Flehen deines Knechtes und deines Volkes Israel, das sie bitten werden an dieser Stätte; höre es aber von der Stätte deiner Wohnung, vom Himmel. Und wenn du es hörst, wollest du gnädig sein.

If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;

Wenn jemand wider seinen Nächsten sündigen wird und es wird ihm ein Eid aufgelegt, den er schwören soll, und der Eid kommt vor deinen Altar in diesem Hause:

Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.

so wollest du hören vom Himmel und deinem Knechte Recht verschaffen, daß du dem Gottlosen vergeltest und gibst seinen Wandel auf seinen Kopf und rechtfertigst den Gerechten und gebest ihm nach seiner Gerechtigkeit.

And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;

Wenn dein Volk Israel vor seinen Feinden geschlagen wird, weil an dir gesündigt haben, und sie bekehren sich und bekennen deinen Namen, bitten und flehen vor dir in diesem Hause:

Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.

so wollest du hören vom Himmel und gnädig sein der Sünde deines Volkes Israel und sie wieder in das Land bringen, das du ihnen und ihren Vätern gegeben hast.

When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;

Wenn der Himmel zugeschlossen wird, daß es nicht regnet, weil sie an dir gesündigt haben, und sie bitten an dieser Stätte und bekennen deinen Namen und bekehren sich von ihren Sünden, weil du sie gedemütigt hast:

Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.

so wollest du hören vom Himmel und gnädig sein der Sünde deiner Knechte und deines Volkes Israel, daß du sie den guten Weg lehrest, darin sie wandeln sollen, und regnen lassest auf dein Land, das du deinem Volk gegeben hast zu besitzen.

If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:

Wenn eine Teuerung im Lande wird oder Pestilenz oder Dürre, Brand, Heuschrecken, Raupen, oder wenn sein Feind im Lande seine Tore belagert oder irgend eine Plage oder Krankheit da ist;

Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:

wer dann bittet oder fleht, es seien allerlei Menschen oder dein ganzes Volk Israel, so jemand ein Plage und Schmerzen fühlt und seine Hände ausbreitet zu diesem Hause:

Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)

so wollest du hören vom Himmel, vom Sitz deiner Wohnung, und gnädig sein und jedermann geben nach all seinem Wandel, nach dem du sein Herz erkennst (denn du allein erkennst das Herz der Menschenkinder),

That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.

auf daß sie dich fürchten und wandeln in deinen Wegen alle Tage, solange sie leben in dem Lande, das du unsern Vätern gegeben hast.

Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;

Wenn auch ein Fremder, der nicht von deinem Volk Israel ist, kommt aus fernen Landen um deines großen Namens und deiner mächtigen Hand und deines ausgereckten Armes willen und betet vor diesem Hause:

Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.

so wollest du hören vom Himmel, vom Sitz deiner Wohnung, und tun alles, warum er dich anruft, auf daß alle Völker auf Erden deinen Namen erkennen und dich fürchten wie dein Volk Israel und innewerden, daß dies Haus, das ich gebaut habe, nach deinem Namen genannt sei.

If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;

Wenn dein Volk auszieht in den Streit wider seine Feinde des Weges, den du sie senden wirst, und sie zu dir beten nach dieser Stadt hin, die du erwählt hast und nach dem Hause, das ich deinem Namen gebaut habe:

Then hear thou from the heavens their prayer and their supplication, and maintain their cause.

so wollest du ihr Gebet und Flehen hören vom Himmel und ihnen zu ihrem Recht helfen.

If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;

Wenn sie an dir sündigen werden (denn es ist kein Mensch, der nicht sündige), und du über sie erzürnst und gibst sie dahin ihren Feinden, daß sie sie gefangen wegführen in ein fernes oder nahes Land,

Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;

und sie in ihr Herz schlagen in dem Lande, darin sie gefangen sind, und bekehren sich und flehen zu dir im Lande ihres Gefängnisses und sprechen: Wir haben gesündigt, übel getan und sind gottlos gewesen,

If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:

und sich also von ganzem Herzen und von ganzer Seele zu dir bekehren im Lande ihres Gefängnisses, da man sie gefangen hält, und sie beten nach ihrem Lande hin, das du ihren Vätern gegeben hast, nach der Stadt hin, die du erwählt hast, und nach dem Hause, das ich deinem Namen gebaut habe:

Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.

so wollest du ihr Gebet und Flehen hören vom Himmel, vom Sitz deiner Wohnung, und ihnen zu ihrem Recht helfen und deinem Volk gnädig sein, das an dir gesündigt hat.

Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.

So laß nun, mein Gott, deine Augen offen sein und deine Ohren aufmerken auf das Gebet an dieser Stätte.

Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.

So mache dich nun auf, HERR, Gott zu deiner Ruhe, du und die Lade deiner Macht. Laß deine Priester, HERR, Gott, mit Heil angetan werden und deine Heiligen sich freuen über dem Guten.

O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.

Du, HERR, Gott, wende nicht weg das Antlitz deines Gesalbten; gedenke an die Gnaden, deinem Knechte David verheißen.

2nd Chronicles 7 - 2 Chronik 7


2nd Chronicles Chapter 7 King James Bible - 2 Chronik Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 6
2 Chronik 6

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 7

Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.

Und da Salomo ausgebetet hatte, fiel ein Feuer vom Himmel und verzehrte das Brandopfer und die anderen Opfer; und die Herrlichkeit des HERRN erfüllte das Haus,

And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house.

daß die Priester nicht konnten hineingehen ins Haus des HERRN, weil die Herrlichkeit des HERRN füllte des HERRN Haus.

And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.

Auch sahen alle Kinder Israel das Feuer herabfallen und die Herrlichkeit des HERRN über dem Hause, und fielen auf ihre Kniee mit dem Antlitz zur Erde aufs Pflaster und beteten an und dankten dem HERRN, daß er gütig ist und seine Barmherzigkeit ewiglich währet.

Then the king and all the people offered sacrifices before the LORD.

Der König aber und alles Volk opferten vor dem HERRN;

And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.

denn der König Salomo opferte zweiundzwanzigtausend Ochsen und hundertzwanzigtausend Schafe. Und also weihten sie das Haus Gottes ein, der König und alles Volk.

And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.

Aber die Priester standen in ihrem Dienst und die Leviten mit den Saitenspielen des HERRN, die der König David hatte machen lassen, dem HERRN zu danken, daß seine Barmherzigkeit ewiglich währet, mit den Psalmen Davids durch ihre Hand; und die Priester bliesen die Drommeten ihnen gegenüber, und das ganze Israel stand.

Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.

Und Salomo heiligte die Mitte des Hofes, der vor dem Hause des HERRN war; denn er hatte daselbst Brandopfer und das Fett der Dankopfer ausgerichtet. Denn der eherne Altar, den Salomo hatte machen lassen, konnte nicht alle Brandopfer, Speisopfer und das Fett fassen.

Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.

Und Salomo hielt zu derselben Zeit ein Fest sieben Tage lang und das ganze Israel mit ihm, eine sehr große Gemeinde, von Hamath an bis an den Bach Ägyptens,

And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.

und hielt am achten Tag eine Versammlung; denn die Einweihung des Altars hielten sie sieben Tage und das Fest auch sieben Tage.

And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.

Aber am dreiundzwanzigsten Tag des siebenten Monats ließ er das Volk heimgehen in ihre Hütten fröhlich und guten Muts über allem Guten, das der HERR an David, Salomo und seinem Volk Israel getan hatte.

Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.

Also vollendete Salomo das Haus des HERRN und das Haus des Königs; und alles, was in sein Herz gekommen war, zu machen im Hause des HERRN und in seinem Hause, gelang ihm.

And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.

Und der HERR erschien Salomo des Nachts und sprach zu ihm: Ich habe dein Gebet erhört und diese Stätte mir erwählt zum Opferhause.

If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;

Siehe, wenn ich den Himmel zuschließe, daß es nicht regnet, oder heiße die Heuschrecken das Land fressen oder lasse Pestilenz unter mein Volk kommen,

If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.

und mein Volk sich demütigt, das nach meinem Namen genannt ist, daß sie beten und mein Angesicht suchen und sich von ihren bösen Wegen bekehren werden: so will ich vom Himmel hören und ihre Sünde vergeben und ihr Land heilen.

Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.

So sollen nun meine Augen offen sein und meine Ohren aufmerken auf das Gebet an dieser Stätte.

For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.

So habe ich nun dies Haus erwählt und geheiligt, daß mein Name daselbst sein soll ewiglich und meine Augen und mein Herz soll da sein allewege.

And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;

Und so du wirst vor mir wandeln, wie dein Vater David gewandelt hat, daß du tust alles, was ich dich heiße, und hältst meine Gebote und Rechte:

Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.

so will ich den Stuhl deines Königreichs bestätigen, wie ich mich deinem Vater David verbunden habe und gesagt: Es soll dir nicht gebrechen an einem Manne, der über Israel Herr sei.

But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;

Werdet ihr euch aber umkehren und meine Rechte und Gebote, die ich euch vorgelegt habe, verlassen und hingehen und andern Göttern dienen und sie anbeten:

Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.

so werde ich sie auswurzeln aus meinem Lande, das ich ihnen gegeben habe; und dies Haus, das ich meinem Namen geheiligt habe, werde ich von meinem Angesicht werfen und werde es zum Sprichwort machen und zur Fabel unter allen Völkern.

And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?

Und vor diesem Haus, das das höchste gewesen ist, werden sich entsetzen alle, die vorübergehen, und sagen: Warum ist der HERR mit diesem Lande und diesem Hause also verfahren?

And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.

so wird man sagen: Darum daß sie den HERRN, ihrer Väter Gott, verlassen haben, der sie aus Ägyptenland geführt hat, und haben sich an andere Götter gehängt und sie angebetet und ihnen gedient, darum hat er all dies Unglück über sie gebracht.

2nd Chronicles 8 - 2 Chronik 8


2nd Chronicles Chapter 8 King James Bible - 2 Chronik Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 7
2 Chronik 7

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 8

And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,

Und nach zwanzig Jahren, in welchen Salomo des HERRN Haus und sein Haus baute,

That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.

baute er auch die Städte, die Huram Salomo gab, und ließ die Kinder Israel darin wohnen.

And Solomon went to Hamathzobah, and prevailed against it.

Und Salomo zog gen Hamath-Zoba und ward desselben mächtig

And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.

und baute Thadmor in der Wüste und alle Kornstädte, die er baute in Hamath;

Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;

er baute auch Ober-und Nieder-Beth-Horon, die feste Städte waren mit Mauern, Türen und Riegeln;

And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.

auch Baalath und alle Kornstädte, die Salomo hatte, und alle Wagen-und Reiter-Städte und alles, wozu Salomo Lust hatte zu bauen zu Jerusalem und auf dem Libanon und im ganzen Lande seiner Herrschaft.

As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,

Alles übrige Volk von den Hethitern, Amoritern, Pheresitern, Hevitern und Jebusitern, die nicht von den Kindern Israel waren,

But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.

ihre Kinder, die sie hinterlassen hatten im lande, die die Kinder Israel nicht vertilgt hatten, machte Salomo zu Fronleuten bis auf diesen Tag.

But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.

Aber von den Kindern Israel machte Salomo nicht Knechte zu seiner Arbeit; sondern sie waren Kriegsleute und Oberste über seine Ritter und über seine Wagen und Reiter.

And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.

Und der obersten Amtleute des Königs Salomo waren zweihundert und fünfzig, die über das Volk herrschten.

And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.

Und die Tochter Pharaos ließ Salomo heraufholen aus der Stadt Davids in das Haus, das er für sie gebaut hatte. Denn er sprach: Mein Weib soll mir nicht wohnen im Hause Davids, des Königs Israels; denn es ist geheiligt, weil die Lade des HERRN hineingekommen ist.

Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,

Von dem an opferte Salomo dem HERRN Brandopfer auf dem Altar des HERRN, den er gebaut hatte vor der Halle,

Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.

ein jegliches auf seinen Tag zu opfern nach dem Gebot Mose's, auf die Sabbate, Neumonde und bestimmte Zeiten des Jahres dreimal, nämlich auf's Fest der ungesäuerten Brote, auf's Fest der Wochen und auf's Fest der Laubhütten.

And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.

Und er bestellte die Priester in ihren Ordnungen zu ihrem Amt, wie es David, sein Vater, bestimmt hatte und die Leviten zu ihrem Dienst, daß sie lobten und dienten vor den Priestern, jegliche auf ihren Tag, und die Torhüter in ihren Ordnungen, jegliche auf ihr Tor; denn also hatte es David, der Mann Gottes, befohlen.

And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.

Und es ward nicht gewichen vom Gebot des Königs über die Priester und Leviten in allerlei Sachen und bei den Schätzen.

Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.

Also ward bereitet alles Geschäft Salomos von dem Tage an, da des HERRN Haus gegründet ward, bis er's vollendete, daß des HERRN Haus ganz bereitet ward.

Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.

Da zog Salomo gen Ezeon-Geber und gen Eloth an dem Ufer des Meeres im Lande Edom.

And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

Und Huram sandte ihm Schiffe durch seine Knechte, die des Meeres kundig waren und sie fuhren mit den Knechten Salomos gen Ophir und holten von da vierhundertundfünfzig Zentner Gold und brachten's dem König Salomo.

2nd Chronicles 9 - 2 Chronik 9


2nd Chronicles Chapter 9 King James Bible - 2 Chronik Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 8
2 Chronik 8

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 9

And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

Und da die Königin von Reicharabien das Gerücht von Salomo hörte, kam sie mit sehr vielem Volk gen Jerusalem, mit Kamelen, die Gewürze und Gold die Menge trugen und Edelsteine, Salomo mit Rätseln zu versuchen. Und da sie zu Salomo kam, redete sie mit ihm alles, was sie sich hatte vorgenommen.

And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.

Und der König sagte ihr alles, was sie fragte, und war Salomo nichts verborgen, das er ihr nicht gesagt hätte.

And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,

Und da die Königin von Reicharabien sah die Weisheit Salomos und das Haus, das er gebaut hatte,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.

die Speise für seinen Tisch, die Wohnung für die Knechte, die Ämter seiner Diener und ihre Kleider, seine Schenken mit ihren Kleidern und seinen Gang, da man hinaufging ins Haus des HERRN, konnte sie sich nicht mehr enthalten,

And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:

und sie sprach zum König: Es ist wahr, was ich gehört habe in meinem Lande von deinem Wesen und von deiner Weisheit.

Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.

Ich wollte aber ihren Worten nicht glauben, bis ich gekommmen bin und habe es mit meinen Augen gesehen. Und siehe, es ist mir nicht die Hälfte gesagt deiner großen Weisheit. Es ist mehr an dir denn das Gerücht, das ich gehört habe.

Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.

Selig sind deine Männer und selig diese deine Knechte, die allewege vor dir stehen und deine Weisheit hören.

Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.

Der HERR, dein Gott, sei gelobt, der dich liebhat, daß er dich auf seinen Stuhl zum König gesetzt hat dem HERRN, deinem Gott. Das macht, dein Gott hat Israel lieb, daß er es ewiglich aufrichte; darum hat er dich über sie zum König gesetzt, daß du Recht und Redlichkeit handhabest.

And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.

Und sie gab dem König hundertundzwanzig Zentner Gold und sehr viel Gewürze und Edelsteine. Es waren keine Gewürze wie diese, die die Königin von Reicharabien dem König Salomo gab.

And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.

Dazu die Knechte Hurams und die Knechte Salomos, die Gold aus Ophir brachten, die brachten auch Sandelholz und Edelsteine.

And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.

Und Salomo ließ aus dem Sandelholz Treppen im Hause des HERRN und im Hause des Königs machen und Harfen und Psalter für die Sänger. Es waren vormals nie gesehen solche Hölzer im Lande Juda.

And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.

Und der König Salomo gab der Königin von Reicharabien alles, was sie begehrte und bat, außer was sie zum König gebracht hatte. Und sie wandte sich und zog in ihr Land mit ihren Knechten.

Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;

Des Goldes aber, das Salomo in einem Jahr gebracht ward, war sechshundertsechsundsechzig Zentner,

Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.

außer was die Krämer und Kaufleute brachten. Und alle Könige der Araber und die Landpfleger brachten Gold und Silber zu Salomo.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.

Daher machte der König Salomo zweihundert Schilde vom besten Golde, daß sechshundert Lot auf einen Schild kam,

And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.

und dreihundert Tartschen vom besten Golde, daß dreihundert Lot Gold zu einer Tartsche kam.

Moreover the king made a great throne of ivory, and overlaid it with pure gold.

Und der König tat sie ins Haus vom Walde Libanon. Und der König machte einen großen elfenbeinernen Stuhl und überzog ihn mit lauterem Golde.

And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:

Und der Stuhl hatte sechs Stufen und einen goldenen Fußschemel am Stuhl und hatte Lehnen auf beiden Seiten um den Sitz, und zwei Löwen standen neben den Lehnen.

And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.

Und zwölf Löwen standen daselbst auf den sechs Stufen zu beiden Seiten. Ein solches ist nicht gemacht in allen Königreichen.

And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.

Und alle Trinkgefäße des Königs Salomo waren golden, und alle Gefäße des Hauses vom Walde Libanon waren lauteres Gold; denn das Silber ward für nichts gerechnet zur Zeit Salomos.

For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.

Denn die Schiffe des Königs fuhren auf dem Meer mit den Knechten Hurams und kamen in drei Jahren einmal und brachten Gold, Silber, Elfenbein, Affen und Pfauen.

And king Solomon passed all the kings of the earth in riches and wisdom.

Also ward der König Salomo größer denn alle Könige auf Erden an Reichtum und Weisheit.

And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.

Und alle Könige auf Erden suchten das Angesicht Salomos, seine Weisheit zu hören, die ihm Gott in sein Herz gegeben hatte.

And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.

Und sie brachten ein jeglicher sein Geschenk, silberne und goldene Gefäße, Kleider, Waffen, Gewürz, Rosse und Maultiere, jährlich.

And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.

Und Salomo hatte viertausend Wagenpferde und zwölftausend Reisige; und man legte in die Wagenstädte und zu dem König nach Jerusalem.

And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.

Und er war ein Herr über alle Könige vom Strom an bis an der Philister Land und bis an die Grenze Ägyptens.

And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.

Und der König machte, daß des Silber so viel war zu Jerusalem wie die Steine und der Zedern so viel wie die Maulbeerbäume in den Gründen.

And they brought unto Solomon horses out of Egypt, and out of all lands.

Und man brachte ihm Rosse aus Ägypten und aus allen Ländern.

Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?

Was aber mehr von Salomo zu sagen ist, beides, sein erstes und sein letztes, siehe, das ist geschrieben in den Geschichten des Propheten Nathan und in den Prophezeiungen Ahias von Silo und in den Geschichten Jeddis, des Sehers, wider Jerobeam, den Sohn Nebats.

And Solomon reigned in Jerusalem over all Israel forty years.

Und Salomo regierte zu Jerusalem über ganz Israel vierzig Jahre.

And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.

Und Salomo entschlief mit seinen Vätern, und man begrub ihn in der Stadt Davids, seines Vaters. Und Rehabeam, sein Sohn, ward König an seiner Statt.

2nd Chronicles 10 - 2 Chronik 10


2nd Chronicles Chapter 10 King James Bible - 2 Chronik Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 9
2 Chronik 9

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 10

And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.

Rehabeam zog gen Sichem; denn ganz Israel war gen Sichem gekommen, ihn zum König zu machen.

And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.

Und da das Jerobeam hörte, der Sohn Nebats, der in Ägypten war, dahin er vor dem König Salomo geflohen war, kam er wieder aus Ägypten.

And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,

Und sie sandten hin und ließen ihn rufen. Und Jerobeam kam mit dem ganzen Israel, und sie redeten mir Rehabeam uns sprachen:

Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.

Dein Vater hat unser Joch zu hart gemacht; so erleichtere nun du den harten Dienst deines Vaters und das schwere Joch, das er auf uns gelegt hat, so wollen wir dir untertänig sein.

And he said unto them, Come again unto me after three days. And the people departed.

Er sprach zu ihnen: Über drei Tage kommt wieder zu mir. Und das Volk ging hin.

And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?

Und der König Rehabeam ratfragte die Ältesten, die vor seinem Vater Salomo gestanden waren, da er am Leben war, und sprach: Wie ratet ihr, daß ich diesem Volk Antwort gebe?

And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.

Sie redeten mit ihm und sprachen: Wirst du diesem Volk freundlich sein und sie gütig behandeln und ihnen gute Worte geben, so werden sie dir untertänig sein allewege.

But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.

Er aber ließ außer acht den Rat der Ältesten, den sie ihm gegeben hatten, und ratschlagte mit den Jungen, die mit ihm aufgewachsen waren und vor ihm standen,

And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?

und sprach zu ihnen: Was ratet ihr, daß wir diesem Volk antworten, die mit mir geredet haben und sagen: Erleichtere das Joch, das dein Vater auf uns gelegt hat?

And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

Die Jungen aber, die mit ihm aufgewachsen waren, redeten mit ihm und sprachen: So sollst du sagen zu dem Volk, das mit dir geredet und spricht: Dein Vater hat unser Joch zu schwer gemacht; mache du unser Joch leichter, und sprich zu ihnen: Mein kleinster Finger soll dicker sein den meines Vaters Lenden.

For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.

Hat nun mein Vater auf euch ein schweres Joch geladen, so will ich eures Joches noch mehr machen: mein Vater hat euch mit Peitschen gezüchtigt, ich aber mit Skorpionen.

So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.

Als nun Jerobeam und alles Volk zu Rehabeam kam am dritten Tage, wie denn der König gesagt hatte: Kommt wieder zu mir am dritten Tage,

And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,

antwortete ihnen der König hart. Und der König Rehabeam ließ außer acht den Rat der Ältesten

And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.

und redete mit ihnen nach dem Rat der Jungen und sprach: Hat mein Vater euer Joch schwer gemacht, so will ich noch mehr dazu machen: mein Vater hat euch mit Peitschen gezüchtigt, ich aber mit Skorpionen.

So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.

Also gehorchte der König dem Volk nicht; denn es war also von Gott gewandt, auf daß der HERR sein Wort bestätigte, das er geredet hatte durch Ahia von Silo zu Jerobeam, dem Sohn Nebats.

And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.

Da aber das ganze Israel sah, daß ihnen der König nicht gehorchte, antwortete das Volk dem König und sprach: Was haben wir für Teil an David oder Erbe am Sohn Isais? Jedermann von Israel zu seiner Hütte! So siehe nun du zu deinem Hause, David! Und das ganze Israel ging in seine Hütten,

But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.

also daß Rehabeam nur über die Kinder Israel regierte, die in den Städten Juda's wohnten.

Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Aber der König Rehabeam sandte Hadoram, den Rentmeister; aber die Kinder Israel steinigten ihn zu Tode. Und der König Rehabeam stieg stracks auf seinen Wagen, daß er flöhe gen Jerusalem.

And Israel rebelled against the house of David unto this day.

Also fiel Israel ab vom Hause Davids bis auf diesen Tag.

2nd Chronicles 11 - 2 Chronik 11


2nd Chronicles Chapter 11 King James Bible - 2 Chronik Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 10
2 Chronik 10

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 11

And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.

Und da Rehabeam gen Jerusalem kam, versammelte er das ganze Haus Juda und Benjamin, hunderundachtzigtausend junger Mannschaft, die streitbar waren, wider Israel zu streiten, daß sie das Königreich wieder an Rehabeam brächten.

But the word of the LORD came to Shemaiah the man of God, saying,

Aber das Wort des HERRN kam zu Semaja, dem Mann Gottes, und sprach:

Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,

Sage Rehabeam, dem Sohn Salomos, dem König Juda's, und dem ganzen Israel, das in Juda und Benjamin ist, und sprich:

Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.

So spricht der HERR: Ihr sollt nicht hinaufziehen noch wider eure Brüder streiten; ein jeglicher gehe wieder heim; denn das ist von mir geschehen. Sie gehorchten dem HERRN und ließen ab von dem Zug wider Jerobeam.

And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.

Rehabeam aber wohnte zu Jerusalem und baute Städte zu Festungen in Juda,

He built even Bethlehem, and Etam, and Tekoa,

nämlich: Bethlehem, Etam, Thekoa,

And Bethzur, and Shoco, and Adullam,

Beth-Zur, Socho, Adullam,

And Gath, and Mareshah, and Ziph,

Gath, Maresa, Siph,

And Adoraim, and Lachish, and Azekah,

Adoraim, Lachis, Aseka,

And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.

Zora, Ajalon und Hebron, welche waren die festen Städte in Juda und Benjamin;

And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.

und machte sie stark und setzte Fürsten darein und Vorrat von Speise, Öl und Wein.

And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.

Und in allen Städten schaffte er Schilde und Spieße und machte sie sehr stark. Juda und Benjamin waren unter ihm.

And the priests and the Levites that were in all Israel resorted to him out of all their coasts.

Auch machten sich zu ihm die Priester und Leviten aus ganz Israel und allem Gebiet;

For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:

denn die Leviten verließen ihre Vorstädte und Habe und kamen zu Juda gen Jerusalem. Denn Jerobeam und seine Söhne verstießen sie, daß sie vor dem HERRN nicht des Priesteramtes pflegen konnten.

And he ordained him priests for the high places, and for the devils, and for the calves which he had made.

Er stiftete sich aber Priester zu den Höhen und zu den Feldteufeln und Kälbern, die er machen ließ.

And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.

Und nach ihnen kamen aus allen Stämmen Israels, die ihr Herz gaben, daß sie nach dem HERRN, dem Gott Israels, fragten, gen Jerusalem, daß sie opferten dem HERRN, dem Gott ihrer Väter.

So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.

Und stärkten also das Königreich Juda und befestigten Rehabeam, den Sohn Salomos, drei Jahre lang; denn sie wandelten in den Wegen Davids und Salomos drei Jahre.

And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;

Und Rehabeam nahm Mahalath, die Tochter Jerimoths, des Sohnes Davids, zum Weibe und Abihail, die Tochter Eliabs, des Sohnes Isais.

Which bare him children; Jeush, and Shamariah, and Zaham.

Die gebar ihm diese Söhne: Jeus, Semarja und Saham.

And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.

Nach der nahm er Maacha, die Tochter Absaloms; die gebar ihm Abia, Atthai, Sisa und Selomith.

And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)

Aber Rehabeam hatte Maacha, die Tochter Absaloms, lieber denn alle seine Weiber und Kebsweiber; denn er hatte achtzehn Weiber und sechzig Kebsweiber und zeugte achtundzwanzig Söhne und sechzig Töchter.

And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.

Und Rehabeam setzte Abia, den Sohn Maachas, zum Haupt und Fürsten unter seinen Brüdern; denn er gedachte ihn zum König zu machen.

And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

Und er handelte klüglich und verteilte alle seine Söhne in die Lande Juda und Benjamin in alle festen Städte, und er gab ihnen Nahrung die Menge und nahm ihnen viele Weiber.

2nd Chronicles 12 - 2 Chronik 12


2nd Chronicles Chapter 12 King James Bible - 2 Chronik Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 11
2 Chronik 11

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 12

And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.

Da aber das Königreich Rehabeams befestigt und bekräftigt ward, verließ er das Gesetz des HERRN und ganz Israel mit ihm.

And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,

Aber im fünften Jahr des Königs Rehabeam zog herauf Sisak, der König in Ägypten, wider Jerusalem (denn sie hatten sich versündigt am HERRN)

With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.

mit tausendzweihundert Wagen und mit sechzigtausend Reiter, und das Volk war nicht zu zählen, das mit ihm kam aus Ägypten: Libyer, Suchiter und Mohren.

And he took the fenced cities which pertained to Judah, and came to Jerusalem.

Und er gewann die festen Städte, die in Juda waren, und kam bis gen Jerusalem.

Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.

Da kam Semaja, der Prophet, zu Rehabeam und zu den Obersten Juda's, die sich gen Jerusalem versammelt hatten vor Sisak, und sprach zu ihnen: So spricht der HERR: Ihr habt mich verlassen; darum habe ich euch auch verlassen in Sisaks Hand.

Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.

Da demütigten sich die Obersten in Israel mit dem König und sprachen: Der HERR ist gerecht.

And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.

Als aber der HERR sah, daß sie sich demütigten, kam das Wort des HERRN zu Semaja und sprach: Sie haben sich gedemütigt; darum will ich sie nicht verderben, sondern ich will ihnen ein wenig Errettung geben, daß mein Grimm nicht triefe auf Jerusalem durch Sisak.

Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.

Doch sollen sie ihm untertan sein, daß sie innewerden, was es sei, mir dienen und den Königreichen in den Landen dienen.

So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.

Also zog Sisak, der König in Ägypten, herauf gen Jerusalem und nahm die Schätze im Hause des HERRN und die Schätze im Hause des Königs und nahm alles weg und nahm auch die goldenen Schilde, die Salomo machen ließ.

Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.

An deren Statt ließ der König Rehabeam eherne Schilde machen und befahl sie den Obersten der Trabanten, die an der Tür des Königshauses hüteten.

And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.

Und so oft der König in des HERRN Haus ging, kamen die Trabanten und trugen sie und brachten sie wieder in der Trabanten Kammer.

And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.

Und weil er sich demütigte, wandte sich des HERRN Zorn von ihm, daß nicht alles verderbt ward. Denn es war in Juda noch etwas Gutes.

So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

Also ward Rehabeam, der König, bekräftigt in Jerusalem und regierte. Einundvierzig Jahre alt war Rehabeam da er König ward, und regierte siebzehn Jahre zu Jerusalem in der Stadt, die der HERR erwählt hatte aus allen Stämmen Israels, daß er seinen Namen dahin stellte. Seine Mutter hieß Naema, eine Ammonitin.

And he did evil, because he prepared not his heart to seek the LORD.

Und er handelte übel und schickte sein Herz nicht, daß er den HERRN suchte.

Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.

Die Geschichten aber Rehabeams, beide, die ersten und die letzten, sind geschrieben in den Geschichten Semajas, des Propheten, und Iddos, des Sehers, und aufgezeichnet, dazu die Kriege Rehabeam und Jerobeam ihr Leben lang.

And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.

Und Rehabeam entschlief mit seinen Vätern und ward begraben in der Stadt Davids. Und sein Sohn Abia ward König an seiner Statt.

2nd Chronicles 13 - 2 Chronik 13


2nd Chronicles Chapter 13 King James Bible - 2 Chronik Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 12
2 Chronik 12

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 13

Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.

Im achtzehnten Jahr des Königs Jerobeam ward Abia König in Juda,

He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.

und regierte drei Jahre zu Jerusalem. Seine Mutter hieß Michaja, eine Tochter Uriels von Gibea. Und es erhob sich ein Streit zwischen Abia und Jerobeam.

And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.

Und Abia rüstete sich zum Streit mit vierhunderttausend junger Mannschaft, starke Leute zum Kriege. Jerobeam aber rüstete sich, mit ihm zu streiten mit achthunderttausend junger Mannschaft, starke Leute.

And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;

Und Abia machte sich auf oben auf den Berg Zemaraim, welcher liegt auf dem Gebirge Ephraim und sprach: Hört mir zu, Jerobeam und ganz Israel!

Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?

Wisset ihr nicht, daß der HERR, der Gott Israels, hat das Königreich zu Israel David gegeben ewiglich, ihm und seinen Söhnen durch einen Salzbund?

Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.

Aber Jerobeam, der Sohn Nebats, der Knecht Salomos, Davids Sohnes, warf sich auf und ward seinem Herrn abtrünnig.

And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.

Und haben sich zu ihm geschlagen lose Leute und böse Buben und haben sich gestärkt wider Rehabeam, den Sohn Salomos; denn Rehabeam war jung und eines blöden Herzens, daß er sich vor ihnen nicht wehrte.

And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods.

Nun denkt ihr euch zu setzen wider das Reich des HERRN unter den Söhnen Davids, weil euer ein großer Haufe ist und habt goldene Kälber, die euch Jerobeam zu Göttern gemacht hat.

Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.

Habt ihr nicht die Priester des HERRN, die Kinder Aaron, und die Leviten ausgestoßen und habt euch eigene Priester gemacht wie die Völker in den Landen? Wer da kommt, seine Hand zu füllen mit einem jungen Farren und sieben Widdern, der wird Priester derer, die nicht Götter sind.

But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:

Mit uns aber ist der HERR, unser Gott, den wir nicht verlassen, und die Priester, die dem HERRN dienen, die Kinder Aaron, und die Leviten mit ihrem Geschäft,

And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.

die anzünden dem HERRN alle Morgen Brandopfer und alle Abende, dazu das gute Räuchwerk, und bereitete Brote auf den reinen Tisch, und der goldene Leuchter mit seinen Lampen, die da alle Abende angezündet werden. Denn wir halten die Gebote des HERRN, unsers Gottes; ihr aber habt ihn verlassen.

And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.

Siehe, mit uns ist an der Spitze Gott und seine Priester und die Halldrommeten, daß man wider euch drommete. Ihr Kinder Israel, streitet nicht wider den HERRN, eurer Väter Gott; denn es wird euch nicht gelingen.

But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.

Aber Jerobeam machte einen Hinterhalt umher, daß er von hinten an sie käme, daß sie vor Juda waren und der Hinterhalt hinter Juda.

And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.

Da sich nun Juda umwandte, siehe, da war vorn und hinten Streit. Da schrieen sie zum HERRN, und die Priester drommeteten mit den Drommeten,

Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.

und jedermann in Juda erhob Geschrei. Und da jedermann in Juda schrie, schlug Gott Jerobeam und das ganze Israel vor Abia und Juda.

And the children of Israel fled before Judah: and God delivered them into their hand.

Und die Kinder Israel flohen vor Juda, und Gott gab sie in ihre Hände,

And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.

daß Abia mit seinem Volk eine große Schlacht an ihnen tat und fielen aus Israel Erschlagene fünfhunderttausend junger Mannschaft.

Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.

Also wurden die Kinder Israel gedemütigt zu der Zeit; aber die Kinder Juda wurden getrost, denn sie verließen sich auf den HERRN, ihrer Väter Gott.

And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof.

Und Abia jagte Jerobeam nach und gewann ihm Städte ab: Beth-El mit seinen Ortschaften, Jesana mit seinen Ortschaften und Ephron mit seinen Ortschaften,

Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.

daß Jerobeam fürder nicht zu Kräften kam, solange Abia lebte. Und der HERR plagte ihn, daß er starb.

But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.

Abia aber ward mächtig, und er nahm vierzig Weiber und zeugte zweiundzwanzig Söhne und sechzehn Töchter.

And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

Was aber mehr von Abia zu sagen ist und seine Wege und sein Tun, das ist geschrieben in der Historie des Propheten Iddo.

2nd Chronicles 14 - 2 Chronik 14


2nd Chronicles Chapter 14 King James Bible - 2 Chronik Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 13
2 Chronik 13

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 14

So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.

Und Abia entschlief mit seinen Vätern, und sie begruben ihn in der Stadt Davids. Und Asa, sein Sohn, war König an seiner Statt. Zu dessen Zeiten war das Land still zehn Jahre.

And Asa did that which was good and right in the eyes of the LORD his God:

Und Asa tat, was recht war und dem HERRN, seinem Gott, wohl gefiel,

For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:

und tat weg die fremden Altäre und die Höhen und zerbrach die Säulen und hieb die Ascherahbilder ab

And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.

und ließ Juda sagen, daß sie den HERRN, den Gott ihrer Väter, suchten und täten nach dem Gesetz und Gebot.

Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.

Und er tat weg aus allen Städten Juda's die Höhen und die Sonnensäulen; denn das Königreich war still vor ihm.

And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.

Und er baute feste Städte in Juda, weil das Land still und kein Streit wider ihn war in denselben Jahren; denn der HERR gab ihm Ruhe.

Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.

Und er sprach zu Juda: Laßt uns diese Städte bauen und Mauern darumher führen und Türme, Türen und Riegel, weil das Land noch offen vor uns ist; denn wir haben den HERRN, unsern Gott, gesucht, und er hat uns Ruhe gegeben umher. Also bauten sie, und es ging glücklich vonstatten.

And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.

Und Asa hatte eine Heereskraft, die Schild und Spieß trugen, aus Juda dreihunderttausend und aus Benjamin, die Schilde trugen und mit dem Bogen schießen konnten zweihundertachtzigtausend; und diese waren starke Helden.

And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.

Es zog aber wider sie aus Serah, der Mohr, mit einer Heereskraft tausendmaltausend, dazu dreihundert Wagen, und sie kamen bis gen Maresa.

Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.

Und Asa zog aus ihnen entgegen; und sie rüsteten sich zum Streit im Tal Zephatha bei Maresa.

And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee.

Und Asa rief an den HERRN, seinen Gott, und sprach: HERR, es ist bei dir kein Unterschied, zu helfen unter vielen oder da keine Kraft ist. Hilf uns, HERR, unser Gott; denn wir verlassen uns auf dich, und in deinem Namen sind wir gekommen wider diese Menge. HERR, unser Gott, wider dich vermag kein Mensch etwas.

So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.

Und der HERR schlug die Mohren vor Asa und vor Juda, daß sie flohen.

And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.

Und Asa samt dem Volk, das bei ihm war, jagte ihnen nach bis gen Gerar. Und die Mohren fielen, daß ihrer keiner lebendig blieb; sondern sie wurden geschlagen vor dem HERRN und vor seinem Heerlager. Und sie trugen sehr viel Raub davon.

And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.

Und er schlug alle Städte um Gerar her; denn die Furcht des HERRN kam über sie. Und sie beraubten alle Städte; denn es war viel Raub darin.

They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

Auch schlugen sie die Hütten des Viehs und führten weg Schafe die Menge und Kamele und kamen wieder gen Jerusalem.

2nd Chronicles 15 - 2 Chronik 15


2nd Chronicles Chapter 15 King James Bible - 2 Chronik Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 14
2 Chronik 14

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 15

And the Spirit of God came upon Azariah the son of Oded:

Und auf Asarja, den Sohn Odeds, kam der Geist Gottes.

And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.

Der ging hinaus Asa entgegen und sprach zu ihm: Höret mir zu, Asa und ganz Juda und Benjamin. Der HERR ist mit euch, weil ihr mit ihm seid; und wenn ihr ihn sucht, wird er sich von euch finden lassen. Werdet ihr aber ihn verlassen, so wird er euch auch verlassen.

Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.

Es werden aber viel Tage sein in Israel, daß kein rechter Gott, kein Priester, der da lehrt, und kein Gesetz sein wird.

But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.

Und wenn sie sich bekehren in ihrer Not zum Herrn, dem Gott Israels, und werden ihn suchen, so wird er sich finden lassen.

And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.

Zu der Zeit wird's nicht wohl gehen dem, der aus und ein geht; denn es werden große Getümmel sein über alle, die auf Erden wohnen.

And nation was destroyed of nation, and city of city: for God did vex them with all adversity.

Denn ein Volk wird das andere zerschlagen und eine Stadt die andere; denn Gott wird sie erschrecken mit allerlei Angst.

Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.

Ihr aber seid getrost und tut eure Hände nicht ab; denn euer Werk hat seinen Lohn.

And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.

Da aber Asa hörte diese Worte und die Weissagung Odeds, des Propheten, ward er getrost und tat weg die Greuel aus dem ganzen Lande Juda und Benjamin uns aus den Städten, die er gewonnen hatte auf dem Gebirge Ephraim, und erneuerte den Altar des HERRN, der vor der Halle des HERRN stand,

And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.

und versammelte das ganze Juda und Benjamin und die Fremdlinge bei ihnen aus Ephraim, Manasse und Simeon. Denn es fielen zu ihm aus Israel die Menge, als sie sahen, daß der HERR, sein Gott, mit ihm war.

So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.

Und sie versammelten sich gen Jerusalem im dritten Monat des fünfzehnten Jahres des Königreichs Asas

And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.

und opferten desselben Tages dem HERRN von dem Raub, den sie gebracht hatten, siebenhundert Ochsen und siebentausend Schafe.

And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;

Und sie traten in den Bund, daß sie suchten den HERRN, ihrer Väter Gott, von ganzem Herzen und von ganzer Seele;

That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.

und wer nicht würde den HERRN, den Gott Israels, suchen, sollte sterben, klein oder groß, Mann oder Weib.

And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.

Und sie schwuren dem HERRN mit lauter Stimme, mit Freudengeschrei, mit Drommeten und Posaunen.

And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.

Und das ganze Juda war fröhlich über dem Eide; denn sie hatten geschworen von ganzen Herzen, und suchten ihn mit ganzem Willen. Und er ließ sich finden, und der HERR gab ihnen Ruhe umher.

And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.

Auch setzte Asa, der König, ab Maacha, seine Mutter, daß sie nicht mehr Herrin war, weil sie der Ascherah ein Greuelbild gestiftet hatte. Und Asa rottete ihr Greuelbild aus und zerstieß es und verbrannte es am Bach Kidron.

But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.

Aber die Höhen in Israel wurden nicht abgetan; doch war das Herz Asas rechtschaffen sein Leben lang.

And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.

Und er brachte ein, was sein Vater geheiligt und was er geheiligt hatte, ins Haus Gottes: Silber, Gold und Gefäße.

And there was no more war unto the five and thirtieth year of the reign of Asa.

Und es war kein Streit bis an das fünfunddreißigste Jahr des Königreichs Asas.

2nd Chronicles 16 - 2 Chronik 16


2nd Chronicles Chapter 16 King James Bible - 2 Chronik Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 15
2 Chronik 15

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 16

In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.

Im sechsundreißigsten Jahr des Königreichs Asas zog herauf Baesa, der König Israels, wider Juda und baute Rama, daß er Asa, dem König Juda's, wehrte aus und ein zu ziehen.

Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,

Aber Asa nahm aus dem Schatz im Hause des HERRN und im Hause des Königs Silber und Gold und sandte zu Benhadad, dem König von Syrien, der zu Damaskus wohnte, und ließ ihm sagen:

There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.

Es ist ein Bund zwischen mir und dir, zwischen meinem Vater und deinem Vater; darum habe ich dir Silber und Gold gesandt, daß du den Bund mit Baesa, dem König Israels fahren läßt, daß er von mir abziehe.

And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.

Benhadad gehorchte dem König Asa und sandte seine Heerfürsten wider die Städte Israels; die schlugen Ijon, Dan und Abel-Maim und alle Kornstädte Naphthalis.

And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.

Da Baesa das hörte, ließ er ab Rama zu bauen, und hörte auf von seinem Werk.

Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.

Aber der König Asa nahm zu sich das ganze Juda, und sie trugen die Steine und das Holz von Rama, womit Baesa baute; und er baute damit Geba und Mizpa.

And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.

Zu der Zeit kam Hanani, der Seher, zu Asa, dem König Juda's, und sprach zu ihm: Daß du dich auf den König von Syrien verlassen hast und hast dich nicht auf den HERRN, deinen Gott, verlassen, darum ist die Macht des Königs von Syrien deiner Hand entronnen.

Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.

Waren nicht die Mohren und Libyer ein große Menge mit sehr viel Wagen und Reitern? Doch da gab sie der HERR in deine Hand, da du dich auf ihn verließest.

For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.

Denn des HERRN Augen schauen alle Lande, daß er stärke die, so von ganzem Herzen an ihm sind. Du hast töricht getan; darum wirst du auch von nun an Kriege haben.

Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.

Aber Asa ward zornig über den Seher und legte ihn ins Gefängnis; denn er grollte ihm über diesem Stück. Und Asa unterdrückte etliche des Volkes zu der Zeit.

And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.

Die Geschichten aber Asas, beide, die ersten und die letzten, siehe, die sind geschrieben im Buch von den Königen Juda's und Israels.

And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.

Und Asa ward krank an seinen Füßen im neununddreißigsten Jahr seines Königreichs, und seine Krankheit nahm sehr zu; und er suchte auch in seiner Krankheit den HERRN nicht, sondern die Ärzte.

And Asa slept with his fathers, and died in the one and fortieth year of his reign.

Also entschlief Asa mit seinen Vätern und starb im einundvierzigsten Jahr seines Königreichs.

And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.

Und man begrub ihn in seinem Grabe, das er hatte lassen graben in der Stadt Davids. Und sie legten ihn auf sein Lager, welches man gefüllt hatte mit gutem Räuchwerk und allerlei Spezerei, nach der Kunst des Salbenbereiters gemacht, und machten ihm einen großen Brand.

2nd Chronicles 17 - 2 Chronik 17


2nd Chronicles Chapter 17 King James Bible - 2 Chronik Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 16
2 Chronik 16

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 17

And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.

Und sein Sohn Josaphat ward König an seiner Statt und ward mächtig wider Israel.

And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.

Und er legte Kriegsvolk in alle festen Städte Juda's und setzte Amtleute im Lande Juda und in den Städten Ephraims, die sein Vater Asa gewonnen hatte.

And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;

Und der HERR war mit Josaphat; denn er wandelte in den vorigen Wegen seines Vaters David und suchte nicht die Baalim,

But sought to the LORD God of his father, and walked in his commandments, and not after the doings of Israel.

sondern den Gott seines Vaters, und wandelte in seinen Geboten und nicht nach den Werken Israels.

Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.

Darum bestätigte ihm der HERR das Königreich; und ganz Juda gab Josaphat Geschenke, und er hatte Reichtum und Ehre die Menge.

And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.

Und da sein Herz mutig ward in den Wegen des HERRN, tat er fürder ab die Höhen und Ascherabilder aus Juda.

Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.

Im dritten Jahr seines Königreichs sandte er seine Fürsten Ben-Hail, Obadja, Sacharja, Nathanael und Michaja, daß sie lehren sollten in den Städten Juda's;

And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.

und mit ihnen die Leviten Semaja, Nethanja, Sebadja, Asael, Semiramoth, Jonathan, Adonia, Tobia und Tob-Adonia; und mit ihnen die Priester Elisama und Joram.

And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.

Und sie lehrten in Juda und hatten das Gesetzbuch des HERRN mit sich und zogen umher in allen Städten Juda's und lehrten das Volk.

And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.

Und es kam die Furcht des HERRN über alle Königreiche in den Landen, die um Juda her lagen, daß sie nicht stritten wider Josaphat.

Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.

Und die Philister brachten Josaphat Geschenke, eine Last Silber; und die Araber brachten ihm siebentausend und siebenhundert Widder und siebentausend und siebenhundert Böcke.

And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.

Also nahm Josaphat zu und ward immer größer; und er baute in Juda Burgen und Kornstädte

And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.

und hatte viel Vorrat in den Städten Juda's und streitbare Männer und gewaltige Leute zu Jerusalem.

And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.

Und dies war die Ordnung nach ihren Vaterhäusern: in Juda waren Oberste über tausend: Adna, ein Oberster und mit ihm waren dreihunderttausend gewaltige Männer;

And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.

Neben ihm war Johanan, der Oberste, und mit ihm waren zweihundertachtzigtausend;

And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.

neben ihm war Amasja, der Sohn Sichris, der Freiwillige des HERRN, und mit ihm waren zweihundertausend gewaltige Männer;

And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.

und von den Kindern Benjamin war Eljada, ein gewaltiger Mann, und mit ihm waren zweihunderttausend, die mit Bogen und Schild gerüstet waren;

And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.

neben ihm war Josabad, und mit ihm waren hundertachtzigtausend Gerüstete zum Heer.

These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

Diese dienten alle dem König, außer denen, die der König noch gelegt hatte in die festen Städte im ganzen Juda.

2nd Chronicles 18 - 2 Chronik 18


2nd Chronicles Chapter 18 King James Bible - 2 Chronik Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 17
2 Chronik 17

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 18

Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.

Und Josaphat hatte große Reichtümer und Ehre und verschwägerte sich mit Ahab.

And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.

Und nach etlichen Jahren zog er hinab zu Ahab gen Samaria. Und Ahab ließ ihn für das Volk, das bei ihm war, viel Schafe und Ochsen schlachten. Und er beredete ihn, daß er hinauf gen Ramoth in Gilead zöge.

And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.

Und Ahab, der König Israels, sprach zu Josaphat, dem König Juda's: Zieh mit mir gen Ramoth in Gilead! Er sprach zu ihm: Ich bin wie du, und mein Volk wie dein Volk; wir wollen mit dir in den Streit.

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Aber Josaphat sprach zum König Israels: Frage doch heute des HERRN Wort!

Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.

Und der König Israels versammelte vierhundert Mann und sprach zu ihnen: Sollen wir gen Ramoth in Gilead ziehen in den Streit, oder soll ich's anstehen lassen? Sie sprachen: Zieh hinauf! Gott wird sie in deine Hand geben.

But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Josaphat aber sprach: Ist nicht irgend noch ein Prophet des HERRN hier, daß wir durch ihn fragen?

And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.

Der König Israels sprach zu Josaphat: Es ist noch ein Mann, daß man den HERRN durch ihn frage, aber ich bin ihm gram; denn er weissagt über mich kein Gutes, sondern allewege Böses, nämlich Micha, der Sohn Jemlas. Josaphat sprach: der König rede nicht also.

And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.

Und der König Israels rief einen seiner Kämmerer und sprach: Bringe eilend her Micha, den Sohn Jemlas!

And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.

Und der König Israels und Josaphat, der König Juda's, saßen ein jeglicher auf seinem Stuhl, mit ihren Kleider angezogen. Sie saßen aber auf dem Platz vor der Tür am Tor zu Samaria; und alle Propheten weissagten vor ihnen.

And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.

Und Zedekia, der Sohn Knaenas, machte sich eiserne Hörner und sprach: So spricht der HERR: Hiermit wirst du die Syrer stoßen, bis du sie aufreibst.

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.

Und alle Propheten weissagten auch also und sprachen: Zieh hinauf gen Ramoth in Gilead! es wird dir gelingen; der HERR wird sie geben in des Königs Hand.

And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.

Und der Bote, der hingegangen war, Micha zu rufen, redete mit ihm und sprach: Siehe, der Propheten Reden sind einträchtig gut für den König; laß doch dein Wort auch sein wie derselben eines und rede Gutes.

And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.

Micha aber sprach: So wahr der HERR lebt, was mein Gott sagen wird, das will ich reden.

And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.

Und da er zum König kam, sprach der König zu ihm: Micha, sollen wir gen Ramoth in Gilead in den Streit ziehen, oder soll ich's lassen anstehen? Er sprach: Ja, ziehet hinauf! es wird euch gelingen; es wird euch in eure Hände gegeben werden.

And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?

Aber der König sprach zu ihm: Ich beschwöre dich noch einmal, daß du mir nichts denn die Wahrheit sagst im Namen des HERRN.

Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.

Da sprach er: Ich sehe das ganze Israel zerstreut auf den Bergen wie Schafe, die keinen Hirten haben. Und der HERR sprach: Diese haben keinen HERRN; es kehre ein jeglicher wieder heim mit Frieden.

And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?

Da sprach der König Israels zu Josaphat: Sagte ich dir nicht: Er weissagt über mich kein Gutes, sondern Böses?

Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.

Er aber sprach: Darum höret des HERRN Wort! Ich sah den HERRN sitzen auf seinem Stuhl, und alles Himmlische Heer stand zu seiner Rechten und zu seiner Linken.

And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.

Und der HERR sprach: Wer will Ahab, den König Israels, überreden, daß er hinaufziehe und falle zu Ramoth in Gilead? Und da dieser so und jener anders sagte,

Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?

kam ein Geist hervor und trat vor den HERRN und sprach: Ich will ihn überreden. Der HERR aber sprach zu ihm: Womit?

And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the LORD said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.

Er sprach: Ich will ausfahren und ein falscher Geist sein in aller Propheten Mund. Und er sprach: Du wirst ihn überreden und wirst es ausrichten; fahre hin und tue also!

Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.

Nun siehe, der HERR hat einen falschen Geist gegeben in dieser deiner Propheten Mund, und der HERR hat Böses wider dich geredet.

Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Da trat herzu Zedekia, der Sohn Knaenas, und schlug Micha auf den Backen und sprach: Welchen Weg ist der Geist des HERRN von mir gegangen, daß er durch dich redete?

And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.

Micha sprach: Siehe, du wirst es sehen des Tages, wenn du von einer Kammer in die andere gehen wirst, daß du dich versteckst.

Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;

Aber der König Israels sprach: Nehmt Micha und laßt ihn bleiben bei Amon, dem Stadtvogt, und bei Joas, dem Sohn des Königs,

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.

und sagt: So spricht der König: Legt diesen ins Gefängnis und speist ihn mit Brot und Wasser der Trübsal, bis ich wiederkomme mit Frieden.

And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.

Micha sprach: Kommst du mit Frieden wieder, so hat der HERR nicht durch mich geredet. Und er sprach: Höret, ihr Völker alle!

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Also zog hinauf der König Israels und Josaphat, der König Juda's, gen Ramoth in Gilead.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.

Und der König Israels sprach zu Josaphat: Ich will mich verkleiden und in den Streit kommen; du aber habe deine Kleider an. Und der König Israels verkleidete sich, und sie kamen in den Streit.

Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.

Aber der König von Syrien hatte den Obersten über seine Wagen geboten: Ihr sollt nicht streiten, weder gegen klein noch gegen groß, sondern gegen den König Israels allein.

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.

Da nun die Obersten der Wagen Josaphat sahen, dachten sie: Es ist der König Israels! und umringten ihn, wider ihn zu streiten. Aber Josaphat schrie; und der HERR half ihm, und Gott wandte sie von ihm.

For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.

Denn da die Obersten der Wagen sahen, daß er nicht der König Israels war, wandten sie sich von ihm ab.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.

Es spannte aber ein Mann seinen Bogen von ungefähr und schoß den König Israels zwischen Panzer und Wehrgehänge. Da sprach er zu seinem Fuhrmann: Wende deine Hand und führe mich aus dem Heer, denn ich bin wund!

And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

Und der Streit nahm zu des Tages. Und der König Israels stand auf seinem Wagen gegen die Syrer bis an den Abend und starb, da die Sonne unterging.

2nd Chronicles 19 - 2 Chronik 19


2nd Chronicles Chapter 19 King James Bible - 2 Chronik Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 18
2 Chronik 18

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 19

And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.

Josaphat aber, der König Juda's, kam wieder heim mit Frieden gen Jerusalem.

And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.

Und es gingen ihm entgegen hinaus Jehu, der Sohn Hananis, der Seher, und sprach zum König Josaphat: Sollst du so dem Gottlosen helfen, und lieben, die den HERRN hassen? Und um deswillen ist über dir der Zorn vom HERRN.

Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.

Aber doch ist etwas Gutes an dir gefunden, daß du die Ascherabilder hast ausgefegt aus dem Lande und hast dein Herz gerichtet, Gott zu suchen.

And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.

Also blieb Josaphat zu Jerusalem. Und er zog wiederum aus unter das Volk von Beer-Seba an bis auf das Gebirge Ephraim und brachte sie wieder zu dem HERRN, ihrer Väter Gott.

And he set judges in the land throughout all the fenced cities of Judah, city by city,

Und er bestellte Richter im Lande in allen festen Städten Juda's, in einer jeglichen Stadt etliche,

And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.

Und sprach zu den Richtern: Sehet zu, was ihr tut! denn ihr haltet das Gericht nicht den Menschen, sondern dem HERRN; und er ist mit euch im Gericht.

Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.

Darum laßt die Furcht des HERRN bei euch sein und hütet euch und tut's; denn bei dem HERRN, unserm Gott, ist kein Unrecht noch Ansehen der Person noch Annehmen des Geschenks.

Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.

Auch bestellte Josaphat zu Jerusalem etliche aus den Leviten und Priestern und aus den Obersten der Vaterhäuser in Israel über das Gericht des HERRN und über die Streitsachen und ließ sie zu Jerusalem wohnen,

And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.

und er gebot ihnen und sprach: Tut also in der Furcht des HERRN, treulich und mit rechtem Herzen.

And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.

In allen Sachen, die zu euch kommen von euren Brüdern, die in ihren Städten wohnen, zwischen Blut und Blut, zwischen Gesetz und Gebot, zwischen Sitten und Rechten, sollt ihr sie unterrichten, daß sie sich nicht verschulden am HERRN und ein Zorn über euch und eure Brüder komme. Tut also, so werdet ihr euch nicht verschulden.

And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

Siehe, Amarja, der oberste Priester, ist über euch in allen Sachen des HERRN, und Sebadja, der Sohn Ismaels, der Fürst im Hause Juda's, in allen Sachen des Königs, und als Amtleute habt ihr die Leviten vor euch. Seid getrost und tut's, und der HERR wird mit dem Guten sein.

2nd Chronicles 20 - 2 Chronik 20


2nd Chronicles Chapter 20 King James Bible - 2 Chronik Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 19
2 Chronik 19

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 20

It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.

Nach diesem kamen die Kinder Moab, die Kinder Ammon und mit ihnen auch Meuniter, wider Josaphat zu streiten.

Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.

Und man kam und sagte es Josaphat an und sprach: Es kommt wider dich eine große Menge von jenseits des Meeres, von Syrien; und siehe, sie sind zu Hazezon-Thamar, das ist Engedi.

And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.

Josaphat aber fürchtete sich und stellte sein Angesicht, zu suchen den HERRN, und ließ ein Fasten ausrufen unter ganz Juda.

And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.

Und Juda kam zusammen, den HERRN zu suchen; auch kamen sie aus allen Städten Juda's, den HERRN zu suchen.

And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,

Und Josaphat trat unter die Gemeinde Juda's und Jerusalems im Hause des HERRN vor dem neuen Hofe

And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?

und sprach: HERR, unser Väter Gott, bist du nicht Gott im Himmel und Herrscher in allen Königreichen der Heiden? Und in deiner Hand ist Kraft und Macht, und ist niemand, der wider dich zu stehen vermöge.

Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?

Hast du, unser Gott, nicht die Einwohner dieses Landes vertrieben vor deinem Volk Israel und hast es gegeben dem Samen Abrahams, deines Liebhabers, ewiglich,

And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,

daß sie darin gewohnt und dir ein Heiligtum für deinen Namen darin gebaut haben und gesagt:

If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.

Wenn ein Unglück, Schwert, Strafe, Pestilenz oder Teuerung über uns kommt, sollen wir stehen vor diesem Hause vor dir (denn dein Name ist in diesem Hause) und schreien zu dir in unsrer Not, so wollest du hören und helfen?

And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;

Nun siehe, die Kinder Ammon und Moab und die vom Gebirge Seir, durch welche du die Kinder Israel nicht ziehen ließest, da sie aus Ägyptenland zogen, sondern sie mußten von ihnen weichen und durften sie nicht vertilgen;

Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.

und siehe, sie lassen uns das entgelten und kommen, uns auszustoßen aus deinem Erbe, das du uns gegeben hast.

O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.

Unser Gott, willst du sie nicht richten? Denn in uns ist nicht Kraft gegen diesen großen Haufen, der wider uns kommt. Wir wissen nicht, was wir tun sollen; sondern unsre Augen sehen nach dir.

And all Judah stood before the LORD, with their little ones, their wives, and their children.

Und das ganze Juda stand vor dem HERRN mit ihren Kindern, Weibern und Söhnen.

Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;

Aber auf Jahasiel, den Sohn Sacharjas, des Sohnes Benajas, des Sohnes Jehiels, des Sohnes Matthanjas, den Leviten aus den Kindern Asaph, kam der Geist des HERRN mitten in der Gemeinde,

And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.

und er sprach: Merkt auf, ganz Juda und ihr Einwohner zu Jerusalem und du, König Josaphat! So spricht der HERR zu euch: Ihr sollt euch nicht fürchten noch zagen vor diesem großen Haufen; denn ihr streitet nicht, sondern Gott.

To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.

Morgen sollt ihr zu ihnen hinabziehen; und siehe, sie ziehen die Höhe von Ziz herauf, und ihr werdet sie treffen, wo das Tal endet, vor der Wüste Jeruel.

Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.

Aber ihr werdet nicht streiten in dieser Sache. Tretet nur hin und steht und seht das Heil des HERRN, der mit euch ist, Juda und Jerusalem. Fürchtet euch nicht und zaget nicht. Morgen zieht aus wider sie; der HERR ist mit euch.

And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.

Da beugte sich Josaphat mit seinem Antlitz zur Erde, und ganz Juda und die Einwohner von Jerusalem fielen vor dem HERRN nieder und beteten den HERRN an.

And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.

Und die Leviten aus den Kindern der Kahathiter, nämlich von den Kindern der Korahiter, machten sich auf, zu loben den HERRN, den Gott Israels, mit lauter Stimme gen Himmel.

And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.

Und sie machten sich des Morgens früh auf und zogen aus zur Wüste Thekoa. Und da sie auszogen, stand Josaphat und sprach: Hört mir zu, Juda und ihr Einwohner zu Jerusalem! Glaubet an den HERRN, euren Gott, so werdet ihr sicher sein; und glaubt an seine Propheten, so werdet ihr Glück haben.

And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.

Und er unterwies das Volk und bestellte die Sänger dem HERRN, daß sie lobten in heiligem Schmuck und vor den Gerüsteten her zögen und sprächen: Danket dem HERRN; denn sein Barmherzigkeit währet ewiglich.

And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.

Und da sie anfingen mit Danken und Loben, ließ der HERR einen Hinterhalt kommen über die Kinder Ammon und Moab und die auf dem Gebirge Seir, die wider Juda gekommen waren, und sie wurden geschlagen.

For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.

Da standen die Kinder Ammon wider die vom Gebirge Seir, sie zu verbannen und zu vertilgen. Und da sie die vom Gebirge Seir hatten alle aufgerieben, half einer dem andern zum Verderben.

And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.

Da aber Juda an die Warte kam an der Wüste, wandten sie sich gegen den Haufen; und siehe, da lagen die Leichname auf der Erde, daß keiner entronnen war.

And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.

Und Josaphat kam mit seinem Volk, ihren Raub auszuteilen, und sie fanden unter ihnen so viel Güter und Kleider und köstliche Geräte und nahmen sich's, daß es auch nicht zu tragen war. Und teilten drei Tage den Raub aus; denn es war viel.

And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.

Am vierten Tage aber kamen sie zusammen im Lobetal; denn daselbst lobten sie den HERRN. Daher heißt die Stätte Lobetal bis auf diesen Tag.

Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.

Also kehrte jedermann von Juda und Jerusalem wieder um und Josaphat an der Spitze, daß sie gen Jerusalem zögen mit Freuden; denn der HERR hatte ihnen eine Freude gegeben an ihren Feinden.

And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.

Und sie zogen in Jerusalem ein mit Psaltern, Harfen und Drommeten zum Hause des HERRN.

And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.

Und die Furcht Gottes kam über alle Königreiche in den Landen, da sie hörten, daß der HERR wider die Feinde Israels gestritten hatte.

So the realm of Jehoshaphat was quiet: for his God gave him rest round about.

Also war das Königreich Josaphats still, und Gott gab ihm Ruhe umher.

And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

Und Josaphat regierte über Juda und war fünfunddreißig Jahre alt, da er König ward, und regierte fünfundzwanzig Jahre zu Jerusalem. Seine Mutter hieß Asuba, eine Tochter Silhis.

And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.

Und er wandelte in dem Wege seines Vaters Asa und ließ nicht davon, daß er tat, was dem HERRN wohl gefiel.

Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.

Nur die Höhen wurden nicht abgetan; denn das Volk hatte sein Herz noch nicht geschickt zu dem Gott ihrer Väter.

Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.

Was aber mehr von Josaphat zu sagen ist, beides, das erste und das letzte, siehe, das ist geschrieben in den Geschichten Jehus, des Sohnes Hananis, die aufgenommen sind ins Buch der Könige Israels.

And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:

Darnach vereinigte sich Josaphat, der König Juda's, mit Ahasja, dem König Israels, welcher war gottlos in seinem Tun.

And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongeber.

Und er vereinigte sich mit ihm, Schiffe zu machen, daß sie aufs Meer führen; und sie machten Schiffe zu Ezeon-Geber.

Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.

Aber Elieser, der Sohn Dodavas von Maresa, weissagte wider Josaphat und sprach: Darum daß du dich mit Ahasja vereinigt hast, hat der HERR deine Werke zerrissen. Und die Schiffe wurden zerbrochen und konnten nicht aufs Meer fahren.

2nd Chronicles 21 - 2 Chronik 21


2nd Chronicles Chapter 21 King James Bible - 2 Chronik Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 20
2 Chronik 20

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 21

Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.

Und Josaphat entschlief mit seinen Vätern und ward begraben bei seinen Vätern in der Stadt Davids. Und sein Sohn Joram ward König an seiner Statt.

And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.

Und er hatte Brüder, Josaphats Söhne: Asarja, Jehiel, Sacharja, Asarja, Michael und Sephatja; diese alle waren Kinder Josaphats, des Königs in Juda.

And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.

Und ihr Vater gab ihnen viel Gaben von Silber, Gold und Kleinoden, mit festen Städten in Juda; aber das Königreich gab er Joram, denn er war der Erstgeborene.

Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.

Da aber Joram aufkam über das Königreich seines Vaters und mächtig ward, erwürgte er seine Brüder alle mit dem Schwert, dazu auch etliche Oberste in Israel.

Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.

Zweiunddreißig Jahre alt war Joram, da er König ward, und regierte acht Jahre zu Jerusalem

And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.

und wandelte in dem Wege der Könige Israels, wie das Haus Ahab getan hatte; denn Ahabs Tochter war sein Weib. Und er tat, was dem HERRN übel gefiel;

Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.

aber der HERR wollte das Haus David nicht verderben um des Bundes willen, den er mit David gemacht hatte, und wie er verheißen hatte, ihm eine Leuchte zu geben und seinen Kindern immerdar.

In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.

Zu seiner Zeit fielen die Edomiter ab von Juda und machten über sich einen König.

Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.

Da zog Joram hinüber mit seinen Obersten und alle Wagen mit ihm und machte sich des Nachts auf und schlug die Edomiter um ihn her und die Obersten der Wagen.

So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.

Doch blieben die Edomiter abtrünnig von Juda bis auf diesen Tag. Zur selben Zeit fiel Libna auch von ihm ab; denn er verließ den HERRN, seiner Väter Gott.

Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.

Auch machte er Höhen auf den Bergen in Juda und machte die zu Jerusalem abgöttisch und verführte Juda.

And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,

Es kam aber Schrift zu ihm von dem Propheten Elia, die lautete also: So spricht der HERR, der Gott deines Vaters David: Darum daß du nicht gewandelt hast in den Wegen deines Vaters Josaphat noch in den Wegen Asas, des Königs in Juda,

But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:

sondern wandelst in dem Wege der Könige Israels und machst Juda und die zu Jerusalem abgöttisch nach der Abgötterei des Hauses Ahab, und hast dazu deine Brüder, deines Vaters Haus, erwürgt, die besser waren als du:

Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:

siehe, so wird dich der HERR mit einer großen Plage schlagen an deinem Volk, an deinen Kindern, an deinen Weibern und an aller deiner Habe;

And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.

du aber wirst viel Krankheit haben in deinem Eingeweide, bis daß dein Eingeweide vor Krankheit herausgehe in Jahr und Tag.

Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:

Also erweckte der HERR wider Joram den Geist der Philister und Araber, die neben den Mohren wohnen;

And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.

und sie zogen herauf und brachen ein in Juda und führten weg alle Habe, die vorhanden war im Hause des Königs, dazu seine Söhne und seine Weiber, daß ihm kein Sohn übrigblieb, außer Joahas, sein jüngster Sohn.

And after all this the LORD smote him in his bowels with an incurable disease.

Und nach alledem plagte ihn der HERR in seinem Eingeweide mit solcher Krankheit, die nicht zu heilen war.

And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.

Und das währte von Tag zu Tag, als die Zeit zweier Jahre um war, ging sein Eingeweide von ihm in seiner Krankheit, und er starb in schlimmen Schmerzen. Und sie machten ihm keinen Brand, wie sie seinen Vätern getan hatten.

Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.

Zweiunddreißig Jahre alt war er, da er König ward, und regierte acht Jahre zu Jerusalem und wandelte, daß es nicht fein war. Und sie begruben ihn in der Stadt Davids, aber nicht in der Könige Gräbern.

2nd Chronicles 22 - 2 Chronik 22


2nd Chronicles Chapter 22 King James Bible - 2 Chronik Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 21
2 Chronik 21

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 22

And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.

Und die zu Jerusalem machten zum König Ahasja, seinen jüngsten Sohn, an seiner Statt. Denn die Kriegsleute, die aus den Arabern zum Lager kamen, hatten die ersten alle erwürgt; darum ward König Ahasja, der Sohn Jorams, des Königs in Juda.

Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.

Zweiundzwanzig Jahre alt war Ahasja, da er König ward, und regierte ein Jahr zu Jerusalem. Seine Mutter hieß Athalja, die Tochter Omris.

He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.

Und er wandelte auch in den Wegen des Hauses Ahab; denn sein Mutter hielt ihn dazu, daß er gottlos war.

Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.

Darum tat er, was dem HERRN übel gefiel, wie das Haus Ahab. Denn sie waren seine Ratgeber nach seines Vaters Tode, daß sie ihn verderbten.

He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.

Und er wandelte nach ihrem Rat. Und er zog hin mit Joram, dem Sohn Ahabs, dem König Israels, in den Streit gen Ramoth in Gilead wider Hasael, den König von Syrien. Aber die Syrer schlugen Joram,

And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.

daß er umkehrte, sich heilen zu lassen zu Jesreel; denn er hatte Wunden, die ihm geschlagen waren zu Rama, da er stritt mit Hasael, dem König von Syrien. Und Ahasja, der Sohn Jorams, der König Juda's, zog hinab, zu besuchen Joram, den Sohn Ahabs, zu Jesreel, der krank lag.

And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.

Denn es war von Gott Ahasja der Unfall zugefügt, daß er zu Joram käme und also mit Joram auszöge wider Jehu, den Sohn Nimsis, welchen der HERR gesalbt hatte, auszurotten das Haus Ahab.

And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.

Da nun Jehu Strafe übte am Hause Ahab, fand er etliche Oberste aus Juda und die Kinder der Brüder Ahasjas, die Ahasja dienten, und erwürgte sie.

And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.

Und er suchte Ahasja, und sie fingen ihn, da er sich versteckt hatte zu Samaria. Und er ward zu Jehu gebracht; der tötete ihn, und man begrub ihn. Denn sie sprachen: Er ist Josaphats Sohn, der nach dem HERRN trachtete von ganzem Herzen. Und es niemand mehr aus dem Hause Ahasja, der tüchtig war zum Königreich.

But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.

Da aber Athalja, die Mutter Ahasjas, sah, daß ihr Sohn tot war, machte sie sich auf und brachte um alle vom königlichen Geschlecht im Hause Juda.

But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.

Aber Josabeath, die Königstochter, nahm Joas, den Sohn Ahasjas, und stahl ihn unter den Kindern des Königs, die getötet wurden, und tat ihn mit seiner Amme in die Bettkammer. Also verbarg ihn Josabeath, die Tochter des Königs Joram, des Priesters Jojada Weib (denn sie war Ahasjas Schwester), vor Athalja, daß er nicht getötet ward.

And he was with them hid in the house of God six years: and Athaliah reigned over the land.

Und er war bei ihnen im Hause Gottes versteckt sechs Jahre, solange Athalja Königin war im Lande.

2nd Chronicles 23 - 2 Chronik 23


2nd Chronicles Chapter 23 King James Bible - 2 Chronik Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 22
2 Chronik 22

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 23

And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.

Aber im siebenten Jahr faßte Jojada einen Mut und nahm die Obersten über hundert, nämlich Asarja, den Sohn Jerohams, Ismael, den Sohn Johanans, Asarja, den Sohn Obeds, Maaseja, den Sohn Adajas, und Elisaphat, den Sohn Sichris, mit sich zum Bund.

And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.

Die zogen umher in Juda und brachten die Leviten zuhauf aus allen Städten Juda's und die Obersten der Vaterhäuser in Israel, daß sie kämen gen Jerusalem.

And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.

Und die ganze Gemeinde machte einen Bund im Hause Gottes mit dem König. Und er sprach zu ihnen: Siehe des Königs Sohn soll König sein, wie der HERR geredet hat über die Kinder Davids.

This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;

So sollt ihr also tun: Der dritte Teil von euch, die des Sabbats antreten von den Priestern und Leviten, sollen die Torhüter sein an der Schwelle,

And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.

und der dritte Teil im Hause des Königs, und der dritte Teil am Grundtor; aber alles Volk soll sein in den Höfen am Hause des HERRN.

But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.

Und daß niemand in das Haus des HERRN gehe; nur die Priester und Leviten, die da dienen, die sollen hineingehen, denn sie sind heilig, und alles Volk tue nach dem Gebot des HERRN.

And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.

Und die Leviten sollen sich rings um den König her machen, ein jeglicher mit seiner Wehr in der Hand, und wer ins Haus geht, der sei des Todes, und sie sollen bei dem König sein, wenn er aus und ein geht.

So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.

Und die Leviten und ganz Juda taten, wie der Priester Jojada geboten hatte, und nahm ein jeglicher seine Leute, die des Sabbats antraten, mit denen, die des Sabbats abtraten. Denn Jojada, der Priester, ließ die Ordnungen nicht auseinander gehen.

Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.

Und Jojada, der Priester, gab den Obersten über hundert die Spieße und Schilde und Waffen des Königs David, die im Hause Gottes waren,

And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.

und stellte alles Volk, einen jeglichen mit seiner Waffe in der Hand, von dem rechten Winkel des Hauses bis zum linken Winkel, zum Altar und zum Hause hin um den König her.

Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.

Und sie brachten des Königs Sohn hervor und setzten ihm die Krone auf und gaben ihm das Zeugnis und machten ihn zum König. Und Jojada samt seinen Söhnen salbten ihn und sprachen: Glück zu dem König!

Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:

Da aber Athalja hörte das Geschrei des Volkes, das zulief und den König lobte, ging sie zum Volk im Hause des HERRN.

And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.

Und sie sah, und siehe, der König stand an seiner Stätte am Eingang und die Obersten und die Drommeten um den König; und alles Volk des Landes war fröhlich, und man blies Drommeten, und die Sänger mit allerlei Saitenspiel sangen Lob. Da zerriß sie ihre Kleider und rief: Aufruhr, Aufruhr!

Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.

Aber Jojada, der Priester, machte sich heraus mit den Obersten über hundert, die über das Heer waren, und sprach zu ihnen: Führt sie zwischen den Reihen hinaus; und wer ihr nachfolgt, den soll man mit dem Schwert töten! Denn der Priester hatte befohlen, man sollte sie nicht töten im Hause des HERRN.

So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.

Und sie machten Raum zu beiden Seiten; und da sie kam zum Eingang des Roßtors am Hause des Königs, töteten sie sie daselbst.

And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD'S people.

Und Jojada machte einen Bund zwischen ihm und allem Volk und dem König, daß sie des HERRN Volk sein sollten.

Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.

Da ging alles Volk ins Haus Baals und brachen es ab, und seine Altäre und Bilder zerbrachen sie, und erwürgten Matthan, den Priester Baals, vor den Altären.

Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.

Und Jojada bestellte die Ämter im Hause des HERRN unter den Priestern und den Leviten, die David verordnet hatte zum Hause des HERRN, Brandopfer zu tun dem HERRN, wie es geschrieben steht im Gesetz Mose's, mit Freuden und mit Lieder, die David gedichtet,

And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.

und stellte Torhüter in die Tore am Hause des HERRN, daß niemand hineinkäme, der sich verunreinigt hätte an irgend einem Dinge.

And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.

Und er nahm die Obersten über hundert und die Mächtigen und Herren im Volk und alles Volk des Landes und führte den König hinab vom Hause des HERRN, und sie brachten ihn durch das hohe Tor am Hause des Königs und ließen den König sich auf den königlichen Stuhl setzen.

And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

Und alles Volk des Landes war fröhlich, und die Stadt war still; aber Athalja ward mit dem Schwert erwürgt.

2nd Chronicles 24 - 2 Chronik 24


2nd Chronicles Chapter 24 King James Bible - 2 Chronik Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 23
2 Chronik 23

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 24

Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.

Joas war sieben Jahre alt, da er König ward, und regierte vierzig Jahre zu Jerusalem. Seine Mutter hieß Zibja von Beer-Seba.

And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.

Und Joas tat, was dem HERRN wohl gefiel, solange der Priester Jojada lebte.

And Jehoiada took for him two wives; and he begat sons and daughters.

Und Jojada gab ihm zwei Weiber, und er zeugte Söhne und Töchter.

And it came to pass after this, that Joash was minded to repair the house of the LORD.

Darnach nahm sich Joas vor das Haus des HERRN zu erneuern,

And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.

und versammelte die Priester und Leviten und sprach zu ihnen: Ziehet aus zu allen Städten Juda's und sammelt Geld aus ganz Israel, das Haus eures Gottes zu bessern jährlich, und eilet, solches zu tun. Aber die Leviten eilten nicht.

And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?

Da rief der König Jojada, den Vornehmsten, und sprach zu ihm: Warum hast du nicht acht auf die Leviten, daß sie einbringen von Juda und Jerusalem die Steuer, die Mose, der Knecht des HERRN, gesetzt hat, die man sammelte unter Israel zu der Hütte des Stifts?

For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.

Denn die gottlose Athalja und ihre Söhne haben das Haus Gottes zerrissen, und alles, was zum Hause des HERRN geheiligt war, haben sie an die Baalim gebracht.

And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.

Da befahl der König, daß man eine Lade machte und setzte sie außen ins Tor am Hause des HERRN,

And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.

und ließ ausrufen in Juda und zu Jerusalem, daß man dem HERRN einbringen sollte die Steuer, die von Mose, dem Knecht Gottes, auf Israel gelegt war in der Wüste.

And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.

Da freuten sich alle Obersten und alles Volk und brachten's und warfen's in die Lade, bis sie voll ward.

Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.

Und wenn's Zeit war, daß man die Lade herbringen sollte durch die Leviten nach des Königs Befehl (wenn sie sahen, daß viel Geld darin war), so kam der Schreiber des Königs und wer vom vornehmsten Priester Befehl hatte, und schüttete die Lade aus und trugen sie wieder an ihren Ort. So taten sie alle Tage, daß sie Geld die Menge zuhauf brachten.

And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.

Und der König und Jojada gaben's den Werkmeistern, die da schaffen am Hause des HERRN; dieselben dingten Steinmetzen und Zimmerleute, zu erneuern das Haus des HERRN; auch Meister in Eisen und Erz, zu bessern das Haus des HERRN.

So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.

Und die Arbeiter arbeiteten, daß die Besserung im Werk zunahm durch ihre Hand, und machten das Haus Gottes ganz fertig und wohl zugerichtet.

And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.

Und da sie es vollendet hatten, brachten sie das übrige Geld vor den König und Jojada; davon machte man Gefäße zum Hause des HERRN, Gefäße zum Dienst und zu Brandopfern, Löffel und goldene und silberne Geräte. Und sie opferten Brandopfer bei dem Hause des HERRN allewege, solange Jojada lebte.

But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.

Und Jojada ward alt und des Lebens satt und starb, und war hundertunddreißig Jahre alt, da er starb.

And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.

Und sie begruben ihn in der Stadt Davids unter die Könige, darum daß er hatte wohl getan an Israel und an Gott und seinem Hause.

Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.

Und nach dem Tode Jojadas kamen die Obersten von Juda und bückten sich vor dem König; da hörte der König auf sie.

And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.

Und sie verließen das Haus des HERRN, des Gottes ihrer Väter, und dienten den Ascherabildern und Götzen. Da kam der Zorn über Juda und Jerusalem um dieser ihrer Schuld willen.

Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.

Er sandte aber Propheten zu ihnen, daß sie sich zu dem HERRN bekehren sollten, und die zeugten wider sie; aber sie nahmen's nicht zu Ohren.

And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.

Und der Geist Gottes erfüllte Sacharja, den Sohn Jojadas, des Priesters. Der trat oben über das Volk und sprach zu ihnen: So spricht Gott: Warum übertretet ihr die Gebote des HERRN und wollt kein Gelingen haben? Denn ihr habt den HERRN verlassen, so wird er euch wieder verlassen.

And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.

Aber sie machten einen Bund wider ihn und steinigten ihn, nach dem Gebot des Königs, im Hofe am Hause des HERRN.

Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.

Und der König Joas gedachte nicht an die Barmherzigkeit, die Jojada, sein Vater, an ihm getan hatte, sondern erwürgte seinen Sohn. Da er aber starb, sprach er: Der HERR wird's sehen und heimsuchen.

And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.

Und da das Jahr um war, zog herauf das Heer der Syrer, und sie kamen gen Juda und Jerusalem und brachten um alle Obersten im Volk, und allen ihren Raub sandten sie dem König zu Damaskus.

For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.

Denn der Syrer Macht kam mit wenig Männer; doch gab der HERR in ihre Hand eine sehr große Macht, darum daß sie den HERRN, den Gott ihrer Väter, verlassen hatten. Auch übten sie an Joas Strafe.

And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.

Und da sie von ihm zogen, ließen sie ihn in großer Krankheit zurück. Es machten aber seine Knechte einen Bund wider ihn um des Blutes willen der Kinder Jojadas, des Priesters, und erwürgten ihn auf seinem Bett, und er starb. Und man begrub ihn in der Stadt Davids, aber nicht in der Könige Gräbern.

And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.

Die aber den Bund wider ihn machten, waren diese: Sabad, der Sohn Simeaths, der Ammonitin, und Josabad, der Sohn Simriths, der Moabitin.

Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.

Aber seine Söhne und die Summe, die unter ihm gesammelt ward, und der Bau des Hauses Gottes, siehe, die sind geschrieben in der Historie im Buche der Könige. Und sein Sohn Amazja ward König an seiner Statt.

2nd Chronicles 25 - 2 Chronik 25


2nd Chronicles Chapter 25 King James Bible - 2 Chronik Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 24
2 Chronik 24

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 25

Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

Fünfundzwanzig Jahre alt war Amazja, da er König ward, und regierte neunundzwanzig Jahre zu Jerusalem. Seine Mutter hieß Joaddan von Jerusalem.

And he did that which was right in the sight of the LORD, but not with a perfect heart.

Und er tat, was dem HERRN wohl gefiel, doch nicht von ganzem Herzen.

Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.

Da nun sein Königreich bekräftigt war, erwürgte er seine Knechte, die den König, seinen Vater, geschlagen hatten.

But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.

Aber ihre Kinder tötete er nicht; denn also steht's im Gesetz, im Buch Mose's, da der HERR gebietet und spricht: Die Väter sollen nicht sterben für die Kinder noch die Kinder für die Väter; sondern ein jeglicher soll um seiner Sünde willen sterben.

Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.

Und Amazja brachte zuhauf Juda und stellte sie nach ihren Vaterhäusern, nach den Obersten über tausend und über hundert unter ganz Juda und Benjamin, und zählte sie von zwanzig Jahren und darüber und fand ihrer dreihunderttausend auserlesen, die ins Heer ziehen und Spieß und Schild führen konnten.

He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.

Dazu nahm er aus Israel hunderttausend starke Kriegsleute um hundert Zentner Silber.

But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.

Es kam aber ein Mann Gottes zu ihm und sprach: König, laß nicht das Heer Israels mit dir kommen; denn der HERR ist nicht mit Israel, mit allen Kindern Ephraim;

But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.

sondern ziehe du hin, daß du Kühnheit beweisest im Streit. Sollte Gott dich fallen lassen vor deinen Feinden? Denn bei Gott steht die Kraft zu helfen und fallen zu lassen.

And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.

Amazja sprach zum Mann Gottes: Was soll man denn tun mit den hundert Zentnern, die ich den Kriegsknechten von Israel gegeben habe? Der Mann Gottes sprach: Der HERR hat noch mehr, das er dir geben kann, denn dies.

Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.

Da sonderte Amazja die Kriegsleute ab, die zu ihm aus Ephraim gekommen waren, daß sie an ihren Ort hingingen. Da ergrimmte ihr Zorn wider Juda sehr, und sie zogen wieder an ihren Ort mit grimmigem Zorn.

And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.

Und Amazja ward getrost und führte sein Volk aus und zog aus ins Salztal und schlug die Kinder von Seir zehntausend.

And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.

Und die Kinder Juda fingen ihrer zehntausend lebendig; die führten sie auf die Spitze eines Felsen und stürzten sie von der Spitze des Felsens, daß sie alle zerbarsten.

But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.

Aber die Kriegsknechte, die Amazja hatte wiederum lassen ziehen, daß sie nicht mit seinem Volk zum Streit zögen, fielen ein in die Städte Juda's, von Samaria an bis gen Beth-Horon, und schlugen ihrer dreitausend und nahmen viel Raub.

Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.

Und da Amazja wiederkam von der Edomiter Schlacht, brachte er die Götter der Kinder Seir und stellte sie sich zu Göttern und betete an vor ihnen und räucherte ihnen.

Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?

Da ergrimmte der Zorn des HERRN über Amazja, und er sandte den Propheten zu ihm; der sprach zu ihm: Warum suchst du die Götter des Volks, die ihr Volk nicht konnten erretten von deiner Hand?

And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.

Und da er mit ihm redete, sprach er zu ihm: Hat man dich zu des Königs Rat gemacht? Höre auf; warum willst du geschlagen sein? Da hörte der Prophet auf und sprach: Ich merke wohl, daß Gott sich beraten hat, dich zu verderben, weil du solches getan hast und gehorchst meinem Rat nicht.

Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.

Und Amazja, der König Juda's, ward Rats und sandte hin zu Joas, dem Sohn des Joahas, des Sohnes Jehus, dem König Israels, und ließ ihm sagen: Komm, wir wollen uns miteinander messen!

And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Aber Joas, der König Israels, sandte zu Amazja, dem König Juda's, und ließ ihm sagen: Der Dornstrauch im Libanon sandte zur Zeder im Libanon und ließ ihr sagen: Gib deine Tochter meinem Sohn zum Weibe! Aber das Wild im Libanon lief über den Dornstrauch und zertrat ihn.

Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?

Du gedenkst: Siehe, ich habe die Edomiter geschlagen; des überhebt sich dein Herz, und du suchst Ruhm. Nun bleib daheim! Warum ringst du nach Unglück, daß du fallest und Juda mit dir?

But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.

Aber Amazja gehorchte nicht; denn es geschah von Gott, daß sie dahingegeben würden, darum daß sie die Götter der Edomiter gesucht hatten.

So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.

Da zog Joas, der König Israels, herauf; und sie maßen sich miteinander, er und Amazja, der König Juda's, zu Beth-Semes, das in Juda liegt.

And Judah was put to the worse before Israel, and they fled every man to his tent.

Aber Juda ward geschlagen vor Israel, und sie flohen, ein jeglicher in seine Hütte.

And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.

Aber Amazja, den König in Juda, den Sohn des Joas, griff Joas, der Sohn des Joahas, der König über Israel, zu Beth-Semes und brachte ihn gen Jerusalem und riß ein die Mauer zu Jerusalem vom Tor Ephraim an bis an das Ecktor, vierhundert Ellen lang.

And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.

Und alles Gold und Silber und alle Gefäße, die vorhanden waren im Hause Gottes bei Obed-Edom und in dem Schatz im Hause des Königs, und die Geiseln nahm er mit sich gen Samaria.

And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.

Und Amazja, der Sohn des Joas, der König in Juda, lebte nach dem Tode des Joas, des Sohnes Joahas, des Königs über Israel, fünfzehn Jahre.

Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?

Was aber mehr von Amazja zu sagen ist, das erste und das letzte, siehe, das ist geschrieben im Buch der Könige Juda's und Israels.

Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.

Und von der Zeit an, da Amazja von dem HERRN wich, machten sie einen Bund wider ihn zu Jerusalem; er aber floh gen Lachis. Da sandten sie ihm nach gen Lachis und töteten ihn daselbst.

And they brought him upon horses, and buried him with his fathers in the city of Judah.

Und sie brachten ihn auf Rossen und begruben ihn bei seinen Vätern in der Stadt Juda's.

2nd Chronicles 26 - 2 Chronik 26


2nd Chronicles Chapter 26 King James Bible - 2 Chronik Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 25
2 Chronik 25

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 26

Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.

Da nahm das ganze Volk Juda Usia, der war sechzehn Jahre alt, und machten ihn zum König an seines Vaters Statt,

He built Eloth, and restored it to Judah, after that the king slept with his fathers.

Derselbe baute Eloth und brachte es wieder an Juda, nachdem der König entschlafen war mit seinen Vätern.

Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.

Sechzehn Jahre alt war Usia, da er König ward, und regierte zweiundfünfzig Jahre zu Jerusalem. Seine Mutter hieß Jecholja von Jerusalem.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.

Und er tat, was dem HERRN wohl gefiel, wie sein Vater Amazja getan hatte.

And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.

Und er suchte Gott, solange Sacharja lebte, der Lehrer in den Gesichten Gottes; und solange er den HERRN suchte, ließ es ihm Gott gelingen.

And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.

Denn er zog aus und stritt wider die Philister und riß nieder die Mauer zu Gath und die Mauer zu Jabne und die Mauer zu Asdod und baute Städte um Asdod und unter den Philistern.

And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.

Denn Gott half ihm wider die Philister, wider die Araber, die zu Gur-Baal wohnten, und wider die Meuniter.

And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.

Und die Ammoniter gaben Usia Geschenke, und er ward berühmt so weit, bis man kommt nach Ägypten; denn er ward immer stärker und stärker.

Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.

Und Usia baute Türme zu Jerusalem am Ecktor und am Taltor und am Winkel und befestigte sie.

Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.

Er baute auch Türme in der Wüste und grub viele Brunnen. Denn er hatte viel Vieh, sowohl in den Auen als auf den Ebenen, auch Ackerleute und Weingärtner an den Bergen und am Karmel; denn er hatte Lust zum Ackerwerk.

Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.

Und Usia hatte eine Macht zum Streit, die ins Heer zogen, von Kriegsknechten, in der Zahl gerechnet durch Jeiel, den Schreiber, und Maaseja, den Amtmann, unter der Hand Hananjas aus den Obersten des Königs.

The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.

Und die Zahl der Häupter der Vaterhäuser unter den starken Kriegern war zweitausend und sechshundert,

And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.

und unter ihrer Hand die Heeresmacht dreihunderttausend und siebentausendundfünfhundert, zum Streit geschickt in Heereskraft, zu helfen dem König wider die Feinde.

And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.

Und Usia schaffte ihnen für das ganze Heer Schilde, Spieße, Helme, Panzer, Bogen und Schleudersteine

And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.

und machte zu Jerusalem kunstvolle Geschütze, die auf den Türmen und Ecken sein sollten, zu schießen mit Pfeilen und großen Steinen. Und sein Name kam weit aus, darum daß ihm wunderbar geholfen ward, bis er mächtig ward.

But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.

Und da er mächtig geworden war, überhob sich sein Herz zu seinem Verderben; denn er vergriff sich an dem HERRN, seinem Gott, und ging in den Tempel des HERRN, zu räuchern auf dem Räucheraltar.

And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:

Aber Asarja, der Priester, ging ihm nach und achtzig Priester des HERRN mit ihm, ansehnliche Leute,

And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.

und standen wider Usia, den König, und sprachen zu ihm: Es gebührt dir, Usia, nicht, zu räuchern dem HERRN, sondern den Priestern, Aarons Kindern, die zu räuchern geheiligt sind. Gehe heraus aus dem Heiligtum; denn du vergreifst dich, und es wird dir keine Ehre sein vor Gott dem HERRN.

Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.

Aber Usia ward zornig und hatte ein Räuchfaß in der Hand. Und da er mit den Priestern zürnte, fuhr der Aussatz aus an seiner Stirn vor den Priestern im Hause des HERRN, vor dem Räucheraltar.

And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.

Und Asarja, der oberste Priester, wandte das Haupt zu ihm und alle Priester, und siehe, da war er aussätzig an seiner Stirn; und sie stießen ihn von dannen. Er eilte auch selbst, herauszugehen; denn seine Plage war vom HERRN.

And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.

Also war Usia, der König, aussätzig bis an seinen Tod und wohnte in einem besonderen Hause aussätzig; denn er ward verstoßen vom Hause des HERRN. Jotham aber, sein Sohn, stand des Königs Hause vor und richtete das Volk im Lande.

Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.

Was aber mehr von Usia zu sagen ist, beides, das erste und das letzte, hat beschrieben der Prophet Jesaja, der Sohn des Amoz.

So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.

Und Usia entschlief mit seinen Vätern, und sie begruben ihn bei seinen Vätern im Acker bei dem Begräbnis der Könige; denn sie sprachen: Er ist aussätzig. Und Jotham, sein Sohn, ward König an seiner Statt.

2nd Chronicles 27 - 2 Chronik 27


2nd Chronicles Chapter 27 King James Bible - 2 Chronik Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 26
2 Chronik 26

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 27

Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.

Jotham war fünfundzwanzig Jahre alt, da er König ward, und regierte sechzehn Jahre zu Jerusalem. Seine Mutter hieß Jerusa, eine Tochter Zadoks.

And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.

Und er tat, was dem HERRN wohl gefiel, ganz wie sein Vater Usia getan hatte, nur ging er nicht in den Tempel des HERRN; das Volk aber verderbte sich noch immer.

He built the high gate of the house of the LORD, and on the wall of Ophel he built much.

Er baute das obere Tor am Hause des HERRN, und an der Mauer des Ophel baute er viel,

Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.

und baute die Städte auf dem Gebirge Juda, und in den Wäldern baute er Burgen und Türme.

He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.

Und er stritt mit dem König der Kinder Ammon, und ward ihrer mächtig, daß ihm die Kinder Ammon dasselbe Jahr gaben hundert Zentner Silber, zehntausend Kor Weizen und zehntausend Kor Gerste. So viel gaben ihm die Kinder Ammon auch im zweiten und im dritten Jahr.

So Jotham became mighty, because he prepared his ways before the LORD his God.

Also ward Jotham mächtig; denn er richtete seine Wege vor dem HERRN, seinem Gott.

Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.

Was aber mehr von Jotham zu sagen ist und alle seine Streite und seine Wege, siehe, das ist geschrieben im Buch der Könige Israels und Juda's.

He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.

Fünfundzwanzig Jahre alt war er, da er König ward, und regierte sechzehn Jahre zu Jerusalem.

And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.

Und Jotham entschlief mit seinen Vätern, und sie begruben ihn in der Stadt Davids. Und sein Sohn Ahas ward König an seiner Statt.

2nd Chronicles 28 - 2 Chronik 28


2nd Chronicles Chapter 28 King James Bible - 2 Chronik Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 27
2 Chronik 27

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 28

Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:

Ahas war zwanzig Jahre alt, da er König ward, und regierte sechzehn Jahre zu Jerusalem und tat nicht, was dem HERRN wohl gefiel, wie sein Vater David,

For he walked in the ways of the kings of Israel, and made also molten images for Baalim.

sondern wandelte in den Wegen der Könige Israels. Dazu machte er gegossene Bilder den Baalim

Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.

und räucherte im Tal der Kinder Hinnom und verbrannte seine Söhne mit Feuer nach den Greuel der Heiden, die der HERR vor den Kindern Israel vertrieben hatte,

He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.

und opferte und räucherte auf den Höhen und auf den Hügeln und unter allen grünen Bäumen.

Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.

Darum gab ihn der HERR, sein Gott, in die Hand des Königs von Syrien, daß sie ihn schlugen und einen großen Haufen von den Seinen gefangen wegführten und gen Damaskus brachten. Auch ward er gegeben unter die Hand des Königs Israels, daß er einen großen Schlag an ihm tat.

For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.

Denn Pekah, der Sohn Remaljas, schlug in Juda hundertzwanzigtausend auf einen Tag, die alle streitbare Leute waren, darum daß sie den HERRN, ihrer Väter Gott, verließen.

And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.

Und Sichri, ein Gewaltiger in Ephraim, erwürgte Maaseja, einen Königssohn, und Asrikam, den Hausfürsten, und Elkana, den nächsten nach dem König.

And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.

Und die Kinder Israel führten gefangen weg zweihunderttausend Weiber, Söhne und Töchter und nahmen dazu großen Raub von ihnen und brachten den Raub gen Samaria.

But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.

Es war daselbst aber ein Prophet des HERRN, der hieß Obed; der ging heraus, dem Heer entgegen, das gen Samaria kam, und sprach zu ihnen: Siehe, weil der HERR, eurer Väter Gott, über Juda zornig ist, hat er sie in eure Hände gegeben; ihr aber habt sie erwürgt so greulich, daß es in den Himmel reicht.

And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?

Nun gedenkt ihr, die Kinder Juda's und Jerusalems euch zu unterwerfen zu Knechten und Mägden. Ist das denn nicht Schuld bei euch wider den HERRN, euren Gott?

Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.

So gehorcht mir nun und bringt die Gefangenen wieder hin, die ihr habt weggeführt aus euren Brüdern; denn des HERRN Zorn ist über euch ergrimmt.

Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,

Da machten sich auf etliche unter den Vornehmsten der Kinder Ephraim: Asarja, der Sohn Johanans, Berechja, der Sohn Mesillemoths, Jehiskia, der Sohn Sallums, und Amasa, der Sohn Hadlais, wider die, so aus dem Heer kamen,

And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.

und sprachen zu ihnen: Ihr sollt die Gefangenen nicht hereinbringen; denn ihr gedenkt nur, Schuld vor dem HERRN über uns zu bringen, auf daß ihr unsrer Sünden und Schuld desto mehr macht; denn es ist schon der Schuld zu viel und der Zorn über Israel ergrimmt.

So the armed men left the captives and the spoil before the princes and all the congregation.

Da ließen die Geharnischten die Gefangenen und den Raub vor den Obersten und vor der ganzen Gemeinde.

And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.

Da standen auf die Männer, die jetzt mit Namen genannt sind, und nahmen die Gefangenen; und alle, die bloß unter ihnen waren, zogen sie an von dem Geraubten und kleideten sie und zogen ihnen Schuhe an und gaben ihnen zu essen und zu trinken und salbten sie und führten sie auf Eseln alle, die schwach waren, und brachten sie gen Jericho, zur Palmenstadt, zu ihren Brüdern und kamen wieder gen Samaria.

At that time did king Ahaz send unto the kings of Assyria to help him.

Zu derselben Zeit sandte der König Ahas zu den Königen von Assyrien, daß sie ihm hülfen.

For again the Edomites had come and smitten Judah, and carried away captives.

Und es kamen abermals die Edomiter und schlugen Juda und führten etliche weg.

The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.

Auch fielen die Philister ein in die Städte in der Aue und dem Mittagslande Juda's und gewannen Beth-Semes, Ajalon, Gederoth und Socho mit ihren Ortschaften und wohnten darin.

For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.

Denn der HERR demütigte Juda um Ahas willen, des Königs Juda's, darum daß er die Zucht auflöste in Juda und vergriff sich am HERRN.

And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.

Und es kam wider ihn Thilgath-Pilneser, der König von Assyrien; der bedrängte ihn, und stärkte ihn nicht.

For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.

Denn Ahas plünderte das Haus des HERRN und das Haus des Königs und der Obersten und gab es dem König von Assyrien; aber es half ihm nichts.

And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.

Dazu in seiner Not machte der König Ahas das Vergreifen am HERRN noch mehr

For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.

und opferte den Göttern zu Damaskus, die ihn geschlagen hatten, und sprach: Die Götter der Könige von Assyrien helfen ihnen; darum will ich ihnen opfern, daß sie mir auch helfen, so doch dieselben ihn und dem ganzen Israel zum Fall waren.

And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.

Und Ahas brachte zuhauf die Gefäße des Hauses Gottes und zerschlug die Gefäße im Hause Gottes und schloß die Türen zu am Hause des HERRN und machte sich Altäre in allen Winkeln zu Jerusalem.

And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.

Und in den Städten Juda's hin und her machte er Höhen, zu räuchern andern Göttern, und reizte den HERRN, seiner Väter Gott.

Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.

Was aber mehr von ihm zu sagen ist und alle seine Wege, beide, die ersten und die letzten, siehe, das ist geschrieben im Buch der Könige Juda's und Israels.

And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.

Und Ahas entschlief mit seinen Vätern, und sie begruben ihn in der Stadt zu Jerusalem; denn sie brachten ihn nicht in die Gräber der Könige Israels. Und sein Sohn Hiskia ward König an seiner Statt.

2nd Chronicles 29 - 2 Chronik 29


2nd Chronicles Chapter 29 King James Bible - 2 Chronik Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 28
2 Chronik 28

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 29

Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.

Hiskia war fünfundzwanzig Jahre alt, da er König ward, und regierte neunundzwanzig Jahre zu Jerusalem. Seine Mutter hieß Abia, eine Tochter Sacharjas.

And he did that which was right in the sight of the LORD, according to all that David his father had done.

Und er tat, was dem HERRN wohl gefiel, wie sein Vater David.

He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.

Er tat auf die Türen am Hause des HERRN im ersten Monat des ersten Jahres seines Königreichs und befestigte sie

And he brought in the priests and the Levites, and gathered them together into the east street,

und brachte hinein die Priester und die Leviten und versammelte sie auf der breiten Gasse gegen Morgen

And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.

und sprach zu ihnen: Hört mir zu, ihr Leviten! Heiligt euch nun, daß ihr heiligt das Haus des HERR, des Gottes eurer Väter, und tut heraus den Unflat aus dem Heiligtum.

For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.

Denn unsre Väter haben sich vergriffen und getan, was dem HERRN, unserm Gott, übel gefällt, und haben ihn verlassen; denn sie haben ihr Angesicht von der Wohnung des HERRN abgewandt und ihr den Rücken zugekehrt

Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.

und haben die Tore an der Halle zugeschlossen und die Lampen ausgelöscht und kein Räuchwerk geräuchert und kein Brandopfer getan im Heiligtum dem Gott Israels.

Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.

Daher ist der Zorn des HERRN über Juda und Jerusalem gekommen, und er hat sie dahingegeben in Zerstreuung und Verwüstung, daß man sie anpfeift, wie ihr mit euren Augen seht.

For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.

Denn siehe, um deswillen sind unsre Väter gefallen durchs Schwert; unsre Söhne, Töchter und Weiber sind weggeführt.

Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.

Nun habe ich im Sinn einen Bund zu machen mit dem HERRN, dem Gott Israels, daß sein Zorn und Grimm sich von uns wende.

My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.

Nun, meine Söhne, seid nicht lässig; denn euch hat der HERR erwählt, daß ihr vor ihm stehen sollt und daß ihr seine Diener und Räucherer seid.

Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:

Da machten sich auf die Leviten: Mahath, der Sohn Amasais, und Joel, der Sohn Asarjas, aus den Kindern der Kahathiter; aus den Kindern aber Merari: Kis, der Sohn Abdis, und Asarja, der Sohn Jehallel-Els; aber aus den Kindern der Gersoniter: Joah, der Sohn Simmas, und Eden, der Sohn Joahs;

And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:

Und aus den Kinder Elizaphan: Simri und Jeiel; aus den Kindern Asaph: Sacharja und Matthanja;

And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.

und aus den Kindern Heman: Jehiel und Simei; und aus den Kindern Jeduthun: Semaja und Usiel.

And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.

Und sie versammelten ihre Brüder und heiligten sich und gingen hinein nach dem Gebot des Königs aus dem Wort des HERRN, zu reinigen das Haus des HERRN.

And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.

Die Priester aber gingen hinein inwendig ins Haus des HERRN, zu reinigen und taten alle Unreinigkeit, die im Tempel des HERRN gefunden ward, auf den Hof am Hause des HERRN, und die Leviten nahmen sie und trugen sie hinaus an den Bach Kidron.

Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.

Sie fingen aber an am ersten Tage des ersten Monats, sich zu heiligen, und am achten Tage des Monats gingen sie in die Halle des HERRN und heiligten das Haus des HERRN acht Tage und vollendeten es am sechzehnten Tage des ersten Monats.

Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.

Und sie gingen hinein zum König Hiskia und sprachen: Wir haben gereinigt das ganze Haus des HERRN, den Brandopferaltar und alle seine Geräte, den Tisch der Schaubrote und alle seine Geräte.

Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.

Und alle Gefäße, die der König Ahas, da er König war, besudelt hatte, da er sich versündigte, die haben wir zugerichtet und geheiligt; siehe, sie sind vor dem Altar des HERRN.

Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.

Da machte sich auf der König Hiskia und versammelte die Obersten der Stadt und ging hinauf zum Hause des Herrn;

And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.

und sie brachten herzu sieben Farren, sieben Widder, sieben Lämmer und sieben Ziegenböcke zum Sündopfer für das Königreich, für das Heiligtum und für Juda. Und er sprach zu den Priestern, den Kindern Aaron, daß sie opfern sollten auf dem Altar des HERRN.

So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.

Da schlachteten sie die Rinder, und die Priester nahmen das Blut und sprengten es auf den Altar; und schlachteten die Widder und sprengten das Blut auf den Altar; und schlachteten die Lämmer und sprengten das Blut auf den Altar;

And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:

und brachten die Böcke zum Sündopfer vor den König und die Gemeinde und legten ihre Hände auf sie,

And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.

und die Priester schlachteten sie und taten ihr Blut zur Entsündigung auf den Altar, zu versöhnen das ganze Israel. Denn der König hatte befohlen, Brandopfer und Sündopfer zu tun für das ganze Israel.

And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.

Und er stellte die Leviten auf im Hause des HERRN mit Zimbeln, Psaltern und Harfen, wie es David befohlen hatte und Gad, der Seher des Königs und der Prophet Nathan; denn es war des HERRN Gebot durch seine Propheten.

And the Levites stood with the instruments of David, and the priests with the trumpets.

Und die Leviten standen mit den Saitenspielen Davids und die Priester mit den Drommeten.

And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.

Und Hiskia hieß Brandopfer tun auf dem Altar. Und um die Zeit, da man anfing das Brandopfer, fing auch der Gesang des HERRN und die Drommeten und dazu mancherlei Saitenspiel Davids, des Königs Israels.

And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.

Und die ganze Gemeinde betete an; und der Gesang der Sänger und das Drommeten der Drommeter währte alles, bis das Brandopfer ausgerichtet war.

And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.

Da nun das Brandopfer ausgerichtet war, beugte sich der König und alle, die sich bei ihm fanden, und beteten an.

Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.

Und der König Hiskia samt den Obersten hieß die Leviten den HERRN loben mit den Liedern Davids und Asaphs, des Sehers. Und sie lobten mit Freuden und neigten sich und beteten an.

Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.

Und Hiskia antwortete und sprach: Nun habt ihr eure Hände gefüllt dem HERRN; tretet hinzu und bringt her die Opfer und Lobopfer zum Hause des HERRN. Und die Gemeinde brachte herzu Opfer und Lobopfer, und jedermann freiwilligen Herzens Brandopfer.

And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.

Und die Zahl der Brandopfer, die die Gemeinde herzubrachte, waren siebzig Rinder, hundert Widder und zweihundert Lämmer, und solches alles zum Brandopfer dem HERRN.

And the consecrated things were six hundred oxen and three thousand sheep.

Und sie heiligten sechshundert Rinder und dreitausend Schafe.

But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.

Aber der Priester waren zu wenig, und konnten nicht allen Brandopfern die Haut abziehen, darum halfen ihnen ihre Brüder, die Leviten, bis das Werk ausgerichtet ward und bis sich die Priester heiligten; denn die Leviten waren eifriger, sich zu heiligen, als die Priester.

And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.

Auch war der Brandopfer viel mit dem Fett der Dankopfer und mit den Trankopfern zu den Brandopfern. Also ward das Amt am Hause des HERRN fertig.

And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

Und Hiskia freute sich samt allem Volk dessen, was Gott dem Volke bereitet hatte; denn es geschah eilend.

2nd Chronicles 30 - 2 Chronik 30


2nd Chronicles Chapter 30 King James Bible - 2 Chronik Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 29
2 Chronik 29

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 30

And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.

Und Hiskia sandte hin zum ganzen Israel und Juda und schrieb Briefe an Ephraim und Manasse, daß sie kämen zum Hause des HERRN gen Jerusalem, Passah zu halten dem HERRN, dem Gott Israels.

For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.

Und der König hielt einen Rat mit seinen Obersten und der ganzen Gemeinde zu Jerusalem, das Passah zu halten im zweiten Monat.

For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.

Denn sie konnten's nicht halten zur selben Zeit, darum daß der Priester nicht genug geheiligt waren und das Volk noch nicht zuhauf gekommen war gen Jerusalem.

And the thing pleased the king and all the congregation.

Und es gefiel dem König wohl und der ganzen Gemeinde,

So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.

und sie bestellten, daß solches ausgerufen würde durch ganz Israel von Beer-Seba an bis gen Dan, daß sie kämen, Passah zu halten dem HERRN, dem Gott Israels, zu Jerusalem; denn es war lange nicht gehalten, wie es geschrieben steht.

So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.

Und die Läufer gingen hin mit den Briefen von der Hand des Königs und seiner Obersten durch ganz Israel und Juda nach dem Befehl des Königs und sprachen: Ihr Kinder Israel, bekehrt euch zu dem HERRN, dem Gott Abrahams, Isaaks und Israels, so wird er sich kehren zu den Entronnenen, die noch übrig unter euch sind aus der Hand der Könige von Assyrien.

And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.

Und seid nicht wie eure Väter und Brüder, die sich am HERRN, ihrer Väter Gott, vergriffen, daß er sie dahingab in die Verwüstung, wie ihr selber seht.

Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.

So seid nun nicht halsstarrig wie eure Väter; sondern gebt eure Hand dem HERRN und kommt zu seinem Heiligtum, das er geheiligt hat ewiglich, und dient dem HERRN, eurem Gott, so wird sich der Grimm seines Zorns von euch wenden.

For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.

Denn so ihr euch bekehrt zu dem HERRN, so werden eure Brüder und Kinder Barmherzigkeit haben vor denen, die sie gefangen halten, daß sie wieder in dies Land kommen. Denn der HERR, euer Gott, ist gnädig und barmherzig und wird sein Angesicht nicht von euch wenden, so ihr euch zu ihm bekehrt.

So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.

Und die Läufer gingen von einer Stadt zur andern im Lande Ephraim und Manasse und bis gen Sebulon; aber sie verlachten sie und spotteten ihrer.

Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.

Doch etliche von Asser und Manasse und Sebulon demütigten sich und kamen gen Jerusalem.

Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.

Auch kam Gottes Hand über Juda, daß er ihnen gab einerlei Herz, zu tun nach des Königs und der Obersten Gebot aus dem Wort des HERRN.

And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.

Und es kam zuhauf gen Jerusalem ein großes Volk, zu halten das Fest der ungesäuerten Brote im zweiten Monat, eine sehr große Gemeinde.

And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.

Und sie machten sich auf und taten ab die Altäre, die zu Jerusalem waren, und alle Räuchwerke taten sie weg und warfen sie in den Bach Kidron;

Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.

und sie schlachteten das Passah am vierzehnten Tage des zweiten Monats. Und die Priester und Leviten bekannten ihre Schande und heiligten sich und brachten die Brandopfer zum Hause des HERRN

And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.

und standen in ihrer Ordnung, wie sich's gebührt, nach dem Gesetz Mose's, des Mannes Gottes. Und die Priester sprengten das Blut von der Hand der Leviten.

For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.

Denn ihrer waren viele in der Gemeinde, die sich nicht geheiligt hatten; darum schlachteten die Leviten das Passah für alle, die nicht rein waren, daß sie dem HERRN geheiligt würden.

For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one

Auch war des Volks viel von Ephraim, Manasse, Isaschar und Sebulon, die nicht rein waren, sondern aßen das Osterlamm, aber nicht, wie geschrieben steht. Denn Hiskia bat für sie und sprach: Der HERR, der gütig ist, wolle gnädig sein

That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.

allen, die ihr Herz schicken, Gott zu suchen, den HERRN, den Gott ihrer Väter, wiewohl nicht in heiliger Reinigkeit.

And the LORD hearkened to Hezekiah, and healed the people.

Und der HERR erhörte Hiskia und heilte das Volk.

And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.

Also hielten die Kinder Israel, die zu Jerusalem gefunden wurden, das Fest der ungesäuerten Brote sieben Tage mit großer Freude. Und die Leviten und Priester lobten den HERRN alle Tage mit starken Saitenspielen des HERRN.

And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.

Und Hiskia redete herzlich mit allen Leviten, die verständig waren im Dienste des HERRN. Und sie aßen das Fest über, sieben Tage, und opferten Dankopfer und dankten dem HERRN, ihrer Väter Gott.

And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.

Und die ganze Gemeinde ward Rats, noch andere sieben Tage zu halten, und hielten auch die sieben Tage mit Freuden.

For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.

Denn Hiskia, der König Juda's, gab eine Hebe für die Gemeinde: tausend Farren und siebentausend Schafe; die Obersten aber gaben eine Hebe für die Gemeinde: tausend Farren und zehntausend Schafe. Auch hatten sich der Priester viele geheiligt.

And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.

Und es freuten sich die ganze Gemeinde Juda's, die Priester und Leviten und die ganze Gemeinde, die aus Israel gekommen waren, und die Fremdlinge, die aus dem Lande Israel gekommen waren und in Juda wohnten,

So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.

und war eine große Freude zu Jerusalem; denn seit der Zeit Salomos, des Sohnes Davids, des Königs Israels, war solches zu Jerusalem nicht gewesen.

Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

Und die Priester und die Leviten standen auf und segneten das Volk, und ihre Stimme ward erhört, und ihr Gebet kam hinein vor seine heilige Wohnung im Himmel.

2nd Chronicles 31 - 2 Chronik 31


2nd Chronicles Chapter 31 King James Bible - 2 Chronik Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 30
2 Chronik 30

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 31

Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.

Und da dies alles war ausgerichtet, zogen hinaus alle Israeliten, die unter den Städten Juda's gefunden wurden, und zerbrachen die Säulen und hieben die Ascherabilder ab und brachen ab die Höhen und Altäre aus dem ganzen Juda, Benjamin, Ephraim und Manasse, bis sie sie ganz aufräumten. Und die Kinder Israel zogen alle wieder zu ihrem Gut in ihre Städte.

And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.

Hiskia aber bestellte die Priester und Leviten nach ihren Ordnungen, einen jeglichen nach seinem Amt, beider, der Priester und Leviten, zu Brandopfern und Dankopfern, daß sie dienten, dankten und lobten in den Toren des Lagers des HERRN.

He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.

Und der König gab seinen Teil von seiner Habe zu Brandopfern des Morgens und des Abends und zu Brandopfern am Sabbat und an den Neumonden und Festen, wie es geschrieben steht im Gesetz des HERRN.

Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.

Und er sprach zu dem Volk, das zu Jerusalem wohnte, daß sie ihren Teil gäben den Priestern und Leviten, auf daß sie könnten desto härter halten am Gesetz des HERRN.

And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.

Und da das Wort ausging, gaben die Kinder Israel viel Erstlinge von Getreide, Most, Öl, Honig und allerlei Ertrag des Feldes, und allerlei Zehnten brachten sie viel hinein.

And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.

Und die Kinder Israel und Juda, die in den Städten Juda's wohnten, brachten auch Zehnten von Rindern und Schafen und Zehnten von dem Geheiligten, das sie dem HERRN, ihrem Gott, geheiligt hatten, und machten hier einen Haufen und da einen Haufen.

In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.

Im dritten Monat fingen sie an, Haufen auszuschütten, und im siebenten Monat richteten sie es aus.

And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.

Und da Hiskia mit den Obersten hineinging und sahen die Haufen, lobten sie den HERRN und sein Volk Israel.

Then Hezekiah questioned with the priests and the Levites concerning the heaps.

Und Hiskia fragte die Priester und die Leviten um die Haufen.

And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.

Und Asarja, der Priester, der Vornehmste im Hause Zadok, sprach zu ihm: Seit der Zeit, da man angefangen hat, die Hebe zu bringen ins Haus des HERRN, haben wir gegessen und sind satt geworden, und ist noch viel übriggeblieben; denn der HERR hat sein Volk gesegnet, darum ist dieser Haufe übriggeblieben.

Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,

Da befahl der König, daß man Kammern zubereiten sollte am Hause des HERRN. Und sie bereiteten zu

And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.

und taten hinein die Hebe, die Zehnten und das Geheiligte treulich. Und über dasselbe war Fürst Chananja, der Levit, und Simei, sein Bruder, der nächste nach ihm;

And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.

und Jehiel, Asasja, Nahath, Asahel, Jerimoth, Josabad, Eliel, Jismachja, Mahath und Benaja, verordnet zur Hand Chananjas und Simeis, seine Bruders, nach Befehl des Königs Hiskia und Asarjas, des Fürsten im Hause Gottes.

And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.

Und Kore, der Sohn Jimnas, der Levit, der Torhüter gegen Morgen, war über die freiwilligen Gaben Gottes, die dem HERRN zur Hebe gegeben wurden, und über die hochheiligen.

And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:

Und unter seiner Hand waren: Eden, Minjamin, Jesua, Semaja, Amarja und Sechanja in den Städten der Priester, auf Treu und Glauben, daß sie geben sollten ihren Brüdern nach ihren Ordnungen, dem jüngsten wie dem ältesten,

Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;

ausgenommen, die aufgezeichnet waren als Mannsbilder drei Jahre alt und darüber, alle, die in das Haus des HERRN gingen nach Gebühr eines jeglichen Tages zu ihrem Amt in ihrem Dienst nach ihren Ordnungen

Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;

(die Priester aber wurden aufgezeichnet nach ihren Vaterhäusern, und die Leviten von zwanzig Jahren und darüber waren in ihrem Dienst nach ihren Ordnungen);

And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:

dazu denen, die ausgezeichnet wurden als ihre Kinder, Weiber, Söhne und Töchter unter der ganzen Menge. Denn sie heiligten treulich das Geheiligte.

Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.

Auch waren Männer mit Namen benannt unter den Kindern Aaron, den Priestern, auf den Feldern der Vorstädte in allen Städten, daß sie Teile gäben allen Mannsbildern unter den Priestern und allen, die unter die Leviten aufgezeichnet wurden.

And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.

Also tat Hiskia im ganzen Juda und tat, was gut, recht und wahrhaftig war vor dem HERRN, seinem Gott.

And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

Und in allem Tun, das er anfing, am Dienst des Hauses Gottes nach dem Gesetz und Gebot, zu suchen seinen Gott, handelte er von ganzem Herzen; darum hatte er auch Glück.

2nd Chronicles 32 - 2 Chronik 32


2nd Chronicles Chapter 32 King James Bible - 2 Chronik Kapitel 32 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 31
2 Chronik 31

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 32

After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.

Nach diesen Geschichten und dieser Treue kam Sanherib, der König von Assyrien, und zog nach Juda und lagerten sich vor die festen Städte und gedachte, sie zu sich zu reißen.

And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,

Und da Hiskia sah, daß Sanherib kam und sein Angesicht stand zu streiten wider Jerusalem,

He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.

ward er Rats mit seinen Obersten und Gewaltigen, zuzudecken die Wasser der Brunnen, die draußen vor der Stadt waren; und sie halfen ihm.

So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?

Und es versammelte sich ein großes Volk und deckten zu alle Brunnen und den Bach, der mitten durchs Land fließt, und sprachen: Daß die Könige von Assyrien nicht viel Wasser finden, wenn sie kommen.

Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.

Und er ward getrost und baute alle Mauern, wo sie lückig waren, und machte Türme darauf und baute draußen noch die andere Mauer und befestigte Millo an der Stadt Davids und machte viel Waffen und Schilde

And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,

und setzte Hauptleute zum Streit über das Volk und sammelte sie zu sich auf die breite Gasse am Tor der Stadt und redete herzlich mit ihnen und sprach:

Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:

Seid getrost und frisch, fürchtet euch nicht und zagt nicht vor dem König von Assyrien noch vor all dem Haufen, der bei ihm ist; denn es ist ein Größerer mit uns als mit ihm:

With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.

Mit ihm ist sein fleischlicher Arm; mit uns aber ist der HERR, unser Gott, daß er uns helfe und führe den Streit. Und das Volk verließ sich auf die Worte Hiskias, des Königs Juda's.

After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,

Darnach sandte Sanherib, der König von Assyrien, seine Knechte gen Jerusalem (denn er lag vor Lachis und alle seine Herrschaft mit ihm) zu Hiskia, dem König Juda's, und zum ganzen Juda, das zu Jerusalem war, und ließ ihm sagen:

Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?

So spricht Sanherib, der König von Assyrien: Wes vertröstet ihr euch, die ihr wohnt in dem belagerten Jerusalem?

Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?

Hiskia beredet euch, daß er euch gebe in den Tod durch Hunger und Durst, und spricht: Der HERR, unser Gott, wird uns erretten von der Hand des Königs von Assyrien.

Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?

Ist er nicht der Hiskia, der seine Höhen und Altäre weggetan hat und gesagt zu Juda und Jerusalem: Vor einem Altar sollt ihr anbeten und darauf räuchern?

Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?

Wißt ihr nicht, was ich und meine Väter getan haben allen Völkern in den Ländern? Haben auch die Götter der Heiden in den Ländern können ihre Länder erretten von meiner Hand?

Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?

Wer ist unter allen Göttern dieser Heiden, die meine Väter verbannt haben, der sein Volk habe erretten können von meiner Hand, daß euer Gott euch sollte erretten können aus meiner Hand?

Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?

So laßt euch nun Hiskia nicht betrügen und laßt euch durch solches nicht bereden und glaubt ihm nicht. Denn so kein Gott aller Heiden und Königreiche hat sein Volk können von meiner und meiner Väter Hände erretten, so werden euch auch eure Götter nicht erretten können von meiner Hand.

And his servants spake yet more against the LORD God, and against his servant Hezekiah.

Dazu redeten seine Knechte noch mehr wider Gott den HERRN und wider seinen Knecht Hiskia.

He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.

Auch schrieb er Briefe, Hohn zu sprechen dem HERRN, dem Gott Israels, und redete von ihm und sprach: Wie die Götter der Heiden in den Ländern Ihr Volk nicht haben errettet von meiner Hand, so wird auch der Gott Hiskias sein Volk nicht erretten von meiner Hand.

Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.

Und sie riefen mit lauter Stimme auf jüdisch zum Volk zu Jerusalem, das auf der Mauer war, sie furchtsam zu machen und zu erschrecken, daß sie die Stadt gewönnen,

And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.

und redeten wider den Gott Jerusalems wie wider die Götter der Völker auf Erden, die Menschenhände Werk waren.

And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.

Aber der König Hiskia und der Prophet Jesaja, der Sohn des Amoz, beteten dawider und schrieen gen Himmel.

And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.

Und der HERR sandte einen Engel, der vertilgte alle Gewaltigen des Heeres und Fürsten und Obersten im Lager des Königs von Assyrien, daß er mit Schanden wieder in sein Land zog. Und da er in seines Gottes Haus ging, fällten ihn daselbst durchs Schwert, die von seinem eigenen Leib gekommen waren.

Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.

Also half der HERR dem Hiskia und denen zu Jerusalem aus der Hand Sanheribs, des Königs von Assyrien, und aller andern und gab ihnen Ruhe umher,

And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.

daß viele dem HERRN Geschenke brachten gen Jerusalem und Kleinode Hiskia, dem König Juda's. Und er ward darnach erhoben vor allen Heiden.

In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.

Zu der Zeit ward Hiskia todkrank. Und er bat den HERRN; der redete zu ihm und gab ihm ein Wunderzeichen.

But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.

Aber Hiskia vergalt nicht, wie ihm gegeben war; denn sein Herz überhob sich. Darum kam der Zorn über ihn und über Juda und Jerusalem.

Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.

Aber Hiskia demütigte sich, daß sein Herz sich überhoben hatte, samt denen zu Jerusalem; darum kam der Zorn des HERRN nicht über sie, solange Hiskia lebte.

And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;

Und Hiskia hatte sehr großen Reichtum und Ehre und machte sich Schätze von Silber, Gold, Edelsteinen, Gewürzen, Schilden und allerlei köstlichem Geräte

Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.

und Vorratshäuser zu dem Ertrag an Getreide, Most und Öl und Ställe für allerlei Vieh und Hürden für die Schafe,

Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.

und er baute sich Städte und hatte Vieh an Schafen und Rindern die Menge; denn Gott gab ihm sehr großes Gut.

This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.

Er ist der Hiskia, der die obere Wasserquelle in Gihon zudeckte und leitete sie hinunter abendwärts von der Stadt Davids; denn Hiskia war glücklich in allen seinen Werken.

Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.

Da aber die Botschafter der Fürsten von Babel zu ihm gesandt waren, zu fragen nach dem Wunder, das im Lande geschehen war, verließ ihn Gott also, daß er ihn versuchte, auf daß kund würde alles, was in seinem Herzen war.

Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.

Was aber mehr von Hiskia zu sagen ist und seine Barmherzigkeit, siehe, das ist geschrieben in dem Gesicht des Propheten Jesaja, des Sohnes Amoz, im Buche der Könige Juda's und Israels.

And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.

Und Hiskia entschlief mit seinen Vätern, und sie begruben ihn, wo man hinangeht zu den Gräbern der Kinder Davids. Und ganz Juda und die zu Jerusalem taten ihm Ehre in seinem Tod. Und sein Sohn Manasse ward König an seiner Statt.

2nd Chronicles 33 - 2 Chronik 33


2nd Chronicles Chapter 33 King James Bible - 2 Chronik Kapitel 33 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 32
2 Chronik 32

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 33

Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:

Manasse war zwölf Jahre alt, da er König ward, und regierte fünfundfünzig Jahre zu Jerusalem

But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.

und tat, was dem HERR übel gefiel, nach den Greueln der Heiden, die der HERR vor den Kindern Israel vertrieben hatte,

For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.

und baute wieder Höhen, die sein Vater Hiskia abgebrochen hatte und stiftete den Baalim Altäre und machte Ascherabilder und betete an alles Heer des Himmels und diente ihnen.

Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.

Er baute auch Altäre im Hause des HERRN, davon der HERR geredet hat: Zu Jerusalem soll mein Name sein ewiglich;

And he built altars for all the host of heaven in the two courts of the house of the LORD.

und baute Altäre allem Heer des Himmels in beiden Höfen am Hause des HERRN.

And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.

Und er ließ seine Söhne durchs Feuer gehen im Tal des Sohnes Hinnoms und wählte Tage und achtete auf Vogelgeschrei und zauberte und stiftete Wahrsager und Zeichendeuter und tat viel, was dem HERRN übel gefiel, ihn zu erzürnen.

And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:

Er setzte auch das Bild des Götzen, das er machen ließ, ins Haus Gottes, davon Gott zu David geredet hatte und zu Salomo, seinem Sohn: In diesem Hause zu Jerusalem, das ich erwählt habe vor allen Stämmen Israels, will ich meinen Namen setzen ewiglich;

Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.

und will nicht mehr den Fuß Israels lassen weichen von dem Lande, das ich ihren Vätern bestellt habe, sofern sie sich halten, daß sie tun alles, was ich ihnen geboten habe, in allem Gesetz und den Geboten und Rechten durch Mose.

So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.

Aber Manasse verführte Juda und die zu Jerusalem, daß sie ärger taten denn die Heiden, die der HERR vor den Kindern Israel vertilgt hatte.

And the LORD spake to Manasseh, and to his people: but they would not hearken.

Und wenn der HERR mit Manasse und seinem Volk reden ließ, merkten sie nicht darauf.

Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.

Darum ließ der HERR über sie kommen die Fürsten des Heeres des Königs von Assyrien, die nahmen Manasse gefangen mit Fesseln und banden ihn mit Ketten und brachten ihn gen Babel.

And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,

Und da er in Angst war, flehte er vor dem HERRN, seinem Gott, und demütigte sich sehr vor dem Gott seiner Väter

And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.

und bat und flehte zu ihm. Da erhörte er sein Flehen und brachte ihm wieder gen Jerusalem zu seinem Königreich. Da erkannte Manasse, daß der HERR Gott ist.

Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.

Darnach baute er die äußere Mauer an der Stadt Davids abendswärts an Gihon im Tal und wo man zum Fischtor eingeht und umher an den Ophel und machte sie sehr hoch und legte Hauptleute in die festen Städte Juda's

And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.

und tat weg die fremden Götter und den Götzen aus dem Hause des HERRN und alle Altäre, die er gebaut hatte auf dem Berge des Hauses des HERRN und zu Jerusalem, und warf sie hinaus vor die Stadt

And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.

und richtete zu den Altar des HERRN und opferte darauf Dankopfer und Lobopfer und befahl Juda, daß sie dem HERRN, dem Gott Israels, dienen sollten.

Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.

Doch opferte das Volk noch auf den Höhen, wiewohl dem HERRN, ihrem Gott.

Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.

Was aber mehr von Manasse zu sagen ist und sein Gebet zu seinem Gott und die Reden der Seher, die mit ihm redeten im Namen des HERRN, des Gottes Israels, siehe, die sind unter den Geschichten der Könige Israels.

His prayer also, and how God was intreated of him, and all his sin, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.

Und sein Gebet und Flehen und alle seine Sünde und Missetat und die Stätten, darauf er die Höhen baute und Ascherabilder und Götzen stiftete, ehe denn er gedemütigt ward, siehe, die sind geschrieben unter den Geschichten der Seher.

So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.

Und Manasse entschlief mit seinen Vätern und sie begruben ihn in seinem Hause. Und sein Sohn Amon ward König an seiner Statt.

Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.

Zweiundzwanzig Jahre alt war Amon, da er König ward, und regierte zwei Jahre zu Jerusalem

But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;

und tat, was dem HERRN übel gefiel, wie sein Vater Manasse getan hatte. Und Amon opferte allen Götzen, die sein Vater Manasse gemacht hatte, und diente ihnen.

And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.

Aber er demütigte sich nicht vor dem HERRN, wie sich sein Vater Manasse gedemütigt hatte; denn er, Amon machte der Schuld viel.

And his servants conspired against him, and slew him in his own house.

Und seine Knechte machten einen Bund wieder ihn und töteten ihn in seinem Hause.

But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

Da schlug das Volk im Lande alle, die den Bund wider den König Amon gemacht hatten. Und das Volk im Lande macht Josia, seinen Sohn zum König an seiner Statt.

2nd Chronicles 34 - 2 Chronik 34


2nd Chronicles Chapter 34 King James Bible - 2 Chronik Kapitel 34 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 33
2 Chronik 33

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 34

Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.

Acht Jahre alt war Josia, da er König ward, und regierte einunddreißig Jahre zu Jerusalem

And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.

und tat, was dem HERRN wohl gefiel, und wandelte in den Wegen seines Vaters David und wich weder zur Rechten noch zur Linken.

For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.

Denn im achten Jahr seines Königreichs, da er noch jung war, fing er an zu suchen den Gott seines Vaters David, und im zwölften Jahr fing er an zu reinigen Juda und Jerusalem von den Höhen und Ascherabildern und Götzen und gegossenen Bildern

And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.

und ließ vor sich abbrechen die Altäre der Baalim, und die Sonnensäulen obendrauf hieb er ab, und die Ascherabilder und Götzen und gegossenen Bilder zerbrach er und machte sie zu Staub und streute sie auf die Gräber derer, die ihnen geopfert hatten,

And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.

und verbrannte die Gebeine der Priester auf ihren Altären und reinigte also Juda und jerusalem,

And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.

dazu in den Städten Manasses, Ephraims, Simeons und bis an Naphthali in ihren Wüsten umher.

And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.

Und da er die Altäre und Ascherabilder abgebrochen und die Götzen klein zermalmt und alle Sonnensäulen abgehauen hatte im ganzen Lande Israel, kam er wieder gen Jerusalem.

Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.

Im achtzehnten Jahr seines Königreichs, da er das Land und das Haus gereinigt hatte, sandte er Saphan, den Sohn Azaljas, und Maaseja, den Stadtvogt, und Joah, den Sohn Joahas, den Kanzler, zu bessern das Haus des HERRN, seines Gottes.

And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.

Und sie kamen zu dem Hohenpriester Hilkia; und man gab ihnen das Geld, das zum Hause Gottes gebracht war, welches die Leviten, die an der Schwelle hüteten, gesammelt hatten von Manasse, Ephraim und von allen übrigen in Israel und vom ganzen Juda und Benjamin und von denen, die zu Jerusalem wohnten;

And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:

und sie gaben's den Werkmeistern, die bestellt waren am Hause des HERRN. Die gaben's denen, die da arbeiteten am Hause des Herrn, wo es baufällig war, daß sie das Haus besserten,

Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.

nämlich den Zimmerleuten und Bauleuten, gehauene Steine zu kaufen und Holz zu Klammern und Balken an den Häusern, welche die Könige Juda's verderbt hatten.

And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.

Und die Männer arbeiteten am Werk treulich. Und es waren über sie verordnet Jahath und Obadja, die Leviten aus den Kindern Meraris, Sacharja und Mesullam aus den Kindern der Kahathiten, das Werk zu treiben (und waren alle Leviten, die des Saitenspiels kundig waren).

Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.

Aber über die Lastträger und Treiber zu allerlei Arbeit in allen ihren Ämtern waren aus den Leviten die Schreiber, Amtleute und Torhüter.

And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.

Und da sie das Geld herausnahmen, das zum Hause des HERRN eingelegt war, fand Hilkia, der Priester, das Buch des Gesetzes des HERRN, das durch Mose gegeben war.

And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.

Und Hilkia antwortete und sprach zu Saphan, dem Schreiber: Ich habe das Gesetzbuch gefunden im Hause des HERRN. Und Hilkia gab das Buch Saphan.

And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.

Saphan aber brachte es zum König und gab dem König Bericht und sprach: Alles, was unter die Hände deiner Knechte gegeben ist, das machen sie.

And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.

Und sie haben das Geld zuhauf geschüttet, das im Hause des HERRN gefunden ist, und haben's gegeben denen, die verordnet sind, und den Arbeitern.

Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.

Und Saphan, der Schreiber, sagte dem König an und sprach: Hilkia, der Priester, hat mir ein Buch gegeben. Und Saphan las daraus vor dem König.

And it came to pass, when the king had heard the words of the law, that he rent his clothes.

Und da der König die Worte des Gesetzes hörte, zerriß er seine Kleider.

And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,

Und der König gebot Hilkia und Ahikam, dem Sohn Saphans, und Abdon, dem Sohn Michas, und Saphan, dem Schreiber, und Asaja, dem Knecht des Königs, und sprach:

Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.

Gehet hin und fraget den HERRN für mich und für die übrigen in Israel und Juda über die Worte des Buches, das gefunden ist; denn der Grimm des HERRN ist groß, der über uns entbrannt ist, daß unsre Väter nicht gehalten haben das Wort des HERRN, daß sie täten, wie geschrieben steht in diesem Buch.

And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.

Da ging Hilkia hin samt den andern, die der König gesandt hatte, zu der Prophetin Hulda, dem Weibe Sallums, des Sohnes Thokehaths, des Sohnes Hasras, des Kleiderhüters, die zu Jerusalem wohnte im andern Teil, und redeten solches mit ihr.

And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,

Und sie sprach zu ihnen: So spricht der HERR, der Gott Israels: Saget dem Manne, der euch zu mir gesandt hat:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:

So spricht der HERR: Siehe, ich will Unglück bringen über diesen Ort und die Einwohner, alle die Flüche, die geschrieben stehen in dem Buch, das man vor dem König Juda's gelesen hat,

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.

darum daß sie mich verlassen haben und andern Göttern geräuchert, daß sie mich erzürnten mit allerlei Werken ihrer Hände. Und mein Grimm ist entbrannt über diesen Ort und soll nicht ausgelöscht werden.

And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;

Und zum König Juda's, der euch gesandt hat, den HERRN zu fragen, sollt ihr also sagen: So spricht der HERR, der Gott Israels, von den Worten, die du gehört hast:

Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.

Darum daß dein Herz weich geworden ist und hast dich gedemütigt vor Gott, da du seine Worte hörtest wider diesen Ort und wider die Einwohner, und hast dich vor mir gedemütigt und deine Kleider zerrissen und vor mir geweint, so habe ich dich auch erhört, spricht der HERR.

Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.

Siehe, ich will dich sammeln zu deinen Vätern, daß du in dein Grab mit Frieden gesammelt werdest, daß deine Augen nicht sehen all das Unglück, das ich über diesen Ort und die Einwohner bringen will. Und sie sagten's dem König wieder.

Then the king sent and gathered together all the elders of Judah and Jerusalem.

Da sandte der König hin und ließ zuhauf kommen alle Ältesten in Juda und Jerusalem.

And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.

Und der König ging hinauf ins Haus des HERRN und alle Männer Juda's und Einwohner zu Jerusalem, die Priester, die Leviten und alles Volk, klein und groß; und wurden vor ihren Ohren gelesen alle Worte im Buch des Bundes, das im Hause des HERRN gefunden war.

And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.

Und der König trat an seinen Ort und machte einen Bund vor dem HERRN, daß man dem HERRN nachwandeln sollte, zu halten seine Gebote, Zeugnisse und Rechte von ganzem Herzen und von ganzer Seele, zu tun nach allen Worten des Bundes, die gechrieben standen in diesem Buch.

And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.

Und er ließ in den Bund treten alle, die zu Jerusalem und in Benjamin vorhanden waren. Und die Einwohner zu Jerusalem taten nach dem Bund Gottes, des Gottes ihrer Väter.

And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

Und Josia tat weg alle Greuel aus allen Landen der Kinder Israel und schaffte, daß alle, die in Israel gefunden wurden, dem HERRN, ihrem Gott, dienten. Solange Josia lebte, wichen sie nicht von dem HERRN, ihrer Väter Gott.

2nd Chronicles 35 - 2 Chronik 35


2nd Chronicles Chapter 35 King James Bible - 2 Chronik Kapitel 35 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 34
2 Chronik 34

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 35

Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.

Und Josia hielt dem HERRN Passah zu Jerusalem, und sie schlachteten das Passah am vierzehnten Tage des ersten Monats.

And he set the priests in their charges, and encouraged them to the service of the house of the LORD,

Und er bestellte die Priester zu ihrem Dienst und stärkte sie zu ihrem Amt im Hause des HERRN

And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,

und sprach zu den Leviten, die ganz Israel lehrten und dem HERRN geheiligt waren: Tut die heilige Lade ins Haus das Salomo, der Sohn Davids, der König Israels, gebaut hat. Ihr sollt sie nicht auf den Schultern tragen. So dienet nun dem HERRN, eurem Gott, und seinem Volk Israel

And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.

und bereitet euch nach euren Vaterhäusern in euren Ordnungen, wie sie vorgeschrieben sind von David, dem König Israels, und seinem Sohn Salomo,

And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.

und steht im Heiligtum nach den Ordnungen der Vaterhäuser eurer Brüder, vom Volk geboren, je eine Ordnung eines Vaterhauses der Leviten,

So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.

und schlachtet das Passah und heiligt euch und bereitet es für eure Brüder, daß sie tun nach dem Wort des HERRN durch Mose.

And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.

Und Josia gab zur Hebe für den gemeinen Mann Lämmer und junge Ziegen (alles zum Passah für alle, die vorhanden waren, an der Zahl dreißigtausend) und dreitausend Rinder, alles von dem Gut des Königs.

And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen.

Seine Fürsten aber gaben zur Hebe freiwillig für das Volk und für die Priester und Leviten. Hilkia, Sacharja und Jehiel, die Fürsten im Hause Gottes, gaben den Priestern zum Passah zweitausend und sechshundert Lämmer und Ziegen, dazu dreihundert Rinder.

Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.

Aber Chananja, Semaja, Nathanael und seine Brüder, Hasabja, Jeiel und Josabad, der Leviten Oberste, gaben zur Hebe den Leviten zum Passah fünftausend Lämmer und Ziegen und dazu fünfhundert Rinder.

So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.

Also ward der Gottesdienst beschickt; und die Priester standen an ihrer Stätte und die Leviten in ihren Ordnungen nach dem Gebot des Königs.

And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.

Und sie schlachteten das Passah, und die Priester nahmen das Blut von ihren Händen und sprengten, und die Leviten zogen die Haut ab.

And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.

Und die Brandopfer taten sie davon, daß sie die gäben unter die Teile der Vaterhäuser des Volks, dem HERRN zu opfern. Wie es geschrieben steht im Buch Mose's. So taten sie mit den Rindern auch.

And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.

Und sie kochten das Passah am Feuer, wie sich's gebührt. Aber was geheiligt war, kochten sie in Töpfen, Kesseln und Pfannen, und machten's eilend für alles Volk.

And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.

Darnach aber bereiteten sie auch für sich und die Priester. Denn die Priester, die Kinder Aaron, schafften an dem Brandopfer und Fetten bis in die Nacht; darum mußten die Leviten für sich und für die Priester, die Kinder Aaron, zubereiten.

And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.

Und die Sänger, die Kinder Asaph, standen an ihrer Stätte nach dem Gebot Davids und Asaphs und Hemans und Jedithuns, des Sehers des Königs, und die Torhüter an allen Toren, und sie wichen nicht von ihrem Amt; denn die Leviten, ihre Brüder, bereiteten zu für sie.

So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.

Also ward beschickt der Gottesdienst des HERRN des Tages, daß man Passah hielt und Brandopfer tat auf dem Altar des HERRN nach dem Gebot des Königs Josia.

And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.

Also hielten die Kinder Israel, die vorhanden waren, Passah zu der Zeit und das Fest der ungesäuerten Brote sieben Tage.

And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.

Es war aber kein Passah gehalten in Israel wie das, von der Zeit Samuels, des Propheten; und kein König in Israel hatte solch Passah gehalten, wie Josia Passah hielt und die Priester, Leviten, ganz Juda und was von Israel vorhanden war und die Einwohner zu Jerusalem.

In the eighteenth year of the reign of Josiah was this passover kept.

Im achtzehnten Jahr des Königreichs Josias ward dies Passah gehalten.

After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Carchemish by Euphrates: and Josiah went out against him.

Nach diesem, da Josia das Haus zugerichtet hatte, zog Necho, der König in Ägypten, herauf, zu streiten wider Karchemis am Euphrat. Und Josia zog aus, ihm entgegen.

But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.

Aber er sandte Boten zu ihm und ließ ihm sagen: Was habe ich mit dir zu tun, König Juda's? ich komme jetzt nicht wider dich, sondern wider das Haus, mit dem ich Krieg habe; und Gott hat gesagt, ich soll eilen. Laß ab von Gott, der mit mir ist, daß er dich nicht verderbe!

Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.

Aber Josia wandte sein Angesicht nicht von ihm, sondern stellte sich, mit ihm zu streiten und gehorchte nicht den Worten Nechos aus dem Munde Gottes und kam, mit ihm zu streiten auf der Ebene bei Megiddo.

And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.

Aber die Schützen schossen den König Josia, und der König sprach zu seinen Knechten: Führt mich hinüber; denn ich bin sehr wund!

His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.

Und seine Knechte taten ihn von dem Wagen und führten ihn auf seinem andern Wagen und brachten ihn gen Jerusalem; und er starb und ward begraben in den Gräbern seiner Väter. Und ganz Juda und Jerusalem trugen Leid um Josia.

And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.

Und Jeremia beklagte Josia, und alle Sänger und Sängerinnen redeten in ihren Klageliedern über Josia bis auf diesen Tag und machten eine Gewohnheit daraus in Israel. Siehe, es ist geschrieben unter den Klageliedern.

Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,

Was aber mehr von Josia zu sagen ist und seine Barmherzigkeit nach der Vorschrift im Gesetz des HERRN

And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

und seine Geschichten, beide, die ersten und die letzten, siehe, das ist geschrieben im Buch der Könige Israels und Juda's.

2nd Chronicles 36 - 2 Chronik 36


2nd Chronicles Chapter 36 King James Bible - 2 Chronik Kapitel 36 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 35
2 Chronik 35

The Second Book of the Chronicles
Das zweite Buch der Chronik

Return to Index
Rückkehr zum Index

Chapter 36

Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.

Und das Volk im Lande nahm Joahas, den Sohn Josias, und machte ihn zum König an seines Vaters Statt zu Jerusalem.

Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.

Dreiundzwanzig Jahre alt war Joahas, da er König ward. Und regierte drei Monate zu Jerusalem;

And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.

denn der König in Ägypten setzte ihn ab zu Jerusalem und büßte das Land um hundert Zentner Silber und einen Zentner Gold.

And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.

Und der König in Ägypten machte Eljakim, seinen Bruder, zum König über Juda und Jerusalem und wandelte seinen Namen in Jojakim. Aber seinen Bruder Joahas nahm Necho und brachte ihn nach Ägypten.

Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.

Fünfundzwanzig Jahre alt war Jojakim, da er König ward. Und regierte elf Jahre zu Jerusalem und tat, was dem HERRN, seinem Gott, übel gefiel.

Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.

Und Nebukadnezar, der König zu Babel, zog wider ihn herauf und band ihn mit Ketten, daß er ihn gen Babel führte.

Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.

Auch brachte Nebukadnezar etliche Gefäße des Hauses des HERRN gen Babel und tat sie in seinen Tempel zu Babel.

Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.

Was aber mehr von Jojakim zu sagen ist und seine Greuel, die er tat und die an ihm gefunden wurden, siehe, die sind geschrieben im Buch der Könige Israels und Juda's. Und sein Sohn Jojachin ward König an seiner Statt.

Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.

Acht Jahre alt war Jojachin, da er König ward. Und regierte drei Monate und zehn Tage zu Jerusalem und tat, was dem HERRN übel gefiel.

And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.

Da aber das Jahr um kam, sandte hin Nebukadnezar und ließ ihn gen Babel holen mit den köstlichen Gefäßen im Hause des HERRN und machte Zedekia, seinen Bruder zum König über Juda und Jerusalem.

Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.

Einundzwanzig Jahre alt war Zedekia, da er König ward. Und regierte elf Jahre zu Jerusalem

And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.

und tat, was dem HERRN, seinem Gott, übel gefiel, und demütigte sich nicht vor dem Propheten Jeremia, der da redete aus dem Munde des HERRN.

And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.

Dazu ward er abtrünnig von Nebukadnezar, dem König zu Babel, der einen Eid bei Gott ihm genommen hatte, und ward halsstarrig und verstockte sein Herz, daß er sich nicht bekehrte zu dem HERRN, dem Gott Israels.

Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.

Auch alle Obersten unter den Priestern samt dem Volk machten des Sündigens viel nach allerlei Greueln der Heiden und verunreinigten das Haus des HERRN, das er geheiligt hatte zu Jerusalem.

And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:

Und der HERR, ihrer Väter Gott, sandte zu ihnen durch seine Boten früh und immerfort; denn er schonte seines Volkes und seiner Wohnung.

But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.

Aber sie spotteten der Boten Gottes und verachteten seine Worte und äfften seine Propheten, bis der Grimm des HERRN über sein Volk wuchs, daß kein Heilen mehr da war.

Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.

Denn er führte über sie den König der Chaldäer und ließ erwürgen ihre junge Mannschaft mit dem Schwert im Hause ihres Heiligtums und verschonte weder die Jünglinge noch die Jungfrauen, weder die Alten noch die Großväter; alle gab er sie in seine Hand.

And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.

Und alle Gefäße im Hause Gottes, groß und klein, die Schätze im Hause des HERRN und die Schätze des Königs und seiner Fürsten, alles ließ er gen Babel führen.

And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.

Und sie verbrannten das Haus Gottes und brachen ab die Mauer zu Jerusalem, und alle ihre Paläste brannten sie mit Feuer aus, daß alle ihre köstlichen Geräte verderbt wurden.

And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:

Und er führte weg gen Babel, wer vom Schwert übriggeblieben war, und sie wurden seine und seiner Söhne Knechte, bis das Königreich der Perser aufkam,

To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.

daß erfüllt würde das Wort des HERRN durch den Mund Jeremia's, bis das Land an seinen Sabbaten genug hätte. Denn die ganze Zeit über, da es wüst lag, hatte es Sabbat, bis daß siebzig Jahre voll wurden.

Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

Aber im ersten Jahr des Kores, des Königs in Persien (daß erfüllt würde das Wort des HERRN, durch den Mund Jeremia's geredet), erweckte der HERR den Geist des Kores, des Königs in Persien, daß er ließ ausrufen durch sein ganzes Königreich, auch durch Schrift, und sagen:

Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

So spricht Kores, der König in Persien: Der HERR, der Gott des Himmels, hat mir alle Königreiche der Erde gegeben, und er hat mir befohlen, ihm ein Haus zu bauen zu Jerusalem in Juda. Wer nun unter euch seines Volkes ist, mit dem sei der HERR, sein Gott, und er ziehe hinauf.

Ezra 1 - Esra 1


Ezra Chapter 1 King James Bible - Esra Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 36
2 Chronik 36

The Book of Ezra
Das Buch Esra

Return to Index
Rückkehr zum Index

Chapter 1

Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

Im ersten Jahr des Kores, des Königs in Persien (daß erfüllt würde das Wort des HERRN durch den Mund Jeremia's geredet), erweckte der HERR den Geist des Kores, des Königs in Persien, daß er ausrufen ließ durch sein ganzes Königreich, auch durch Schrift, und sagen:

Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.

So spricht Kores, der König in Persien: Der HERR, der Gott des Himmels, hat mir alle Königreiche der Erde gegeben, und hat mir befohlen, ihm ein Haus zu bauen zu Jerusalem in Juda.

Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.

Wer nun unter euch seine Volkes ist, mit dem Sei Gott, und er ziehe hinauf gen Jerusalem in Juda und baue das Haus des HERRN, des Gottes Israels. Er ist der Gott, der zu Jerusalem ist.

And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.

Und wer noch übrig ist an allen Orten, da der Fremdling ist, dem sollen helfen die Leute seines Orts mit Silber und Gold, Gut und Vieh, außer dem, was sie aus freiem Willen geben zum Hause Gottes zu Jerusalem.

Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.

Da machten sich auf die Obersten der Vaterhäuser aus Juda und Benjamin und die Priester und Leviten, alle, deren Geist Gott erweckte, hinaufzuziehen und zu bauen das Haus des HERRN zu Jerusalem.

And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.

Und alle, die um sie her waren, stärkten ihre Hände mit silbernem und goldenem Geräte, mit Gut und Vieh und Kleinoden, außer dem, Was sie freiwillig gaben.

Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;

Und der König Kores tat heraus die Gefäße des Hauses des HERRN, die Nebukadnezar aus Jerusalem genommen hatte und in seines Gottes Haus getan hatte.

Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.

Aber Kores, der König in Persien, tat sie heraus durch Mithredath, den Schatzmeister; der zählte sie dar Sesbazar, dem Fürsten Juda's.

And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,

Und dies ist ihre Zahl: dreißig goldene Becken und tausend silberne Becken, neunundzwanzig Messer,

Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.

dreißig goldene Becher und der andern, silbernen Becher vierhundertundzehn und anderer Gefäße tausend,

All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

daß aller Gefäße, golden und silbern, waren fünftausend und vierhundert. Alle brachte sie Sesbazar herauf mit denen, die aus der Gefangenschaft von Babel heraufzogen gen Jerusalem.

Ezra 2 - Esra 2


Ezra Chapter 2 King James Bible - Esra Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 1
Esra 1

The Book of Ezra
Das Buch Esra

Return to Index
Rückkehr zum Index

Chapter 2

Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;

Dies sind die Kinder der Landschaft, die heraufzogen aus der Gefangenschaft, die Nebukadnezar, der König zu Babel, hatte gen Babel geführt und die wieder gen Jerusalem und nach Juda kamen, ein jeglicher in seine Stadt,

Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:

und kamen mit Serubabel, Jesua, Nehemia, Seraja, Reelaja, Mardochai, Bilsa, Mispar, Bigevai, Rehum und Baana. Dies ist nun die Zahl der Männer des Volkes Israel:

The children of Parosh, two thousand an hundred seventy and two.

der Kinder Parevs zweitausend hundertundzweiundsiebzig;

The children of Shephatiah, three hundred seventy and two.

der Kinder Sephatja dreihundert und zweiundsiebzig;

The children of Arah, seven hundred seventy and five.

der Kinder Arah siebenhundert und fünfundsiebzig;

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.

der Kinder Pahath-Moab, von den Kindern Jesua, Joab, zweitausend achthundertundzwölf;

The children of Elam, a thousand two hundred fifty and four.

der Kinder Elam tausend zweihundertvierundfünfzig;

The children of Zattu, nine hundred forty and five.

der Kinder Satthu neunhundert und fünfundvierzig;

The children of Zaccai, seven hundred and threescore.

der Kinder Sakkai siebenhundert und sechzig;

The children of Bani, six hundred forty and two.

der Kinder Bani sechshundert und zweiundvierzig;

The children of Bebai, six hundred twenty and three.

der Kinder Bebai sechshundert und dreiundzwanzig;

The children of Azgad, a thousand two hundred twenty and two.

der Kinder Asgad tausend zweihundert und zweiundzwanzig;

The children of Adonikam, six hundred sixty and six.

der Kinder Adonikam sechshundert und sechsundsechzig;

The children of Bigvai, two thousand fifty and six.

der Kinder Bigevai zweitausend und sechsundfünfzig;

The children of Adin, four hundred fifty and four.

der Kinder Adin vierhundert und vierundfünfzig;

The children of Ater of Hezekiah, ninety and eight.

der Kinder Ater von Hiskia achtundneunzig;

The children of Bezai, three hundred twenty and three.

der Kinder Bezai dreihundert und dreiundzwanzig;

The children of Jorah, an hundred and twelve.

der Kinder Jorah hundertundzwölf;

The children of Hashum, two hundred twenty and three.

der Kinder Hasum zweihundert und dreiundzwanzig;

The children of Gibbar, ninety and five.

der Kinder von Gibbar fünfundneunzig;

The children of Bethlehem, an hundred twenty and three.

der Kinder von Bethlehem hundertdreiundzwanzig;

The men of Netophah, fifty and six.

der Männer von Netopha sechsundfünfzig;

The men of Anathoth, an hundred twenty and eight.

der Männer von Anathoth hundertachtundzwanzig;

The children of Azmaveth, forty and two.

der Kinder von Asmaveth zweihundertvierzig;

The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.

der Kinder von Kirjath-Arim, Kaphira und Beeroth siebenhundert und dreiundvierzig;

The children of Ramah and Gaba, six hundred twenty and one.

der Kinder von Rama und Geba sechshundert und einundzwanzig;

The men of Michmas, an hundred twenty and two.

der Männer von Michmas hundertzweiundzwanzig;

The men of Bethel and Ai, two hundred twenty and three.

der Männer von Beth-El und Ai zweihundert und dreiundzwanzig;

The children of Nebo, fifty and two.

der Kinder von Nebo zweiundfünfzig;

The children of Magbish, an hundred fifty and six.

der Kinder Magbis hundertsechsundfünfzig;

The children of the other Elam, a thousand two hundred fifty and four.

der Kinder des andern Elam tausendzweihundert und vierundfünfzig;

The children of Harim, three hundred and twenty.

der Kinder Harim dreihundertundzwanzig;

The children of Lod, Hadid, and Ono, seven hundred twenty and five.

der Kinder von Lod, Hadid und Ono siebenhundert und fünfundzwanzig;

The children of Jericho, three hundred forty and five.

der Kinder von Jericho dreihundert und fünfundvierzig;

The children of Senaah, three thousand and six hundred and thirty.

der Kinder von Senaa dreitausend und sechshundertunddreißig.

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

Der Priester: der Kinder Jedaja vom Hause Jesua neunhundert und dreiundsiebzig;

The children of Immer, a thousand fifty and two.

der Kinder Immer tausend und zweiundfünfzig;

The children of Pashur, a thousand two hundred forty and seven.

der Kinder Pashur tausendzweihundert und siebenundvierzig;

The children of Harim, a thousand and seventeen.

der Kinder Harim tausend und siebzehn.

The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.

Der Leviten: der Kinder Jesua und Kadmiel von den Kindern Hodavja vierundsiebzig.

The singers: the children of Asaph, an hundred twenty and eight.

Der Sänger: der Kinder Asaph hundertachtundzwanzig.

The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.

der Kinder der Torhüter: die Kinder Sallum, die Kinder Ater, die Kinder Talmon, die Kinder Akkub, die Kinder Hatita und die Kinder Sobai, allesamt hundertneununddreißig.

The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,

Der Tempelknechte: die Kinder Ziha, die Kinder Hasupha, die Kinder Tabbaoth,

The children of Keros, the children of Siaha, the children of Padon,

die Kinder Keros, die Kinder Siaha, die Kinder Padon,

The children of Lebanah, the children of Hagabah, the children of Akkub,

die Kinder Lebana, die Kinder Hagaba, die Kinder Akkub,

The children of Hagab, the children of Shalmai, the children of Hanan,

die Kinder Hagab, die Kinder Samlai, die Kinder Hanan,

The children of Giddel, the children of Gahar, the children of Reaiah,

die Kinder Giddel, die Kinder Gahar, die Kinder Reaja,

The children of Rezin, the children of Nekoda, the children of Gazzam,

die Kinder Rezin, die Kinder Nekoda, die Kinder Gassam,

The children of Uzza, the children of Paseah, the children of Besai,

die Kinder Usa, die Kinder Paseah, die Kinder Beasi,

The children of Asnah, the children of Mehunim, the children of Nephusim,

die Kinder Asna, die Kinder der Meuniter, die Kinder der Nephusiter,

The children of Bakbuk, the children of Hakupha, the children of Harhur,

die Kinder Bakbuk, die Kinder Hakupha, die Kinder Harhur,

The children of Bazluth, the children of Mehida, the children of Harsha,

die Kinder Bazluth, die Kinder Mehida, die Kinder Harsa,

The children of Barkos, the children of Sisera, the children of Thamah,

die Kinder Barkos, die Kinder Sisera, die Kinder Themah,

The children of Neziah, the children of Hatipha.

die Kinder Neziah, die Kinder Hatipha.

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,

Die Kinder der Knechte Salomos: Die Kinder Sotai, die Kinder Sophereth, die Kinder Peruda,

The children of Jaalah, the children of Darkon, the children of Giddel,

die Kinder Jaala, die Kinder Darkon, die Kinder Giddel,

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.

die Kinder Sephatja, die Kinder Hattil, die Kinder Pochereth von Zebaim, die Kinder der Ami.

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Aller Tempelknechte und Kinder der Knechte Salomos waren zusammen dreihundert und zweiundneunzig.

And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:

Und diese zogen auch mit herauf von Thel-Melah, Thel-Harsa, Cherub, Addon und Immer, aber sie konnten nicht anzeigen ihr Vaterhaus noch ihr Geschlecht, ob sie aus Israel wären:

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.

die Kinder Delaja, die Kinder Tobia, die Kinder Nekoda, sechshundert und zweiundfünfzig.

And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:

Und von den Kindern der Priester: die Kinder Habaja, die Kinder Hakkoz, die Kinder Barsillais, der aus den Töchtern Barsillais, des Gileaditers, ein Weib nahm und ward unter ihrem Namen genannt.

These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.

Die suchten ihre Geburtsregister, und fanden keine; darum wurden sie untüchtig geachtet zum Priestertum.

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.

Und der Landpfleger sprach zu ihnen, sie sollten nicht essen vom Hochheiligen, bis ein Priester aufstände mit dem Licht und Recht.

The whole congregation together was forty and two thousand three hundred and threescore,

Der ganzen Gemeinde wie ein Mann waren zweiundvierzigtausend und dreihundertundsechzig.

Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.

ausgenommen ihre Knechte und Mägde, derer waren siebentausend dreihundert und siebenunddreißig, dazu zweihundert Sänger und Sängerinnen.

Their horses were seven hundred thirty and six; their mules, two hundred forty and five;

Und hatten siebenhundert und sechsunddreißig Rosse, zweihundert und fünfundvierzig Maultiere,

Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.

vierhundert und fünfunddreißig Kamele und sechstausend und siebenhundertzwanzig Esel.

And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:

Und etliche Oberste der Vaterhäuser, da sie kamen zum Hause des Herrn zu Jerusalem, gaben sie freiwillig zum Hause Gottes, daß man's setzte auf seine Stätte,

They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.

und gaben nach ihrem Vermögen zum Schatz fürs Werk einundsechzigtausend Goldgulden und fünftausend Pfund Silber und hundert Priesterröcke.

So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

Also setzten sich die Priester und die Leviten und die vom Volk und die Sänger und die Torhüter und die Tempelknechte in ihre Städte und alles Israel in seine Städte.

Ezra 3 - Esra 3


Ezra Chapter 3 King James Bible - Esra Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 2
Esra 2

The Book of Ezra
Das Buch Esra

Return to Index
Rückkehr zum Index

Chapter 3

And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.

Und da herbeikam der siebente Monat und die Kinder Israel nun in ihren Städten waren, kam das Volk zusammen wie ein Mann gen Jerusalem.

Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.

Und es machte sich auf Jesua, der Sohn Jozadaks, und seine Brüder, die Priester, und Serubabel, der Sohn Sealthiels, und seine Brüder und bauten den Altar des Gottes Israels, Brandopfer darauf zu opfern, wie es geschrieben steht im Gesetz Mose's, des Mannes Gottes,

And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.

und richteten zu den Altar auf seine Stätte (denn es war ein Schrecken unter ihnen vor den Völkern in den Ländern) und opferten dem HERRN Brandopfer darauf des Morgens und des Abends.

They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;

Und hielten der Laubhütten Fest, wie geschrieben steht, und taten Brandopfer alle Tage nach der Zahl, wie sich's gebührt, einen jeglichen Tag sein Opfer,

And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.

darnach auch die täglichen Brandopfer und der Neumonde und aller Festtage des HERRN, die geheiligt sind, und allerlei freiwillige Opfer, die sie dem HERRN freiwillig taten.

From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.

Am ersten Tage des siebenten Monats fingen sie an, dem HERRN Brandopfer zu tun. Aber der Grund des Tempels war noch nicht gelegt.

They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.

Sie gaben aber Geld den Steinmetzen und Zimmerleuten und Speise und Trank und Öl denen zu Sidon und zu Tyrus, daß sie Zedernholz vom Libanon aufs Meer gen Japho brächten nach dem Befehl des Kores, des Königs in Persien, an sie.

Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.

Im zweiten Jahr ihrer Ankunft am Hause Gottes zu Jerusalem, im zweiten Monat, fingen an Serubabel, der Sohn Sealthiels, und Jesua, der Sohn Jozadaks, und die übrigen ihrer Brüder, Priester und Leviten, und alle, die aus der Gefangenschaft gekommen waren gen und bestellten die Leviten von zwanzig Jahren und darüber, zu treiben das Werk am Hause des HERRN.

Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.

Und Jesua stand mit seinen Söhnen und Brüdern und Kadmiel mit seinen Söhnen, die Kinder Juda, wie ein Mann, vorzustehen den Arbeitern am Hause Gottes, desgleichen die Kinder Henadad mit ihren Kindern und Brüdern, den Leviten.

And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.

Und da die Bauleute den Grund legten am Tempel des HERRN, standen die Priester in ihren Kleidern mit Drommeten und die Leviten, die Kinder Asaph, mit Zimbeln, zu loben den HERRN mit dem Gedicht Davids, des Königs über Israel,

And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.

und sangen umeinander und lobten und dankten dem HERRN, daß er gütig ist und seine Barmherzigkeit ewiglich währet über Israel. Und alles Volk jauchzte laut beim Lobe des HERRN, daß der Grund am Hause des HERRN gelegt war.

But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:

Aber viele der alten Priester und Leviten und Obersten der Vaterhäuser, die das vorige Haus gesehen hatten, da nun dies Haus vor ihren Augen gegründet ward, weinten sie laut. Viele aber jauchzten mit Freuden, daß das Geschrei hoch erscholl,

So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.

also daß das Volk nicht unterscheiden konnte das Jauchzen mit Freuden und das laute Weinen im Volk; denn das Volk jauchzte laut, daß man das Geschrei ferne hörte.

Ezra 4 - Esra 4


Ezra Chapter 4 King James Bible - Esra Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 3
Esra 3

The Book of Ezra
Das Buch Esra

Return to Index
Rückkehr zum Index

Chapter 4

Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;

Da aber die Widersacher Juda's und Benjamins hörten, daß die Kinder der Gefangenschaft dem HERRN, dem Gott Israels, den Tempel bauten,

Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.

kamen sie zu Serubabel und zu den Obersten der Vaterhäuser und sprachen zu ihnen: Wir wollen mit euch bauen; denn wir suchen euren Gott gleichwie ihr, und wir haben ihm geopfert, seit der Zeit da Asar-Haddon, der König von Assyrien, uns hat heraufgebracht.

But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.

Aber Serubabel und Jesua und die andern Obersten der Vaterhäuser in Israel antworteten ihnen: Es ziemt sich nicht, uns und euch, das Haus unsers Gottes zu bauen; sondern wir wollen allein bauen dem HERRN, dem Gott Israels, wie uns Kores, der König in Persien, geboten hat.

Then the people of the land weakened the hands of the people of Judah, and troubled them in building,

Da hinderte das Volk im Lande die Hand des Volkes Juda und schreckten sie ab im Bauen

And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.

und dingten Ratgeber wider sie und verhinderten ihren Rat, solange Kores, der König in Persien, lebte, bis an das Königreich Darius, des Königs in Persien.

And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.

Und da Ahasveros König ward, im Anfang seines Königreichs, schrieben sie eine Anklage wider die von Juda und Jerusalem.

And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.

Und zu den Zeiten Arthahsasthas schrieb Bislam, Mithredath, Tabeel und die andern ihres Rats an Arthahsastha, den König in Persien. Die Schrift aber des Briefes war syrisch, und er war auf syrisch verdolmetscht.

Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:

Rehum, der Kanzler, und Simsai, der Schreiber schrieben diesen Brief wider Jerusalem an Arthahsastha, den König:

Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,

Wir, Rehum, der Kanzler, und Simsai, der Schreiber, und die andern des Rats: die von Dina, von Arpharsach, von Tarpal, von Persien, von Erech, von Babel, von Susan, von Deha und von Elam,

And the rest of the nations whom the great and noble Asnappar brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.

und die andern Völker, welche der große und berühmte Asnaphar herübergebracht und gesetzt hat in die Stadt Samaria und in die andern Orte diesseits des Wassers, und so fort.

This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.

Und dies ist der Inhalt des Briefes, den sie dem König Arthahsastha sandten: Deine Knechte, die Männer diesseits des Wassers, und so fort.

Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.

Es sei kund dem König, daß die Juden, die von dir zu uns heraufgekommen sind gen Jerusalem, in die aufrührerische und böse Stadt, bauen sie und machen ihre Mauern und führen sie aus dem Grunde.

Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.

So sei nun dem König kund: Wo diese Stadt gebaut wird und die Mauern wieder gemacht, so werden sie Schoß, Zoll und jährliche Zinse nicht geben, und ihr Vornehmen wird den Königen Schaden bringen.

Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;

Nun wir aber das Salz des Königshauses essen und die Schmach des Königs nicht länger wollen sehen, darum schicken wir hin und lassen es den König zu wissen tun,

That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.

daß man lasse suchen in den Chroniken deiner Väter; so wirst du finden in denselben Chroniken und erfahren, daß diese Stadt aufrührerisch und schädlich ist den Königen und Landen und macht, daß andere auch abfallen, von alters her, darum die Stadt auch zerstört ist.

We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.

Darum tun wir dem König zu wissen, daß, wo diese Stadt gebaut wird und ihre Mauern gemacht, so wirst du vor ihr nichts behalten diesseits des Wassers.

Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.

Da sandte der König ein Antwort an Rehum, den Kanzler, und Simsai, den Schreiber, und die andern ihres Rates, die in Samaria wohnten und in den andern Orten jenseits des Wassers: Friede und Gruß!

The letter which ye sent unto us hath been plainly read before me.

der Brief, den ihr uns zugeschickt habt, ist deutlich vor mir gelesen.

And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.

Und ist von mir befohlen, daß man suchen sollte. Und man hat gefunden, daß diese Stadt von alters her wider die Könige sich empört hat und Aufruhr und Abfall darin geschieht.

There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.

Auch sind mächtige Könige zu Jerusalem gewesen, die geherrscht haben über alles, was jenseits des Wassers ist, daß ihnen Zoll, Schoß und jährliche Zinse gegeben wurden.

Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.

So tut nun nach diesem Befehl: Wehrt denselben Männern, daß diese Stadt nicht gebaut werde, bis daß von mir der Befehl gegeben werde.

Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?

So seht nun zu, daß ihr nicht lässig hierin seid, damit nicht größerer Schade entstehe dem König!

Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.

Da nun der Brief des Königs Arthahsastha gelesen ward vor Rehum und Simsai, dem Schreiber, und ihrem Rat, zogen sie eilend hinauf gen Jerusalem zu den Juden und wehrten ihnen mit Arm und Gewalt.

Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

Da hörte auf das Werk am Hause Gottes zu Jerusalem und blieb nach bis ins zweite Jahr des darius, des Königs in Persien.

Ezra 5 - Esra 5


Ezra Chapter 5 King James Bible - Esra Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 4
Esra 4

The Book of Ezra
Das Buch Esra

Return to Index
Rückkehr zum Index

Chapter 5

Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.

Es weissagten aber die Propheten Haggai und Sacharja, der Sohn Iddos, den Juden, die in Juda und Jerusalem waren, im Namen des Gottes Israels.

Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.

Da machten sich auf Serubabel, der Sohn Sealthiels, und Jesua, der Sohn Jozadaks, und fingen an zu bauen das Haus Gottes zu Jerusalem, und mit ihnen die Propheten Gottes, die sie stärkten.

At the same time came to them Tatnai, governor on this side the river, and Shetharboznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?

Zu der Zeit kam Thathnai, der Landpfleger diesseits des Wassers, und Sethar-Bosnai und ihr Rat und sprachen also zu ihnen: Wer hat euch befohlen, dies Haus zu bauen und seine Mauern zu machen?

Then said we unto them after this manner, What are the names of the men that make this building?

Da sagten wir ihnen, wie die Männer hießen, die diesen Bau taten.

But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.

Aber das Auge ihres Gottes war über den Ältesten der Juden, daß ihnen nicht gewehrt ward, bis daß man die Sache an Darius gelangen ließ und darüber eine Schrift wiederkäme.

The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:

Dies ist aber der Inhalt des Briefes Thathnais, des Landpflegers diesseits des Wassers, und Sethar-Bosnais und ihres Rats, derer von Apharsach, die diesseits des Wassers waren, an den König Darius.

They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.

Und die Worte die sie zu ihm sandten, lauteten also: Dem König Darius allen Frieden!

Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.

Es sei kund dem König, daß wir ins jüdische Land gekommen sind zu dem Hause des großen Gottes, welches man baut mit behauenen Steinen, und Balken legt man in die Wände, und das Werk geht frisch vonstatten unter ihrer Hand.

Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?

Wir aber haben die Ältesten gefragt und zu ihnen gesagt also: Wer hat euch befohlen, dies Haus zu bauen und seine Mauern zu machen?

We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.

Auch fragten wir, wie sie hießen, auf daß wir sie dir kundtäten und die Namen der Männer aufschrieben, die ihre Obersten waren.

And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.

Sie aber gaben uns solche Worte zur Antwort und sprachen: Wir sind Knechte des Gottes im Himmel und der Erde und bauen das Haus, das vormals vor vielen Jahren gebaut war, das ein großer König Israels gebaut hat und aufgerichtet.

But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.

Da aber unsre Väter den Gott des Himmels erzürnten, gab er sie in die Hand Nebukadnezars, des Königs zu Babel, des Chaldäers; der zerbrach dies Haus und führte das Volk weg gen Babel.

But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.

Aber im ersten Jahr des Kores, des Königs zu Babel, befahl derselbe König Kores, dies Haus Gottes zu bauen.

And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;

Denn auch die goldenen und silbernen Gefäße im Hause Gottes, die Nebukadnezar aus dem Tempel zu Jerusalem nahm und brachte sie in den Tempel zu Babel, nahm der König Kores aus dem Tempel zu Babel und gab sie Sesbazar mit Namen, den er zum Landpfleger setzte,

And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.

und sprach zu ihm: Diese Gefäße nimm, zieh hin und bringe sie in den Tempel zu Jerusalem und laß das Haus Gottes bauen an seiner Stätte.

Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.

Da kam derselbe Sesbazar und legte den Grund am Hause Gottes zu Jerusalem. Seit der Zeit baut man, und es ist noch nicht vollendet.

Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

Gefällt es nun dem König, so lasse er suchen in dem Schatzhause des Königs, das zu Babel ist, ob's von dem König Kores befohlen sei, das Haus Gottes zu Jerusalem zu bauen, und sende zu uns des Königs Meinung darüber.

Ezra 6 - Esra 6


Ezra Chapter 6 King James Bible - Esra Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 5
Esra 5

The Book of Ezra
Das Buch Esra

Return to Index
Rückkehr zum Index

Chapter 6

Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.

Da befahl der König Darius, daß man suchen sollte in der Kanzlei im Schatzhause des Königs, die zu Babel lag.

And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:

da fand man zu Ahmetha im Schloß das in Medien Liegt, ein Buch und stand also darin eine Geschichte geschrieben:

In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;

Im ersten Jahr des Königs Kores befahl der König Kores, das Haus Gottes zu Jerusalem zu bauen als eine Stätte, da man opfert und den Grund zu legen; zur Höhe sechzig Ellen und zur Weite auch sechzig Ellen;

With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:

und drei Reihen von behauenen Steinen und eine Reihe von Holz; und die Kosten sollen vom Hause des Königs gegeben werden;

And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.

dazu die goldenen und silbernen Gefäße des Hauses Gottes, die Nebukadnezar aus dem Tempel zu Jerusalem genommen und gen Babel gebracht hat, soll man wiedergeben, daß sie wiedergebracht werden in den Tempel zu Jerusalem an ihre Statt im Hause Gottes.

Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:

So haltet euch nun fern von ihnen, du, Thathnai, Landpfleger jenseits des Wassers, und Sethar-Bosnai und ihr andern des Rats, ihr von Apharsach, die ihr jenseits des Wassers seid.

Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.

Laßt sie arbeiten am Hause Gottes, daß der Juden Landpfleger und ihre Ältesten das Haus Gottes bauen an seine Stätte.

Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.

Auch ist von mir befohlen, was man den Ältesten der Juden tun soll, zu bauen das Haus Gottes; nämlich, daß man aus des Königs Gütern von den Renten jenseits des Wassers mit Fleiß nehme und gebe es den Leuten und daß man ihnen nicht wehre;

And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:

und wenn sie bedürfen junge Farren, Widder oder Lämmer zum Brandopfer dem Gott des Himmels, Weizen, Salz, Wein und Öl, nach dem Wort der Priester zu Jerusalem soll man ihnen geben jeglichen Tag seine Gebühr, und daß solches nicht lässig geschehe!

That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.

daß sie opfern zum süßen Geruch dem Gott des Himmels und bitten für das Leben des Königs und seiner Kinder.

Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.

Von mir ist solcher Befehl geschehen. Und welcher Mensch diese Worte verändert, von des Hause soll man einen Balken nehmen und aufrichten und ihn daran hängen, und sein Haus soll dem Gericht verfallen sein um der Tat willen.

And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.

Der Gott aber, der seinen Namen daselbst wohnen läßt, bringe um alle Könige und jegliches Volk, das seine Hand ausreckt, daran zu ändern und zu brechen das Haus Gottes in Jerusalem. Ich, Darius, habe dies befohlen, daß es mit Fleiß getan werde.

Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.

Das taten mit Fleiß Thathnai, der Landpfleger jenseits des Wassers, und Sethar-Bosnai mit ihrem Rat, zu welchem der König Darius gesandt hatte.

And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.

Und die Ältesten der Juden bauten; und es ging vonstatten durch die Weissagung der Propheten Haggai und Sacharja, des Sohnes Iddos, und sie bauten und richteten auf nach dem Befehl des Gottes Israels und nach dem Befehl des Kores, Darius und Arthahsastha, der Könige in Persien,

And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.

und vollendeten das Haus bis an den dritten Tag des Monats Adar, das war das sechste Jahr des Königreichs des Königs Darius.

And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy,

Und die Kinder Israel, die Priester, die Leviten und die andern Kinder der Gefangenschaft hielten Einweihung des Hauses Gotte mit Freuden

And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.

und opferten auf die Einweihung des Hauses Gottes hundert Farren, zweihundert Widder, vierhundert Lämmer und zum Sündopfer für ganz Israel zwölf Ziegenböcke nach der Zahl der Stämme Israels

And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.

und bestellten die Priester und die Leviten in ihren Ordnungen, zu dienen Gott, der zu Jerusalem ist, wie es geschrieben steht im Buch Mose's.

And the children of the captivity kept the passover upon the fourteenth day of the first month.

Und die Kinder der Gefangenschaft hielten Passah am vierzehnten Tage des ersten Monats;

For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.

Denn die Priester und Leviten hatten sich gereinigt wie ein Mann, daß sie alle rein waren, und schlachteten das Passah für alle Kinder der Gefangenschaft und für ihre Brüder, die Priester und für sich.

And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,

Und die Kinder Israel, die aus der Gefangenschaft waren wiedergekommen, und alle, die sich zu ihnen abgesondert hatten von der Unreinigkeit der Heiden im Lande, zu suchen den HERRN, den Gott Israels, aßen

And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

und hielten das Fest der ungesäuerten Brote sieben Tage mit Freuden; denn der HERR hatte sie fröhlich gemacht und das Herz des Königs von Assyrien zu ihnen gewandt, daß sie gestärkt würden im Werk am Hause Gottes, der der Gott Israels ist.

Ezra 7 - Esra 7


Ezra Chapter 7 King James Bible - Esra Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 6
Esra 6

The Book of Ezra
Das Buch Esra

Return to Index
Rückkehr zum Index

Chapter 7

Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,

Nach diesen Geschichten, da Arthahsastha, der König in Persien, regierte, zog herauf von Babel Esra, der Sohn Serajas, des Sohnes Asarjas, des Sohnes Hilkias,

The son of Shallum, the son of Zadok, the son of Ahitub,

des Sohnes Sallum, des Sohnes Zadoks, des Sohnes Ahitobs,

The son of Amariah, the son of Azariah, the son of Meraioth,

des Sohnes Amarjas, des Sohnes Asarjas, des Sohnes Merajoths,

The son of Zerahiah, the son of Uzzi, the son of Bukki,

des Sohnes Serahjas, des Sohnes Usis, des Sohnes Bukkis,

The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:

des Sohnes Abisuas, des Sohnes Pinehas, des Sohnes Eleasars, des Sohnes Aarons, des obersten Priesters.

This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.

Esra aber war ein geschickter Schriftgelehrter im Gesetz Mose's, das der HERR, der Gott Israels gegeben hatte. Und der König gab ihm alles, was er forderte, nach der Hand des HERRN, seines Gottes, über ihm.

And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.

Und es zogen herauf etliche der Kinder Israel und der Priester und der Leviten, der Sänger, der Torhüter und der Tempelknechte gen Jerusalem, im siebenten Jahr Arthahsasthas, des Königs.

And he came to Jerusalem in the fifth month, which was in the seventh year of the king.

Und er kam gen Jerusalem im fünften Monat, nämlich des siebenten Jahres des Königs.

For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.

Denn am ersten Tage des ersten Monats ward er Rats, heraufzuziehen von Babel, und am ersten Tage des fünften Monats kam er gen Jerusalem nach der guten Hand Gottes über ihm.

For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.

Denn Esra schickte sein Herz, zu suchen das Gesetz des HERRN und zu tun, und zu lehren in Israel Gebote und Rechte.

Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.

Und dies ist der Inhalt des Briefes, den der König Arthahsastha gab Esra, dem Priester, dem Schriftgelehrten, der ein Lehrer war in den Worten des HERRN und seiner Gebote über Israel:

Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.

Arthahsastha, König aller Könige, Esra, dem Priester und Schriftgelehrten im Gesetz des Gottes des Himmels, Friede und Gruß!

I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.

Von mir ist befohlen, daß alle, die da willig sind in meinem Reich, des Volkes Israel und der Priester und Leviten, gen Jerusalem zu ziehen, daß die mit dir ziehen,

Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;

dieweil du vom König und seinen sieben Ratsherren gesandt bist, zu besichtigen Juda und Jerusalem nach dem Gesetz Gottes, das unter deiner Hand ist,

And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,

und hinzubringen Silber und Gold, das der König und seine Ratsherren freiwillig geben dem Gott Israels, des Wohnung zu Jerusalem ist,

And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:

und allerlei Silber und Gold, das du finden kannst in der ganzen Landschaft Babel, mit dem, was das Volk und die Priester freiwillig geben zum Hause ihres Gottes zu Jerusalem.

That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.

Alles das nimm und kaufe mit Fleiß von dem Gelde Farren, Widder, Lämmer und die Speisopfer und Trankopfer dazu, daß man opfere auf dem Altar beim Hause eures Gottes zu Jerusalem.

And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.

Dazu was dir und deinen Brüdern mit dem übrigen Gelde zu tun gefällt, das tut nach dem Willen eures Gottes.

The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.

Und die Gefäße, die dir gegeben sind zum Amt im Hause Gottes, überantworte vor Gott zu Jerusalem.

And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.

Auch was mehr not sein wird zum Hause deines Gottes, das dir vorfällt auszugeben, das laß geben aus der Kammer des Königs.

And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,

Ich, König Arthahsastha, habe dies befohlen den Schatzmeistern jenseit des Wassers, daß, was Esra von euch fordern wird, der Priester und Schriftgelehrte im Gesetz des Gottes des Himmels, daß ihr das fleißig tut,

Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.

bis auf hundert Zentner Silber und auf hundert Kor Weizen und auf hundert Bath Wein und auf hundert Bath Öl und salz ohne Maß.

Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?

Alles was gehört zum Gesetz des Gottes des Himmels, daß man dasselbe fleißig tue zum Hause des Gottes des Himmels, daß nicht ein Zorn komme über das Königreich des Königs und seiner Kinder.

Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.

Und euch sei kund, daß ihr nicht Macht habt, Zins, Zoll und jährliche Rente zu legen auf irgend einen Priester, Leviten, Sänger, Torhüter, Tempelknecht und Diener im Hause dieses Gottes.

And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.

Du aber, Esra, nach der Weisheit deines Gottes, die unter deiner Hand ist, setze Richter und Pfleger, die alles Volk richten, das jenseit des Wassers ist, alle, die das Gesetz deines Gottes wissen; und welche es nicht wissen, die lehret es.

And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.

Und ein jeglicher, der nicht mit Fleiß tun wird das Gesetz deines Gottes und das Gesetz des Königs, der soll sein Urteil um der Tat willen haben, es sei zum Tod oder in die Acht oder zur Buße am Gut oder ins Gefängnis.

Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:

Gelobt sei der HERR, unsrer Väter Gott, der solches hat dem König eingegeben, daß er das Haus des HERRN zu Jerusalem ziere,

And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

und hat zu mir Barmherzigkeit geneigt vor dem König und seinen Ratsherren und allen Gewaltigen des Königs! Und ich ward getrost nach der Hand des HERRN, meines Gottes, über mir und versammelte Häupter aus Israel, daß sie mit mir hinaufzögen.

Ezra 8 - Esra 8


Ezra Chapter 8 King James Bible - Esra Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 7
Esra 7

The Book of Ezra
Das Buch Esra

Return to Index
Rückkehr zum Index

Chapter 8

These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.

Dies sind die Häupter ihrer Vaterhäuser und ihr Geschlecht, die mit mir heraufzogen von Babel zu den Zeiten, da der König Arthahsastha regierte:

Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.

Von den Kindern Pinhas: Gersom; von den Kinder Ithamar: Daniel; von den Kindern David: Hattus,

Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.

von den Kindern Sechanja; von den Kindern Pareos: Sacharja und mit ihm Mannsbilder, gerechnet hundertfünfzig;

Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.

von den Kindern Pahath-Moab: Eljoenai, der Sohn Serahjas, und mit ihm zweihundert Mannsbilder;

Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.

von den Kindern Satthu: Sechanja, der Sohn Jahasiels, und mit ihm dreihundert Mannsbilder;

Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.

von den Kindern Adin: Ebed, der Sohn Jonathan, und mit ihm fünfzig Mannsbilder;

And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.

von den Kindern Elam: Jesaja, der Sohn Athaljas, und mit ihm siebzig Mannsbilder;

And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.

von den Kindern Sephatja: Sebadja, der Sohn Michaels und mit ihm achtzig Mannsbilder;

Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.

von den Kindern Joab: Obadja, der Sohn Jehiels, und mit ihm zweihundertachtzehn Mannsbilder;

And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.

von den Kindern Bani: Selomith, der Sohn Josiphjas, und mit ihm hundertsechzig Mannsbilder;

And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.

von den Kindern Bebai: Sacharja, der Sohn Bebais, und mit ihm achtundzwanzig Mannsbilder;

And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.

von den Kindern Asgad: Johanan, der Sohn Hakkatans, und mit ihm hundertundzehn Mannsbilder;

And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.

von den Kindern Adonikams die letzten, und hießen also: Eliphelet, Jeiel und Semaja, und mit ihnen sechzig Mannsbilder;

Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.

von den Kindern Bigevai: Uthai und Sabbud und mit ihnen siebzig Mannsbilder.

And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.

Und ich versammelte sie ans Wasser, das gen Ahava kommt; und wir bleiben drei Tage daselbst. Und da ich achthatte aufs Volk und die Priester, fand ich keine Leviten daselbst.

Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.

Da sandte ich hin Elieser, Ariel, Semaja, Elnathan, Jarib, Elnathan, Nathan, Sacharja und Mesullam, die Obersten, und Jojarib und Elnathan, die Lehrer,

And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.

und sandte sie aus zu Iddo, dem Obersten, gen Kasphia, daß sie uns holten Diener für das Haus unsers Gottes. Und ich gab ihnen ein, was sie reden sollten mit Iddo und seinen Brüdern, den Tempelknechten, zu Kasphia.

And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;

Und sie brachten uns, nach der guten Hand unsres Gottes über uns, einen klugen Mann aus den Kindern Maheli, des Sohnes Levis, des Sohnes Israels, und Serebja mit seinen Söhnen und Brüdern, achtzehn,

And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;

und Hasabja und mit ihm Jesaja von den Kindern Merari mit seinen Brüdern und ihren Söhnen, zwanzig,

Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.

und von den Tempelknechten, die David und die Fürsten gaben, zu dienen den Leviten, zweihundertundzwanzig, alle mit Namen genannt.

Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.

Und ich ließ daselbst am Wasser bei Ahava ein Fasten ausrufen, daß wir uns demütigten vor unserm Gott, zu suchen von ihm einen richtigen Weg für uns und unsre Kinder und alle unsre Habe.

For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.

Denn ich schämte mich vom König Geleit und Reiter zu fordern, uns wider die Feinde zu helfen auf dem Wege. Denn wir hatten dem König gesagt: Die Hand unsres Gottes ist zum Besten über alle, die ihn suchen, und seine Stärke und Zorn über alle, die ihn verlassen.

So we fasted and besought our God for this: and he was intreated of us.

Also fasteten wir und suchten solches von unserm Gott, und er hörte uns.

Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,

Und ich sonderte zwölf aus von den obersten Priestern, dazu Serebja und Hasabja und mit ihnen ihrer Brüder zehn,

And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:

und wog ihnen dar das Silber und Gold und die Gefäße zur Hebe für das Haus unsres Gottes, welche der König und seine Ratsherren und Fürsten und ganz Israel, das vorhanden war, zur Hebe gegeben hatten.

I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;

Und wog ihnen dar unter ihre Hand sechshundertundfünfzig Zentner Silber und an silbernen Gefäßen hundert zentner und an Gold hundert Zentner,

Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.

zwanzig goldene Becher, tausend Goldgulden wert, und zwei eherne, köstliche Gefäße, lauter wie Gold.

And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.

Und sprach zu ihnen: Ihr seid heilig dem HERRN, so sind die Gefäße auch heilig; dazu das frei gegebene Silber und Gold dem HERRN, eurer Väter Gott.

Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.

So wacht und bewahrt es, bis daß ihr's darwägt vor den Obersten Priestern und Leviten und den Obersten der Vaterhäuser in Israel zu Jerusalem in die Kammer des Hauses des HERRN.

So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.

Da nahmen die Priester und Leviten das gewogene Silber und Gold und die Gefäße, daß sie es brächten gen Jerusalem zum Hause unsres Gottes.

Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.

Also brachen wir auf von dem Wasser Ahava am zwölften Tage des ersten Monats, daß wir gen Jerusalem zögen. Und die Hand unsres Gottes war über uns und errettete uns von der Hand der Feinde und derer, die uns nachstellten auf dem Wege.

And we came to Jerusalem, and abode there three days.

Und wir kamen gen Jerusalem und blieben daselbst drei Tage.

Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;

Aber am vierten Tage wurden dargewogen das Silber und Gold und die Gefäße ins Haus unsres Gottes unter die Hand des Priesters Meremoth, des Sohnes Urias, und mit ihm Eleasar, dem Sohn Pinehas, und mit ihnen Josabad, dem Sohn Jesuas, und Noadja, dem Sohn Binnuis, den Leviten,

By number and by weight of every one: and all the weight was written at that time.

nach Zahl und Gewicht eines jeglichen; und das Gewicht ward zu der Zeit alles aufgeschrieben.

Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.

Und die Kinder der Gefangenschaft, die aus der Gefangenschaft gekommen waren, opferten Brandopfer dem Gott Israels: zwölf Farren für das ganze Israel, sechsundneunzig Widder, siebenundsiebzig Lämmer, zwölf Böcke zum Sündopfer, alles zum Brandopfer dem HERRN.

And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

Und sie überantworteten des Königs Befehle den Amtleuten des Königs und den Landpflegern diesseit des Wassers. Und diese halfen dem Volk und dem Hause Gottes.

Ezra 9 - Esra 9


Ezra Chapter 9 King James Bible - Esra Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 8
Esra 8

The Book of Ezra
Das Buch Esra

Return to Index
Rückkehr zum Index

Chapter 9

Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.

Da das alles war ausgerichtet, traten zu mir die Obersten und sprachen: Das Volk Israel und die Priester und Leviten sind nicht abgesondert von den Völkern in den Ländern nach ihren Greueln, nämlich die Kanaaniter, Hethiter, Pheresiter, Jebusiter, Ammoniter, Moabiter, Ägypter und Amoriter;

For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.

denn sie haben derselben Töchter genommen sich und ihren Söhnen und den heiligen Samen gemein gemacht mit den Völkern in den Ländern. Und die Hand der Obersten und Ratsherren war die vornehmste in dieser Missetat.

And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.

Da ich solches hörte, zerriß ich mein Kleid und meinen Rock und raufte mein Haupthaar und Bart aus und saß bestürzt.

Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.

Und es versammelten sich zu mir alle, die des HERRN Wort, des Gottes Israels, fürchteten, um der Vergreifung willen derer, die gefangen gewesen waren; und ich saß bestürzt bis an das Abendopfer.

And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,

Und um das Abendopfer stand ich auf von meinem Elend und zerriß mein Kleid und meinen Rock und fiel auf meine Kniee und breitete meine Hände aus zu dem HERRN, meinem Gott,

And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.

und sprach: Mein Gott, ich schäme mich und scheue mich, meine Augen aufzuheben zu dir, mein Gott; denn unsre Missetat ist über unser Haupt gewachsen und unsre Schuld ist groß bis in den Himmel.

Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.

Von der Zeit unsrer Väter an sind wir in großer Schuld gewesen bis auf diesen Tag, und um unsrer Missetat willen sind wir und unsre Könige und Priester gegeben in die Hand der Könige in den Ländern, ins Schwert, ins Gefängnis in Raub und in Scham des Angesichts, wie es heutigestages geht.

And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.

Nun aber ist einen kleinen Augenblick Gnade von dem HERRN, unserm Gott, geschehen, daß uns noch Entronnene übriggelassen sind, daß er uns gebe einen Nagel an seiner heiligen Stätte, daß unser Gott unsre Augen erleuchte und gebe uns ein wenig Leben, da wir Knechte sind.

For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.

Denn wir sind Knechte, und unser Gott hat uns nicht verlassen, ob wir Knechte sind, und hat Barmherzigkeit zu uns geneigt vor den Königen in Persien, daß sie uns das Leben gelassen haben und erhöht das Haus unsers Gottes und aufgerichtet seine Verstörung und uns gegeben einen Zaun in Juda und Jerusalem.

And now, O our God, what shall we say after this? for we have forsaken thy commandments,

Nun, was sollen wir sagen, unser Gott, nach diesem, daß wir deine Gebote verlassen haben,

Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.

die du durch deine Knechte, die Propheten, geboten hast und gesagt: Das Land, darein ihr kommt, es zu erben, ist ein unreines Land durch die Unreinigkeit der Völker in den Ländern in ihren Greueln, womit sie es an allen Enden voll Unreinigkeit gemacht haben.

Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.

So sollt ihr nun eure Töchter nicht geben ihren Söhnen, und ihre Töchter sollt ihr euren Söhnen nicht nehmen; und sucht nicht ihren Frieden noch ihr Gutes ewiglich, auf daß ihr mächtig werdet und esset das Gute im Lande und vererbt es auf eure Kinder ewiglich.

And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;

Und nach dem allem, was über uns gekommen ist um unsrer bösen Werke großer Schuld willen, hast du, unser Gott, unsre Missetat verschont und hast uns eine Errettung gegeben, wie es da steht.

Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?

Sollten wir wiederum deine Gebote lassen fahren, daß wir uns mit den Völkern dieser Greuel befreundeten? Wirst du nicht über uns zürnen, bis daß es ganz aus sei, daß nichts Übriges noch keine Errettung sei?

O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.

HERR, Gott Israels, du bist gerecht; denn wir sind übriggeblieben als Errettete, wie es heute steht. Siehe, wir sind vor dir in unsrer Schuld; denn um deswillen ist nicht zu bestehen vor dir.

Ezra 10 - Esra 10


Ezra Chapter 10 King James Bible - Esra Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 9
Esra 9

The Book of Ezra
Das Buch Esra

Return to Index
Rückkehr zum Index

Chapter 10

Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.

Und da Esra also betete und bekannte, weinte und vor dem Hause Gottes lag, sammelten sich zu ihm aus Israel eine sehr große Gemeinde von Männern und Weibern und Kindern; denn das Volk weinte sehr.

And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.

Und Sechanja, der Sohn Jehiels, aus den Kindern Elam, antwortete und sprach zu Esra: Wohlan, wir haben uns an unserm Gott vergriffen, daß wir fremde Weiber aus den Völkern des Landes genommen haben. Nun, es ist noch Hoffnung für Israel über dem.

Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.

So laßt uns einen Bund machen mit unserm Gott, daß wir alle Weiber und die von ihnen geboren sind, hinaustun nach dem Rat des HERRN und derer, die die Gebote unsers Gottes fürchten, daß man tue nach dem Gesetz.

Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.

So mache dich auf! denn dir gebührt's; wir wollen mit dir sein. Sei getrost und tue es!

Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.

Da stand Esra auf und nahm einen Eid von den Obersten der Priester und Leviten und des ganzen Israels, daß sie nach diesem Wort tun sollten. Und sie schwuren.

Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.

Und Esra stand auf vor dem Hause Gottes und ging in die Kammer Johanans, des Sohnes Eljasibs. Und da er dahin kam, aß er kein Brot und trank kein Wasser; denn er trug Leid um die Vergreifung derer, die gefangen gewesen waren.

And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;

Und sie ließen ausrufen durch Juda und Jerusalem zu allen, die gefangen gewesen waren, daß sie sich gen Jerusalem versammelten.

And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.

Und welcher nicht käme in drei Tagen nach dem Rat der Obersten und Ältesten, des Habe sollte alle verbannt sein und er abgesondert von der Gemeinde der Gefangenen.

Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.

Da versammelten sich alle Männer Juda's und Benjamins gen Jerusalem in drei Tagen, das ist am zwanzigsten Tage des neunten Monats. Und alles Volk saß auf der Straße vor dem Hause Gottes und zitterte um der Sache willen und vom Regen.

And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.

Und Esra, der Priester, stand auf und sprach zu ihnen: Ihr habt euch vergriffen, daß ihr fremde Weiber genommen habt, daß ihr der Schuld Israels noch mehr machtet.

Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.

So bekennt nun dem HERRN, eurer Väter Gott, und tut sein Wohlgefallen und scheidet euch von den Völkern des Landes und von den fremden Weibern.

Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.

Da antwortete die ganze Gemeinde und sprach mit lauter Stimme: Es geschehe, wie du uns gesagt hast.

But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.

Aber des Volks ist viel, und Regenzeit, und man kann nicht draußen stehen; so ist's auch nicht eines oder zweier Tage Werk, denn wir haben viel gemacht solcher Übertretungen.

Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.

Laßt uns unsre Obersten bestellen für die ganze Gemeinde, daß alle, die in unsern Städten fremde Weiber genommen haben, zu bestimmten Zeiten kommen und die Ältesten einer jeglichen Stadt und ihre Richter mit ihnen, bis daß von uns gewendet werde der Zorn unseres Gottes um dieser Sache willen.

Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.

(Nur Jonathan, der Sohn Asahels, und Jahseja, der Sohn Tikwas, setzten sich dawider, und Mesullam und Sabthai, der Levit, halfen ihnen.)

And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.

Und die Kinder der Gefangenschaft taten also. Und der Priester Esra und Männer, welche die Häupter ihrer Vaterhäuser waren, alle mit Namen genannt, wurden ausgesondert und setzten sich am ersten Tage des zehnten Monats, zu erforschen diese Sache;

And they made an end with all the men that had taken strange wives by the first day of the first month.

und sie richteten es aus an allen Männern, die fremde Weiber hatten, bis zum ersten Tage des ersten Monats.

And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.

Und es wurden gefunden unter den Kindern der Priestern, die fremde Weiber genommen hatten, nämlich unter den Kindern Jesuas, des Sohnes Jozadaks, und seinen Brüdern Maaseja, Elieser, Jarib und Gedalja,

And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.

und sie gaben ihre Hand darauf, daß sie die Weiber wollten ausstoßen und zu ihrem Schuldopfer einen Widder für ihre Schuld geben;

And of the sons of Immer; Hanani, and Zebadiah.

unter den Kindern Immer: Hanani und Sebadja;

And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.

unter den Kindern Harim: Maaseja, Elia, Semaja Jehiel und Usia;

And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.

unter den Kindern Pashur: Eljoenai, Maaseja, Ismael, Nathanael, Josabad und Eleasa;

Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.

unter den Leviten: Josabad, Simei und Kelaja (er ist der Kelita), Pethahja, Juda und Elieser;

Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.

unter den sängern: Eljasib; unter den Torhütern: Sallum, Telem und Uri.

Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.

Von Israel unter den Kindern Pareos: Ramja, Jesia, Malchia, Mijamin, Eleasar, Malchia und Benaja;

And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.

unter den Kindern Elam: Matthanja, Sacharja, Jehiel, Abdi, Jeremoth und Elia;

And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.

unter den Kindern Satthu: Eljoenai, Eljasib, Matthanja, Jeremoth, Sabad und Asisa;

Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.

unter den Kindern Bebai: Johanan, Hananja, Sabbai und Athlai;

And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.

unter den Kindern Bani: Mesullam, Malluch, Adaja, Jasub, Seal und Jeremoth;

And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.

unter den Kindern Pahath-Moab: Adna, Chelal, Benaja, Maaseja, Matthanja, Bezaleel, Binnui und Manasse;

And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,

unter den Kindern Harim: Elieser, Jissia, Malchia, Semaja Simeon,

Benjamin, Malluch, and Shemariah.

Benjamin, Malluch und Semarja;

Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.

unter den Kindern Hasum: Matthnai, Matthattha, Sabad, Eliphelet, Jeremai, Manasse und Simei;

Of the sons of Bani; Maadai, Amram, and Uel,

unter den Kindern Bani: Maedai, Amram, Uel,

Benaiah, Bedeiah, Chelluh,

Benaja, Bedja, Cheluhi,

Vaniah, Meremoth, Eliashib,

Vanja, Meremoth, Eljasib,

Mattaniah, Mattenai, and Jaasau,

Matthanja, Matthnai, Jaesai,

And Bani, and Binnui, Shimei,

Bani, Binnui, Simei,

And Shelemiah, and Nathan, and Adaiah,

Selemja, Nathan, Adaja,

Machnadebai, Shashai, Sharai,

Machnadbai, Sasai, Sarai,

Azareel, and Shelemiah, Shemariah,

Asareel, Selemja, Semarja,

Shallum, Amariah, and Joseph.

Sallum, Amarja und Joseph;

Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.

unter den Kindern Nebo: Jeiel, Matthithja, Sabad, Sebina, Jaddai, Joel und Benaja.

All these had taken strange wives: and some of them had wives by whom they had children.

Diese alle hatten fremde Weiber genommen; und waren etliche unter denselben Weibern, die Kinder getragen hatten.

Nehemiah 1 - Nehemia 1


Nehemiah Chapter 1 King James Bible - Nehemia Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 10
Esra 10

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 1

The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,

Dies sind die Geschichten Nehemias, des Sohnes Hachaljas. Es geschah im Monat Chislev des zwanzigsten Jahres, da ich war zu Susan auf dem Schloß,

That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.

da kam Hanani, einer meiner Brüder, mit etlichen Männern aus Juda. Und ich fragte sie, wie es den Juden ginge, die errettet und übrig waren von der Gefangenschaft, und wie es zu Jerusalem ginge.

And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.

Und sie sprachen zu mir: Die übrigen von der Gefangenschaft sind daselbst im Lande in großem Unglück und Schmach; die Mauern Jerusalems sind zerbrochen und seine Tore mit Feuer verbrannt.

And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,

Da ich aber solche Worte hörte, saß ich und weinte und trug Leid etliche Tage und fastete und betete vor dem Gott des Himmels

And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:

und sprach: Ach HERR, Gott des Himmels, großer und schrecklicher Gott, der da hält den Bund und die Barmherzigkeit denen, die ihn lieben und seine Gebote halten,

Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.

laß doch deine Ohren aufmerken und deine Augen offen sein, daß du hörst das Gebet deines Knechtes, das ich nun vor dir bete Tag und Nacht für die Kinder Israel, deine Knechte, und bekenne die Sünden der Kinder Israel, die wir an dir getan haben; und ich und meines Vaters Haus haben auch gesündigt.

We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.

Wir haben an dir mißgehandelt, daß wir nicht gehalten haben die Gebote, Befehle und Rechte, die du geboten hast deinem Knecht Mose.

Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:

Gedenke aber doch des Wortes, das du deinem Knecht Mose gebotest und sprachst: Wenn ihr euch versündigt, so will ich euch unter die Völker streuen.

But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.

Wo ihr euch aber bekehrt zu mir und haltet meine Gebote und tut sie, und ob ihr verstoßen wäret bis an der Himmel Ende, so will ich euch doch von da versammeln und will euch bringen an den Ort, den ich erwählt habe, daß mein Name daselbst wohne.

Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.

Sie sind ja doch deine Knechte und dein Volk, die du erlöst hast durch deine große Kraft und mächtige Hand.

O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

Ach HERR, laß deine Ohren aufmerken auf das Gebet deines Knechtes und auf das Gebet deiner Knechte, die da begehren deinen Namen zu fürchten; und laß es deinem Knecht heute gelingen und gib ihm Barmherzigkeit vor diesem Manne! Denn ich war des Königs Schenke.

Nehemiah 2 - Nehemia 2


Nehemiah Chapter 2 King James Bible - Nehemia Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 1
Nehemia 1

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 2

And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.

Im Monat Nisan des zwanzigsten Jahre des Königs Arthahsastha, da Wein vor ihm stand, hob ich den Wein auf und gab dem König; und ich sah traurig vor ihm.

Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,

Da sprach der König zu mir: Warum siehst du so übel? Du bist ja nicht krank? Das ist's nicht, sondern du bist schwermütig. Ich aber fürchtete mich gar sehr

And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?

und sprach zu dem König: Der König lebe ewiglich! Sollte ich nicht übel sehen? Die Stadt da das Begräbnis meiner Väter ist, liegt wüst, und ihre Tore sind mit Feuer verzehrt.

Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.

Da sprach der König: Was forderst du denn? da betete ich zu dem Gott des Himmels

And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.

und sprach zum König: Gefällt es dem König und ist dein Knecht angenehm vor dir, so wollest du mich senden nach Juda zu der Stadt des Begräbnisses meiner Väter, daß ich sie baue.

And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.

Und der König sprach zu mir und die Königin, die neben ihm saß: Wie lange wird deine Reise währen, und wann wirst du wiederkommen? Und es gefiel dem König, daß er mich hinsendete. Und ich setzte ihm eine bestimmte Zeit

Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;

und sprach zum König: Gefällt es dem König, so gebe man mir Briefe an die Landpfleger jenseit des Wassers, daß sie mich hinübergeleiten, bis ich komme nach Juda,

And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.

und Briefe an Asaph den Holzfürsten des Königs, daß er mir Holz gebe zu Balken der Pforten an der Burg beim Tempel und zu der Stadtmauer und zum Hause, da ich einziehen soll. Und der König gab mir nach der guten Hand meines Gottes über mir.

Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.

Und da ich kam zu den Landpflegern jenseit des Wassers, gab ich ihnen des Königs Briefe. Und der König sandte mit mir Hauptleute und Reiter.

When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.

Da aber das hörten Saneballat, der Horoniter, und Tobia, der ammonitische Knecht, verdroß es sie sehr, daß ein Mensch gekommen wäre, der Gutes suchte für die Kinder Israel.

So I came to Jerusalem, and was there three days.

Und da ich gen Jerusalem kam und drei Tage da gewesen war,

And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.

machte ich mich des Nachts auf und wenig Männer mit mir (denn ich sagte keinem Menschen, was mir mein Gott eingegeben hatte zu tun an Jerusalem), und war kein Tier mit mir, ohne das, darauf ich ritt.

And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.

Und ich ritt zum Taltor aus bei der Nacht und gegen den Drachenbrunnen und an das Misttor; und es tat mir wehe, daß die Mauern Jerusalems eingerissen waren und die Tore mit Feuer verzehrt.

Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.

Und ging hinüber zu dem Brunnentor und zu des Königs Teich; und war da nicht Raum meinem Tier, daß es unter mir hätte gehen können.

Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.

Da zog ich bei Nacht den Bach hinan; und es tat mir wehe, die Mauern also zu sehen. Und kehrte um und kam zum Taltor wieder heim.

And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.

Und die Obersten wußten nicht, wo ich hinging oder was ich machte; denn ich hatte bis daher den Juden und den Priestern, den Ratsherren und den Obersten und den andern, die am Werk arbeiteten, nichts gesagt.

Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.

Und ich sprach zu ihnen: Ihr seht das Unglück, darin wir sind, daß Jerusalem wüst liegt und seine Tore sind mit Feuer verbrannt. Kommt, laßt uns die Mauern Jerusalems bauen, daß wir nicht mehr eine Schmach seien!

Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.

Und sagte ihnen an die Hand meines Gottes, die gut über mir war, dazu die Worte des Königs, die er zu mir geredet hatte. Und sie sprachen: So laßt uns auf sein und bauen! Und ihre Hände wurden gestärkt zum Guten.

But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?

Da aber das Saneballat, der Horoniter und Tobia, der ammonitische Knecht, und Gesem, der Araber, hörten, spotteten sie unser und verachteten uns und sprachen: Was ist das, das ihr tut? Wollt ihr von dem König abfallen?

Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.

Da antwortete ich ihnen und sprach: Der Gott des Himmels wird es uns gelingen lassen; denn wir, seine Knechte, haben uns aufgemacht und bauen. Ihr aber habt kein Teil noch Recht noch Gedächtnis in Jerusalem.

Nehemiah 3 - Nehemia 3


Nehemiah Chapter 3 King James Bible - Nehemia Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 2
Nehemia 2

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 3

Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.

Und Eljasib, der Hohepriester, machte sich auf mit seinen Brüdern, den Priestern und bauten das Schaftor. Sie heiligten es und setzten seine Türen ein. Sie heiligten es aber bis an den Turm Mea, bis an den Turm Hananeel.

And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.

Neben ihm bauten die Männer von Jericho. Und daneben baute Sakkur, der Sohn Imris.

But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.

Aber das Fischtor bauten die Kinder von Senaa, sie deckten es und setzten seine Türen ein, Schlösser und Riegel.

And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.

Neben ihnen baute Meremoth, der Sohn Urias, des Sohnes Hakkoz. Neben ihnen baute Mesullam, der Sohn Berechjas, des Sohnes Mesesabeels. Neben ihnen baute Zadok, der Sohn Baanas.

And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their Lord.

Neben ihnen bauten die von Thekoa; aber ihre Vornehmeren brachten ihren Hals nicht zum Dienst ihrer Herren.

Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.

Das alte Tor baute Jojada, der Sohn Paseahs, und Mesullam, der Sohn Besodjas; sie deckten es und setzten ein seine Türen und Schlösser und Riegel.

And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.

Neben ihnen bauten Melatja von Gibeon und Jadon von Meronoth, die Männer von Gibeon und von Mizpa, am Stuhl des Landpflegers diesseit des Wassers.

Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.

Daneben baute Usiel, der Sohn des Harhajas, der Goldschmied. Neben ihm baute Hananja, der Sohn der Salbenbereiter; und sie bauten aus zu Jerusalem bis an die breite Mauer.

And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.

Neben ihm baute Rephaja, der Sohn Hurs, der Oberste des halben Kreises von Jerusalem.

And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.

Neben ihm baute Jedaja, der Sohn Harumaphs, gegenüber seinem Hause. Neben ihm baute Hattus, der Sohn Hasabnejas.

Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.

Aber Malchia, der Sohn Harims, und Hassub, der Sohn Pahath-Moabs, bauten ein andres Stück und den Ofenturm.

And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.

Daneben baute Sallum, der Sohn des Halohes, der Oberste des andern halben Kreises von Jerusalem, er und seine Töchter.

The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.

Das Taltor bauten Hanun und die Bürger von Sanoah, sie bauten's und setzten ein seine Türen, Schlösser und Riegel, und tausend Ellen an der Mauer bis an das Misttor.

But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.

Das Misttor aber baute Malchia, der Sohn Rechabs, der Oberste des Kreises von Beth-Cherem; er baute es und setzte ein seine Türen, Schlösser und Riegel.

But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.

Aber das Brunnentor baute Sallun, der Sohn Chol-Hoses, der Oberste des Kreises von Mizpa, er baute es und deckte es und setzte ein seine Türen, Schlösser und Riegel, dazu die Mauer am Teich Siloah bei dem Garten des Königs bis an die Stufen, die von der Stadt Davids herabgehen.

After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.

Nach ihm baute Nehemia, der Sohn Asbuks, der Oberste des halben Kreises von Beth-Zur, bis gegenüber den Gräbern Davids und bis an den Teich, den man gemacht hatte, und bis an das Haus der Helden.

After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.

Nach ihm bauten die Leviten, Rehum, der Sohn Banis. Neben ihm baute Hasabja, der Oberste des halben Kreises von Kegila, für seinen Kreis.

After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.

Nach ihm bauten ihre Brüder, Bavvai, der Sohn Henadads, der Oberste des andern halben Kreises von Kegila.

And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.

Neben ihm baute Eser, der Sohn Jesuas, der Oberste zu Mizpa, ein anderes Stück den Winkel hinan gegenüber dem Zeughaus.

After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.

Nach ihm auf dem Berge baute Baruch, der Sohn Sabbais, ein anderes Stück vom Winkel bis an die Haustür Eljasibs, des Hohenpriesters.

After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.

Nach ihm baute Meremoth, der Sohn Urias, des Sohnes Hakkoz, ein anderes Stück von der Haustür Eljasibs, bis an das Ende des Hauses Eljasibs,

And after him repaired the priests, the men of the plain.

Nach ihm bauten die Priester, die Männer aus der Gegend.

After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.

Nach dem baute Benjamin und Hassub gegenüber ihrem Hause. Nach dem baute Asarja, der Sohn Maasejas, des Sohnes Ananjas, neben seinem Hause.

After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.

Nach ihm baute Binnui, der Sohn Henadads, ein anderes Stück vom Hause Asarjas bis an den Winkel und bis an die Ecke.

Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.

Palal, der Sohn Usais, gegenüber dem Winkel und den Oberen Turm, der vom Königshause heraussieht bei dem Kerkerhofe. Nach ihm Pedaja, der Sohn Pareos.

Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.

Die Tempelknechte aber wohnten am Ophel bis an das Wassertor gegen Morgen, da der Turm heraussieht.

After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.

Nach dem bauten die von Thekoa ein anderes Stück gegenüber dem großen Turm, der heraussieht, und bis an die Mauer des Ophel.

From above the horse gate repaired the priests, every one over against his house.

Aber vom Roßtor an bauten die Priester, ein jeglicher gegenüber seinem Hause.

After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.

Nach dem baute Zadok, der Sohn Immers, gegenüber seinem Hause. Nach ihm baute Semaja, der Sohn Sechanjas, der Hüter des Tores gegen Morgen.

After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.

Nach ihm baute Hananja, der Sohn Selemjas, und Hanun, der Sohn Zalaphs, der sechste, ein anderes Stück. Nach ihm baute Mesullam, der Sohn Berechjas, gegenüber seiner Kammer.

After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.

Nach ihm baute Malchia, der Sohn des Goldschmieds, bis an das Haus der Tempelknechte und der Krämer, gegenüber dem Ratstor und bis an den Söller an der Ecke.

And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

Und zwischen dem Söller und dem Schaftor bauten die Goldschmiede und die Krämer.

Nehemiah 4 - Nehemia 4


Nehemiah Chapter 4 King James Bible - Nehemia Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 3
Nehemia 3

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 4

But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.

Da aber Saneballat hörte, daß wir die Mauer bauten, ward er zornig und sehr entrüstet und spottete der Juden

And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?

und sprach vor seinen Brüdern und den Mächtigen zu Samaria: Was machen die ohnmächtigen Juden? Wird man sie so lassen? Werden sie opfern? Werden sie es diesen Tag vollenden? Werden sie die Steine lebendig machen, die Schutthaufen und verbrannt sind?

Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.

Aber Tobia, der Ammoniter, neben ihm sprach: Laß sie nur bauen; wenn Füchse hinaufzögen, die zerrissen wohl ihre steinerne Mauer.

Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:

Höre, unser Gott, wie verachtet sind wir! Kehre ihren Hohn auf ihren Kopf, daß du sie gibst in Verachtung im Lande ihrer Gefangenschaft.

And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.

Decke ihre Missetat nicht zu, und ihre Sünde vertilge nicht vor dir; denn sie haben vor den Bauleuten dich erzürnt.

So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.

Aber wir bauten die Mauer und fügten sie ganz aneinander bis an die halbe Höhe. Und das Volk gewann ein Herz zu arbeiten.

But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,

Da aber Saneballat und Tobia und die Araber und Ammoniter und Asdoditer hörten, daß die Mauern zu Jerusalem zugemacht wurden und daß sie die Lücken hatten angefangen zu verschließen, wurden sie sehr zornig

And conspired all of them together to come and to fight against Jerusalem, and to hinder it.

und machten allesamt einen Bund zuhaufen, daß sie kämen und stritten wider Jerusalem und richteten darin Verwirrung an.

Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.

Wir aber beteten zu unserm Gott und stellten Hut gegen sie Tag und Nacht vor ihnen.

And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.

Und Juda sprach: Die Kraft der Träger ist zu schwach, und des Schuttes ist zu viel; wir können nicht an der Mauer bauen.

And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.

Unsre Widersacher aber gedachten: Sie sollen's nicht wissen noch sehen, bis wir mitten unter sie kommen und sie erwürgen und das Werk hindern.

And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.

Da aber die Juden, die neben ihnen wohnten, kamen, und sagten's uns wohl zehnmal, aus allen Orten, da sie um uns wohnten,

Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.

da stellte ich unten an die Orte hinter der Mauer in die Gräben das Volk nach ihren Geschlechtern mit ihren Schwertern, Spießen und Bogen.

And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.

Und ich besah es und machte mich auf und sprach zu den Ratsherren und Obersten und dem andern Volk: Fürchtet euch nicht vor ihnen; gedenkt an den großen, schrecklichen HERRN und streitet für eure Brüder, Söhne, Töchter, Weiber und Häuser!

And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.

Da aber unsre Feinde hörten, daß es uns kund war geworden und Gott ihren Rat zunichte gemacht hatte, kehrten wir alle wieder zur Mauer, ein jeglicher zu seiner Arbeit.

And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.

Und es geschah von hier an, daß der Jünglinge die Hälfte taten die Arbeit, die andere Hälfte hielten die Spieße, Schilde, Bogen und Panzer. Und die Obersten standen hinter dem ganzen Hause Juda,

They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.

die da bauten an der Mauer. Und die da Last trugen von denen, die ihnen aufluden, mit einer Hand taten sie die Arbeit, und mit der andern hielten sie die Waffe.

For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.

Und ein jeglicher, der da baute, hatte sein Schwert an seine Lenden gegürtet und baute also; und der mit der Posaune blies, war neben mir.

And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.

Und ich sprach zu den Ratsherren und Obersten und zum andern Volk: Das Werk ist groß und weit, und wir sind zerstreut auf der Mauer, ferne voneinander.

In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.

An welchem Ort ihr nun die Posaune tönen hört, dahin versammelt euch zu uns. Unser Gott wird für uns streiten.

So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.

So arbeiteten wir am Werk, und ihre Hälfte hielt die Spieße von dem Aufgang der Morgenröte, bis die Sterne hervorkamen.

Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.

Auch sprach ich zu der Zeit zum Volk: Ein jeglicher bleibe mit seinen Leuten über Nacht zu Jerusalem, daß sie uns des Nachts der Hut und des Tages der Arbeit warten.

So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.

Aber ich und meine Brüder und meine Leute und die Männer an der Hut hinter mir, wir zogen unsere Kleider nicht aus; ein jeglicher ließ das Baden anstehen.

Nehemiah 5 - Nehemia 5


Nehemiah Chapter 5 King James Bible - Nehemia Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 4
Nehemia 4

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 5

And there was a great cry of the people and of their wives against their brethren the Jews.

Und es erhob sich ein großes Geschrei des Volkes und ihrer Weiber wider ihre Brüder, die Juden.

For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.

Und waren etliche, die da sprachen: Unserer Söhne und Töchter sind viel; laßt uns Getreide nehmen und essen, daß wir leben.

Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.

Aber etliche sprachen: Laßt uns unsre Äcker, Weinberge und Häuser versetzen und Getreide nehmen in der Teuerung.

There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.

Etliche aber sprachen: Wir habe Geld entlehnt zum Schoß für den König auf unsre Äcker und Weinberge;

Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.

nun ist doch wie unsrer Brüder Leib auch unser Leib und wie ihre Kinder unsre Kinder, und siehe, wir müssen unsre Söhne und Töchter unterwerfen dem Dienst, und sind schon unsrer Töchter etliche unterworfen, und ist kein Vermögen in unsern Händen, und unsre Äcker und Weinberge sind der andern geworden.

And I was very angry when I heard their cry and these words.

Da ich aber ihr Schreien und solche Worte hörte, ward ich sehr zornig.

Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.

Und mein Herz ward Rats mit mir, daß ich schalt die Ratsherren und die Obersten und sprach zu ihnen: Wollt ihr einer auf den andern Wucher treiben? Und ich brachte die Gemeinde wider sie zusammen

And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.

und sprach zu ihnen: Wir haben unsre Brüder, die Juden, erkauft die den Heiden verkauft waren, nach unserm Vermögen; und ihr wollt auch eure Brüder verkaufen und sie sollen uns verkauft werden? Da schwiegen sie und fanden nichts zu antworten.

Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?

Und ich sprach: Es ist nicht gut, was ihr tut. Solltet ihr nicht in der Furcht Gottes wandeln um des Hohnes willen der Heiden, unsrer Feinde?

I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.

Ich und meine Brüder und meine Leute haben ihnen auch Geld geliehen und Getreide; laßt uns doch diese Schuld erlassen.

Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.

So gebt ihnen nun heute wieder ihre Äcker, Weinberge, Ölgärten und Häuser und den Hundertsten am Geld, am Getreide, am Most und am Öl, den ihr von ihnen zu fordern habt.

Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.

Da sprachen sie: Wir wollen's wiedergeben und wollen nichts von ihnen fordern und wollen tun wie du gesagt hast. Und ich rief die Priester und nahm einen Eid von ihnen, daß sie also tun sollten.

Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.

Auch schüttelte ich meinen Busen aus und sprach: Also schüttle Gott aus jedermann von seinem Hause und von seiner Arbeit, der dies Wort nicht handhabt, daß er sei ausgeschüttelt und leer. Und die ganze Gemeinde sprach: Amen! und lobte den HERRN. Und das Volk tat also.

Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.

Auch von der Zeit an, da mir befohlen ward, ihr Landpfleger zu sein im Lande Juda, nämlich vom zwanzigsten Jahr an bis in das zweiunddreißigste Jahr des Königs Arthahsastha, das sind zwölf Jahre, nährte ich mich und meine Brüder nicht von der Landpfleger Kost.

But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.

Denn die vorigen Landpfleger, die vor mir gewesen waren, hatten das Volk beschwert und hatten von ihnen genommen Brot und Wein, dazu auch vierzig Silberlinge; auch waren die Leute mit Gewalt gefahren über das Volk. Ich tat aber nicht also um der Furcht Gottes willen.

Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.

Auch arbeitete ich an der Mauer Arbeit und kaufte keinen Acker; und alle meine Leute mußten daselbst an die Arbeit zuhauf kommen.

Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.

Dazu waren die Juden und Obersten hundertundfünfzig an meinem Tisch und die zu uns kamen aus den Heiden, die um uns her sind.

Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.

Und man gebrauchte für mich des Tages einen Ochsen und sechs erwählte Schafe und Vögel und je innerhalb zehn Tagen allerlei Wein die Menge. Dennoch forderte ich nicht der Landpfleger Kost; denn der Dienst war schwer auf dem Volk.

Think upon me, my God, for good, according to all that I have done for this people.

Gedenke mir, mein Gott, zum Besten alles, was ich diesem Volk getan habe!

Nehemiah 6 - Nehemia 6


Nehemiah Chapter 6 King James Bible - Nehemia Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 5
Nehemia 5

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 6

Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)

Und da Saneballat, Tobia und Gesem, der Araber, und unsre Feinde erfuhren, daß ich die Mauer gebaut hatte und keine Lücke mehr daran wäre, wiewohl ich die Türen zu der Zeit noch nicht eingehängt hatte in den Toren,

That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.

sandte Sanaballat und Gesem zu mir und ließen mir sagen: Komm und laß uns zusammenkommen in den Dörfern in der Fläche Ono! Sie gedachten mir aber Böses zu tun.

And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?

Ich aber sandte Boten zu ihnen und ließ ihnen sagen: Ich habe ein großes Geschäft auszurichten, ich kann nicht hinabkommen; es möchte das Werk nachbleiben, wo ich die Hände abtäte und zu euch hinabzöge.

Yet they sent unto me four times after this sort; and I answered them after the same manner.

Sie sandten aber viermal zu mir auf diese Weise, und ich antwortete ihnen auf diese Weise.

Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;

Da sandte Saneballat zum fünftenmal zu mir seinen Diener mit einem offenen Brief in seiner Hand.

Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.

Darin war geschrieben: Es ist vor die Heiden gekommen, und Gesem hat's gesagt, daß du und die Juden gedenkt abzufallen, darum du die Mauer baust, und wollest also König werden;

And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.

und du habest die Propheten bestellt, die von dir ausrufen sollen zu Jerusalem und sagen: Er ist der König Juda's. Nun, solches wird vor den König kommen. So komm nun und laß uns miteinander ratschlagen!

Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.

Ich aber sandte zu ihm und ließ ihm sagen: Solches ist nicht geschehen, was du sagst; du hast es aus deinem Herzen erdacht.

For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.

Denn sie alle wollen uns furchtsam machen und gedachten: Sie sollen die Hand abtun vom Geschäft, daß es nicht fertig werde, aber nun stärke meine Hände!

Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.

Und ich kam in das Haus Semajas, des Sohnes Delajas, des Sohnes Mehetabeels; und er hatte sich verschlossen und sprach: Laß uns zusammenkommen im Hause Gottes mitten im Tempel und die Türen zuschließen; denn sie werden kommen, dich zu erwürgen, und werden bei der Nacht kommen, daß sie dich erwürgen.

And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.

Ich aber sprach: Sollte ein solcher Mann fliehen? Sollte ein solcher Mann, wie ich bin, in den Tempel gehen, daß er lebendig bleibe? Ich will nicht hineingehen.

And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.

Denn ich merkte, daß ihn Gott nicht gesandt hatte. Denn er sagte wohl Weissagung auf mich; aber Tobia und Saneballat hatten ihm Geld gegeben.

Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.

Darum nahm er Geld, auf daß ich mich fürchten sollte und also tun und sündigen, daß sie ein böses Gerücht hätten, damit sie mich lästern möchten.

My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.

Gedenke, mein Gott, des Tobia und Saneballat nach diesen Werken, auch der Prophetin Noadja und der anderen Propheten, die mich wollten abschrecken!

So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.

Und die Mauer ward fertig am fünfundzwanzigsten Tage des Monats Elul in zweiundfünfzig Tagen.

And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.

Und da alle unsre Feinde das hörten, fürchteten sich alle Heiden, die um uns her waren, und der Mut entfiel ihnen; denn sie merkten, daß dies Werk von Gott war.

Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.

Auch waren zu derselben Zeit viele der Obersten Juda's, deren Briefe gingen zu Tobia und von Tobia zu ihnen.

For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.

Denn ihrer waren viel in Juda, die ihm geschworen waren; denn er war der Eidam Sechanjas, des Sohnes Arahs, und sein Sohn Johanan hatte die Tochter Mesullams, des Sohnes Berechjas.

Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

Und sie sagten Gutes von ihm vor mir und brachten meine Reden aus zu ihm. So sandte denn Tobia Briefe, mich abzuschrecken.

Nehemiah 7 - Nehemia 7


Nehemiah Chapter 7 King James Bible - Nehemia Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 6
Nehemia 6

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 7

Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,

Da wir nun die Mauer gebaut hatten, hängte ich die Türen ein und wurden bestellt die Torhüter, Sänger und Leviten.

That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.

Und ich gebot meinem Bruder Hanani und Hananja, dem Burgvogt zu Jerusalem (denn er war ein treuer Mann und gottesfürchtig vor vielen andern),

And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.

und sprach zu Ihnen: Man soll die Tore Jerusalem nicht auftun, bis daß die Sonne heiß wird; und wenn man noch auf der Hut steht, soll man die Türen zuschlagen und verriegeln. Und es wurden Hüter bestellt aus den Bürgern Jerusalems, ein jeglicher auf seine Hut seinem Hause gegenüber.

Now the city was large and great: but the people were few therein, and the houses were not builded.

Die Stadt aber war weit von Raum und groß, aber wenig Volk darin, und die Häuser wurden nicht gebaut.

And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,

Und mein Gott gab mir ins Herz, daß ich versammelte die Ratsherren und die Obersten und das Volk, sie zu verzeichnen. Und ich fand das Geschlechtsregister derer, die vorhin heraufgekommen waren, und fand darin geschrieben:

These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;

Dies sind die Kinder der Landschaft, die heraufgekommen sind aus der Gefangenschaft, die Nebukadnezar, der König zu Babel, hatte weggeführt, und die wieder gen Jerusalem und nach Juda kamen, ein jeglicher in seine Stadt,

Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;

und sind gekommen mit Serubabel, Jesua, Nehemia, Asarja, Raamja, Nahamani, Mardochai, Bilsan, Mispereth, Bigevai, Nehum und Baana. Dies ist die Zahl der Männer vom Volk Israel:

The children of Parosh, two thousand an hundred seventy and two.

der Kinder Pareos waren zweitausend einhundert und zweiundsiebzig;

The children of Shephatiah, three hundred seventy and two.

der Kinder Sephatja dreihundert und zweiundsiebzig;

The children of Arah, six hundred fifty and two.

der Kinder Arah sechshundert und zweiundfünfzig;

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.

der Kinder Pahath-Moab von den Kindern Jesua und Joab zweitausend achthundert und achtzehn;

The children of Elam, a thousand two hundred fifty and four.

der Kinder Elam tausend zweihundert und vierundfünfzig;

The children of Zattu, eight hundred forty and five.

der Kinder Satthu achthundert und fünfundvierzig;

The children of Zaccai, seven hundred and threescore.

der Kinder Sakkai siebenhundert und sechzig;

The children of Binnui, six hundred forty and eight.

der Kinder Binnui sechshundert und achtundvierzig;

The children of Bebai, six hundred twenty and eight.

der Kinder Bebai sechshundert und achtundzwanzig;

The children of Azgad, two thousand three hundred twenty and two.

der Kinder Asgad zweitausend dreihundert und zweiundzwanzig;

The children of Adonikam, six hundred threescore and seven.

der Kinder Adonikam sechshundert und siebenundsechzig;

The children of Bigvai, two thousand threescore and seven.

der Kinder Bigevai zweitausend und siebenundsechzig;

The children of Adin, six hundred fifty and five.

der Kinder Adin sechshundert und fünfundfünzig;

The children of Ater of Hezekiah, ninety and eight.

der Kinder Ater von Hiskia achtundneunzig;

The children of Hashum, three hundred twenty and eight.

der Kinder Hasum dreihundert und achtundzwanzig;

The children of Bezai, three hundred twenty and four.

der Kinder Bezai dreihundert und vierundzwanzig;

The children of Hariph, an hundred and twelve.

der Kinder Hariph hundert und zwölf;

The children of Gibeon, ninety and five.

der Kinder von Gibeon fünfundneunzig;

The men of Bethlehem and Netophah, an hundred fourscore and eight.

der Männer von Bethlehem und Netopha hundert und achtundachtzig;

The men of Anathoth, an hundred twenty and eight.

der Männer von Anathoth hundert und achtundzwanzig;

The men of Bethazmaveth, forty and two.

der Männer von Beth-Asmaveth zweiundvierzig;

The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.

der Männer von Kirjath-Jearim, Kaphira und Beeroth siebenhundert und dreiundvierzig;

The men of Ramah and Geba, six hundred twenty and one.

der Männer von Rama und Geba sechshundert und einundzwanzig;

The men of Michmas, an hundred and twenty and two.

der Männer von Michmas hundert und zweiundzwanzig;

The men of Bethel and Ai, an hundred twenty and three.

der Männer von Beth-El und Ai hundert und dreiundzwanzig;

The men of the other Nebo, fifty and two.

der Männer vom andern Nebo zweiundfünfzig;

The children of the other Elam, a thousand two hundred fifty and four.

der Kinder des andern Elam tausend zweihundert und vierundfünfzig;

The children of Harim, three hundred and twenty.

der Kinder Harim dreihundert und zwanzig;

The children of Jericho, three hundred forty and five.

der Kinder von Jericho dreihundert und fünfundvierzig;

The children of Lod, Hadid, and Ono, seven hundred twenty and one.

der Kinder von Lod, Hadid und Ono siebenhundert und einundzwanzig;

The children of Senaah, three thousand nine hundred and thirty.

der Kinder von Seena dreitausend und neunhundert und dreißig;

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

Die Priester: der Kinder Jedaja, vom Hause Jesua, neunhundert und dreiundsiebzig;

The children of Immer, a thousand fifty and two.

der Kinder Immer tausend und zweiundfünfzig;

The children of Pashur, a thousand two hundred forty and seven.

der Kinder Pashur tausend zweihundert und siebenundvierzig;

The children of Harim, a thousand and seventeen.

der Kinder Harim tausend und siebzehn;

The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.

Die Leviten: der Kinder Jesua von Kadmiel, von den Kindern Hodavja, vierundsiebzig;

The singers: the children of Asaph, an hundred forty and eight.

Die Sänger: der Kinder Asaph hundert und achtundvierzig;

The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.

Die Torhüter waren: die Kinder Sallum, die Kinder Ater, die Kinder Talmon, die Kinder Akkub, die Kinder Hatita, die Kinder Sobai, allesamt hundert und achtunddreißig;

The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,

Die Tempelknechte: die Kinder Ziha, die Kinder Hasupha, die Kinder Tabbaoth,

The children of Keros, the children of Sia, the children of Padon,

die Kinder Keros, die Kinder Sia, die Kinder Padon,

The children of Lebana, the children of Hagaba, the children of Shalmai,

die Kinder Lebana, die Kinder Hagaba, die Kinder Salmai,

The children of Hanan, the children of Giddel, the children of Gahar,

die Kinder Hanan, die Kinder Giddel, die Kinder Gahar,

The children of Reaiah, the children of Rezin, the children of Nekoda,

die Kinder Reaja, die Kinder Rezin, die Kinder Nekoda,

The children of Gazzam, the children of Uzza, the children of Phaseah,

die Kinder Gassam, die Kinder Usa, die Kinder Paseah,

The children of Besai, the children of Meunim, the children of Nephishesim,

die Kinder Besai, die Kinder der Meuniter, die Kinder der Nephusiter,

The children of Bakbuk, the children of Hakupha, the children of Harhur,

die Kinder Bakbuk, die Kinder Hakupha, die Kinder Harhur,

The children of Bazlith, the children of Mehida, the children of Harsha,

die Kinder Bazlith, die Kinder Mehida, die Kinder Harsa,

The children of Barkos, the children of Sisera, the children of Tamah,

die Kinder Barkos, die Kinder Sisera, die Kinder Themah,

The children of Neziah, the children of Hatipha.

die Kinder Neziah, die Kinder Hatipha.

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,

Die Kinder der Knechte Salomos waren: die Kinder Sotai, die Kinder Sophereth, die Kinder Perida,

The children of Jaala, the children of Darkon, the children of Giddel,

die Kinder Jaala, die Kinder Darkon, die Kinder Giddel,

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.

die Kinder Sephatja, die Kinder Hattil, die Kinder Pochereth von Zebaim, die Kinder Amon.

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Aller Tempelknechte und Kinder der Knechte Salomos waren dreihundert und zweiundneunzig;

And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.

Und diese zogen auch mit herauf von Thel-Melah, Thel-Harsa, Cherub, Addon und Immer, aber sie konnten nicht anzeigen ihr Vaterhaus noch ihr Geschlecht, ob sie aus Israel wären:

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.

die Kinder Delaja, die Kinder Tobia und die Kinder Nekoda, sechshundert und zweiundvierzig;

And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.

Und von den Priestern waren die Kinder Habaja, die Kinder Hakkoz, die Kinder Barsillai, der aus den Töchtern Barsillais, des Gileaditers, ein Weib nahm und ward nach ihrem Namen genannt.

These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.

Diese suchten ihr Geburtsregister; und da sie es nicht fanden, wurden sie untüchtig geachtet zum Priestertum.

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.

Und der Landpfleger sprach zu ihnen, sie sollten nicht essen vom Hocheiligen, bis daß ein Priester aufkäme mit dem Licht und Recht.

The whole congregation together was forty and two thousand three hundred and threescore,

Der ganzen Gemeinde wie ein Mann waren zweiundvierzigtausend und dreihundertundsechzig,

Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.

ausgenommen ihre Knechte und Mägde; derer waren siebentausend dreihundert und siebenunddreißig, dazu zweihundert und fünfundvierzig Sänger und Sängerinnen.

Their horses, seven hundred thirty and six: their mules, two hundred forty and five:

Und sie hatten siebenhundert und sechsunddreißig Rosse, zweihundert und fünfundvierzig Maultiere,

Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.

vierhundert und fünfunddreißig Kamele, sechstausend siebenhundert und zwanzig Esel.

And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.

Und etliche Obersten der Vaterhäuser gaben zum Werk. Der Landpfleger gab zum Schatz tausend Goldgulden, fünfzig Becken, fünfhundert und dreißig Priesterröcke.

And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.

Und etliche Obersten der Vaterhäuser gaben zum Schatz fürs Werk zwanzigtausend Goldgulden, zweitausend und zweihundert Pfund Silber.

And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.

Und das andere Volk gab zwanzigtausend Goldgulden und zweitausend Pfund Silber und siebenundsechzig Priesterröcke.

So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

Und die Priester und die Leviten, die Torhüter, die Sänger und die vom Volk und die Tempelknechte und ganz Israel setzten sich in ihre Städte.

Nehemiah 8 - Nehemia 8


Nehemiah Chapter 8 King James Bible - Nehemia Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 7
Nehemia 7

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 8

And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.

Da nun herzukam der siebente Monat und die Kinder Israel in ihren Städten waren, versammelte sich das ganze Volk wie ein Mann auf die breite Gasse vor dem Wassertor und sprachen zu Esra, dem Schriftgelehrten, daß er das Buch des Gesetzes Mose's holte, das der HERR Israel geboten hat.

And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.

Und Esra, der Priester, brachte das Gesetz vor die Gemeinde, Männer und Weiber und alle, die es vernehmen konnten, am ersten Tage des siebenten Monats

And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.

und las daraus auf der breiten Gasse, die vor dem Wassertor ist, vom lichten Morgen an bis auf den Mittag, vor Mann und Weib und wer's vernehmen konnte. Und des ganzen Volkes Ohren waren zu dem Gesetz gekehrt.

And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.

Und Esra, der Schriftgelehrte, stand auf einem hölzernen, hohen Stuhl, den sie gemacht hatten, zu predigen, und standen neben ihm Matthithja, Sema, Anaja, Uria, Hilkia und Maaseja, zu seiner Rechten, aber zu seiner Linken Pedaja, Misael, Malchia, Hasum, Hasbaddana, Sacharja und Mesullam.

And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:

Und Esra tat das Buch auf vor dem ganzen Volk, denn er ragte über alles Volk; und da er's auftat, stand alles Volk.

And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.

Und Esra lobte den HERRN, den großen Gott. Und alles Volk antwortete: Amen, Amen! mit ihren Händen empor und neigten sich und beteten den HERRN an mit dem Antlitz zur Erde.

Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.

Und Jesua, Bani, Serebja, Jamin, Akkub, Sabthai, Hodia, Maaseja, Kelita, Asarja, Josabad, Hanan, Pelaja und die Leviten machten, daß das Volk aufs Gesetz merkte; und das Volk stand auf seiner Stätte.

So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.

Und sie lasen im Gesetzbuch Gottes klar und verständlich, daß man verstand, was gelesen ward.

And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.

Und Nehemia, der da ist der Landpfleger, und Esra, der Priester, der Schriftgelehrte, und die Leviten, die alles Volk aufmerken machten sprachen zum Volk: Dieser Tag ist heilig dem HERRN, eurem Gott; darum seid nicht traurig und weint nicht! Denn alles Volk weinte, da sie die Worte des Gesetzes hörten.

Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our Lord: neither be ye sorry; for the joy of the LORD is your strength.

Darum sprach er zu ihnen: Geht hin und eßt das Fette und trinkt das Süße und sendet denen auch Teile, die nichts für sich bereitet haben; denn dieser Tag ist heilig unserm HERRN. Und bekümmert euch nicht; denn die Freude am HERRN ist eure Stärke.

So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.

Und die Leviten stillten alles Volk und sprachen: Seid still, denn der Tag ist heilig; bekümmert euch nicht!

And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.

Und alles Volk ging hin, daß es äße, tränke und Teile sendete und eine große Freude machte; denn sie hatten die Worte verstanden, die man hatte kundgetan.

And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.

Und des andern Tages versammelten sich die Obersten der Vaterhäuser unter dem ganzen Volk und die Priester und Leviten zu Esra, dem Schriftgelehrten, daß er sie in den Worten des Gesetzes unterrichtete.

And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:

Und sie fanden geschrieben im Gesetz, das der HERR durch Mose geboten hatte, daß die Kinder Israel in Laubhütten wohnen sollten am Fest im siebenten Monat

And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.

und sollten's lassen laut werden und ausrufen in allen ihren Städten und zu Jerusalem und sagen: Geht hinaus auf die Berge und holt Ölzweige, Myrtenzweige, Palmenzweige und Zweige von dichten Bäumen, daß man Laubhütten mache, wie es geschrieben steht.

So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.

Und das Volk ging hinaus und holten und machten sich Laubhütten, ein jeglicher auf seinem Dach und in ihren Höfen und in den Höfen am Hause Gottes und auf der breiten Gasse am Wassertor und auf der breiten Gasse am Tor Ephraim.

And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.

Und die ganze Gemeinde derer, die aus der Gefangenschaft waren wiedergekommen, machten Laubhütten und wohnten darin. Denn die Kinder Israel hatten seit der Zeit Josuas, des Sohnes Nuns, bis auf diesen Tag nicht also getan; und es war eine große Freude.

Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

Und ward im Gesetzbuch Gottes gelesen alle Tage, vom ersten Tag an bis auf den letzten; und sie hielten das Fest sieben Tage und am achten Tage die Versammlung, wie sich's gebührt.

Nehemiah 9 - Nehemia 9


Nehemiah Chapter 9 King James Bible - Nehemia Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 8
Nehemia 8

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 9

Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.

Am vierundzwanzigsten Tage dieses Monats kamen die Kinder Israel zusammen mit Fasten und Säcken und Erde auf ihnen

And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.

und sonderten den Samen Israels ab von allen fremden Kindern und traten hin und bekannten ihre Sünden und ihrer Väter Missetaten.

And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.

Und standen auf an ihrer Stätte, und man las im Gesetzbuch des HERRN, ihres Gottes, ein Viertel des Tages; und ein Viertel bekannten sie und beteten an den HERRN, ihren Gott.

Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.

Und auf dem hohen Platz für die Leviten standen auf Jesua, Bani, Kadmiel, Sebanja, Bunni, Serebja, Bani und Chenani und schrieen laut zu dem HERRN, ihrem Gott.

Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.

Und die Leviten Jesua, Kadmiel, Bani, Hasabneja, Serebja, Hodia, Sebanja, Pethahja sprachen: Auf! Lobet den HERRN, euren Gott, von Ewigkeit zu Ewigkeit, und man lobe den Namen deiner Herrlichkeit, der erhaben ist über allen Preis und Ruhm.

Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.

HERR, du bist's allein, du hast gemacht den Himmel und aller Himmel Himmel mit allem ihrem Heer, die Erde und alles, was darauf ist, die Meere und alles, was darin ist; du machst alles lebendig, und das himmlische Heer betet dich an.

Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;

Du bist der HERR, Gott, der du Abram erwählt hast und ihn von Ur in Chaldäa ausgeführt und Abraham genannt

And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:

und sein Herz treu vor dir gefunden und einen Bund mit ihm gemacht, seinem Samen zu geben das Land der Kanaaniter, Hethiter, Amoriter, Pheresiter, Jebusiter und Girgasiter; und hast dein Wort gehalten, denn du bist gerecht.

And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;

Und du hast angesehen das Elend unsrer Väter in Ägypten und ihr Schreien erhört am Schilfmeer

And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.

und Zeichen und Wunder getan an Pharao und allen seinen Knechten und an allem Volk seines Landes, denn du erkanntest, daß sie stolz wider sie waren, und hast dir einen Namen gemacht, wie er jetzt ist.

And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.

Und hast das Meer vor ihnen zerrissen, daß sie mitten im Meer trocken hindurchgingen, und ihre Verfolger in die Tiefe geworfen wie Steine in mächtige Wasser

Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.

und sie geführt des Tages in einer Wolkensäule und des Nachts in einer Feuersäule, ihnen zu leuchten auf dem Weg, den sie zogen.

Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:

Und bist herabgestiegen auf den Berg Sinai und hast mit ihnen vom Himmel geredet und gegeben ein wahrhaftiges Recht und ein rechtes Gesetz und gute Gebote und Sitten

And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:

und deinen heiligen Sabbat ihnen kundgetan und Gebote, Sitten und Gesetz ihnen geboten durch deinen Knecht Mose,

And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.

und hast ihnen Brot vom Himmel gegeben, da sie hungerte, und Wasser aus dem Felsen lassen gehen, da sie dürstete, und mit ihnen geredet, sie sollten hineingehen und das Land einnehmen, darüber du deine Hand hobst, es ihnen zu geben.

But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,

Aber unsre Väter wurden stolz und halsstarrig, daß sie deinen Geboten nicht gehorchten,

And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.

und weigerten sich zu hören und gedachten auch nicht an deine Wunder, die du an ihnen tatest; sondern sie wurden halsstarrig und warfen ihr Haupt auf, daß sie sich zurückwendeten zu Dienstbarkeit in ihrer Ungeduld. Aber du, mein Gott, vergabst und warst gnädig, barmherzig, geduldig und von großer Barmherzigkeit und verließest sie nicht.

Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;

Und ob sie wohl ein gegossenes Kalb machten und sprachen: Das ist dein Gott, der dich aus Ägyptenland geführt hat! und taten große Lästerungen:

Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.

doch verließest du sie nicht in der Wüste nach deiner großen Barmherzigkeit, und die Wolkensäule wich nicht von ihnen des Tages, sie zu führen auf dem Wege, noch die Feuersäule des Nachts, ihnen zu leuchten auf dem Wege, den sie zogen.

Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.

Und du gabst ihnen einen guten Geist, sie zu unterweisen; und dein Man wandtest du nicht von ihrem Munde, und gabst ihnen Wasser, da sie dürstete.

Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.

Vierzig Jahre versorgtest du sie in der Wüste, daß ihnen nichts mangelte. Ihre Kleider veralteten nicht und ihre Füße zerschwollen nicht.

Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.

Und gabst ihnen Königreiche und Völker und teiltest sie hierher und daher, daß sie einnahmen das Land Sihons, des Königs zu Hesbon, und das Land Ogs, des Königs von Basan.

Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.

Und vermehrtest ihre Kinder wie die Sterne am Himmel und brachtest sie in das Land, das du ihren Vätern verheißen hattest, daß sie einziehen und es einnehmen sollten.

So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.

Und die Kinder zogen hinein und nahmen das Land ein; und du demütigtest vor ihnen die Einwohner des Landes, die Kanaaniter, und gabst sie in ihre Hände, ihre Könige und die Völker im Lande, daß sie mit ihnen täten nach ihrem Willen.

And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.

Und sie gewannen feste Städte und ein fettes Land und nahmen Häuser ein voll allerlei Güter, ausgehauene Brunnen, Weinberge, Ölgärten und Bäume, davon man ißt, die Menge, und sie aßen und wurden satt und fett und lebten in Wonne durch deine große Güte.

Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.

Aber sie wurden ungehorsam und widerstrebten dir und warfen dein Gesetz hinter sich zurück und erwürgten deine Propheten, die ihnen zeugten, daß sie sollten sich zu dir bekehren, und taten große Lästerungen.

Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.

Darum gabst du sie in die Hand ihrer Feinde, die sie ängsteten. Und zur Zeit ihrer Angst schrieen sie zu dir; und du erhörtest sie vom Himmel, und durch deine große Barmherzigkeit gabst du ihnen Heilande, die ihnen halfen aus ihrer Feinde Hand.

But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;

Wenn sie aber zur Ruhe kamen, taten sie wieder übel vor dir. So verließest du sie in ihrer Feinde Hand, daß sie über sie herrschten. So schrieen sie dann wieder zu dir; und du erhörtest sie vom Himmel und errettetest sie nach deiner großen Barmherzigkeit vielmal.

And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.

Und du ließest ihnen bezeugen, daß sie sich bekehren sollten zu deinem Gesetz. Aber sie waren stolz und gehorchten deinen Geboten nicht und sündigten an deinen Rechten (durch welche ein Mensch lebt, so er sie tut) und kehrten dir den Rücken zu und wurden halsstarrig und gehorchten nicht.

Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.

Und du verzogst viele Jahre über ihnen und ließest ihnen bezeugen durch deinen Geist in deinen Propheten; aber sie nahmen es nicht zu Ohren. Darum hast du sie gegeben in die Hand der Völker in den Ländern.

Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.

Aber nach deiner großen Barmherzigkeit hast du es nicht gar aus mit ihnen gemacht noch sie verlassen; denn du bist ein gnädiger und barmherziger Gott.

Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.

Nun, unser Gott, du großer Gott, mächtig und schrecklich, der du hältst Bund und Barmherzigkeit, achte nicht gering alle die Mühsal, die uns getroffen hat, unsre Könige, Fürsten, Priester, Propheten, Väter und dein ganzes Volk von der Zeit an der Könige von Assyrien bis auf diesen Tag.

Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:

Du bist gerecht in allem, was du über uns gebracht hast; denn du hast recht getan, wir aber sind gottlos gewesen.

Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.

Und unsre Könige, Fürsten, Priester und Väter haben nicht nach deinem Gesetz getan und auch nicht achtgehabt auf deine Gebote und Zeugnisse, die du hast ihnen lassen bezeugen.

For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.

Und sie haben dir nicht gedient in ihrem Königreich und in deinen großen Gütern, die du ihnen gabst, und in dem weiten und fetten Lande, das du ihnen dargegeben hast, und haben sich nicht bekehrt von ihrem bösen Wesen.

Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:

Siehe, wir sind heutigestages Knechte, und in dem Lande, das du unsern Vätern gegeben hast, zu essen seine Früchte und Güter, siehe, da sind wir Knechte.

And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.

Und sein Ertrag mehrt sich den Königen, die du über uns gesetzt hast um unsrer Sünden willen; und sie herrschen über unsre Leiber und unser Vieh nach ihrem Willen, und wir sind in großer Not.

And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.

Und in diesem allem machen wir einen festen Bund und schreiben und lassen's unsere Fürsten, Leviten und Priester versiegeln.

Nehemiah 10 - Nehemia 10


Nehemiah Chapter 10 King James Bible - Nehemia Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 9
Nehemia 9

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 10

Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,

Die Versiegler aber waren: Nehemia, der Landpfleger, der Sohn Hachaljas, und Zedekia,

Seraiah, Azariah, Jeremiah,

Seraja, Asarja, Jeremia,

Pashur, Amariah, Malchijah,

Pashur, Amarja, Malchia,

Hattush, Shebaniah, Malluch,

Hattus, Sebanja, Malluch,

Harim, Meremoth, Obadiah,

Harim, Meremoth, Obadja,

Daniel, Ginnethon, Baruch,

Daniel, Ginthon, Baruch,

Meshullam, Abijah, Mijamin,

Mesullam, Abia, Mijamin,

Maaziah, Bilgai, Shemaiah: these were the priests.

Maasja, Bilgai und Semaja, das waren die Priester;

And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;

die Leviten aber waren: Jesua, der Sohn Asanjas, Binnui von den Kindern Henadads, Kadmiel

And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,

und ihre Brüder: Sechanja, Hodia, Kelita, Pelaja, Hanan,

Micha, Rehob, Hashabiah,

Micha, Rehob, Hasabja,

Zaccur, Sherebiah, Shebaniah,

Sakkur, Serebja, Sebanja,

Hodijah, Bani, Beninu.

Hodia, Bani und Beninu;

The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,

die Häupter im Volk waren: Pareos, Pahath-Moab, Elam, Satthu, Bani,

Bunni, Azgad, Bebai,

Bunni, Asgad, Bebai,

Adonijah, Bigvai, Adin,

Adonia, Bigevai, Adin,

Ater, Hizkijah, Azzur,

Ater, Hiskia, Assur,

Hodijah, Hashum, Bezai,

Hodia, Hasum, Bezai,

Hariph, Anathoth, Nebai,

Hariph, Anathoth, Nobai,

Magpiash, Meshullam, Hezir,

Magpias, Mesullam, Hesir,

Meshezabeel, Zadok, Jaddua,

Mesesabeel, Zadok, Jaddua,

Pelatiah, Hanan, Anaiah,

Pelatja, Hanan, Anaja,

Hoshea, Hananiah, Hashub,

Hosea, Hananja, Hassub,

Hallohesh, Pileha, Shobek,

Halohes, Pilha, Sobek,

Rehum, Hashabnah, Maaseiah,

Rehum, Hasabna, Maaseja,

And Ahijah, Hanan, Anan,

Ahia, Hanan, Anan,

Malluch, Harim, Baanah.

Malluch, Harim und Baana.

And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;

Und das andere Volk, Priester, Leviten, Torhüter, Sänger, Tempelknechte und alle, die sich von den Völker in den Landen abgesondert hatten zum Gesetz Gottes, samt ihren Weibern, Söhnen und Töchtern, alle, die es verstehen konnten,

They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;

hielten sich zu ihren Brüdern, den Mächtigen, und kamen, daß sie schwuren und sich mit einem Eide verpflichteten, zu wandeln im Gesetz Gottes, das durch Mose, den Knecht Gottes, gegeben ist, daß sie es hielten und tun wollten nach allen Geboten, Rechten und Sitten des HERRN, unsers Herrschers;

And that we would not give our daughters unto the people of the land, nor take their daughters for our sons:

und daß wir den Völkern im Lande unsere Töchter nicht geben noch ihre Töchter unsern Söhnen nehmen wollten;

And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.

auch wenn die Völker im Lande am Sabbattage bringen Ware und allerlei Getreide zu verkaufen, daß wir nichts von ihnen nehmen wollten am Sabbat und den Heiligen Tagen; und daß wir das siebente Jahr von aller Hand Beschwerung freilassen wollten.

Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;

Und wir legten ein Gebot auf uns, daß wir jährlich einen dritten Teil eines Silberlings gäben zum Dienst im Hause unsers Gottes,

For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.

nämlich zu Schaubrot, zu täglichem Speisopfer, zum täglichen Brandopfer, zum Opfer des Sabbats, der Neumonde und Festtage und zu dem Geheiligten und zum Sündopfer, damit Israel versöhnt werde, und zu allem Geschäft im Hause unsers Gottes.

And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:

Und wir warfen das Los unter den Priestern, Leviten und dem Volk um das Opfer des Holzes, das man zum Hause unsers Gottes bringen sollte jährlich nach unsern Vaterhäusern auf bestimmte Zeit, zu brennen auf dem Altar des HERRN, unsers Gottes, wie es im Gesetz geschrieben steht.

And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:

Und wir wollen jährlich bringen die Erstlinge unsers Landes und die Erstlinge aller Früchte auf allen Bäumen zum Hause des HERRN;

Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:

und die Erstlinge unsrer Söhne und unsres Viehs, wie es im Gesetz geschrieben steht, und die Erstlinge unsrer Rinder und unsrer Schafe wollen wir zum Hause unsres Gottes bringen den Priestern, die im Hause unsres Gottes dienen.

And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.

Auch wollen wir bringen das Erste unsres Teiges und unsre Hebopfer und Früchte von allerlei Bäumen, Most und Öl den Priestern in die Kammern am Hause unsres Gottes und den Zehnten unsres Landes den Leviten, daß die Leviten den Zehnten haben in allen Städten unsres Ackerwerks.

And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.

Und der Priester, der Sohn Aarons, soll mit den Leviten sein, wenn sie den Zehnten nehmen, daß die Leviten den Zehnten ihrer Zehnten heraufbringen zum Hause unsres Gottes in die Kammern im Vorratshause.

For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

Denn die Kinder Israel und die Kinder Levi sollen die Hebe des Getreides, Mosts und Öls herauf in die Kammern bringen. Daselbst sind die Gefäße des Heiligtums und die Priester, die da dienen, und die Torhüter und Sänger. So wollen wir das Haus unsres Gottes nicht verlassen.

Nehemiah 11 - Nehemia 11


Nehemiah Chapter 11 King James Bible - Nehemia Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 10
Nehemia 10

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 11

And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.

Und die Obersten des Volks wohnten zu Jerusalem. Das andere Volk aber warf das Los darum, daß unter zehn ein Teil gen Jerusalem, in die heilige Stadt, zöge zu wohnen, und neun Teile in den Städten wohnten.

And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.

Und das Volk segnete alle die Männer, die willig waren, zu Jerusalem zu wohnen.

Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.

Dies sind die Häupter in der Landschaft, die zu Jerusalem und in den Städten Juda's wohnten. (Sie wohnten aber ein jeglicher in seinem Gut, das in ihren Städten war: nämlich Israel, Priester, Leviten, Tempelknechte und die Kinder der Knechte Salomos.)

And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;

Und zu Jerusalem wohnten etliche der Kinder Juda und Benjamin. Von den Kindern Juda: Athaja, der Sohn Usias, des Sohnes Sacharjas, des Sohnes Amarjas, des Sohnes Sephatjas, des Sohnes Mahalaleels, aus den Kindern Perez,

And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.

und Maaseja, der Sohn Baruchs, des Sohnes Chol-Hoses, des Sohnes Hasajas, des Sohnes Adajas, des Sohnes Jojaribs, des Sohnes Sacharjas, des Sohnes des Selaniters.

All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.

Aller Kinder Perez, die zu Jerusalem wohnten, waren vierhundert und achtundsechzig, tüchtige Leute.

And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.

Dies sind die Kinder Benjamin: Sallu, der Sohn Mesullams, des Sohnes Joeds, des Sohnes Pedajas, des Sohnes Kolajas, des Sohnes Maasejas, des Sohnes Ithiels, des Sohnes Jesaja's,

And after him Gabbai, Sallai, nine hundred twenty and eight.

und nach ihm Gabbai, Sallai, neunhundert und achtundzwanzig;

And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.

und Joel, der Sohn Sichris, war ihr Vorsteher, und Juda, der Sohn Hasnuas, über den andern Teil der Stadt.

Of the priests: Jedaiah the son of Joiarib, Jachin.

Von den Priestern wohnten daselbst Jedaja, der Sohn Jojaribs, Jachin,

Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.

Seraja, der Sohn Hilkias, des Sohnes Mesullams, des Sohnes Zadoks, des Sohnes Merajoths, des Sohnes Ahitobs, ein Fürst im Hause Gottes,

And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,

und ihre Brüder, die im Hause schafften, derer waren achthundert und zweiundzwanzig; und Adaja, der Sohn Jerohams, des Sohnes Pelaljas, des Sohnes Amzis, des Sohnes Sacharjas, des Sohnes Pashurs, des Sohnes Malchias,

And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,

und seine Brüder, Oberste der Vaterhäuser, zweihundert und zweiundvierzig; und Amassai, der Sohn Asareels, des Sohnes Ahsais, des Sohnes Mesillemoths, des Sohnes Immers,

And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.

und ihre Brüder, gewaltige Männer, hundert und achtundzwanzig; und ihr Vorsteher war Sabdiel, der Sohn Gedolims.

Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;

Von den Leviten: Semaja, der Sohn Hassubs, des Sohnes Asrikams, des Sohnes Hasabjas, des Sohnes Bunnis,

And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.

und Sabthai und Josabad, aus der Leviten Obersten, an den äußerlichen Geschäften im Hause Gottes,

And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.

und Matthanja, der Sohn Michas, des Sohnes Sabdis, des Sohnes Asaphs, der das Haupt war, Dank anzuheben zum Gebet, und Bakbukja, der andere unter seinen Brüdern, und Abda, der Sohn Sammuas, des Sohnes Galals, des Sohnes Jedithuns.

All the Levites in the holy city were two hundred fourscore and four.

Alle Leviten in der heiligen Stadt waren zweihundert und vierundachtzig.

Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.

Und die Torhüter: Akkub und Talmon und ihre Brüder, die in den Toren hüteten, waren hundert und zweiundsiebzig.

And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.

Das andere Israel aber, Priester und Leviten, waren in allen Städten Juda's, ein jeglicher in seinem Erbteil.

But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.

Und die Tempelknechte wohnten am Ophel; und Ziha und Gispa waren über die Tempelknechte.

The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.

Der Vorsteher aber über die Leviten zu Jerusalem war Usi, der Sohn Banis, des Sohnes Hasabjas, des Sohnes Matthanjas, des Sohnes Michas, aus den Kindern Asaphs, den Sängern, für das Geschäft im Hause Gottes.

For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.

Denn es war des Königs Gebot über sie, daß man den Sängern treulich gäbe, einen jeglichen Tag seine Gebühr.

And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.

Und Pethahja, der Sohn Mesesabeels, aus den Kindern Serahs, des Sohnes Juda's, war zu Handen des Königs in allen Geschäften an das Volk.

And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,

Und der Kinder Juda, die außen auf den Dörfern auf ihrem Lande waren, wohnten etliche zu Kirjath-Arba und seinen Ortschaften und zu Dibon und seinen Ortschaften und zu Kabzeel und seinen Ortschaften

And at Jeshua, and at Moladah, and at Bethphelet,

und zu Jesua, Molada, Beth-Pelet,

And at Hazarshual, and at Beersheba, and in the villages thereof,

Hazar-Sual, Beer-Seba und ihren Ortschaften

And at Ziklag, and at Mekonah, and in the villages thereof,

und zu Ziklag und Mechona und ihren Ortschaften

And at Enrimmon, and at Zareah, and at Jarmuth,

und zu En-Rimmon, Zora, Jarmuth,

Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.

Sanoah, Adullam und ihren Dörfern, zu Lachis und auf seinem Felde, zu Aseka und seinen Ortschaften. Und sie lagerten sich von Beer-Seba an bis an das Tal Hinnom.

The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages,

Die Kinder Benjamin aber wohnten von Geba an zu Michmas, Aja, Beth-El und seinen Ortschaften

And at Anathoth, Nob, Ananiah,

und zu Anathoth, Nob, Ananja,

Hazor, Ramah, Gittaim,

Hazor, Rama, Gitthaim,

Hadid, Zeboim, Neballat,

Hadid, Zeboim, Neballat,

Lod, and Ono, the valley of craftsmen.

Lod und Ono im Tal der Zimmerleute.

And of the Levites were divisions in Judah, and in Benjamin.

Und etliche Leviten, die Teile in Juda hatten, wohnten unter Benjamin.

Nehemiah 12 - Nehemia 12


Nehemiah Chapter 12 King James Bible - Nehemia Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 11
Nehemia 11

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 12

Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,

Dies sind die Priester und die Leviten, die mit Serubabel, dem Sohn Sealthiels, und mit Jesua heraufzogen: Seraja, Jeremia, Esra,

Amariah, Malluch, Hattush,

Amarja, Malluch, Hattus,

Shechaniah, Rehum, Meremoth,

Sechanja, Rehum, Meremoth,

Iddo, Ginnetho, Abijah,

Iddo, Ginthoi, Abia,

Miamin, Maadiah, Bilgah,

Mijamin, Maadja, Bilga,

Shemaiah, and Joiarib, Jedaiah,

Semaja, Jojarib, Jedaja,

Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.

Sallu, Amok, Hilkia und Jedaja. Dies waren die Häupter unter den Priestern und ihren Brüdern zu den Zeiten Jesuas.

Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.

Die Leviten aber waren diese: Jesua, Binnui, Kadmiel, Serebja, Juda und Matthanja, der hatte das Dankamt mit seinen Brüdern;

Also Bakbukiah and Unni, their brethren, were over against them in the watches.

Bakbukja und Unni, ihre Brüder, waren ihnen gegenüber zum Dienst.

And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,

Jesua zeugte Jojakim, Jojakim zeugte Eljasib, Eljasib zeugte Jojada,

And Joiada begat Jonathan, and Jonathan begat Jaddua.

Jojada zeugte Jonathan, Jonathan zeugte Jaddua.

And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;

Und zu den Zeiten Jojakims waren diese Oberste der Vaterhäuser unter den Priestern: nämlich von Seraja war Meraja, von Jeremia war Hananja,

Of Ezra, Meshullam; of Amariah, Jehohanan;

von Esra war Mesullam, von Amarja war Johanan,

Of Melicu, Jonathan; of Shebaniah, Joseph;

von Malluch war Jonathan, von Sebanja war Joseph,

Of Harim, Adna; of Meraioth, Helkai;

von Harim war Adna, von Merajoth war Helkai,

Of Iddo, Zechariah; of Ginnethon, Meshullam;

von Iddo war Sacharja, von Ginthon war Mesullam,

Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;

von Abia war Sichri, von Minjamin-Moadja war Piltai,

Of Bilgah, Shammua; of Shemaiah, Jehonathan;

von Bilga war Sammua, von Semaja war Jonathan,

And of Joiarib, Mattenai; of Jedaiah, Uzzi;

von Jojarib war Matthnai, von Jedaja war Usi,

Of Sallai, Kallai; of Amok, Eber;

von Sallai war Kallai, von Amok war Eber,

Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.

von Hilkia war Hasabja, von Jedaja war Nathanael.

The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.

Und zu den Zeiten Eljasibs, Jojadas, Johanans und Jadduas wurden die Obersten der Vaterhäuser unter den Leviten aufgeschrieben und die Priester, unter dem Königreich des Darius, des Persers.

The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.

Es wurden aber die Kinder Levi, die Obersten der Vaterhäuser, aufgeschrieben in der Chronik bis zur Zeit Johanans, des Sohnes Eljasibs.

And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.

Und dies waren die Obersten unter den Leviten: Hasabja, Serebja und Jesua, der Sohn Kadmiels; und ihre Brüder neben ihnen, verordnet, zu loben und zu danken, wie es David, der Mann Gottes, geboten hatte, eine Ordnung um die andere,

Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.

waren Matthanja, Bakbukja, Obadja. Aber Mesullam, Talmon und Akkub, die Torhüter, hatten die Hut an den Vorratskammern der Tore.

These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.

Diese waren zu den Zeiten Jojakims, des Sohnes Jesuas, des Sohnes Jozadaks, und zu den Zeiten Nehemias, des Landpflegers, und des Priesters Esra, des Schriftgelehrten.

And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.

Und bei der Einweihung der Mauer zu Jerusalem suchte man die Leviten aus allen ihren Orten, daß man sie gen Jerusalem brächte, zu halten Einweihung in Freuden, mit Danken, mit Singen, mit Zimbeln, Psalter und Harfen.

And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;

Und es versammelten sich die Kinder der Sänger von der Gegend um Jerusalem her und von den Höfen der Netophathiter

Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.

und von Beth-Gilgal und von den Äckern zu Geba und Asmaveth; denn die Sänger hatten sich Höfe gebaut um Jerusalem her.

And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.

Und die Priester und Leviten reinigten sich und reinigten das Volk, die Tore und die Mauer.

Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:

Und ich ließ die Fürsten Juda's oben auf die Mauer steigen und bestellte zwei große Dankchöre. Die einen gingen hin zur Rechten oben auf der Mauer zum Misttor hin,

And after them went Hoshaiah, and half of the princes of Judah,

und ihnen ging nach Hosaja und die Hälfte der Fürsten Juda's

And Azariah, Ezra, and Meshullam,

und Asarja, Esra, Mesullam,

Judah, and Benjamin, and Shemaiah, and Jeremiah,

Juda, Benjamin, Semaja und Jeremia

And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:

und etliche der Priester-Kinder mit Drommeten, dazu Sacharja, der Sohn Jonathans, des Sohnes Semajas, des Sohnes Matthanjas, des Sohnes Michajas, des Sohnes Sakkurs, des Sohnes Asaphs,

And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.

und seine Brüder: Semaja, Asareel, Milalai, Gilalai, Maai, Nathanael und Juda, Hanani, mit den Saitenspielen Davids, des Mannes Gottes, Esra aber, der Schriftgelehrte, vor ihnen her.

And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.

Und zogen zum Brunnentor hin und gingen stracks vor sich auf den Stufen zur Stadt Davids, die Mauer hinauf zu dem Hause Davids hinan und bis an das Wassertor gegen Morgen.

And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;

Der andere Dankchor ging ihnen gegenüber, und ich ihm nach und die Hälfte des Volks, oben auf der Mauer zum Ofenturm hinan und bis an die breite Mauer

And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.

und zum Tor Ephraim hinan und zum alten Tor und zum Fischtor und zum Turm Hananeel und zum Turm Mea bis an das Schaftor, und blieben stehen im Kerkertor.

So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:

Und standen also die zwei Dankchöre am Hause Gottes, und ich und die Hälfte der Obersten mit mir,

And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;

und die Priester, nämlich Eljakim, Maaseja, Minjamin, Michaja, Eljoenai, Sacharja, Hananja mit Drommeten,

And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.

und Maaseja, Semaja, Eleasar, Usi, Johanan, Malchia, Elam und Eser. Und die Sänger sangen laut, und Jisrahja war der Vorsteher.

Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.

Und es wurden desselben Tages große Opfer geopfert, und sie waren fröhlich; denn Gott hatte ihnen eine große Freude gemacht, daß sich auch die Weiber und Kinder freuten, und man hörte die Freude Jerusalems ferne.

And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.

Zu der Zeit wurden verordnet Männer über die Vorratskammern, darin die Heben, Erstlinge und Zehnten waren, daß sie sammeln sollten von den Äckern um die Städte her, auszuteilen nach dem Gesetz für die Priester und Leviten; denn Juda hatte eine Freude an den Priestern und Leviten, daß sie standen

And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.

und warteten des Dienstes ihres Gottes und des Dienstes der Reinigung. Und die Sänger und Torhüter standen nach dem Gebot Davids und seines Sohnes Salomo;

For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.

denn vormals, zu den Zeiten Davids und Asaphs, wurden gestiftet die obersten Sänger und Loblieder und Dank zu Gott.

And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

Aber ganz Israel gab den Sängern und Torhütern Teile zu den Zeiten Serubabels und Nehemias, einen jeglichen Tag sein Teil; und sie gaben Geheiligtes für die Leviten, die Leviten aber gaben Geheiligtes für die Kinder Aaron.

Nehemiah 13 - Nehemia 13


Nehemiah Chapter 13 King James Bible - Nehemia Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 12
Nehemia 12

The Book of Nehemiah
Das Buch Nehemia

Return to Index
Rückkehr zum Index

Chapter 13

On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;

Und es ward zu der Zeit gelesen das Buch Mose vor den Ohren des Volks und ward gefunden darin geschrieben, daß die Ammoniter und Moabiter sollen nimmermehr in die Gemeinde Gottes kommen,

Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.

darum daß sie den Kindern Israel nicht entgegenkamen mit Brot und Wasser und dingten sie wider Bileam, daß er sie verfluchen sollte; aber unser Gott wandte den Fluch in einen Segen.

Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.

Da sie nun dies Gesetz hörten, schieden sie alle Fremdlinge von Israel.

And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:

Und vor dem hatte der Priester Eljasib, der gesetzt war über die Kammern am Hause unsres Gottes, ein Verwandter des Tobia, demselben eine große Kammer gemacht;

And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.

und dahin hatten sie zuvor gelegt Speisopfer, Weihrauch, Geräte und die Zehnten vom Getreide, Most und Öl, die Gebühr der Leviten, Sänger und Torhüter, dazu die Hebe der Priester.

But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:

Aber bei diesem allem war ich nicht zu Jerusalem; denn im zweiunddreißigsten Jahr Arthahsasthas, des Königs zu Babel, kam ich zum König, und nach etlicher Zeit erwarb ich vom König,

And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.

daß ich gen Jerusalem zog. Und ich merkte, daß nicht gut war, was Eljasib an Tobia getan hatte, da er sich eine Kammer machte im Hofe am Hause Gottes;

And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.

und es verdroß mich sehr, und ich warf alle Geräte vom Hause hinaus vor die Kammer

Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.

und hieß, daß sie die Kammern reinigten; und ich brachte wieder dahin das Gerät des Hauses Gottes, das Speisopfer und den Weihrauch.

And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.

Und ich erfuhr, daß der Leviten Teile ihnen nicht gegeben waren, derhalben die Leviten und die Sänger, die das Geschäft des Amts ausrichten sollten, geflohen waren, ein jeglicher zu seinen Acker.

Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.

Da schalt ich die Obersten und sprach: Warum ist das Haus Gottes verlassen? Aber ich versammelte sie und stellte sie an ihre Stätte.

Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.

Da brachte ganz Juda den Zehnten vom Getreide, Most und Öl zum Vorrat.

And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.

Und ich setzte über die Vorräte Selemja, den Priester, und Zadok, den Schriftgelehrten, und aus den Leviten Pedaja und ihnen zur Hand Hanan, den Sohn Sakkurs, des Sohnes Matthanjas; denn sie wurden für treu gehalten, und ihnen ward befohlen, ihren Brüdern auszuteilen.

Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.

Gedenke, mein Gott, mir daran und tilge nicht aus meine Barmherzigkeit, die ich an meines Gottes Hause und an seinem Dienst getan habe!

In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.

Zur selben Zeit sah ich in Juda Kelter treten am Sabbat und Garben hereinbringen und Esel, beladen mit Wein, Trauben, Feigen und allerlei Last, gen Jerusalem bringen am Sabbattag. Und ich zeugte wider sie des Tages, da sie die Nahrung verkauften.

There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.

Es wohnten auch Tyrer darin; die brachten Fische und allerlei Ware und verkauften's am Sabbat den Kinder Juda's in Jerusalem.

Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?

Da schalt ich die Obersten in Juda und sprach zu ihnen: Was ist das für ein böses Ding, das ihr tut, und brecht den Sabbattag?

Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.

Taten nicht eure Väter also, und unser Gott führte all dies Unglück über uns und über diese Stadt? Und ihr macht des Zorns über Israel noch mehr, daß ihr den Sabbat brecht!

And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.

Und da es in den Toren zu Jerusalem dunkel ward vor dem Sabbat, hieß ich die Türen zuschließen und befahl, man sollte sie nicht auftun bis nach dem Sabbat. Und ich bestellte meiner Leute etliche an die Tore, daß man keine Last hereinbrächte am Sabbattage.

So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.

Da blieben die Krämer und Verkäufer mit allerlei Ware über Nacht draußen vor Jerusalem, ein Mal oder zwei.

Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.

Da zeugte ich wider sie und sprach zu ihnen: Warum bleibt ihr über Nacht um die Mauer? Werdet ihr's noch einmal tun, so will ich Hand an euch legen. Von der Zeit an kamen sie des Sabbats nicht.

And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.

Und ich sprach zu den Leviten, daß sie sich reinigten und kämen und hüteten die Tore, zu heiligen den Sabbattag. Mein Gott, gedenke mir des auch und schone mein nach deiner großen Barmherzigkeit.

In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:

Ich sah auch zu der Zeit Juden, die Weiber genommen hatten von Asdod, Ammon und Moab.

And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.

Und ihre Kinder redeten die Hälfte asdodisch und konnten nicht jüdisch reden, sondern nach der Sprache eines jeglichen Volks.

And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.

Und ich schalt sie und fluchte ihnen und schlug etliche Männer und raufte sie und nahm einen Eid von ihnen bei Gott: Ihr sollt eure Töchter nicht geben ihren Söhnen noch ihre Töchter nehmen euren Söhnen oder euch selbst.

Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.

Hat nicht Salomo, der König Israels, daran gesündigt? Und war doch in vielen Heiden kein König ihm gleich, und er war seinem Gott lieb, und Gott setzte ihn zum König über ganz Israel; dennoch machten ihn die ausländischen Weiber sündigen.

Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?

Und von euch muß man das hören, daß ihr solches Übel tut, euch an unserm Gott zu vergreifen und ausländische Weiber zu nehmen?

And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.

Und einer aus den Kindern Jojadas, des Sohnes Eljasibs, des Hohenpriesters, war Saneballats, des Horoniters, Eidam; aber ich jagte ihn von mir.

Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.

Gedenke an sie, mein Gott, daß sie das Priestertum befleckt haben und den Bund des Priestertums und der Leviten!

Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;

Also reinigte ich sie von allem Ausländischen und bestellte den Dienst der Priester und Leviten, einen jeglichen zu seinem Geschäft,

And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.

und für die Opfergaben an Holz zu bestimmten Zeiten und für die Erstlinge. Gedenke meiner, mein Gott, im Besten!

Esther 1 - Ester 1


Esther Chapter 1 King James Bible - Ester Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 13
Nehemia 13

The Book of Esther
Das Buch Ester

Return to Index
Rückkehr zum Index

Chapter 1

Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)

Zu den Zeiten Ahasveros (der da König war von Indien bis an Mohrenland über hundert und siebenundzwanzig Länder)

That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,

und da er auf seinem königlichen Stuhl saß zu Schloß Susan,

In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:

im dritten Jahr seines Königreichs, machte er bei sich ein Mahl allen seinen Fürsten und Knechten, den Gewaltigen in Persien und Medien, den Landpflegern und Obersten in seinen Ländern,

When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.

daß er sehen ließe den herrlichen Reichtum seines Königreichs und die köstliche Pracht seiner Majestät viele Tage lang, hundert und achtzig Tage.

And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;

Und da die Tage aus waren, machte der König ein Mahl allem Volk, das zu Schloß Susan war, Großen und Kleinen, sieben Tage lang im Hofe des Gartens am Hause des Königs.

Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.

Da hingen weiße, rote und blaue Tücher, mit leinenen und scharlachnen Seilen gefaßt, in silbernen Ringen auf Marmorsäulen. Die Bänke waren golden und silbern auf Pflaster von grünem, weißem, gelbem und schwarzen Marmor.

And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.

Und das Getränk trug man in goldenen Gefäßen und immer andern und andern Gefäßen, und königlichen Wein die Menge, wie denn der König vermochte.

And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.

Und man setzte niemand, was er trinken sollte; denn der König hatte allen Vorstehern befohlen, daß ein jeglicher sollte tun, wie es ihm wohl gefiel.

Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.

Und die Königin Vasthi machte auch ein Mahl für die Weiber im königlichen Hause des Königs Ahasveros.

On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,

Und am siebenten Tage, da der König gutes Muts war vom Wein, hieß er Mehuman, Bistha, Harbona, Bigtha, Abagtha, Sethar und Charkas, die sieben Kämmerer, die vor dem König Ahasveros dienten,

To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.

daß sie die Königin Vasthi holten vor den König mit der königlichen Krone, daß er den Völkern und Fürsten zeigte ihre Schöne; denn sie war schön.

But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.

Aber die Königin Vasthi wollte nicht kommen nach dem Wort des Königs durch seine Kämmerer. Da ward der König sehr zornig, und sein Grimm entbrannte in ihm.

Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:

Und der König sprach zu den Weisen, die sich auf die Zeiten verstanden (denn des Königs Sachen mußten geschehen vor allen, die sich auf Recht und Händel verstanden;

And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)

die nächsten aber die bei ihm waren Charsena, Sethar, Admatha, Tharsis, Meres, Marsena und Memuchan, die sieben Fürsten der Perser und Meder, die das Angesicht des Königs sahen und saßen obenan im Königreich),

What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?

was für ein Recht man an der Königin Vasthi tun sollte, darum daß sie nicht getan hatte nach dem Wort des Königs durch seine Kämmerer.

And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.

Da sprach Memuchan vor dem König und den Fürsten: Die Königin Vasthi hat nicht allein an dem König übel getan, sondern auch an allen Fürsten und an allen Völkern in allen Landen des Königs Ahasveros.

For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.

Denn es wird solche Tat der Königin auskommen zu allen Weibern, daß sie ihre Männer verachten vor ihren Augen und werden sagen: Der König Ahasveros hieß die Königin Vasthi vor sich kommen; aber sie wollte nicht.

Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.

So werden nun die Fürstinnen in Persien und Medien auch so sagen zu allen Fürsten des Königs, wenn sie solche Tat der Königin hören; so wird sich Verachtens und Zorn genug erheben.

If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.

Gefällt es dem König, so lasse man ein königlich Gebot von ihm ausgehen und schreiben nach der Perser und Meder Gesetz, welches man nicht darf übertreten: daß Vasthi nicht mehr vor den König Ahasveros komme, und der König gebe ihre königliche Würde einer andern, die besser ist denn sie.

And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.

Und es erschalle dieser Befehl des Königs, den er geben wird, in sein ganzes Reich, welches groß ist, daß alle Weiber ihre Männer in Ehren halten, unter Großen und Kleinen.

And the saying pleased the king and the princes; and the king did according to the word of Memucan:

Das gefiel dem König und den Fürsten; und der König tat nach dem Wort Memuchans.

For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

Da wurden Briefe ausgesandt in alle Länder des Königs, in ein jegliches Land nach seiner Schrift und zu jeglichem Volk nach seiner Sprache: daß ein jeglicher Mann der Oberherr in seinem Hause sei und ließe reden nach der Sprache seines Volkes.

Esther 2 - Ester 2


Esther Chapter 2 King James Bible - Ester Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 1
Ester 1

The Book of Esther
Das Buch Ester

Return to Index
Rückkehr zum Index

Chapter 2

After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.

Nach diesen Geschichten, da der Grimm des Königs Ahasveros sich gelegt hatte, gedachte er an Vasthi, was sie getan hatte und was über sie beschlossen war.

Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:

Da sprachen die Diener des Königs, die ihm dienten: Man suche dem König junge, schöne Jungfrauen,

And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:

und der König bestellte Männer in allen Landen seines Königreichs, daß sie allerlei junge, schöne Jungfrauen zusammenbringen gen Schloß Susan ins Frauenhaus unter der Hand Hegais, des Königs Kämmerers, der der Weiber wartet, und man gebe ihnen ihren Schmuck;

And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.

und welche Dirne dem König gefällt, die werde Königin an Vasthis Statt. Das gefiel dem König, und er tat also.

Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;

Es war aber ein jüdischer Mann zu Schloß Susan, der hieß Mardochai, ein Sohn Jairs, des Sohnes Simeis, des Sohnes des Kis, ein Benjaminiter,

Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.

der mit weggeführt war von Jerusalem, da Jechonja, der König Juda's, weggeführt ward, welchen Nebukadnezar, der König zu Babel, wegführte.

And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.

Und er war ein Vormund der Hadassa, das ist Esther, eine Tochter seines Oheims; denn sie hatte weder Vater noch Mutter. Und sie war eine schöne und feine Dirne. Und da ihr Vater und ihre Mutter starb, nahm sie Mardochai auf zur Tochter.

So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.

Da nun das Gebot und Gesetz des Königs laut ward und viel Dirnen zuhaufe gebracht wurden gen Schloß Susan unter die Hand Hegais, ward Esther auch genommen zu des Königs Hause unter die Hand Hegais, des Hüters der Weiber.

And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.

Und die Dirne gefiel ihm, und sie fand Barmherzigkeit vor ihm. Und er eilte mit ihrem Schmuck, daß er ihr ihren Teil gäbe und sieben feine Dirnen von des Königs Hause dazu. Und er tat sie mit ihren Dirnen an den besten Ort im Frauenhaus.

Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.

Und Esther sagte ihm nicht an ihr Volk und ihre Freundschaft; denn Mardochai hatte ihr geboten, sie sollte es nicht ansagen.

And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.

Und Mardochai wandelte alle Tage vor dem Hofe am Frauenhaus, daß er erführe, ob's Esther wohl ginge und was ihr geschehen würde.

Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)

Wenn aber die bestimmte Zeit einer jeglichen Dirne kam, daß sie zum König Ahasveros kommen sollte, nachdem sie zwölf Monate im Frauen-Schmücken gewesen war (denn ihr Schmücken mußte soviel Zeit haben, nämlich sechs Monate mit Balsam und Myrrhe und sechs Monate mit guter Spezerei, so waren denn die Weiber geschmückt):

Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.

alsdann ging die Dirne zum König und alles, was sie wollte, mußte man ihr geben, daß sie damit vom Frauenhaus zu des Königs Hause ginge.

In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.

Und wenn eine des Abends hineinkam, die ging des Morgens von ihm in das andere Frauenhaus unter die Hand des Saasgas, des Königs Kämmerers, des Hüters der Kebsweiber Und sie durfte nicht wieder zum König kommen, es lüstete denn den König und er ließ sie mit Namen rufen.

Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.

Da nun die Zeit Esthers herankam, der Tochter Abihails, des Oheims Mardochais (die er zur Tochter hatte aufgenommen), daß sie zum König kommen sollte, begehrte sie nichts, denn was Hegai, des Königs Kämmerer, der Weiber Hüter, sprach. Und Esther fand Gnade vor allen, die sie ansahen.

So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.

Es ward aber Esther genommen zum König Ahasveros ins königliche Haus im zehnten Monat, der da heißt Tebeth, im siebenten Jahr seines Königreichs.

And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.

Und der König gewann Esther lieb über alle Weiber, und sie fand Gnade und Barmherzigkeit vor ihm vor allen Jungfrauen. Und er setzte die königliche Krone auf ihr Haupt und machte sie zur Königin an Vasthis Statt.

Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.

Und der König machte ein großes Mahl allen seinen Fürsten und Knechten, das war ein Mahl um Esthers willen, und ließ die Länder ruhen und gab königliche Geschenke aus.

And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.

Und da man das anderemal Jungfrauen versammelte, saß Mardochai im Tor des Königs.

Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.

Und Esther hatte noch nicht angesagt ihre Freundschaft noch ihr Volk, wie ihr Mardochai geboten hatte; denn Esther tat nach den Worten Mardochais, gleich als da er ihr Vormund war.

In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus.

Zur selben Zeit, da Mardochai im Tor des Königs saß, wurden zwei Kämmerer des Königs, Bigthan und Theres, die die Tür hüteten, zornig und trachteten ihre Hände an den König Ahasveros zu legen.

And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.

Das ward Mardochai kund, und er sagte es der Königin Esther, und Esther sagte es dem König in Mardochais Namen.

And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

Und da man nachforschte, ward's gefunden, und sie wurden beide an Bäume gehängt. Und es ward geschrieben in die Chronik vor dem König.

Esther 3 - Ester 3


Esther Chapter 3 King James Bible - Ester Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 2
Ester 2

The Book of Esther
Das Buch Ester

Return to Index
Rückkehr zum Index

Chapter 3

After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.

Nach diesen Geschichten machte der König Ahasveros Haman groß, den Sohn Hammedathas, den Agagiter, und erhöhte ihn und setzte seinen Stuhl über alle Fürsten, die bei ihm waren.

And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.

Und alle Knechte des Königs, die im Tor waren, beugten die Kniee und fielen vor Haman nieder; denn der König hatte es also geboten. Aber Mardochai beugte die Kniee nicht und fiel nicht nieder.

Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?

Da sprachen des Königs Knechte, die im Tor des Königs waren, zu Mardochai: Warum übertrittst du des Königs Gebot?

Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.

Und da sie solches täglich zu ihm sagten und er ihnen nicht gehorchte, sagten sie es Haman an, daß sie sähen, ob solch Tun Mardochais bestehen würde; denn er hatte ihnen gesagt, daß er ein Jude wäre.

And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.

Und da nun Haman sah, daß Mardochai ihm nicht die Kniee beugte noch vor ihm niederfiel, ward er voll Grimms.

And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.

Und verachtete es, daß er an Mardochai allein sollte die Hand legen, denn sie hatten ihm das Volk Mardochais angesagt; sondern er trachtete, das Volk Mardochais, alle Juden, so im ganzen Königreich des Ahasveros waren, zu vertilgen.

In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.

Im ersten Monat, das ist der Monat Nisan, im zwölften Jahr des Königs Ahasveros, ward das Pur, das ist das Los, geworfen vor Haman, von einem Tage auf den andern und von Monat zu Monat bis auf den zwölften, das ist der Monat Adar.

And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.

Und Haman sprach zum König Ahasveros: Es ist ein Volk, zerstreut in allen Ländern deines Königreichs, und ihr Gesetz ist anders denn aller Völker, und tun nicht nach des Königs Gesetzen; es ziemt dem König nicht, sie also zu lassen.

If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.

Gefällt es dem König, so lasse er schreiben, daß man sie umbringe; so will ich zehntausend Zentner Silber darwägen unter die Hand der Amtleute, daß man's bringt in die Kammer des Königs.

And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.

Da tat der König seinen Ring von der Hand und gab ihn Haman, dem Sohn Hammadathas, dem Agagiter, der Juden Feind.

And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.

Und der König sprach zu Haman: Das Silber sei dir gegeben, dazu das Volk, daß du damit tust, was dir gefällt.

Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.

Da rief man die Schreiber des Königs am dreizehnten Tage des ersten Monats; und ward geschrieben, wie Haman befahl, an die Fürsten des Königs und zu den Landpflegern hin und her in den Ländern und zu den Hauptleuten eines jeglichen Volks in den Ländern hin und her, nach der Schrift eines jeglichen Volks und nach ihrer Sprache, im Namen des Königs Ahasveros und mit des Königs Ring versiegelt.

And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.

Und die Briefe wurden gesandt durch die Läufer in alle Länder des Königs, zu vertilgen, zu erwürgen und umzubringen alle Juden, jung und alt, Kinder und Weiber, auf einen Tag, nämlich auf den dreizehnten Tag des zwölften Monats, das ist der Monat Adar, und ihr Gut zu rauben.

The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.

Also war der Inhalt der Schrift: daß ein Gebot gegeben wäre in allen Ländern, allen Völkern zu eröffnen, daß sie auf denselben Tag bereit wären.

The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

Und die Läufer gingen aus eilend nach des Königs Wort, und zu Schloß Susan ward das Gebot angeschlagen. Und der König und Haman saßen und tranken; aber die Stadt Susan ward bestürzt.

Esther 4 - Ester 4


Esther Chapter 4 King James Bible - Ester Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 3
Ester 3

The Book of Esther
Das Buch Ester

Return to Index
Rückkehr zum Index

Chapter 4

When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;

Da Mardochai erfuhr alles, was geschehen war, zerriß er seine Kleider und legte einen Sack an und Asche und ging hinaus mitten in die Stadt und schrie laut und kläglich.

And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.

Und kam bis vor das Tor des Königs; denn es durfte niemand zu des Königs Tor eingehen, der einen Sack anhatte.

And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.

Und in allen Ländern, an welchen Ort des Königs Wort und Gebot gelangte, war ein großes Klagen unter den Juden, und viele fasteten, weinten trugen Leid und lagen in Säcken und in der Asche.

So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.

Da kamen die Dirnen Esthers und ihre Kämmerer und sagten's ihr an. Da erschrak die Königin sehr. Und sie sandte Kleider, daß Mardochai sie anzöge und den Sack von sich legte; aber er nahm sie nicht.

Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.

Da rief Esther Hathach unter des Königs Kämmerern, der vor ihr stand, und gab ihm Befehl an Mardochai, daß sie erführe, was das wäre und warum er so täte.

So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.

Da ging Hathach hinaus zu Mardochai in die Gasse der Stadt, die vor dem Tor des Königs war.

And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.

Und Mardochai sagte ihm alles, was ihm begegnet wäre, und die Summe des Silbers, das Haman versprochen hatte in des Königs Kammer darzuwägen um der Juden willen, sie zu vertilgen,

Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.

und gab ihm die Abschrift des Gebots, das zu Susan angeschlagen war, sie zu vertilgen, daß er's Esther zeigte und ihr ansagte und geböte ihr, daß sie zum König hineinginge und flehte zu ihm und täte eine Bitte an ihn um ihr Volk.

And Hatach came and told Esther the words of Mordecai.

Und da Hathach hineinkam und sagte Esther die Worte Mardochais,

Again Esther spake unto Hatach, and gave him commandment unto Mordecai;

sprach Esther zu Hathach und gebot ihm an Mardochai:

All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.

Es wissen alle Knechte des Königs und das Volk in den Landen des Königs, daß, wer zum König hineingeht inwendig in den Hof, er sei Mann oder Weib, der nicht gerufen ist, der soll stracks nach dem Gebot sterben; es sei denn, daß der König das goldene Zepter gegen ihn recke, damit er lebendig bleibe. Ich aber bin nun in dreißig Tagen nicht gerufen, zum König hineinzukommen.

And they told to Mordecai Esther's words.

Und da die Worte Esthers wurden Mardochai angesagt,

Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.

hieß Mardochai Esther wieder sagen: Gedenke nicht, daß du dein Leben errettest, weil du im Hause des Königs bist, vor allen Juden;

For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?

denn wo du wirst zu dieser Zeit schweigen, so wird eine Hilfe und Errettung von einem andern Ort her den Juden entstehen, und du und deines Vaters Haus werdet umkommen. Und wer weiß, ob du nicht um dieser Zeit willen zur königlichen Würde gekommen bist?

Then Esther bade them return Mordecai this answer,

Esther hieß Mardochai antworten:

Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.

So gehe hin und versammle alle Juden, die zu Susan vorhanden sind, und fastet für mich, daß ihr nicht esset und trinket in drei Tagen, weder Tag noch Nacht; ich und meine Dirnen wollen auch also fasten. Und ich will zum König hineingehen wider das Gebot; komme ich um, so komme ich um.

So Mordecai went his way, and did according to all that Esther had commanded him.

Mardochai ging hin und tat alles, was ihm Esther geboten hatte.

Esther 5 - Ester 5


Esther Chapter 5 King James Bible - Ester Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 4
Ester 4

The Book of Esther
Das Buch Ester

Return to Index
Rückkehr zum Index

Chapter 5

Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.

Und am dritten Tage zog sich Esther königlich an und trat in den inneren Hof am Hause des Königs gegenüber dem Hause des Königs. Und der König saß auf seinem königlichen Stuhl im königlichen Hause, gegenüber der Tür des Hauses.

And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.

Und da der König sah Esther, die Königin, stehen im Hofe, fand sie Gnade vor seinen Augen. Und der König reckte das goldene Zepter in seiner Hand gegen Esther. Da trat Esther herzu und rührte die Spitze des Zepters an.

Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.

Da sprach der König zu ihr: Was ist dir, Esther, Königin? und was forderst du? Auch die Hälfte des Königreichs soll dir gegeben werden.

And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.

Esther sprach: Gefällt es dem König, so komme der König und Haman heute zu dem Mahl, das ich zugerichtet habe.

Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.

Der König sprach: Eilet, daß Haman tue, was Esther gesagt hat! Da nun der König und Haman zu dem Mahl kamen, das Esther zugerichtet hatte,

And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.

sprach der König zu Esther, da er Wein getrunken hatte: Was bittest du, Esther? Es soll dir gegeben werden. Und was forderst du? Auch die Hälfte des Königreichs, es soll geschehen.

Then answered Esther, and said, My petition and my request is;

Da antwortete Esther und sprach: Meine Bitte und Begehr ist:

If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.

Habe ich Gnade gefunden vor dem König, und so es dem König gefällt mir zu geben eine Bitte und zu tun mein Begehren, so komme der König und Haman zu dem Mahl, das ich für sie zurichten will; so will ich morgen Tun, was der König gesagt hat.

Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.

Da ging Haman des Tages hinaus fröhlich und gutes Muts. Und da er sah Mardochai im Tor des Königs, daß er nicht aufstand noch sich vor ihm bewegte, ward er voll Zorns über Mardochai.

Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.

Aber er hielt an sich. Und da er heimkam, sandte er hin und ließ holen seine Freunde und sein Weib Seres

And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.

und zählte ihnen auf die Herrlichkeit seines Reichtums und die Menge seiner Kinder und alles, wie ihn der König so groß gemacht hätte und daß er über die Fürsten und Knechte des Königs erhoben wäre.

Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.

Auch sprach Haman: Und die Königin Esther hat niemand kommen lassen mit dem König zum Mahl, das sie zugerichtet hat, als mich; und ich bin morgen auch zu ihr geladen mit dem König.

Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.

Aber an dem allem habe ich keine Genüge, solange ich sehe den Juden Mardochai am Königstor sitzen.

Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

Da sprachen zu ihm sein Weib Seres und alle Freunde: Man mache einen Baum, fünfzig Ellen hoch, und morgen sage dem König, daß man Mardochai daran hänge; so kommst du mit dem König fröhlich zum Mahl. Das gefiel Haman wohl, und er ließ einen Baum zurichten.

Esther 6 - Ester 6


Esther Chapter 6 King James Bible - Ester Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 5
Ester 5

The Book of Esther
Das Buch Ester

Return to Index
Rückkehr zum Index

Chapter 6

On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.

In derselben Nacht konnte der König nicht schlafen und hieß die Chronik mit den Historien bringen. Da die wurden vor dem König gelesen,

And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.

fand sich's geschrieben, wie Mardochai hatte angesagt, daß die zwei Kämmerer des Königs, Bigthan und Theres, die an der Schwelle hüteten, getrachtet hätten, die Hand an den König Ahasveros zu legen.

And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.

Und der König sprach: Was haben wir Mardochai Ehre und Gutes dafür getan? Da sprachen die Diener des Königs, die ihm dienten: Es ist ihm nichts geschehen.

And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.

Und der König sprach: Wer ist im Hofe? Haman aber war in den Hof gegangen, draußen vor des Königs Hause, daß er dem König sagte, Mardochai zu hängen an den Baum, den er zubereitet hatte.

And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.

Und des Königs Diener sprachen zu ihm: Siehe, Haman steht im Hofe. Der König sprach: Laßt ihn hereingehen!

So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?

Und da Haman hineinkam, sprach der König zu ihm: Was soll man dem Mann tun, den der König gerne wollte ehren? Haman aber gedachte in seinem Herzen: Wem sollte der König anders gern wollen Ehre tun denn mir?

And Haman answered the king, For the man whom the king delighteth to honour,

Und Haman sprach zum König: Dem Mann, den der König gerne wollte ehren,

Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:

soll man königliche Kleider bringen, die der König pflegt zu tragen, und ein Roß, darauf der König reitet, und soll eine königliche Krone auf sein Haupt setzen;

And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.

und man soll solch Kleid und Roß geben in die Hand eines Fürsten des Königs, daß derselbe den Mann anziehe, den der König gern ehren wollte, und führe ihn auf dem Roß in der Stadt Gassen und lasse rufen vor ihm her: So wird man tun dem Mann, den der König gerne ehren will.

Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.

Der König sprach zu Haman: Eile und nimm das Kleid und Roß, wie du gesagt hast, und tu also mit Mardochai, dem Juden, der vor dem Tor des Königs sitzt; und laß nichts fehlen an allem, was du geredet hast!

Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.

Da nahm Haman das Kleid und Roß und zog Mardochai an und führte ihn auf der Stadt Gassen und rief vor ihm her: So wird man tun dem Mann, den der König gerne ehren will.

And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.

Und Mardochai kam wieder an das Tor des Königs. Haman aber eilte nach Hause, trug Leid mit verhülltem Kopf

And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.

und erzählte seinem Weibe Seres und seinen Freunden allen alles, was ihm begegnet war. Da sprachen zu ihm seine Weisen und sein Weib Seres: Ist Mardochai vom Geschlecht der Juden, vor dem du zu fallen angehoben hast, so vermagst du nichts an ihm, sondern du wirst vor ihm fallen.

And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

Da sie aber noch mit ihm redeten, kamen herbei des Königs Kämmerer und trieben Haman, zum Mahl zu kommen, das Esther zugerichtet hatte.

Esther 7 - Ester 7


Esther Chapter 7 King James Bible - Ester Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 6
Ester 6

The Book of Esther
Das Buch Ester

Return to Index
Rückkehr zum Index

Chapter 7

So the king and Haman came to banquet with Esther the queen.

Und da der König mit Haman kam zum Mahl, das die Königin Esther zugerichtet hatte,

And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.

sprach der König zu Esther auch des andern Tages, da er Wein getrunken hatte: Was bittest du, Königin Esther, daß man's dir gebe? Und was forderst du? Auch das halbe Königreich, es soll geschehen.

Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:

Esther, die Königin, antwortete und sprach: habe ich Gnade vor dir gefunden, o König, und gefällt es dem König, so gib mir mein Leben um meiner Bitte willen und mein Volk um meines Begehrens willen.

For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.

Denn wir sind verkauft, ich und mein Volk, daß wir vertilgt, erwürgt und umgebracht werden. Und wären wir doch nur zu Knechten und Mägden verkauft, so wollte ich schweigen; so würde der Feind doch dem König nicht schaden.

Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?

Der König Ahasveros redete und sprach zu der Königin Esther: Wer ist der, oder wo ist der, der solches in seinen Sinn nehmen dürfe, also zu tun?

And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.

Esther sprach: Der Feind und Widersacher ist dieser böse Haman. Haman entsetzte sich vor dem König und der Königin.

And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.

Und der König stand auf vom Mahl und vom Wein in seinem Grimm und ging in den Garten am Hause. Und Haman stand auf und bat die Königin Esther um sein Leben; denn er sah, daß ihm ein Unglück vom König schon bereitet war.

Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face.

Und da der König wieder aus dem Garten am Hause in den Saal, da man gegessen hatte, kam, lag Haman an der Bank, darauf Esther saß. Da sprach der König: Will er auch der Königin Gewalt tun bei mir im Hause? Da das Wort aus des Königs Munde ging, verhüllten sie Haman das Antlitz.

And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.

Und Harbona, der Kämmerer einer vor dem König, sprach: Siehe, es steht ein Baum im Hause Haman, fünfzig Ellen hoch, den er Mardochai gemacht hatte, der Gutes für den König geredet hat. Der König sprach: Laßt ihn daran hängen!

So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

Also hängte man Haman an den Baum, den er Mardochai gemacht hatte. Da legte sich des Königs Zorn.

Esther 8 - Ester 8


Esther Chapter 8 King James Bible - Ester Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 7
Ester 7

The Book of Esther
Das Buch Ester

Return to Index
Rückkehr zum Index

Chapter 8

On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.

An dem Tage gab der König Ahasveros der Königin Esther das Haus Hamans, des Judenfeindes. Und Mardochai kam vor den König; denn Esther sagte an, wie er ihr zugehörte.

And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.

Und der König tat ab von seinem Fingerreif, den er von Haman hatte genommen, und gab ihn Mardochai. Und Esther setzte Mardochai über das Haus Hamans.

And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.

Und Esther redete weiter vor dem König und fiel ihm zu den Füßen und weinte und flehte ihn an, daß er zunichte machte die Bosheit Hamans, des Agagiters, und seine Anschläge, die er wider die Juden erdacht hatte.

Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,

Und der König reckte das goldene Zepter gegen Esther. Da stand Esther auf und trat vor den König

And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:

und sprach: Gefällt es dem König und habe ich Gnade gefunden vor ihm und ist's gelegen dem König und ich gefalle ihm, so schreibe man, daß die Briefe Hamans, des Sohnes Hammedathas, des Agagiters, widerrufen werden, die er geschrieben hat, die Juden umzubringen in allen Landen des Königs.

For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?

Denn wie kann ich zusehen dem Übel, das mein Volk treffen würde? Und wie kann ich zusehen, daß mein Geschlecht umkomme?

Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.

Da sprach der König Ahasveros zur Königin Esther und zu Mardochai, dem Juden: Siehe, ich habe Esther das Haus Hamans gegeben, und ihn hat man an einen Baum gehängt, darum daß er seine Hand hat an die Juden gelegt;

Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.

so schreibt ihr nun für die Juden, wie es euch gefällt, in des Königs Namen und versiegelt's mit des Königs Ringe. Denn die Schriften, die in des Königs Namen geschrieben und mit des Königs Ring versiegelt wurden, durfte niemand widerrufen.

Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.

Da wurden berufen des Königs Schreiber zu der Zeit im dritten Monat, das ist der Monat Sivan, am dreiundzwanzigsten Tage, und wurde geschrieben, wie Mardochai gebot, an die Juden und an die Fürsten, Landpfleger und Hauptleute in den Landen von Indien bis an das Mohrenland, nämlich hundert und siebenundzwanzig Länder, einem jeglichen Lande nach seiner Schrift, einem jeglichen Volk nach seiner Sprache, und den Juden nach ihrer Schrift und Sprache.

And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:

Und es war geschrieben in des Königs Ahasveros Namen und mit des Königs Ring versiegelt. Und er sandte die Briefe durch die reitenden Boten auf jungen Maultieren,

Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,

darin der König den Juden Macht gab, in welchen Städten sie auch waren, sich zu versammeln und zu stehen für ihr Leben und zu vertilgen, zu erwürgen und umzubringen alle Macht des Volkes und Landes, die sie ängsteten, samt den Kindern und Weibern, und ihr Gut zu rauben

Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.

auf einen Tag in allen Ländern des Königs Ahasveros, nämlich am dreizehnten Tage des zwölften Monats, das ist der Monat Adar.

The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.

Der Inhalt aber der Schrift war, daß ein Gebot gegeben wäre in allen Landen, zu eröffnen allen Völkern, daß die Juden bereit sein sollten, sich zu rächen an ihren Feinden.

So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.

Und die reitenden Boten auf den Maultieren ritten aus schnell und eilend nach dem Wort des Königs, und das Gebot ward zu Schloß Susan angeschlagen.

And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.

Mardochai aber ging aus von dem König in königlichen Kleidern, blau und weiß, und mit einer großen goldenen Krone, angetan mit einem Leinen-und Purpur-mantel; und die Stadt Susan jauchzte und war fröhlich.

The Jews had light, and gladness, and joy, and honour.

Den Juden aber war Licht und Freude und Wonne und Ehre gekommen.

And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

Und in allen Landen und Städten, an welchen Ort des Königs Wort und Gebot gelangte, da war Freude und Wonne unter den Juden, Wohlleben und gute Tage, daß viele aus den Völkern im Lande Juden wurden; denn die Furcht vor den Juden war über sie gekommen.

Esther 9 - Ester 9


Esther Chapter 9 King James Bible - Ester Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 8
Ester 8

The Book of Esther
Das Buch Ester

Return to Index
Rückkehr zum Index

Chapter 9

Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)

Im zwölften Monat, das ist der Monat Adar, am dreizehnten Tag, den des Königs Wort und Gebot bestimmt hatte, daß man's tun sollte, ebendesselben Tages, da die Feinde der Juden hofften, sie zu überwältigen, wandte sich's, daß die Juden ihre Feinde überwältigen sollten.

The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.

Da versammelten sich die Juden in ihren Städten in allen Landen des Königs Ahasveros, daß sie die Hand legten an die, so ihnen übel wollten. Und niemand konnte ihnen widerstehen; denn ihre Furcht war über alle Völker gekommen.

And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.

Auch alle Obersten in den Landen und Fürsten und Landpfleger und Amtleute des Königs halfen den Juden; denn die Furcht vor Mardochai war über sie gekommen.

For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.

Denn Mardochai war groß im Hause des Königs, und sein Gerücht erscholl in allen Ländern, wie er zunähme und groß würde.

Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.

Also schlugen die Juden an allen ihren Feinden eine Schwertschlacht und würgten und raubten und brachten um und taten nach ihrem Willen an denen, die ihnen feind waren.

And in Shushan the palace the Jews slew and destroyed five hundred men.

Und zu Schloß Susan erwürgten die Juden und brachten um fünfhundert Mann;

And Parshandatha, and Dalphon, and Aspatha,

dazu erwürgten sie Parsandatha, Dalphon, Aspatha,

And Poratha, and Adalia, and Aridatha,

Poratha, Adalja, Aridatha,

And Parmashta, and Arisai, and Aridai, and Vajezatha,

Parmastha, Arisai, Aridai, Vajesatha,

The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.

die zehn Söhne Hamans, des Sohne Hammedathas, des Judenfeindes. Aber an die Güter legten sie ihre Hände nicht.

On that day the number of those that were slain in Shushan the palace was brought before the king.

Zu derselben Zeit kam die Zahl der Erwürgten zu Schloß Susan vor den König.

And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.

Und der König sprach zu der Königin Esther: Die Juden haben zu Schloß Susan fünfhundert Mann erwürgt und umgebracht und die zehn Söhne Hamans; was werden sie tun in den andern Ländern des Königs? was bittest du, daß man dir gebe? und was forderst du mehr, daß man tue?

Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.

Esther sprach: Gefällt's dem König, so lasse er auch morgen die Juden tun nach dem heutigen Gebot, und die zehn Söhne Hamans soll man an den Baum hängen.

And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.

Und der König hieß also tun. Und das Gebot ward zu Susan angeschlagen, und die zehn Söhne Haman wurden gehängt.

For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.

Und die Juden zu Susan versammelten sich auch am vierzehnten Tage des Monats Adar und erwürgten zu Susan dreihundert Mann; aber an ihre Güter legten sie ihre Hände nicht.

But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,

Aber die andern Juden in den Ländern des Königs kamen zusammen und standen für ihr Leben, daß sie Ruhe schafften vor ihren Feinden, und erwürgten ihrer Feinde fünfundsiebzigtausend; aber an ihre Güter legten sie ihre Hände nicht.

On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.

Das geschah am dreizehnten Tage des Monats Adar, und sie ruhten am vierzehnten Tage desselben Monats; den machte man zum Tage des Wohllebens und der Freude.

But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.

Aber die Juden zu Susan waren zusammengekommen am dreizehnten und am vierzehnten Tage und ruhten am fünfzehnten Tag; und den Tag machte man zum Tage des Wohllebens und der Freude.

Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.

Darum machten die Juden, die auf den Dörfern und Flecken wohnten, den vierzehnten Tag des Monats Adar zum Tag des Wohllebens und der Freude, und sandte einer dem andern Geschenke.

And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,

Und Mardochai schrieb diese Geschichten auf und sandte Briefe an alle Juden, die in den Landen des Königs Ahasveros waren, nahen und fernen,

To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,

daß sie annähmen und hielten den vierzehnten und fünfzehnten Tag des Monats Adar jährlich,

As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.

nach den Tagen, darin die Juden zur Ruhe gekommen waren von ihren Feinden und nach dem Monat, darin ihre Schmerzen in Freude und ihr Leid in gute Tage verkehrt war; daß sie dieselben halten sollten als Tage des Wohllebens und der Freude und einer dem andern Geschenke schicken und den Armen mitteilen.

And the Jews undertook to do as they had begun, and as Mordecai had written unto them;

Und die Juden nahmen's an, was sie angefangen hatten zu tun und was Mardochai an sie schrieb:

Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;

wie Haman, der Sohn Hammedathas, der Agagiter, aller Juden Feind, gedacht hatte, alle Juden umzubringen, und das Pur, das ist das Los, werfen lassen, sie zu erschrecken und umzubringen;

But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.

und wie Esther zum König gegangen war und derselbe durch Briefe geboten hatte, daß seine bösen Anschläge, die er wider die Juden gedacht, auf seinen Kopf gekehrt würden; und wie man ihn und seine Söhne an den Baum gehängt hatte.

Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,

Daher sie diese Tage Purim nannten nach dem Namen des Loses. Und nach allen Worten dieses Briefes und dem, was sie selbst gesehen hatten und was an sie gelangt war,

The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;

richteten die Juden es auf und nahmen's auf sich und auf ihre Nachkommen und auf alle, die sich zu ihnen taten, daß sie nicht unterlassen wollten, zu halten diese zwei Tage jährlich, wie die vorgeschrieben und bestimmt waren;

And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.

daß diese Tage nicht vergessen, sondern zu halten seien bei Kindeskindern, bei allen Geschlechtern, in allen Ländern und Städten. Es sind die Tage Purim, welche nicht sollen übergangen werden unter den Juden, und ihr Gedächtnis soll nicht umkommen bei ihren Nachkommen.

Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.

Und die Königin Esther, die Tochter Abihails, und Mardochai, der Jude, schrieben mit ganzem Ernst, um es zu bestätigen, diesen zweiten Brief von Purim;

And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,

und er sandte die Briefe zu allen Juden in den hundert und siebenundzwanzig Ländern des Königreichs des Ahasveros mit freundlichen und treuen Worten:

To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.

daß sie annähmen die Tage Purim auf die bestimmte Zeit, wie Mardochai, der Jude, über sie bestätigt hatte und die Königin Esther, und wie sie für sich selbst und ihre Nachkommen bestätigt hatten die Geschichte der Fasten und ihres Schreiens.

And the decree of Esther confirmed these matters of Purim; and it was written in the book.

Und Esther befahl, die Geschichte dieser Purim zu bestätigen. Und es ward in ein Buch geschrieben.

Esther 10 - Ester 10


Esther Chapter 10 King James Bible - Ester Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 9
Ester 9

The Book of Esther
Das Buch Ester

Return to Index
Rückkehr zum Index

Chapter 10

And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.

Und der König Ahasveros legte Zins aufs Land und auf die Inseln im Meer.

And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?

Aber alle Werke seiner Gewalt und Macht und die große Herrlichkeit Mardochais, die ihm der König gab, siehe, das ist geschrieben in der Chronik der Könige in Medien und Persien.

For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

Denn Mardochai, der Jude, war der nächste nach dem König Ahasveros und groß unter den Juden und angenehm unter der Menge seiner Brüder, der für sein Volk Gutes suchte und redete das Beste für sein ganzes Geschlecht.

Job 1 - Hiob 1


Job Chapter 1 King James Bible - Hiob Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 10
Ester 10

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 1

There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.

Es war ein Mann im Lande Uz, der hieß Hiob. Derselbe war schlecht und recht, gottesfürchtig und mied das Böse.

And there were born unto him seven sons and three daughters.

Und zeugte sieben Söhne und drei Töchter;

His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.

und seines Viehs waren siebentausend Schafe, dreitausend Kamele, fünfhundert Joch Rinder und fünfhundert Eselinnen, und er hatte viel Gesinde; und er war herrlicher denn alle, die gegen Morgen wohnten.

And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.

Und seine Söhne gingen und machten ein Mahl, ein jeglicher in seinem Hause auf seinen Tag, und sandten hin und luden ihre drei Schwestern, mit ihnen zu essen und zu trinken.

And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.

Und wenn die Tage des Mahls um waren, sandte Hiob hin und heiligte sie und machte sich des Morgens früh auf und opferte Brandopfer nach ihrer aller Zahl; denn Hiob gedachte: Meine Söhne möchten gesündigt und Gott abgesagt haben in ihrem Herzen. Also tat Hiob allezeit.

Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.

Es begab sich aber auf einen Tag, da die Kinder Gottes kamen und vor den HERRN traten, kam der Satan auch unter ihnen.

And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

Der HERR aber sprach zu dem Satan: Wo kommst du her? Satan antwortete dem HERRN und sprach: Ich habe das Land umher durchzogen.

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?

Der HERR sprach zu Satan: Hast du nicht achtgehabt auf meinen Knecht Hiob? Denn es ist seinesgleichen nicht im Lande, schlecht und recht, gottesfürchtig und meidet das Böse.

Then Satan answered the LORD, and said, Doth Job fear God for nought?

Der Satan antwortete dem HERRN und sprach: Meinst du, daß Hiob umsonst Gott fürchtet?

Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.

Hast du doch ihn, sein Haus und alles, was er hat, ringsumher verwahrt. Du hast das Werk seiner Hände gesegnet, und sein Gut hat sich ausgebreitet im Lande.

But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.

Aber recke deine Hand aus und taste an alles, was er hat: was gilt's, er wird dir ins Angesicht absagen?

And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.

Der HERR sprach zum Satan: Siehe, alles, was er hat, sei in deiner Hand; nur an ihn selbst lege deine Hand nicht. Da ging der Satan aus von dem HERRN.

And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:

Des Tages aber, da seine Söhne und Töchter aßen und Wein tranken in ihres Bruders Hause, des Erstgeborenen,

And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:

kam ein Bote zu Hiob und sprach: Die Rinder pflügten, und die Eselinnen gingen neben ihnen auf der Weide,

And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

da fielen die aus Saba herein und nahmen sie und schlugen die Knechte mit der Schärfe des Schwerts; und ich bin allein entronnen, daß ich dir's ansagte.

While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.

Da er noch redete, kam ein anderer und sprach: Das Feuer Gottes fiel vom Himmel und verbrannte Schafe und Knechte und verzehrte sie; und ich bin allein entronnen, daß ich dir's ansagte.

While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

Da der noch redete, kam einer und sprach: Die Chaldäer machte drei Rotten und überfielen die Kamele und nahmen sie und schlugen die Knechte mit der Schärfe des Schwerts; und ich bin allein entronnen, daß ich dir's ansagte.

While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:

Da der noch redete, kam einer und sprach: Deine Söhne und Töchter aßen und tranken im Hause ihres Bruders, des Erstgeborenen,

And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.

Und siehe, da kam ein großer Wind von der Wüste her und stieß auf die vier Ecken des Hauses und warf's auf die jungen Leute, daß sie starben; und ich bin allein entronnen, daß ich dir's ansagte.

Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,

Da stand Hiob auf und zerriß seine Kleider und raufte sein Haupt und fiel auf die Erde und betete an

And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.

und sprach: Ich bin nackt von meiner Mutter Leibe gekommen, nackt werde ich wieder dahinfahren. Der HERR hat's gegeben, der HERR hat's genommen; der Name des HERRN sei gelobt.

In all this Job sinned not, nor charged God foolishly.

In diesem allem sündigte Hiob nicht und tat nichts Törichtes wider Gott.

Job 2 - Hiob 2


Job Chapter 2 King James Bible - Hiob Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 1
Hiob 1

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 2

Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.

Es begab sich aber des Tages, da die Kinder Gottes kamen und traten vor den HERRN, daß der Satan auch unter ihnen kam und vor den HERRN trat.

And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

Da sprach der HERR zu dem Satan: Wo kommst du her? Der Satan antwortete dem HERRN und sprach: Ich habe das Land umher durchzogen.

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.

Der HERR sprach zu dem Satan: Hast du nicht acht auf meinen Knecht Hiob gehabt? Denn es ist seinesgleichen im Lande nicht, schlecht und recht, gottesfürchtig und meidet das Böse und hält noch fest an seiner Frömmigkeit; du aber hast mich bewogen, daß ich ihn ohne Ursache verderbt habe.

And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.

Der Satan antwortete dem HERRN und sprach: Haut für Haut; und alles was ein Mann hat, läßt er für sein Leben.

But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.

Aber recke deine Hand aus und taste sein Gebein und Fleisch an: was gilt's, er wird dir ins Angesicht absagen?

And the LORD said unto Satan, Behold, he is in thine hand; but save his life.

Der HERR sprach zu dem Satan: Siehe da, er ist in deiner Hand; doch schone seines Lebens!

So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.

Da fuhr der Satan aus vom Angesicht des HERRN und schlug Hiob mit bösen Schwären von der Fußsohle an bis auf seinen Scheitel.

And he took him a potsherd to scrape himself withal; and he sat down among the ashes.

Und er nahm eine Scherbe und schabte sich und saß in der Asche.

Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.

Und sein Weib sprach zu ihm: Hältst du noch fest an deiner Frömmigkeit? Ja, sage Gott ab und stirb!

But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.

Er aber sprach zu ihr: Du redest, wie die närrischen Weiber reden. Haben wir Gutes empfangen von Gott und sollten das Böse nicht auch annehmen? In diesem allem versündigte sich Hiob nicht mit seinen Lippen.

Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.

Da aber die drei Freunde Hiobs hörten all das Unglück, das über ihn gekommen war, kamen sie, ein jeglicher aus seinem Ort: Eliphas von Theman, Bildad von Suah und Zophar von Naema. Denn sie wurden eins, daß sie kämen, ihn zu beklagen und zu trösten.

And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.

Und da sie ihre Augen aufhoben von ferne, kannten sie ihn nicht und hoben auf ihre Stimme und weinten, und ein jeglicher zerriß sein Kleid, und sie sprengten Erde auf ihr Haupt gen Himmel

So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.

und saßen mit ihm auf der Erde sieben Tage und sieben Nächte und redeten nichts mit ihm; denn sie sahen, daß der Schmerz sehr groß war.

Job 3 - Hiob 3


Job Chapter 3 King James Bible - Hiob Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 2
Hiob 2

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 3

After this opened Job his mouth, and cursed his day.

Darnach tat Hiob seinen Mund auf und verfluchte seinen Tag.

And Job spake, and said,

Und Hiob sprach:

Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.

Der Tag müsse verloren sein, darin ich geboren bin, und die Nacht, welche sprach: Es ist ein Männlein empfangen!

Let that day be darkness; let not God regard it from above, neither let the light shine upon it.

Derselbe Tag müsse finster sein, und Gott von obenherab müsse nicht nach ihm fragen; kein Glanz müsse über ihn scheinen!

Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.

Finsternis und Dunkel müssen ihn überwältigen, und dicke Wolken müssen über ihm bleiben, und der Dampf am Tage mache ihn gräßlich!

As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.

Die Nacht müsse Dunkel einnehmen; sie müsse sich nicht unter den Tagen des Jahres freuen noch in die Zahl der Monden kommen!

Lo, let that night be solitary, let no joyful voice come therein.

Siehe, die Nacht müsse einsam sein und kein Jauchzen darin sein!

Let them curse it that curse the day, who are ready to raise up their mourning.

Es müssen sie verfluchen die Verflucher des Tages und die da bereit sind, zu erregen den Leviathan!

Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:

Ihre Sterne müssen finster sein in ihrer Dämmerung; sie hoffe aufs Licht, und es komme nicht, und müsse nicht sehen die Wimpern der Morgenröte,

Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.

darum daß sie nicht verschlossen hat die Tür des Leibes meiner Mutter und nicht verborgen das Unglück vor meinen Augen!

Why died I not from the womb? why did I not give up the ghost when I came out of the belly?

Warum bin ich nicht gestorben von Mutterleib an? Warum bin ich nicht verschieden, da ich aus dem Leibe kam?

Why did the knees prevent me? or why the breasts that I should suck?

Warum hat man mich auf den Schoß gesetzt? Warum bin ich mit Brüsten gesäugt?

For now should I have lain still and been quiet, I should have slept: then had I been at rest,

So läge ich doch nun und wäre still, schliefe und hätte Ruhe

With kings and counsellors of the earth, which built desolate places for themselves;

mit den Königen und Ratsherren auf Erden, die das Wüste bauen,

Or with princes that had gold, who filled their houses with silver:

oder mit den Fürsten, die Gold haben und deren Häuser voll Silber sind.

Or as an hidden untimely birth I had not been; as infants which never saw light.

Oder wie eine unzeitige Geburt, die man verborgen hat, wäre ich gar nicht, wie Kinder, die das Licht nie gesehen haben.

There the wicked cease from troubling; and there the weary be at rest.

Daselbst müssen doch aufhören die Gottlosen mit Toben; daselbst ruhen doch, die viel Mühe gehabt haben.

There the prisoners rest together; they hear not the voice of the oppressor.

Da haben doch miteinander Frieden die Gefangenen und hören nicht die Stimme des Drängers.

The small and great are there; and the servant is free from his master.

Da sind beide, klein und groß, und der Knecht ist frei von seinem Herrn.

Wherefore is light given to him that is in misery, and life unto the bitter in soul;

Warum ist das Licht gegeben dem Mühseligen und das Leben den betrübten Herzen

Which long for death, but it cometh not; and dig for it more than for hid treasures;

(die des Todes warten, und er kommt nicht, und grüben ihn wohl aus dem Verborgenen,

Which rejoice exceedingly, and are glad, when they can find the grave?

die sich sehr freuten und fröhlich wären, wenn sie ein Grab bekämen),

Why is light given to a man whose way is hid, and whom God hath hedged in?

dem Manne, dessen Weg verborgen ist und vor ihm von Gott verzäunt ward?

For my sighing cometh before I eat, and my roarings are poured out like the waters.

Denn wenn ich essen soll, muß ich seufzen, und mein Heulen fährt heraus wie Wasser.

For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.

Denn was ich gefürchtet habe ist über mich gekommen, und was ich sorgte, hat mich getroffen.

I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

War ich nicht glückselig? War ich nicht fein stille? Hatte ich nicht gute Ruhe? Und es kommt solche Unruhe!

Job 4 - Hiob 4


Job Chapter 4 King James Bible - Hiob Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 3
Hiob 3

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 4

Then Eliphaz the Temanite answered and said,

Da antwortete Eliphas von Theman und sprach:

If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?

Du hast's vielleicht nicht gern, so man versucht, mit dir zu reden; aber wer kann sich's enthalten?

Behold, thou hast instructed many, and thou hast strengthened the weak hands.

Siehe, du hast viele unterwiesen und lässige Hände gestärkt;

Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.

deine Rede hat die Gefallenen aufgerichtet, und die bebenden Kniee hast du gekräftigt.

But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.

Nun aber es an dich kommt, wirst du weich; und nun es dich trifft, erschrickst du.

Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?

Ist nicht deine Gottesfurcht dein Trost, deine Hoffnung die Unsträflichkeit deiner Wege?

Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?

Gedenke doch, wo ist ein Unschuldiger umgekommen? oder wo sind die Gerechten je vertilgt?

Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.

Wie ich wohl gesehen habe: die da Mühe pflügen und Unglück säten, ernteten es auch ein;

By the blast of God they perish, and by the breath of his nostrils are they consumed.

durch den Odem Gottes sind sie umgekommen und vom Geist seines Zorns vertilgt.

The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.

Das Brüllen der Löwen und die Stimme der großen Löwen und die Zähne der jungen Löwen sind zerbrochen.

The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.

Der Löwe ist umgekommen, daß er nicht mehr raubt, und die Jungen der Löwin sind zerstreut.

Now a thing was secretly brought to me, and mine ear received a little thereof.

Und zu mir ist gekommen ein heimlich Wort, und mein Ohr hat ein Wörtlein davon empfangen.

In thoughts from the visions of the night, when deep sleep falleth on men,

Da ich Gesichte betrachtete in der Nacht, wenn der Schlaf auf die Leute fällt,

Fear came upon me, and trembling, which made all my bones to shake.

da kam mich Furcht und Zittern an, und alle meine Gebeine erschraken.

Then a spirit passed before my face; the hair of my flesh stood up:

Und da der Geist an mir vorüberging standen mir die Haare zu Berge an meinem Leibe.

It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,

Da stand ein Bild vor meinen Augen, und ich kannte seine Gestalt nicht; es war still, und ich hörte eine Stimme:

Shall mortal man be more just than God? shall a man be more pure than his maker?

Wie kann ein Mensch gerecht sein vor Gott? oder ein Mann rein sein vor dem, der ihn gemacht hat?

Behold, he put no trust in his servants; and his angels he charged with folly:

Siehe, unter seinen Knechten ist keiner ohne Tadel, und seine Boten zeiht er der Torheit:

How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?

wie viel mehr die in Lehmhäusern wohnen und auf Erde gegründet sind und werden von Würmern gefressen!

They are destroyed from morning to evening: they perish for ever without any regarding it.

Es währt vom Morgen bis an den Abend, so werden sie zerschlagen; und ehe sie es gewahr werden, sind sie gar dahin,

Doth not their excellency which is in them go away? they die, even without wisdom.

und ihre Nachgelassenen vergehen und sterben auch unversehens.

Job 5 - Hiob 5


Job Chapter 5 King James Bible - Hiob Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 4
Hiob 4

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 5

Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?

Rufe doch! was gilts, ob einer dir antworte? Und an welchen von den Heiligen willst du dich wenden?

For wrath killeth the foolish man, and envy slayeth the silly one.

Einen Toren aber erwürgt wohl der Unmut, und den Unverständigen tötet der Eifer.

I have seen the foolish taking root: but suddenly I cursed his habitation.

Ich sah einen Toren eingewurzelt, und ich fluchte plötzlich seinem Hause.

His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.

Seine Kinder werden fern sein vom Heil und werden zerschlagen werden im Tor, da kein Erretter sein wird.

Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.

Seine Ernte wird essen der Hungrige und auch aus den Hecken sie holen, und sein Gut werden die Durstigen aussaufen.

Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;

Denn Mühsal aus der Erde nicht geht und Unglück aus dem Acker nicht wächst;

Yet man is born unto trouble, as the sparks fly upward.

sondern der Mensch wird zu Unglück geboren, wie die Vögel schweben, emporzufliegen.

I would seek unto God, and unto God would I commit my cause:

Ich aber würde zu Gott mich wenden und meine Sache vor ihn bringen,

Which doeth great things and unsearchable; marvellous things without number:

der große Dinge tut, die nicht zu erforschen sind, und Wunder, die nicht zu zählen sind:

Who giveth rain upon the earth, and sendeth waters upon the fields:

der den Regen aufs Land gibt und läßt Wasser kommen auf die Gefilde;

To set up on high those that be low; that those which mourn may be exalted to safety.

der die Niedrigen erhöht und den Betrübten emporhilft.

He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.

Er macht zunichte die Anschläge der Listigen, daß es ihre Hand nicht ausführen kann;

He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.

er fängt die Weisen in ihrer Listigkeit und stürzt der Verkehrten Rat,

They meet with darkness in the daytime, and grope in the noonday as in the night.

daß sie des Tages in der Finsternis laufen und tappen am Mittag wie in der Nacht.

But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.

Er hilft den Armen von dem Schwert, von ihrem Munde und von der Hand des Mächtigen,

So the poor hath hope, and iniquity stoppeth her mouth.

und ist des Armen Hoffnung, daß die Bosheit wird ihren Mund müssen zuhalten.

Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:

Siehe, selig ist der Mensch, den Gott straft; darum weigere dich der Züchtigung des Allmächtigen nicht.

For he maketh sore, and bindeth up: he woundeth, and his hands make whole.

Denn er verletzt und verbindet; er zerschlägt und seine Hand heilt.

He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.

Aus sechs Trübsalen wird er dich erretten, und in der siebenten wird dich kein Übel rühren:

In famine he shall redeem thee from death: and in war from the power of the sword.

in der Teuerung wird er dich vom Tod erlösen und im Kriege von des Schwertes Hand;

Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.

Er wird dich verbergen vor der Geißel Zunge, daß du dich nicht fürchtest vor dem Verderben, wenn es kommt;

At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.

im Verderben und im Hunger wirst du lachen und dich vor den wilden Tieren im Lande nicht fürchten;

For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.

sondern sein Bund wird sein mit den Steinen auf dem Felde, und die wilden Tiere im Lande werden Frieden mit dir halten.

And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.

Und du wirst erfahren, daß deine Hütte Frieden hat, und wirst deine Behausung versorgen und nichts vermissen,

Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.

und wirst erfahren, daß deines Samens wird viel werden und deine Nachkommen wie das Gras auf Erden,

Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.

und wirst im Alter zum Grab kommen, wie Garben eingeführt werden zu seiner Zeit.

Lo this, we have searched it, so it is; hear it, and know thou it for thy good.

Siehe, das haben wir erforscht und ist also; dem gehorche und merke du dir's.

Job 6 - Hiob 6


Job Chapter 6 King James Bible - Hiob Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 5
Hiob 5

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 6

But Job answered and said,

Hiob antwortete und sprach:

Oh that my grief were throughly weighed, and my calamity laid in the balances together!

Wenn man doch meinen Unmut wöge und mein Leiden zugleich in die Waage legte!

For now it would be heavier than the sand of the sea: therefore my words are swallowed up.

Denn nun ist es schwerer als Sand am Meer; darum gehen meine Worte irre.

For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.

Denn die Pfeile des Allmächtigen stecken in mir: derselben Gift muß mein Geist trinken, und die Schrecknisse Gottes sind auf mich gerichtet.

Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?

Das Wild schreit nicht, wenn es Gras hat; der Ochse blökt nicht, wenn er sein Futter hat.

Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?

Kann man auch essen, was ungesalzen ist? Oder wer mag kosten das Weiße um den Dotter?

The things that my soul refused to touch are as my sorrowful meat.

Was meine Seele widerte anzurühren, das ist meine Speise, mir zum Ekel.

Oh that I might have my request; and that God would grant me the thing that I long for!

O, daß meine Bitte geschähe und Gott gäbe mir, was ich hoffe!

Even that it would please God to destroy me; that he would let loose his hand, and cut me off!

Daß Gott anfinge und zerschlüge mich und ließe seine Hand gehen und zerscheiterte mich!

Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.

So hätte ich nun Trost, und wollte bitten in meiner Krankheit, daß er nur nicht schonte, habe ich doch nicht verleugnet die Reden des Heiligen.

What is my strength, that I should hope? and what is mine end, that I should prolong my life?

Was ist meine Kraft, daß ich möge beharren? und welches ist mein Ende, daß meine Seele geduldig sein sollte?

Is my strength the strength of stones? or is my flesh of brass?

Ist doch meine Kraft nicht steinern und mein Fleisch nicht ehern.

Is not my help in me? and is wisdom driven quite from me?

Habe ich doch nirgend Hilfe, und mein Vermögen ist dahin.

To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.

Wer Barmherzigkeit seinem Nächsten verweigert, der verläßt des Allmächtigen Furcht.

My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;

Meine Brüder trügen wie ein Bach, wie Wasserströme, die vergehen,

Which are blackish by reason of the ice, and wherein the snow is hid:

die trübe sind vom Eis, in die der Schnee sich birgt:

What time they wax warm, they vanish: when it is hot, they are consumed out of their place.

zur Zeit, wenn sie die Hitze drückt, versiegen sie; wenn es heiß wird, vergehen sie von ihrer Stätte.

The paths of their way are turned aside; they go to nothing, and perish.

Die Reisezüge gehen ab vom Wege, sie treten aufs Ungebahnte und kommen um;

The troops of Tema looked, the companies of Sheba waited for them.

die Reisezüge von Thema blicken ihnen nach, die Karawanen von Saba hofften auf sie:

They were confounded because they had hoped; they came thither, and were ashamed.

aber sie wurden zu Schanden über ihrer Hoffnung und mußten sich schämen, als sie dahin kamen.

For now ye are nothing; ye see my casting down, and are afraid.

So seid ihr jetzt ein Nichts geworden, und weil ihr Jammer sehet, fürchtet ihr euch.

Did I say, Bring unto me? or, Give a reward for me of your substance?

Habe ich auch gesagt: Bringet her von eurem Vermögen und schenkt mir

Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?

und errettet mich aus der Hand des Feindes und erlöst mich von der Hand der Gewalttätigen?

Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.

Lehret mich, so will ich schweigen; und was ich nicht weiß, darin unterweist mich.

How forcible are right words! but what doth your arguing reprove?

Warum tadelt ihr rechte Rede? Wer ist unter euch, der sie strafen könnte?

Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?

Gedenket ihr, Worte zu strafen? Aber eines Verzweifelten Rede ist für den Wind.

Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.

Ihr fielet wohl über einen armen Waisen her und grübet eurem Nachbarn Gruben.

Now therefore be content, look upon me; for it is evident unto you if I lie.

Doch weil ihr habt angehoben, sehet auf mich, ob ich vor euch mit Lügen bestehen werde.

Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.

Antwortet, was recht ist; meine Antwort wird noch recht bleiben.

Is there iniquity in my tongue? cannot my taste discern perverse things?

Ist denn auf meiner Zunge Unrecht, oder sollte mein Gaumen Böses nicht merken?

Job 7 - Hiob 7


Job Chapter 7 King James Bible - Hiob Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 6
Hiob 6

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 7

Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?

Muß nicht der Mensch immer im Streit sein auf Erden, und sind seine Tage nicht wie eines Tagelöhners?

As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:

Wie ein Knecht sich sehnt nach dem Schatten und ein Tagelöhner, daß seine Arbeit aus sei,

So am I made to possess months of vanity, and wearisome nights are appointed to me.

also habe ich wohl ganze Monden vergeblich gearbeitet, und elender Nächte sind mir viel geworden.

When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.

Wenn ich mich legte, sprach ich: Wann werde ich aufstehen? Und der Abend ward mir lang; ich wälzte mich und wurde des satt bis zur Dämmerung.

My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.

Mein Fleisch ist um und um wurmig und knotig; meine Haut ist verschrumpft und zunichte geworden.

My days are swifter than a weaver's shuttle, and are spent without hope.

Meine Tage sind leichter dahingeflogen denn die Weberspule und sind vergangen, daß kein Aufhalten dagewesen ist.

O remember that my life is wind: mine eye shall no more see good.

Gedenke, daß mein Leben ein Wind ist und meine Augen nicht wieder Gutes sehen werden.

The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.

Und kein lebendiges Auge wird mich mehr schauen; sehen deine Augen nach mir, so bin ich nicht mehr.

As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.

Eine Wolke vergeht und fährt dahin: also, wer in die Hölle hinunterfährt, kommt nicht wieder herauf

He shall return no more to his house, neither shall his place know him any more.

und kommt nicht wieder in sein Haus, und sein Ort kennt ihn nicht mehr.

Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.

Darum will ich auch meinem Munde nicht wehren; ich will reden in der Angst meines Herzens und will klagen in der Betrübnis meiner Seele.

Am I a sea, or a whale, that thou settest a watch over me?

Bin ich denn ein Meer oder ein Meerungeheuer, daß du mich so verwahrst?

When I say, My bed shall comfort me, my couch shall ease my complaint;

Wenn ich gedachte: Mein Bett soll mich trösten, mein Lager soll mir meinen Jammer erleichtern,

Then thou scarest me with dreams, and terrifiest me through visions:

so erschrecktest du mich mit Träumen und machtest mir Grauen durch Gesichte,

So that my soul chooseth strangling, and death rather than my life.

daß meine Seele wünschte erstickt zu sein und meine Gebeine den Tod.

I loathe it; I would not live alway: let me alone; for my days are vanity.

Ich begehre nicht mehr zu leben. Laß ab von mir, denn meine Tage sind eitel.

What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?

Was ist ein Mensch, daß du ihn groß achtest und bekümmerst dich um ihn?

And that thou shouldest visit him every morning, and try him every moment?

Du suchst ihn täglich heim und versuchst ihn alle Stunden.

How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?

Warum tust du dich nicht von mir und lässest mich nicht, bis ich nur meinen Speichel schlinge?

I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?

Habe ich gesündigt, was tue ich dir damit, o du Menschenhüter? Warum machst du mich zum Ziel deiner Anläufe, daß ich mir selbst eine Last bin?

And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.

Und warum vergibst du mir meine Missetat nicht und nimmst weg meine Sünde? Denn nun werde ich mich in die Erde legen, und wenn du mich morgen suchst, werde ich nicht da sein.

Job 8 - Hiob 8


Job Chapter 8 King James Bible - Hiob Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 7
Hiob 7

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 8

Then answered Bildad the Shuhite, and said,

Da antwortete Bildad von Suah und sprach:

How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?

Wie lange willst du solches reden und sollen die Reden deines Mundes so einen stolzen Mut haben?

Doth God pervert judgment? or doth the Almighty pervert justice?

Meinst du, daß Gott unrecht richte oder der Allmächtige das Recht verkehre?

If thy children have sinned against him, and he have cast them away for their transgression;

Haben deine Söhne vor ihm gesündigt, so hat er sie verstoßen um ihrer Missetat willen.

If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;

So du aber dich beizeiten zu Gott tust und zu dem Allmächtigen flehst,

If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.

und so du rein und fromm bist, so wird er aufwachen zu dir und wird wieder aufrichten deine Wohnung um deiner Gerechtigkeit willen;

Though thy beginning was small, yet thy latter end should greatly increase.

und was du zuerst wenig gehabt hast, wird hernach gar sehr zunehmen.

For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:

Denn frage die vorigen Geschlechter und merke auf das, was ihr Väter erforscht haben;

(For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)

denn wir sind von gestern her und wissen nichts; unser Leben ist ein Schatten auf Erden.

Shall not they teach thee, and tell thee, and utter words out of their heart?

Sie werden dich's lehren und dir sagen und ihre Rede aus ihrem Herzen hervorbringen:

Can the rush grow up without mire? can the flag grow without water?

"Kann auch ein Rohr aufwachsen, wo es nicht feucht steht? oder Schilf wachsen ohne Wasser?

Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.

Sonst wenn's noch in der Blüte ist, ehe es abgehauen wird, verdorrt es vor allem Gras.

So are the paths of all that forget God; and the hypocrite's hope shall perish:

So geht es allen denen, die Gottes vergessen; und die Hoffnung der Heuchler wird verloren sein.

Whose hope shall be cut off, and whose trust shall be a spider's web.

Denn seine Zuversicht vergeht, und seine Hoffnung ist eine Spinnwebe.

He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.

Er verläßt sich auf sein Haus, und wird doch nicht bestehen; er wird sich daran halten, aber doch nicht stehenbleiben.

He is green before the sun, and his branch shooteth forth in his garden.

Er steht voll Saft im Sonnenschein, und seine Reiser wachsen hervor in seinem Garten.

His roots are wrapped about the heap, and seeth the place of stones.

Seine Saat steht dick bei den Quellen und sein Haus auf Steinen.

If he destroy him from his place, then it shall deny him, saying, I have not seen thee.

Wenn er ihn aber verschlingt von seiner Stätte, wird sie sich gegen ihn stellen, als kennte sie ihn nicht.

Behold, this is the joy of his way, and out of the earth shall others grow.

Siehe, das ist die Freude seines Wesens; und aus dem Staube werden andere wachsen."

Behold, God will not cast away a perfect man, neither will he help the evil doers:

Darum siehe, daß Gott nicht verwirft die Frommen und erhält nicht die Hand der Boshaften,

Till he fill thy mouth with laughing, and thy lips with rejoicing.

bis daß dein Mund voll Lachens werde und deine Lippen voll Jauchzens.

They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.

Die dich aber hassen, werden zu Schanden werden, und der Gottlosen Hütte wird nicht bestehen.

Job 9 - Hiob 9


Job Chapter 9 King James Bible - Hiob Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 8
Hiob 8

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 9

Then Job answered and said,

Hiob antwortete und sprach:

I know it is so of a truth: but how should man be just with God?

Ja, ich weiß gar wohl, daß es also ist und daß ein Mensch nicht recht behalten mag gegen Gott.

If he will contend with him, he cannot answer him one of a thousand.

Hat er Lust, mit ihm zu hadern, so kann er ihm auf tausend nicht eins antworten.

He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?

Er ist weise und mächtig; wem ist's je gelungen, der sich wider ihn gelegt hat?

Which removeth the mountains, and they know not: which overturneth them in his anger.

Er versetzt Berge, ehe sie es innewerden, die er in seinem Zorn umkehrt.

Which shaketh the earth out of her place, and the pillars thereof tremble.

Er bewegt die Erde aus ihrem Ort, daß ihre Pfeiler zittern.

Which commandeth the sun, and it riseth not; and sealeth up the stars.

Er spricht zur Sonne, so geht sie nicht auf, und versiegelt die Sterne.

Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.

Er breitet den Himmel aus allein und geht auf den Wogen des Meeres.

Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.

Er macht den Wagen am Himmel und Orion und die Plejaden und die Sterne gegen Mittag.

Which doeth great things past finding out; yea, and wonders without number.

Er tut große Dinge, die nicht zu erforschen sind, und Wunder, deren keine Zahl ist.

Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.

Siehe, er geht an mir vorüber, ehe ich's gewahr werde, und wandelt vorbei, ehe ich's merke.

Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?

Siehe, wenn er hinreißt, wer will ihm wehren? Wer will zu ihm sagen: Was machst du?

If God will not withdraw his anger, the proud helpers do stoop under him.

Er ist Gott; seinen Zorn kann niemand stillen; unter ihn mußten sich beugen die Helfer Rahabs.

How much less shall I answer him, and choose out my words to reason with him?

Wie sollte ich denn ihm antworten und Worte finden gegen ihn?

Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.

Wenn ich auch recht habe, kann ich ihm dennoch nicht antworten, sondern ich müßte um mein Recht flehen.

If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.

Wenn ich ihn schon anrufe, und er mir antwortet, so glaube ich doch nicht, daß er meine Stimme höre.

For he breaketh me with a tempest, and multiplieth my wounds without cause.

Denn er fährt über mich mit Ungestüm und macht mir Wunden viel ohne Ursache.

He will not suffer me to take my breath, but filleth me with bitterness.

Er läßt meinen Geist sich nicht erquicken, sondern macht mich voll Betrübnis.

If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?

Will man Macht, so ist er zu mächtig; will man Recht, wer will mein Zeuge sein?

If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.

Sage ich, daß ich gerecht bin, so verdammt er mich doch; bin ich Unschuldig, so macht er mich doch zu Unrecht.

Though I were perfect, yet would I not know my soul: I would despise my life.

Ich bin unschuldig! ich frage nicht nach meiner Seele, begehre keines Lebens mehr.

This is one thing, therefore I said it, He destroyeth the perfect and the wicked.

Es ist eins, darum sage ich: Er bringt um beide, den Frommen und den Gottlosen.

If the scourge slay suddenly, he will laugh at the trial of the innocent.

Wenn er anhebt zu geißeln, so dringt er alsbald zum Tod und spottet der Anfechtung der Unschuldigen.

The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?

Das Land aber wird gegeben unter die Hand der Gottlosen, und der Richter Antlitz verhüllt er. Ist's nicht also, wer anders sollte es tun?

Now my days are swifter than a post: they flee away, they see no good.

Meine Tage sind schneller gewesen denn ein Läufer; sie sind geflohen und haben nichts Gutes erlebt.

They are passed away as the swift ships: as the eagle that hasteth to the prey.

Sie sind dahingefahren wie die Rohrschiffe, wie ein Adler fliegt zur Speise.

If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:

Wenn ich gedenke: Ich will meiner Klage vergessen und meine Gebärde lassen fahren und mich erquicken,

I am afraid of all my sorrows, I know that thou wilt not hold me innocent.

so fürchte ich alle meine Schmerzen, weil ich weiß, daß du mich nicht unschuldig sein lässest.

If I be wicked, why then labour I in vain?

Ich muß ja doch ein Gottloser sein; warum mühe ich mich denn so vergeblich?

If I wash myself with snow water, and make my hands never so clean;

Wenn ich mich gleich mit Schneewasser wüsche und reinigte mein Hände mit Lauge,

Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.

so wirst du mich doch tauchen in Kot, und so werden mir meine Kleider greulich anstehen.

For he is not a man, as I am, that I should answer him, and we should come together in judgment.

Denn er ist nicht meinesgleichen, dem ich antworten könnte, daß wir vor Gericht miteinander kämen.

Neither is there any daysman betwixt us, that might lay his hand upon us both.

Es ist zwischen uns kein Schiedsmann, der seine Hand auf uns beide lege.

Let him take his rod away from me, and let not his fear terrify me:

Er nehme von mir seine Rute und lasse seinen Schrecken von mir,

Then would I speak, and not fear him; but it is not so with me.

daß ich möge reden und mich nicht vor ihm fürchten dürfe; denn ich weiß, daß ich kein solcher bin.

Job 10 - Hiob 10


Job Chapter 10 King James Bible - Hiob Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 9
Hiob 9

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 10

My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.

Meine Seele verdrießt mein Leben; ich will meiner Klage bei mir ihren Lauf lassen und reden in der Betrübnis meiner Seele

I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.

und zu Gott sagen: Verdamme mich nicht! laß mich wissen, warum du mit mir haderst.

Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?

Gefällt dir's, daß du Gewalt tust und mich verwirfst, den deine Hände gemacht haben, und bringst der Gottlosen Vornehmen zu Ehren?

Hast thou eyes of flesh? or seest thou as man seeth?

Hast du denn auch fleischliche Augen, oder siehst du, wie ein Mensch sieht?

Are thy days as the days of man? are thy years as man's days,

Oder ist deine Zeit wie eines Menschen Zeit, oder deine Jahre wie eines Mannes Jahre?

That thou enquirest after mine iniquity, and searchest after my sin?

daß du nach einer Missetat fragest und suchest meine Sünde,

Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.

so du doch weißt wie ich nicht gottlos sei, so doch niemand ist, der aus deiner Hand erretten könne.

Thine hands have made me and fashioned me together round about; yet thou dost destroy me.

Deine Hände haben mich bereitet und gemacht alles, was ich um und um bin; und du wolltest mich verderben?

Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?

Gedenke doch, daß du mich aus Lehm gemacht hast; und wirst mich wieder zu Erde machen?

Hast thou not poured me out as milk, and curdled me like cheese?

Hast du mich nicht wie Milch hingegossen und wie Käse lassen gerinnen?

Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.

Du hast mir Haut und Fleisch angezogen; mit Gebeinen und Adern hast du mich zusammengefügt.

Thou hast granted me life and favour, and thy visitation hath preserved my spirit.

Leben und Wohltat hast du an mir getan, und dein Aufsehen bewahrt meinen Odem.

And these things hast thou hid in thine heart: I know that this is with thee.

Aber dies verbargst du in deinem Herzen, ich weiß, daß du solches im Sinn hattest:

If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.

wenn ich sündigte, so wolltest du es bald merken und meine Missetat nicht ungestraft lassen.

If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;

Bin ich gottlos, dann wehe mir! bin ich gerecht, so darf ich doch mein Haupt nicht aufheben, als der ich voll Schmach bin und sehe mein Elend.

For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.

Und wenn ich es aufrichte, so jagst du mich wie ein Löwe und handelst wiederum wunderbar an mir.

Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.

Du erneuest deine Zeugen wider mich und machst deines Zornes viel auf mich; es zerplagt mich eins über das andere in Haufen.

Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!

Warum hast du mich aus Mutterleib kommen lassen? Ach, daß ich wäre umgekommen und mich nie ein Auge gesehen hätte!

I should have been as though I had not been; I should have been carried from the womb to the grave.

So wäre ich, als die nie gewesen sind, von Mutterleibe zum Grabe gebracht.

Are not my days few? cease then, and let me alone, that I may take comfort a little,

Ist denn mein Leben nicht kurz? So höre er auf und lasse ab von mir, daß ich ein wenig erquickt werde,

Before I go whence I shall not return, even to the land of darkness and the shadow of death;

ehe ich denn hingehe und komme nicht wieder, ins Land der Finsternis und des Dunkels,

A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

ins Land da es stockfinster ist und da keine Ordnung ist, und wenn's hell wird, so ist es wie Finsternis.

Job 11 - Hiob 11


Job Chapter 11 King James Bible - Hiob Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 10
Hiob 10

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 11

Then answered Zophar the Naamathite, and said,

Da antwortete Zophar von Naema und sprach:

Should not the multitude of words be answered? and should a man full of talk be justified?

Wenn einer lang geredet, muß er nicht auch hören? Muß denn ein Schwätzer immer recht haben?

Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?

Müssen die Leute zu deinem eitlen Geschwätz schweigen, daß du spottest und niemand dich beschäme?

For thou hast said, My doctrine is pure, and I am clean in thine eyes.

Du sprichst: Meine Rede ist rein, und lauter bin ich vor deinen Augen.

But oh that God would speak, and open his lips against thee;

Ach, daß Gott mit dir redete und täte seine Lippen auf

And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.

und zeigte dir die heimliche Weisheit! Denn er hätte noch wohl mehr an dir zu tun, auf daß du wissest, daß er deiner Sünden nicht aller gedenkt.

Canst thou by searching find out God? canst thou find out the Almighty unto perfection?

Meinst du, daß du wissest, was Gott weiß, und wollest es so vollkommen treffen wie der Allmächtige?

It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?

Es ist höher denn der Himmel; was willst du tun? tiefer denn die Hölle; was kannst du wissen?

The measure thereof is longer than the earth, and broader than the sea.

länger denn die Erde und breiter denn das Meer.

If he cut off, and shut up, or gather together, then who can hinder him?

So er daherfährt und gefangen legt und Gericht hält, wer will's ihm wehren?

For he knoweth vain men: he seeth wickedness also; will he not then consider it?

Denn er kennt die losen Leute, er sieht die Untugend, und sollte es nicht merken?

For vain man would be wise, though man be born like a wild ass's colt.

Ein unnützer Mann bläht sich, und ein geborener Mensch will sein wie ein junges Wild.

If thou prepare thine heart, and stretch out thine hands toward him;

Wenn du dein Herz richtetest und deine Hände zu ihm ausbreitetest;

If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.

wenn du die Untugend, die in deiner Hand ist, fern von dir tätest, daß in deiner Hütte kein Unrecht bliebe:

For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:

so möchtest du dein Antlitz aufheben ohne Tadel und würdest fest sein und dich nicht fürchten.

Because thou shalt forget thy misery, and remember it as waters that pass away:

Dann würdest du der Mühsal vergessen und so wenig gedenken als des Wassers, das vorübergeht;

And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning.

und die Zeit deines Lebens würde aufgehen wie der Mittag, und das Finstere würde ein lichter Morgen werden;

And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.

und dürftest dich dessen trösten, daß Hoffnung da sei; würdest dich umsehen und in Sicherheit schlafen legen;

Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.

würdest ruhen, und niemand würde dich aufschrecken; und viele würden vor dir flehen.

But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.

Aber die Augen der Gottlosen werden verschmachten, und sie werden nicht entrinnen können; denn Hoffnung wird ihrer Seele fehlen.

Job 12 - Hiob 12


Job Chapter 12 King James Bible - Hiob Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 11
Hiob 11

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 12

And Job answered and said,

Da antwortete Hiob und sprach:

No doubt but ye are the people, and wisdom shall die with you.

Ja, ihr seid die Leute, mit euch wird die Weisheit sterben!

But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?

Ich habe so wohl ein Herz als ihr und bin nicht geringer denn ihr; und wer ist, der solches nicht wisse?

I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.

Ich muß von meinem Nächsten verlacht sein, der ich Gott anrief, und er erhörte mich. Der Gerechte und Fromme muß verlacht sein

He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.

und ist ein verachtet Lichtlein vor den Gedanken der Stolzen, steht aber, daß sie sich daran ärgern.

The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.

Der Verstörer Hütten haben die Fülle, und Ruhe haben, die wider Gott toben, die ihren Gott in der Faust führen.

But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:

Frage doch das Vieh, das wird dich's lehren und die Vögel unter dem Himmel, die werden dir's sagen;

Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.

oder rede mit der Erde, die wird dich's lehren, und die Fische im Meer werden dir's erzählen.

Who knoweth not in all these that the hand of the LORD hath wrought this?

Wer erkennte nicht an dem allem, daß des HERRN Hand solches gemacht hat?

In whose hand is the soul of every living thing, and the breath of all mankind.

daß in seiner Hand ist die Seele alles dessen, was da lebt, und der Geist des Fleisches aller Menschen?

Doth not the ear try words? and the mouth taste his meat?

Prüft nicht das Ohr die Rede? und der Mund schmeckt die Speise?

With the ancient is wisdom; and in length of days understanding.

Ja, "bei den Großvätern ist die Weisheit, und der Verstand bei den Alten".

With him is wisdom and strength, he hath counsel and understanding.

Bei ihm ist Weisheit und Gewalt, Rat und Verstand.

Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.

Siehe, wenn er zerbricht, so hilft kein Bauen; wenn er jemand einschließt, kann niemand aufmachen.

Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.

Siehe, wenn er das Wasser verschließt, so wird alles dürr; und wenn er's ausläßt, so kehrt es das Land um.

With him is strength and wisdom: the deceived and the deceiver are his.

Er ist stark und führt es aus. Sein ist, der da irrt und der da verführt.

He leadeth counsellors away spoiled, and maketh the judges fools.

Er führt die Klugen wie einen Raub und macht die Richter toll.

He looseth the bond of kings, and girdeth their loins with a girdle.

Er löst auf der Könige Zwang und bindet mit einem Gurt ihre Lenden.

He leadeth princes away spoiled, and overthroweth the mighty.

Er führt die Priester wie einen Raub und bringt zu Fall die Festen.

He removeth away the speech of the trusty, and taketh away the understanding of the aged.

Er entzieht die Sprache den Bewährten und nimmt weg den Verstand der Alten.

He poureth contempt upon princes, and weakeneth the strength of the mighty.

Er schüttet Verachtung auf die Fürsten und macht den Gürtel der Gewaltigen los.

He discovereth deep things out of darkness, and bringeth out to light the shadow of death.

Er öffnet die finsteren Gründe und bringt heraus das Dunkel an das Licht.

He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.

Er macht etliche zu großem Volk und bringt sie wieder um. Er breitet ein Volk aus und treibt es wieder weg.

He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.

Er nimmt weg den Mut der Obersten des Volkes im Lande und macht sie irre auf einem Umwege, da kein Weg ist,

They grope in the dark without light, and he maketh them to stagger like a drunken man.

daß sie in Finsternis tappen ohne Licht; und macht sie irre wie die Trunkenen.

Job 13 - Hiob 13


Job Chapter 13 King James Bible - Hiob Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 12
Hiob 12

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 13

Lo, mine eye hath seen all this, mine ear hath heard and understood it.

Siehe, das alles hat mein Auge gesehen und mein Ohr gehört, und ich habe es verstanden.

What ye know, the same do I know also: I am not inferior unto you.

Was ihr wißt, das weiß ich auch; und bin nicht geringer denn ihr.

Surely I would speak to the Almighty, and I desire to reason with God.

Doch wollte ich gern zu dem Allmächtigen reden und wollte gern mit Gott rechten.

But ye are forgers of lies, ye are all physicians of no value.

Aber ihr deutet's fälschlich und seid alle unnütze Ärzte.

O that ye would altogether hold your peace! and it should be your wisdom.

Wollte Gott, ihr schwieget, so wäret ihr weise.

Hear now my reasoning, and hearken to the pleadings of my lips.

Höret doch meine Verantwortung und merket auf die Sache, davon ich rede!

Will ye speak wickedly for God? and talk deceitfully for him?

Wollt ihr Gott verteidigen mit Unrecht und für ihn List brauchen?

Will ye accept his person? will ye contend for God?

Wollt ihr seine Person ansehen? Wollt ihr Gott vertreten?

Is it good that he should search you out? or as one man mocketh another, do ye so mock him?

Wird's euch auch wohl gehen, wenn er euch richten wird? Meint ihr, daß ihr ihn täuschen werdet, wie man einen Menschen täuscht?

He will surely reprove you, if ye do secretly accept persons.

Er wird euch strafen, wo ihr heimlich Person ansehet.

Shall not his excellency make you afraid? and his dread fall upon you?

Wird er euch nicht erschrecken, wenn er sich wird hervortun, und wird seine Furcht nicht über euch fallen?

Your remembrances are like unto ashes, your bodies to bodies of clay.

Eure Denksprüche sind Aschensprüche; eure Bollwerke werden wie Lehmhaufen sein.

Hold your peace, let me alone, that I may speak, and let come on me what will.

Schweiget mir, daß ich rede, es komme über mich, was da will.

Wherefore do I take my flesh in my teeth, and put my life in mine hand?

Was soll ich mein Fleisch mit meinen Zähnen davontragen und meine Seele in meine Hände legen?

Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.

Siehe, er wird mich doch erwürgen, und ich habe nichts zu hoffen; doch will ich meine Wege vor ihm verantworten.

He also shall be my salvation: for an hypocrite shall not come before him.

Er wird ja mein Heil sein; denn es kommt kein Heuchler vor ihn.

Hear diligently my speech, and my declaration with your ears.

Höret meine Rede, und meine Auslegung gehe ein zu euren Ohren.

Behold now, I have ordered my cause; I know that I shall be justified.

Siehe, ich bin zum Rechtsstreit gerüstet; ich weiß, daß ich recht behalten werde.

Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.

Wer ist, der mit mir rechten könnte? Denn dann wollte ich schweigen und verscheiden.

Only do not two things unto me: then will I not hide myself from thee.

Zweierlei tue mir nur nicht, so will ich mich vor dir nicht verbergen:

Withdraw thine hand far from me: and let not thy dread make me afraid.

laß deine Hand fern von mir sein, und dein Schrecken erschrecke mich nicht!

Then call thou, and I will answer: or let me speak, and answer thou me.

Dann rufe, ich will antworten, oder ich will reden, antworte du mir!

How many are mine iniquities and sins? make me to know my transgression and my sin.

Wie viel ist meiner Missetaten und Sünden? Laß mich wissen meine Übertretung und Sünde.

Wherefore hidest thou thy face, and holdest me for thine enemy?

Warum verbirgst du dein Antlitz und hältst mich für deinen Feind?

Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?

Willst du wider ein fliegend Blatt so ernst sein und einen dürren Halm verfolgen?

For thou writest bitter things against me, and makest me to possess the iniquities of my youth.

Denn du schreibst mir Betrübnis an und willst über mich bringen die Sünden meiner Jugend.

Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.

Du hast meinen Fuß in den Stock gelegt und hast acht auf alle meine Pfade und siehst auf die Fußtapfen meiner Füße,

And he, as a rotten thing, consumeth, as a garment that is moth eaten.

der ich doch wie Moder vergehe und wie ein Kleid, das die Motten fressen.

Job 14 - Hiob 14


Job Chapter 14 King James Bible - Hiob Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 13
Hiob 13

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 14

Man that is born of a woman is of few days, and full of trouble.

Der Mensch, vom Weibe geboren, lebt kurze Zeit und ist voll Unruhe,

He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.

geht auf wie eine Blume und fällt ab, flieht wie ein Schatten und bleibt nicht.

And dost thou open thine eyes upon such an one, and bringest me into judgment with thee?

Und du tust deine Augen über einen solchen auf, daß du mich vor dir ins Gericht ziehest.

Who can bring a clean thing out of an unclean? not one.

Kann wohl ein Reiner kommen von den Unreinen? Auch nicht einer.

Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;

Er hat seine bestimmte Zeit, die Zahl seiner Monden steht bei dir; du hast ein Ziel gesetzt, das wird er nicht überschreiten.

Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.

So tu dich von ihm, daß er Ruhe habe, bis daß seine Zeit komme, deren er wie ein Tagelöhner wartet.

For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.

Ein Baum hat Hoffnung, wenn er schon abgehauen ist, daß er sich wieder erneue, und seine Schößlinge hören nicht auf.

Though the root thereof wax old in the earth, and the stock thereof die in the ground;

Ob seine Wurzel in der Erde veraltet und sein Stamm im Staub erstirbt,

Yet through the scent of water it will bud, and bring forth boughs like a plant.

so grünt er doch wieder vom Geruch des Wassers und wächst daher, als wäre er erst gepflanzt.

But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?

Aber der Mensch stirbt und ist dahin; er verscheidet, und wo ist er?

As the waters fail from the sea, and the flood decayeth and drieth up:

Wie ein Wasser ausläuft aus dem See, und wie ein Strom versiegt und vertrocknet,

So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.

so ist ein Mensch, wenn er sich legt, und wird nicht aufstehen und wird nicht aufwachen, solange der Himmel bleibt, noch von seinem Schlaf erweckt werden.

O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!

Ach daß du mich in der Hölle verdecktest und verbärgest, bis dein Zorn sich lege, und setztest mir ein Ziel, daß du an mich dächtest.

If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.

Wird ein toter Mensch wieder leben? Alle Tage meines Streites wollte ich harren, bis daß meine Veränderung komme!

Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.

Du würdest rufen und ich dir antworten; es würde dich verlangen nach dem Werk deiner Hände.

For now thou numberest my steps: dost thou not watch over my sin?

Jetzt aber zählst du meine Gänge. Hast du nicht acht auf meine Sünden?

My transgression is sealed up in a bag, and thou sewest up mine iniquity.

Du hast meine Übertretungen in ein Bündlein versiegelt und meine Missetat zusammengefaßt.

And surely the mountain falling cometh to nought, and the rock is removed out of his place.

Zerfällt doch ein Berg und vergeht, und ein Fels wird von seinem Ort versetzt;

The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.

Wasser wäscht Steine weg, und seine Fluten flößen die Erde weg: aber des Menschen Hoffnung ist verloren;

Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.

denn du stößest ihn gar um, daß er dahinfährt, veränderst sein Wesen und lässest ihn fahren.

His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.

Sind seine Kinder in Ehren, das weiß er nicht; oder ob sie gering sind, des wird er nicht gewahr.

But his flesh upon him shall have pain, and his soul within him shall mourn.

Nur sein eigen Fleisch macht ihm Schmerzen, und seine Seele ist ihm voll Leides.

Job 15 - Hiob 15


Job Chapter 15 King James Bible - Hiob Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 14
Hiob 14

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 15

Then answered Eliphaz the Temanite, and said,

Da antwortete Eliphas von Theman und sprach:

Should a wise man utter vain knowledge, and fill his belly with the east wind?

Soll ein weiser Mann so aufgeblasene Worte reden und seinen Bauch so blähen mit leeren Reden?

Should he reason with unprofitable talk? or with speeches wherewith he can do no good?

Du verantwortest dich mit Worten, die nicht taugen, und dein Reden ist nichts nütze.

Yea, thou castest off fear, and restrainest prayer before God.

Du hast die Furcht fahren lassen und redest verächtlich vor Gott.

For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.

Denn deine Missetat lehrt deinen Mund also, und hast erwählt eine listige Zunge.

Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.

Dein Mund verdammt dich, und nicht ich; deine Lippen zeugen gegen dich.

Art thou the first man that was born? or wast thou made before the hills?

Bist du der erste Mensch geboren? bist du vor allen Hügeln empfangen?

Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?

Hast du Gottes heimlichen Rat gehört und die Weisheit an dich gerissen?

What knowest thou, that we know not? what understandest thou, which is not in us?

Was weißt du, das wir nicht wissen? was verstehst du, das nicht bei uns sei?

With us are both the grayheaded and very aged men, much elder than thy father.

Es sind Graue und Alte unter uns, die länger gelebt haben denn dein Vater.

Are the consolations of God small with thee? is there any secret thing with thee?

Sollten Gottes Tröstungen so gering vor dir gelten und ein Wort, in Lindigkeit zu dir gesprochen?

Why doth thine heart carry thee away? and what do thy eyes wink at,

Was nimmt dein Herz vor? was siehst du so stolz?

That thou turnest thy spirit against God, and lettest such words go out of thy mouth?

Was setzt sich dein Mut gegen Gott, daß du solche Reden aus deinem Munde lässest?

What is man, that he should be clean? and he which is born of a woman, that he should be righteous?

Was ist ein Mensch, daß er sollte rein sein, und daß er sollte gerecht sein, der von einem Weibe geboren ist?

Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.

Siehe, unter seinen Heiligen ist keiner ohne Tadel, und die im Himmel sind nicht rein vor ihm.

How much more abominable and filthy is man, which drinketh iniquity like water?

Wie viel weniger ein Mensch, der ein Greuel und schnöde ist, der Unrecht säuft wie Wasser.

I will shew thee, hear me; and that which I have seen I will declare;

Ich will dir's zeigen, höre mir zu, und ich will dir erzählen, was ich gesehen habe,

Which wise men have told from their fathers, and have not hid it:

was die Weisen gesagt haben und ihren Vätern nicht verhohlen gewesen ist,

Unto whom alone the earth was given, and no stranger passed among them.

welchen allein das Land gegeben war, daß kein Fremder durch sie gehen durfte:

The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.

"Der Gottlose bebt sein Leben lang, und dem Tyrannen ist die Zahl seiner Jahre verborgen.

A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.

Was er hört, das schreckt ihn; und wenn's gleich Friede ist, fürchtet er sich, der Verderber komme,

He believeth not that he shall return out of darkness, and he is waited for of the sword.

glaubt nicht, daß er möge dem Unglück entrinnen, und versieht sich immer des Schwerts.

He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.

Er zieht hin und her nach Brot, und es dünkt ihn immer, die Zeit seines Unglücks sei vorhanden.

Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.

Angst und Not schrecken ihn und schlagen ihn nieder wie ein König mit seinem Heer.

For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.

Denn er hat seine Hand wider Gott gestreckt und sich wider den Allmächtigen gesträubt.

He runneth upon him, even on his neck, upon the thick bosses of his bucklers:

Er läuft mit dem Kopf an ihn und ficht halsstarrig wider ihn.

Because he covereth his face with his fatness, and maketh collops of fat on his flanks.

Er brüstet sich wie ein fetter Wanst und macht sich feist und dick.

And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.

Er wohnt in verstörten Städten, in Häusern, da man nicht bleiben darf, die auf einem Haufen liegen sollen.

He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.

Er wird nicht reich bleiben, und sein Gut wird nicht bestehen, und sein Glück wird sich nicht ausbreiten im Lande.

He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.

Unfall wird nicht von ihm lassen. Die Flamme wird seine Zweige verdorren, und er wird ihn durch den Odem seines Mundes wegnehmen.

Let not him that is deceived trust in vanity: for vanity shall be his recompence.

Er wird nicht bestehen, denn er ist in seinem eiteln Dünkel betrogen; und eitel wird sein Lohn werden.

It shall be accomplished before his time, and his branch shall not be green.

Er wird ein Ende nehmen vor der Zeit; und sein Zweig wird nicht grünen.

He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.

Er wird abgerissen werden wie eine unzeitige Traube vom Weinstock, und wie ein Ölbaum seine Blüte abwirft.

For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.

Denn der Heuchler Versammlung wird einsam bleiben; und das Feuer wird fressen die Hütten derer, die Geschenke nehmen.

They conceive mischief, and bring forth vanity, and their belly prepareth deceit.

Sie gehen schwanger mit Unglück und gebären Mühsal, und ihr Schoß bringt Trug."

Job 16 - Hiob 16


Job Chapter 16 King James Bible - Hiob Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 15
Hiob 15

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 16

Then Job answered and said,

Hiob antwortete und sprach:

I have heard many such things: miserable comforters are ye all.

Ich habe solches oft gehört. Ihr seid allzumal leidige Tröster!

Shall vain words have an end? or what emboldeneth thee that thou answerest?

Wollen die leeren Worte kein Ende haben? Oder was macht dich so frech, also zu reden?

I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.

Ich könnte auch wohl reden wie ihr. Wäre eure Seele an meiner Statt, so wollte ich auch Worte gegen euch zusammenbringen und mein Haupt also über euch schütteln.

But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.

Ich wollte euch stärken mit dem Munde und mit meinen Lippen trösten.

Though I speak, my grief is not asswaged: and though I forbear, what am I eased?

Aber wenn ich schon rede, so schont mein der Schmerz nicht; lasse ich's anstehen so geht er nicht von mir.

But now he hath made me weary: thou hast made desolate all my company.

Nun aber macht er mich müde und verstört alles, was ich bin.

And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.

Er hat mich runzlig gemacht, das zeugt wider mich; und mein Elend steht gegen mich auf und verklagt mich ins Angesicht.

He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.

Sein Grimm zerreißt, und der mir gram ist, beißt die Zähne über mich zusammen; mein Widersacher funkelt mit seinen Augen auf mich.

They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.

Sie haben ihren Mund aufgesperrt gegen mich und haben mich schmählich auf meine Backen geschlagen; sie haben ihren Mut miteinander an mir gekühlt.

God hath delivered me to the ungodly, and turned me over into the hands of the wicked.

Gott hat mich übergeben dem Ungerechten und hat mich in der Gottlosen Hände kommen lassen.

I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.

Ich war in Frieden, aber er hat mich zunichte gemacht; er hat mich beim Hals genommen und zerstoßen und hat mich zum Ziel aufgerichtet.

His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.

Er hat mich umgeben mit seinen Schützen; er hat meine Nieren gespalten und nicht verschont; er hat meine Galle auf die Erde geschüttet.

He breaketh me with breach upon breach, he runneth upon me like a giant.

Er hat mir eine Wunde über die andere gemacht; er ist an mich gelaufen wie ein Gewaltiger.

I have sewed sackcloth upon my skin, and defiled my horn in the dust.

Ich habe einen Sack um meine Haut genäht und habe mein Horn in den Staub gelegt.

My face is foul with weeping, and on my eyelids is the shadow of death;

Mein Antlitz ist geschwollen von Weinen, und meine Augenlider sind verdunkelt,

Not for any injustice in mine hands: also my prayer is pure.

wiewohl kein Frevel in meiner Hand ist und mein Gebet ist rein.

O earth, cover not thou my blood, and let my cry have no place.

Ach Erde, bedecke mein Blut nicht! und mein Geschrei finde keine Ruhestätte!

Also now, behold, my witness is in heaven, and my record is on high.

Auch siehe da, meine Zeuge ist mein Himmel; und der mich kennt, ist in der Höhe.

My friends scorn me: but mine eye poureth out tears unto God.

Meine Freunde sind meine Spötter; aber mein Auge tränt zu Gott,

O that one might plead for a man with God, as a man pleadeth for his neighbour!

daß er entscheiden möge zwischen dem Mann und Gott, zwischen dem Menschenkind und seinem Freunde.

When a few years are come, then I shall go the way whence I shall not return.

Denn die bestimmten Jahre sind gekommen, und ich gehe hin des Weges, den ich nicht wiederkommen werde.

Job 17 - Hiob 17


Job Chapter 17 King James Bible - Hiob Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 16
Hiob 16

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 17

My breath is corrupt, my days are extinct, the graves are ready for me.

Mein Odem ist schwach, und meine Tage sind abgekürzt; das Grab ist da.

Are there not mockers with me? and doth not mine eye continue in their provocation?

Fürwahr, Gespött umgibt mich, und auf ihrem Hadern muß mein Auge weilen.

Lay down now, put me in a surety with thee; who is he that will strike hands with me?

Sei du selber mein Bürge bei dir; wer will mich sonst vertreten?

For thou hast hid their heart from understanding: therefore shalt thou not exalt them.

Denn du hast ihrem Herzen den Verstand verborgen; darum wirst du ihnen den Sieg geben.

He that speaketh flattery to his friends, even the eyes of his children shall fail.

Es rühmt wohl einer seinen Freunden die Ausbeute; aber seiner Kinder Augen werden verschmachten.

He hath made me also a byword of the people; and aforetime I was as a tabret.

Er hat mich zum Sprichwort unter den Leuten gemacht, und ich muß mir ins Angesicht speien lassen.

Mine eye also is dim by reason of sorrow, and all my members are as a shadow.

Mein Auge ist dunkel geworden vor Trauern, und alle meine Glieder sind wie ein Schatten.

Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.

Darüber werden die Gerechten sich entsetzen, und die Unschuldigen werden sich entrüsten gegen die Heuchler.

The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.

Aber der Gerechte wird seinen Weg behalten; und wer reine Hände hat, wird an Stärke zunehmen.

But as for you all, do ye return, and come now: for I cannot find one wise man among you.

Wohlan, so kehrt euch alle her und kommt; ich werde doch keinen Weisen unter euch finden.

My days are past, my purposes are broken off, even the thoughts of my heart.

Meine Tage sind vergangen; meine Anschläge sind zerrissen, die mein Herz besessen haben.

They change the night into day: the light is short because of darkness.

Sie wollen aus der Nacht Tag machen und aus dem Tage Nacht.

If I wait, the grave is mine house: I have made my bed in the darkness.

Wenn ich gleich lange harre, so ist doch bei den Toten mein Haus, und in der Finsternis ist mein Bett gemacht;

I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.

Die Verwesung heiße ich meinen Vater und die Würmer meine Mutter und meine Schwester:

And where is now my hope? as for my hope, who shall see it?

was soll ich denn harren? und wer achtet mein Hoffen?

They shall go down to the bars of the pit, when our rest together is in the dust.

Hinunter zu den Toten wird es fahren und wird mit mir in dem Staub liegen.

Job 18 - Hiob 18


Job Chapter 18 King James Bible - Hiob Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 17
Hiob 17

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 18

Then answered Bildad the Shuhite, and said,

Da antwortete Bildad von Suah und sprach:

How long will it be ere ye make an end of words? mark, and afterwards we will speak.

Wann wollt ihr der Reden ein Ende machen? Merkt doch; darnach wollen wir reden.

Wherefore are we counted as beasts, and reputed vile in your sight?

Warum werden wir geachtet wie Vieh und sind so unrein vor euren Augen?

He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?

Willst du vor Zorn bersten? Meinst du, daß um deinetwillen die Erde verlassen werde und der Fels von seinem Ort versetzt werde?

Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.

Und doch wird das Licht der Gottlosen verlöschen, und der Funke seines Feuers wird nicht leuchten.

The light shall be dark in his tabernacle, and his candle shall be put out with him.

Das Licht wird finster werden in seiner Hütte, und seine Leuchte über ihm verlöschen.

The steps of his strength shall be straitened, and his own counsel shall cast him down.

Seine kräftigen Schritte werden in die Enge kommen, und sein Anschlag wird ihn fällen.

For he is cast into a net by his own feet, and he walketh upon a snare.

Denn er ist mit seinen Füßen in den Strick gebracht und wandelt im Netz.

The gin shall take him by the heel, and the robber shall prevail against him.

Der Strick wird seine Ferse halten, und die Schlinge wird ihn erhaschen.

The snare is laid for him in the ground, and a trap for him in the way.

Sein Strick ist gelegt in die Erde, und seine Falle auf seinem Gang.

Terrors shall make him afraid on every side, and shall drive him to his feet.

Um und um wird ihn schrecken plötzliche Furcht, daß er nicht weiß, wo er hinaus soll.

His strength shall be hungerbitten, and destruction shall be ready at his side.

Hunger wird seine Habe sein, und Unglück wird ihm bereit sein und anhangen.

It shall devour the strength of his skin: even the firstborn of death shall devour his strength.

Die Glieder seines Leibes werden verzehrt werden; seine Glieder wird verzehren der Erstgeborene des Todes.

His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.

Seine Hoffnung wird aus seiner Hütte ausgerottet werden, und es wird ihn treiben zum König des Schreckens.

It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.

In seiner Hütte wird nichts bleiben; über seine Stätte wird Schwefel gestreut werden.

His roots shall be dried up beneath, and above shall his branch be cut off.

Von unten werden verdorren seine Wurzeln, und von oben abgeschnitten seine Zweige.

His remembrance shall perish from the earth, and he shall have no name in the street.

Sein Gedächtnis wird vergehen in dem Lande, und er wird keinen Namen haben auf der Gasse.

He shall be driven from light into darkness, and chased out of the world.

Er wird vom Licht in die Finsternis vertrieben und vom Erdboden verstoßen werden.

He shall neither have son nor nephew among his people, nor any remaining in his dwellings.

Er wird keine Kinder haben und keine Enkel unter seinem Volk; es wird ihm keiner übrigbleiben in seinen Gütern.

They that come after him shall be astonied at his day, as they that went before were affrighted.

Die nach ihm kommen, werden sich über seinen Tag entsetzen; und die vor ihm sind, wird eine Furcht ankommen.

Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.

Das ist die Wohnung des Ungerechten; und dies ist die Stätte des, der Gott nicht achtet.

Job 19 - Hiob 19


Job Chapter 19 King James Bible - Hiob Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 18
Hiob 18

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 19

Then Job answered and said,

Hiob antwortete und sprach:

How long will ye vex my soul, and break me in pieces with words?

Wie lange plagt ihr doch meine Seele und peinigt mich mit Worten?

These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.

Ihr habt mich nun zehnmal gehöhnt und schämt euch nicht, daß ihr mich also umtreibt.

And be it indeed that I have erred, mine error remaineth with myself.

Irre ich, so irre ich mir.

If indeed ye will magnify yourselves against me, and plead against me my reproach:

Wollt ihr wahrlich euch über mich erheben und wollt meine Schmach mir beweisen,

Know now that God hath overthrown me, and hath compassed me with his net.

so merkt doch nun einmal, daß mir Gott Unrecht tut und hat mich mit seinem Jagdstrick umgeben.

Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.

Siehe, ob ich schon schreie über Frevel, so werde ich doch nicht erhört; ich rufe, und ist kein Recht da.

He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.

Er hat meinen Weg verzäunt, daß ich nicht kann hinübergehen, und hat Finsternis auf meinen Steig gestellt.

He hath stripped me of my glory, and taken the crown from my head.

Er hat meine Ehre mir ausgezogen und die Krone von meinem Haupt genommen.

He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.

Er hat mich zerbrochen um und um und läßt mich gehen und hat ausgerissen meine Hoffnung wie einen Baum.

He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.

Sein Zorn ist über mich ergrimmt, und er achtet mich für seinen Feind.

His troops come together, and raise up their way against me, and encamp round about my tabernacle.

Seine Kriegsscharen sind miteinander gekommen und haben ihren Weg gegen mich gebahnt und haben sich um meine Hütte her gelagert.

He hath put my brethren far from me, and mine acquaintance are verily estranged from me.

Er hat meine Brüder fern von mir getan, und meine Verwandten sind mir fremd geworden.

My kinsfolk have failed, and my familiar friends have forgotten me.

Meine Nächsten haben sich entzogen, und meine Freunde haben mein vergessen.

They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.

Meine Hausgenossen und meine Mägde achten mich für fremd; ich bin unbekannt geworden vor ihren Augen.

I called my servant, and he gave me no answer; I intreated him with my mouth.

Ich rief meinen Knecht, und er antwortete mir nicht; ich mußte ihn anflehen mit eigenem Munde.

My breath is strange to my wife, though I intreated for the children's sake of mine own body.

Mein Odem ist zuwider meinem Weibe, und ich bin ein Ekel den Kindern meines Leibes.

Yea, young children despised me; I arose, and they spake against me.

Auch die jungen Kinder geben nichts auf mich; wenn ich ihnen widerstehe, so geben sie mir böse Worte.

All my inward friends abhorred me: and they whom I loved are turned against me.

Alle meine Getreuen haben einen Greuel an mir; und die ich liebhatte, haben sich auch gegen mich gekehrt.

My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.

Mein Gebein hanget an mir an Haut und Fleisch, und ich kann meine Zähne mit der Haut nicht bedecken.

Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.

Erbarmt euch mein, erbarmt euch mein, ihr meine Freunde! denn die Hand Gottes hat mich getroffen.

Why do ye persecute me as God, and are not satisfied with my flesh?

Warum verfolgt ihr mich gleich wie Gott und könnt meines Fleisches nicht satt werden?

Oh that my words were now written! oh that they were printed in a book!

Ach daß meine Reden geschrieben würden! ach daß sie in ein Buch gestellt würden!

That they were graven with an iron pen and lead in the rock for ever!

mit einem eisernen Griffel auf Blei und zum ewigem Gedächtnis in Stein gehauen würden!

For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:

Aber ich weiß, daß mein Erlöser lebt; und als der letzte wird er über dem Staube sich erheben.

And though after my skin worms destroy this body, yet in my flesh shall I see God:

Und nachdem diese meine Haut zerschlagen ist, werde ich ohne mein Fleisch Gott sehen.

Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.

Denselben werde ich mir sehen, und meine Augen werden ihn schauen, und kein Fremder. Darnach sehnen sich meine Nieren in meinem Schoß.

But ye should say, Why persecute we him, seeing the root of the matter is found in me?

Wenn ihr sprecht: Wie wollen wir ihn verfolgen und eine Sache gegen ihn finden!

Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.

so fürchtet euch vor dem Schwert; denn das Schwert ist der Zorn über die Missetaten, auf daß ihr wißt, daß ein Gericht sei.

Job 20 - Hiob 20


Job Chapter 20 King James Bible - Hiob Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 19
Hiob 19

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 20

Then answered Zophar the Naamathite, and said,

Da antwortete Zophar von Naema und sprach:

Therefore do my thoughts cause me to answer, and for this I make haste.

Darauf muß ich antworten und kann nicht harren.

I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.

Denn ich muß hören, wie man mich straft und tadelt; aber der Geist meines Verstandes soll für mich antworten.

Knowest thou not this of old, since man was placed upon earth,

Weißt du nicht, daß es allezeit so gegangen ist, seitdem Menschen auf Erden gewesen sind:

That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?

daß der Ruhm der Gottlosen steht nicht lange und die Freude des Heuchlers währt einen Augenblick?

Though his excellency mount up to the heavens, and his head reach unto the clouds;

Wenngleich seine Höhe in den Himmel reicht und sein Haupt an die Wolken rührt,

Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?

so wird er doch zuletzt umkommen wie Kot, daß die, welche ihn gesehen haben, werden sagen: Wo ist er?

He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.

Wie ein Traum vergeht, so wird er auch nicht zu finden sein, und wie ein Gesicht in der Nacht verschwindet.

The eye also which saw him shall see him no more; neither shall his place any more behold him.

Welch Auge ihn gesehen hat, wird ihn nicht mehr sehen; und seine Stätte wird ihn nicht mehr schauen.

His children shall seek to please the poor, and his hands shall restore their goods.

Seine Kinder werden betteln gehen, und seine Hände müssen seine Habe wieder hergeben.

His bones are full of the sin of his youth, which shall lie down with him in the dust.

Seine Gebeine werden seine heimlichen Sünden wohl bezahlen, und sie werden sich mit ihm in die Erde legen.

Though wickedness be sweet in his mouth, though he hide it under his tongue;

Wenn ihm die Bosheit in seinem Munde wohl schmeckt, daß er sie birgt unter seiner Zunge,

Though he spare it, and forsake it not; but keep it still within his mouth:

daß er sie hegt und nicht losläßt und sie zurückhält in seinem Gaumen,

Yet his meat in his bowels is turned, it is the gall of asps within him.

so wird seine Speise inwendig im Leibe sich verwandeln in Otterngalle.

He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.

Die Güter, die er verschlungen hat, muß er wieder ausspeien, und Gott wird sie aus seinem Bauch stoßen.

He shall suck the poison of asps: the viper's tongue shall slay him.

Er wird der Ottern Gift saugen, und die Zunge der Schlange wird ihn töten.

He shall not see the rivers, the floods, the brooks of honey and butter.

Er wird nicht sehen die Ströme noch die Wasserbäche, die mit Honig und Butter fließen.

That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.

Er wird arbeiten, und des nicht genießen; und seine Güter werden andern, daß er deren nicht froh wird.

Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;

Denn er hat unterdrückt und verlassen den Armen; er hat Häuser an sich gerissen, die er nicht erbaut hat.

Surely he shall not feel quietness in his belly, he shall not save of that which he desired.

Denn sein Wanst konnte nicht voll werden; so wird er mit seinem köstlichen Gut nicht entrinnen.

There shall none of his meat be left; therefore shall no man look for his goods.

Nichts blieb übrig vor seinem Fressen; darum wird sein gutes Leben keinen Bestand haben.

In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.

Wenn er gleich die Fülle und genug hat, wird ihm doch angst werden; aller Hand Mühsal wird über ihn kommen.

When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.

Es wird ihm der Wanst einmal voll werden, wenn er wird den Grimm seines Zorns über ihn senden und über ihn wird regnen lassen seine Speise.

He shall flee from the iron weapon, and the bow of steel shall strike him through.

Er wird fliehen vor dem eisernen Harnisch, und der eherne Bogen wird ihn verjagen.

It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.

Ein bloßes Schwert wird durch ihn ausgehen; und des Schwertes Blitz, der ihm bitter sein wird, wird mit Schrecken über ihn fahren.

All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.

Es ist keine Finsternis da, die ihn verdecken möchte. Es wird ihn ein Feuer verzehren, das nicht angeblasen ist; und wer übrig ist in seiner Hütte, dem wird's übel gehen.

The heaven shall reveal his iniquity; and the earth shall rise up against him.

Der Himmel wird seine Missetat eröffnen, und die Erde wird sich gegen ihn setzen.

The increase of his house shall depart, and his goods shall flow away in the day of his wrath.

Das Getreide in seinem Hause wird weggeführt werden, zerstreut am Tage seines Zorns.

This is the portion of a wicked man from God, and the heritage appointed unto him by God.

Das ist der Lohn eines gottlosen Menschen bei Gott und das Erbe, das ihm zugesprochen wird von Gott.

Job 21 - Hiob 21


Job Chapter 21 King James Bible - Hiob Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 20
Hiob 20

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 21

But Job answered and said,

Hiob antwortete und sprach:

Hear diligently my speech, and let this be your consolations.

Hört doch meiner Rede zu und laßt mir das anstatt eurer Tröstungen sein!

Suffer me that I may speak; and after that I have spoken, mock on.

Vertragt mich, daß ich auch rede, und spottet darnach mein!

As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?

Handle ich denn mit einem Menschen? oder warum sollte ich ungeduldig sein?

Mark me, and be astonished, and lay your hand upon your mouth.

Kehrt euch her zu mir; ihr werdet erstarren und die Hand auf den Mund legen müssen.

Even when I remember I am afraid, and trembling taketh hold on my flesh.

Wenn ich daran denke, so erschrecke ich, und Zittern kommt mein Fleisch an.

Wherefore do the wicked live, become old, yea, are mighty in power?

Warum leben denn die Gottlosen, werden alt und nehmen zu an Gütern?

Their seed is established in their sight with them, and their offspring before their eyes.

Ihr Same ist sicher um sie her, und ihre Nachkömmlinge sind bei ihnen.

Their houses are safe from fear, neither is the rod of God upon them.

Ihr Haus hat Frieden vor der Furcht, und Gottes Rute ist nicht über ihnen.

Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.

Seinen Stier läßt man zu, und es mißrät ihm nicht; seine Kuh kalbt und ist nicht unfruchtbar.

They send forth their little ones like a flock, and their children dance.

Ihre jungen Kinder lassen sie ausgehen wie eine Herde, und ihre Knaben hüpfen.

They take the timbrel and harp, and rejoice at the sound of the organ.

Sie jauchzen mit Pauken und Harfen und sind fröhlich mit Flöten.

They spend their days in wealth, and in a moment go down to the grave.

Sie werden alt bei guten Tagen und erschrecken kaum einen Augenblick vor dem Tode,

Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.

die doch sagen zu Gott: "Hebe dich von uns, wir wollen von deinen Wegen nicht wissen!

What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?

Wer ist der Allmächtige, daß wir ihm dienen sollten? oder was sind wir gebessert, so wir ihn anrufen?"

Lo, their good is not in their hand: the counsel of the wicked is far from me.

"Aber siehe, ihr Glück steht nicht in ihren Händen; darum soll der Gottlosen Sinn ferne von mir sein."

How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.

Wie oft geschieht's denn, daß die Leuchte der Gottlosen verlischt und ihr Unglück über sie kommt? daß er Herzeleid über sie austeilt in seinem Zorn?

They are as stubble before the wind, and as chaff that the storm carrieth away.

daß sie werden wie Stoppeln vor dem Winde und wie Spreu, die der Sturmwind wegführt?

God layeth up his iniquity for his children: he rewardeth him, and he shall know it.

"Gott spart desselben Unglück auf seine Kinder". Er vergelte es ihm selbst, daß er's innewerde.

His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.

Seine Augen mögen sein Verderben sehen, und vom Grimm des Allmächtigen möge er trinken.

For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?

Denn was ist ihm gelegen an seinem Hause nach ihm, wenn die Zahl seiner Monden ihm zugeteilt ist?

Shall any teach God knowledge? seeing he judgeth those that are high.

Wer will Gott lehren, der auch die Hohen richtet?

One dieth in his full strength, being wholly at ease and quiet.

Dieser stirbt frisch und gesund in allem Reichtum und voller Genüge,

His breasts are full of milk, and his bones are moistened with marrow.

sein Melkfaß ist voll Milch, und seine Gebeine werden gemästet mit Mark;

And another dieth in the bitterness of his soul, and never eateth with pleasure.

jener aber stirbt mit betrübter Seele und hat nie mit Freuden gegessen;

They shall lie down alike in the dust, and the worms shall cover them.

und liegen gleich miteinander in der Erde, und Würmer decken sie zu.

Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.

Siehe, ich kenne eure Gedanken wohl und euer frevles Vornehmen gegen mich.

For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?

Denn ihr sprecht: "Wo ist das Haus des Fürsten? und wo ist die Hütte, da die Gottlosen wohnten?"

Have ye not asked them that go by the way? and do ye not know their tokens,

Habt ihr denn die Wanderer nicht befragt und nicht gemerkt ihre Zeugnisse?

That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.

Denn der Böse wird erhalten am Tage des Verderbens, und am Tage des Grimms bleibt er.

Who shall declare his way to his face? and who shall repay him what he hath done?

Wer will ihm ins Angesicht sagen, was er verdient? wer will ihm vergelten, was er tut?

Yet shall he be brought to the grave, and shall remain in the tomb.

Und er wird zu Grabe geleitet und hält Wache auf seinem Hügel.

The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.

Süß sind ihm die Schollen des Tales, und alle Menschen ziehen ihm nach; und derer, die ihm vorangegangen sind, ist keine Zahl.

How then comfort ye me in vain, seeing in your answers there remaineth falsehood?

Wie tröstet ihr mich so vergeblich, und eure Antworten finden sich unrecht!

Job 22 - Hiob 22


Job Chapter 22 King James Bible - Hiob Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 21
Hiob 21

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 22

Then Eliphaz the Temanite answered and said,

Da antwortete Eliphas von Theman und sprach:

Can a man be profitable unto God, as he that is wise may be profitable unto himself?

Kann denn ein Mann Gottes etwas nützen? Nur sich selber nützt ein Kluger.

Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?

Meinst du, dem Allmächtigen liege daran, daß du gerecht seist? Was hilft's ihm, wenn deine Wege ohne Tadel sind?

Will he reprove thee for fear of thee? will he enter with thee into judgment?

Meinst du wegen deiner Gottesfurcht strafe er dich und gehe mit dir ins Gericht?

Is not thy wickedness great? and thine iniquities infinite?

Nein, deine Bosheit ist zu groß, und deiner Missetaten ist kein Ende.

For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.

Du hast etwa deinem Bruder ein Pfand genommen ohne Ursache; du hast den Nackten die Kleider ausgezogen;

Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.

du hast die Müden nicht getränkt mit Wasser und hast dem Hungrigen dein Brot versagt;

But as for the mighty man, he had the earth; and the honourable man dwelt in it.

du hast Gewalt im Lande geübt und prächtig darin gegessen;

Thou hast sent widows away empty, and the arms of the fatherless have been broken.

die Witwen hast du leer lassen gehen und die Arme der Waisen zerbrochen.

Therefore snares are round about thee, and sudden fear troubleth thee;

Darum bist du mit Stricken umgeben, und Furcht hat dich plötzlich erschreckt.

Or darkness, that thou canst not see; and abundance of waters cover thee.

Solltest du denn nicht die Finsternis sehen und die Wasserflut, die dich bedeckt?

Is not God in the height of heaven? and behold the height of the stars, how high they are!

Ist nicht Gott hoch droben im Himmel? Siehe, die Sterne an droben in der Höhe!

And thou sayest, How doth God know? can he judge through the dark cloud?

Und du sprichst: "Was weiß Gott? Sollte er, was im Dunkeln ist, richten können?

Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.

Die Wolken sind die Vordecke, und er sieht nicht; er wandelt im Umkreis des Himmels."

Hast thou marked the old way which wicked men have trodden?

Achtest du wohl auf den Weg, darin vorzeiten die Ungerechten gegangen sind?

Which were cut down out of time, whose foundation was overflown with a flood:

die vergangen sind, ehe denn es Zeit war, und das Wasser hat ihren Grund weggewaschen;

Which said unto God, Depart from us: and what can the Almighty do for them?

die zu Gott sprachen: "Hebe dich von uns! was sollte der Allmächtige uns tun können?"

Yet he filled their houses with good things: but the counsel of the wicked is far from me.

so er doch ihr Haus mit Gütern füllte. Aber der Gottlosen Rat sei ferne von mir.

The righteous see it, and are glad: and the innocent laugh them to scorn.

Die Gerechten werden es sehen und sich freuen, und der Unschuldige wird ihrer spotten:

Whereas our substance is not cut down, but the remnant of them the fire consumeth.

"Fürwahr, unser Widersacher ist verschwunden; und sein Übriggelassenes hat das Feuer verzehrt."

Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.

So vertrage dich nun mit ihm und habe Frieden; daraus wird dir viel Gutes kommen.

Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.

Höre das Gesetz von seinem Munde und fasse seine Reden in dein Herz.

If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.

Wirst du dich bekehren zu dem Allmächtigen, so wirst du aufgebaut werden. Tue nur Unrecht ferne hinweg von deiner Hütte

Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.

und wirf in den Staub dein Gold und zu den Steinen der Bäche das Ophirgold,

Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.

so wird der Allmächtige dein Gold sein und wie Silber, das dir zugehäuft wird.

For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.

Dann wirst du Lust haben an dem Allmächtigen und dein Antlitz zu Gott aufheben.

Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.

So wirst du ihn bitten, und er wird dich hören, und wirst dein Gelübde bezahlen.

Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.

Was du wirst vornehmen, wird er dir lassen gelingen; und das Licht wird auf deinem Wege scheinen.

When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.

Denn die sich demütigen, die erhöht er; und wer seine Augen niederschlägt, der wird genesen.

He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.

Auch der nicht unschuldig war wird errettet werden; er wird aber errettet um deiner Hände Reinigkeit willen.

Job 23 - Hiob 23


Job Chapter 23 King James Bible - Hiob Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 22
Hiob 22

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 23

Then Job answered and said,

Hiob antwortete und sprach:

Even to day is my complaint bitter: my stroke is heavier than my groaning.

Meine Rede bleibt noch betrübt; meine Macht ist schwach über meinem Seufzen.

Oh that I knew where I might find him! that I might come even to his seat!

Ach daß ich wüßte, wie ich ihn finden und zu seinem Stuhl kommen möchte

I would order my cause before him, and fill my mouth with arguments.

und das Recht vor ihm sollte vorlegen und den Mund voll Verantwortung fassen

I would know the words which he would answer me, and understand what he would say unto me.

und erfahren die Reden, die er mir antworten, und vernehmen, was er mir sagen würde!

Will he plead against me with his great power? No; but he would put strength in me.

Will er mit großer Macht mit mir rechten? Er stelle sich nicht so gegen mich,

There the righteous might dispute with him; so should I be delivered for ever from my judge.

sondern lege mir's gleich vor, so will ich mein Recht wohl gewinnen.

Behold, I go forward, but he is not there; and backward, but I cannot perceive him:

Aber ich gehe nun stracks vor mich, so ist er nicht da; gehe ich zurück, so spüre ich ihn nicht;

On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:

ist er zur Linken, so schaue ich ihn nicht; verbirgt er sich zur Rechten, so sehe ich ihn nicht.

But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.

Er aber kennt meinen Weg wohl. Er versuche mich, so will ich erfunden werden wie das Gold.

My foot hath held his steps, his way have I kept, and not declined.

Denn ich setze meinen Fuß auf seine Bahn und halte seinen Weg und weiche nicht ab

Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.

und trete nicht von dem Gebot seiner Lippen und bewahre die Rede seines Mundes mehr denn mein eigen Gesetz.

But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.

Doch er ist einig; wer will ihm wehren? Und er macht's wie er will.

For he performeth the thing that is appointed for me: and many such things are with him.

Denn er wird vollführen, was mir bestimmt ist, und hat noch viel dergleichen im Sinne.

Therefore am I troubled at his presence: when I consider, I am afraid of him.

Darum erschrecke ich vor ihm; und wenn ich's bedenke, so fürchte ich mich vor ihm.

For God maketh my heart soft, and the Almighty troubleth me:

Gott hat mein Herz blöde gemacht, und der Allmächtige hat mich erschreckt.

Because I was not cut off before the darkness, neither hath he covered the darkness from my face.

Denn die Finsternis macht kein Ende mit mir, und das Dunkel will vor mir nicht verdeckt werden.

Job 24 - Hiob 24


Job Chapter 24 King James Bible - Hiob Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 23
Hiob 23

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 24

Why, seeing times are not hidden from the Almighty, do they that know him not see his days?

Warum sind von dem Allmächtigen nicht Zeiten vorbehalten, und warum sehen, die ihn kennen, seine Tage nicht?

Some remove the landmarks; they violently take away flocks, and feed thereof.

Man verrückt die Grenzen, raubt die Herde und weidet sie.

They drive away the ass of the fatherless, they take the widow's ox for a pledge.

Sie treiben der Waisen Esel weg und nehmen der Witwe Ochsen zum Pfande.

They turn the needy out of the way: the poor of the earth hide themselves together.

Die Armen müssen ihnen weichen, und die Dürftigen im Lande müssen sich verkriechen.

Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.

Siehe, wie Wildesel in der Wüste gehen sie hinaus an ihr Werk und suchen Nahrung; die Einöde gibt ihnen Speise für ihre Kinder.

They reap every one his corn in the field: and they gather the vintage of the wicked.

Sie ernten auf dem Acker, was er trägt, und lesen den Weinberg des Gottlosen.

They cause the naked to lodge without clothing, that they have no covering in the cold.

Sie liegen in der Nacht nackt ohne Gewand und haben keine Decke im Frost.

They are wet with the showers of the mountains, and embrace the rock for want of a shelter.

Sie müssen sich zu den Felsen halten, wenn ein Platzregen von den Bergen auf sie gießt, weil sie sonst keine Zuflucht haben.

They pluck the fatherless from the breast, and take a pledge of the poor.

Man reißt das Kind von den Brüsten und macht's zum Waisen und macht die Leute arm mit Pfänden.

They cause him to go naked without clothing, and they take away the sheaf from the hungry;

Den Nackten lassen sie ohne Kleider gehen, und den Hungrigen nehmen sie die Garben.

Which make oil within their walls, and tread their winepresses, and suffer thirst.

Sie zwingen sie, Öl zu machen auf ihrer Mühle und ihre Kelter zu treten, und lassen sie doch Durst leiden.

Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.

Sie machen die Leute in der Stadt seufzend und die Seele der Erschlagenen schreiend, und Gott stürzt sie nicht.

They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.

Jene sind abtrünnig geworden vom Licht und kennen seinen Weg nicht und kehren nicht wieder zu seiner Straße.

The murderer rising with the light killeth the poor and needy, and in the night is as a thief.

Wenn der Tag anbricht, steht auf der Mörder und erwürgt den Armen und Dürftigen; und des Nachts ist er wie ein Dieb.

The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.

Das Auge des Ehebrechers hat acht auf das Dunkel, und er spricht: "Mich sieht kein Auge", und verdeckt sein Antlitz.

In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.

Im Finstern bricht man in die Häuser ein; des Tages verbergen sie sich miteinander und scheuen das Licht.

For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.

Denn wie wenn der Morgen käme, ist ihnen allen die Finsternis; denn sie sind bekannt mit den Schrecken der Finsternis.

He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.

"Er fährt leicht wie auf einem Wasser dahin; seine Habe wird gering im Lande, und er baut seinen Weinberg nicht.

Drought and heat consume the snow waters: so doth the grave those which have sinned.

Der Tod nimmt weg, die da sündigen, wie die Hitze und Dürre das Schneewasser verzehrt.

The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.

Der Mutterschoß vergißt sein; die Würmer haben ihre Lust an ihm. Sein wird nicht mehr gedacht; er wird zerbrochen wie ein fauler Baum,

He evil entreateth the barren that beareth not: and doeth not good to the widow.

er, der beleidigt hat die Einsame, die nicht gebiert, und hat der Witwe kein Gutes getan."

He draweth also the mighty with his power: he riseth up, and no man is sure of life.

Aber Gott erhält die Mächtigen durch seine Kraft, daß sie wieder aufstehen, wenn sie am Leben verzweifelten.

Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.

Er gibt ihnen, daß sie sicher seien und eine Stütze haben; und seine Augen sind über ihren Wegen.

They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.

Sie sind hoch erhöht, und über ein kleines sind sie nicht mehr; sinken sie hin, so werden sie weggerafft wie alle andern, und wie das Haupt auf den Ähren werden sie abgeschnitten.

And if it be not so now, who will make me a liar, and make my speech nothing worth?

Ist's nicht also? Wohlan, wer will mich Lügen strafen und bewähren, daß meine Rede nichts sei?

Job 25 - Hiob 25


Job Chapter 25 King James Bible - Hiob Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 24
Hiob 24

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 25

Then answered Bildad the Shuhite, and said,

Da antwortete Bildad von Suah und sprach:

Dominion and fear are with him, he maketh peace in his high places.

Ist nicht Herrschaft und Schrecken bei ihm, der Frieden macht unter seinen Höchsten?

Is there any number of his armies? and upon whom doth not his light arise?

Wer will seine Kriegsscharen zählen? und über wen geht nicht auf sein Licht?

How then can man be justified with God? or how can he be clean that is born of a woman?

Und wie kann ein Mensch gerecht vor Gott sein? und wie kann rein sein eines Weibes Kind?

Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.

Siehe, auch der Mond scheint nicht helle, und die Sterne sind nicht rein vor seinen Augen:

How much less man, that is a worm? and the son of man, which is a worm?

wie viel weniger ein Mensch, die Made, und ein Menschenkind, der Wurm!

Job 26 - Hiob 26


Job Chapter 26 King James Bible - Hiob Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 25
Hiob 25

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 26

But Job answered and said,

Hiob antwortete und sprach:

How hast thou helped him that is without power? how savest thou the arm that hath no strength?

Wie stehest du dem bei, der keine Kraft hat, hilfst dem, der keine Stärke in den Armen hat!

How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?

Wie gibst du Rat dem, der keine Weisheit hat, und tust kund Verstandes die Fülle!

To whom hast thou uttered words? and whose spirit came from thee?

Zu wem redest du? und wes Odem geht von dir aus?

Dead things are formed from under the waters, and the inhabitants thereof.

Die Toten ängsten sich tief unter den Wassern und denen, die darin wohnen.

Hell is naked before him, and destruction hath no covering.

Das Grab ist aufgedeckt vor ihm, und der Abgrund hat keine Decke.

He stretcheth out the north over the empty place, and hangeth the earth upon nothing.

Er breitet aus die Mitternacht über das Leere und hängt die Erde an nichts.

He bindeth up the waters in his thick clouds; and the cloud is not rent under them.

Er faßt das Wasser zusammen in seine Wolken, und die Wolken zerreißen darunter nicht.

He holdeth back the face of his throne, and spreadeth his cloud upon it.

Er verhüllt seinen Stuhl und breitet seine Wolken davor.

He hath compassed the waters with bounds, until the day and night come to an end.

Er hat um das Wasser ein Ziel gesetzt, bis wo Licht und Finsternis sich scheiden.

The pillars of heaven tremble and are astonished at his reproof.

Die Säulen des Himmels zittern und entsetzen sich vor seinem Schelten.

He divideth the sea with his power, and by his understanding he smiteth through the proud.

Von seiner Kraft wird das Meer plötzlich ungestüm, und durch seinen Verstand zerschmettert er Rahab.

By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.

Am Himmel wird's schön durch seinen Wind, und seine Hand durchbohrt die flüchtige Schlange.

Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

Siehe, also geht sein Tun, und nur ein geringes Wörtlein davon haben wir vernommen. Wer will aber den Donner seiner Macht verstehen?

Job 27 - Hiob 27


Job Chapter 27 King James Bible - Hiob Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 26
Hiob 26

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 27

Moreover Job continued his parable, and said,

Und Hiob fuhr fort und hob an seine Sprüche und sprach:

As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;

So wahr Gott lebt, der mir mein Recht weigert, und der Allmächtige, der meine Seele betrübt;

All the while my breath is in me, and the spirit of God is in my nostrils;

solange mein Odem in mir ist und der Hauch von Gott in meiner Nase ist:

My lips shall not speak wickedness, nor my tongue utter deceit.

meine Lippen sollen nichts Unrechtes reden, und meine Zunge soll keinen Betrug sagen.

God forbid that I should justify you: till I die I will not remove mine integrity from me.

Das sei ferne von mir, daß ich euch recht gebe; bis daß mein Ende kommt, will ich nicht weichen von meiner Unschuld.

My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.

Von meiner Gerechtigkeit, die ich habe, will ich nicht lassen; mein Gewissen beißt mich nicht meines ganzen Lebens halben.

Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.

Aber mein Feind müsse erfunden werden als ein Gottloser, und der sich wider mich auflehnt, als ein Ungerechter.

For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?

Denn was ist die Hoffnung des Heuchlers, wenn Gott ein Ende mit ihm macht und seine Seele hinreißt?

Will God hear his cry when trouble cometh upon him?

Meinst du das Gott sein Schreien hören wird, wenn die Angst über ihn kommt?

Will he delight himself in the Almighty? will he always call upon God?

Oder kann er an dem Allmächtigen seine Lust haben und Gott allezeit anrufen?

I will teach you by the hand of God: that which is with the Almighty will I not conceal.

Ich will euch lehren von der Hand Gottes; und was bei dem Allmächtigen gilt, will ich nicht verhehlen.

Behold, all ye yourselves have seen it; why then are ye thus altogether vain?

Siehe, ihr haltet euch alle für klug; warum bringt ihr denn solch unnütze Dinge vor?

This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.

Das ist der Lohn eines gottlosen Menschen bei Gott und das Erbe der Tyrannen, das sie von dem Allmächtigen nehmen werden:

If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.

wird er viele Kinder haben, so werden sie des Schwertes sein; und seine Nachkömmlinge werden des Brots nicht satt haben.

Those that remain of him shall be buried in death: and his widows shall not weep.

Die ihm übrigblieben, wird die Seuche ins Grab bringen; und seine Witwen werden nicht weinen.

Though he heap up silver as the dust, and prepare raiment as the clay;

Wenn er Geld zusammenbringt wie Staub und sammelt Kleider wie Lehm,

He may prepare it, but the just shall put it on, and the innocent shall divide the silver.

so wird er es wohl bereiten; aber der Gerechte wird es anziehen, und der Unschuldige wird das Geld austeilen.

He buildeth his house as a moth, and as a booth that the keeper maketh.

Er baut sein Haus wie eine Spinne, und wie ein Wächter seine Hütte macht.

The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.

Der Reiche, wenn er sich legt, wird er's nicht mitraffen; er wird seine Augen auftun, und da wird nichts sein.

Terrors take hold on him as waters, a tempest stealeth him away in the night.

Es wird ihn Schrecken überfallen wie Wasser; des Nachts wird ihn das Ungewitter wegnehmen.

The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.

Der Ostwind wird ihn wegführen, daß er dahinfährt; und Ungestüm wird ihn von seinem Ort treiben.

For God shall cast upon him, and not spare: he would fain flee out of his hand.

Er wird solches über ihn führen und wird sein nicht schonen; vor seiner Hand muß er fliehen und wieder fliehen.

Men shall clap their hands at him, and shall hiss him out of his place.

Man wird über ihn mit den Händen klatschen und über ihn zischen, wo er gewesen ist.

Job 28 - Hiob 28


Job Chapter 28 King James Bible - Hiob Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 27
Hiob 27

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 28

Surely there is a vein for the silver, and a place for gold where they fine it.

Es hat das Silber seine Gänge, und das Gold, das man läutert seinen Ort.

Iron is taken out of the earth, and brass is molten out of the stone.

Eisen bringt man aus der Erde, und aus den Steinen schmelzt man Erz.

He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.

Man macht der Finsternis ein Ende und findet zuletzt das Gestein tief verborgen.

The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.

Man bricht einen Schacht von da aus, wo man wohnt; darin hangen und schweben sie als die Vergessenen, da kein Fuß hin tritt, fern von den Menschen.

As for the earth, out of it cometh bread: and under it is turned up as it were fire.

Man zerwühlt unten die Erde wie mit Feuer, darauf doch oben die Speise wächst.

The stones of it are the place of sapphires: and it hath dust of gold.

Man findet Saphir an etlichen Orten, und Erdenklöße, da Gold ist.

There is a path which no fowl knoweth, and which the vulture's eye hath not seen:

Den Steig kein Adler erkannt hat und kein Geiersauge gesehen;

The lion's whelps have not trodden it, nor the fierce lion passed by it.

es hat das stolze Wild nicht darauf getreten und ist kein Löwe darauf gegangen.

He putteth forth his hand upon the rock; he overturneth the mountains by the roots.

Auch legt man die Hand an die Felsen und gräbt die Berge um.

He cutteth out rivers among the rocks; and his eye seeth every precious thing.

Man reißt Bäche aus den Felsen; und alles, was köstlich ist, sieht das Auge.

He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.

Man wehrt dem Strome des Wassers und bringt, das darinnen verborgen ist, ans Licht.

But where shall wisdom be found? and where is the place of understanding?

Wo will man aber die Weisheit finden? und wo ist die Stätte des Verstandes?

Man knoweth not the price thereof; neither is it found in the land of the living.

Niemand weiß, wo sie liegt, und sie wird nicht gefunden im Lande der Lebendigen.

The depth saith, It is not in me: and the sea saith, It is not with me.

Die Tiefe spricht: "Sie ist in mir nicht"; und das Meer spricht: "Sie ist nicht bei mir".

It cannot be gotten for gold, neither shall silver be weighed for the price thereof.

Man kann nicht Gold um sie geben noch Silber darwägen, sie zu bezahlen.

It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.

Es gilt ihr nicht gleich ophirisch Gold oder köstlicher Onyx und Saphir.

The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.

Gold und Glas kann man ihr nicht vergleichen noch um sie golden Kleinod wechseln.

No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.

Korallen und Kristall achtet man gegen sie nicht. Die Weisheit ist höher zu wägen denn Perlen.

The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.

Topaz aus dem Mohrenland wird ihr nicht gleich geschätzt, und das reinste Gold gilt ihr nicht gleich.

Whence then cometh wisdom? and where is the place of understanding?

Woher kommt denn die Weisheit? und wo ist die Stätte des Verstandes?

Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.

Sie ist verhohlen vor den Augen aller Lebendigen, auch den Vögeln unter dem Himmel.

Destruction and death say, We have heard the fame thereof with our ears.

Der Abgrund und der Tod sprechen: "Wir haben mit unsern Ohren ihr Gerücht gehört."

God understandeth the way thereof, and he knoweth the place thereof.

Gott weiß den Weg dazu und kennt ihre Stätte.

For he looketh to the ends of the earth, and seeth under the whole heaven;

Denn er sieht die Enden der Erde und schaut alles, was unter dem Himmel ist.

To make the weight for the winds; and he weigheth the waters by measure.

Da er dem Winde sein Gewicht machte und setzte dem Wasser sein gewisses Maß;

When he made a decree for the rain, and a way for the lightning of the thunder:

da er dem Regen ein Ziel machte und dem Blitz und Donner den Weg:

Then did he see it, and declare it; he prepared it, yea, and searched it out.

da sah er sie und verkündigte sie, bereitete sie und ergründete sie

And unto man he said, Behold, the fear of the Lord, that is wisdom; and to depart from evil is understanding.

und sprach zu den Menschen: Siehe, die Furcht des HERRN, das ist Weisheit; und meiden das Böse, das ist Verstand.

Job 29 - Hiob 29


Job Chapter 29 King James Bible - Hiob Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 28
Hiob 28

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 29

Moreover Job continued his parable, and said,

Und Hiob hob abermals an seine Sprüche und sprach:

Oh that I were as in months past, as in the days when God preserved me;

O daß ich wäre wie in den vorigen Monden, in den Tagen, da mich Gott behütete;

When his candle shined upon my head, and when by his light I walked through darkness;

da seine Leuchte über meinem Haupt schien und ich bei seinem Licht in der Finsternis ging;

As I was in the days of my youth, when the secret of God was upon my tabernacle;

wie war ich in der Reife meines Lebens, da Gottes Geheimnis über meiner Hütte war;

When the Almighty was yet with me, when my children were about me;

da der Allmächtige noch mit mir war und meine Kinder um mich her;

When I washed my steps with butter, and the rock poured me out rivers of oil;

da ich meine Tritte wusch in Butter und die Felsen mir Ölbäche gossen;

When I went out to the gate through the city, when I prepared my seat in the street!

da ich ausging zum Tor in der Stadt und mir ließ meinen Stuhl auf der Gasse bereiten;

The young men saw me, and hid themselves: and the aged arose, and stood up.

da mich die Jungen sahen und sich versteckten, und die Alten vor mir aufstanden;

The princes refrained talking, and laid their hand on their mouth.

da die Obersten aufhörten zu reden und legten ihre Hand auf ihren Mund;

The nobles held their peace, and their tongue cleaved to the roof of their mouth.

da die Stimme der Fürsten sich verkroch und ihre Zunge am Gaumen klebte!

When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:

Denn wessen Ohr mich hörte, der pries mich selig; und wessen Auge mich sah, der rühmte mich.

Because I delivered the poor that cried, and the fatherless, and him that had none to help him.

Denn ich errettete den Armen, der da schrie, und den Waisen, der keinen Helfer hatte.

The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.

Der Segen des, der verderben sollte, kam über mich; und ich erfreute das Herz der Witwe.

I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.

Gerechtigkeit war mein Kleid, das ich anzog wie einen Rock; und mein Recht war mein fürstlicher Hut.

I was eyes to the blind, and feet was I to the lame.

Ich war des Blinden Auge und des Lahmen Fuß.

I was a father to the poor: and the cause which I knew not I searched out.

Ich war ein Vater der Armen; und die Sache des, den ich nicht kannte, die erforschte ich.

And I brake the jaws of the wicked, and plucked the spoil out of his teeth.

Ich zerbrach die Backenzähne des Ungerechten und riß den Raub aus seinen Zähnen.

Then I said, I shall die in my nest, and I shall multiply my days as the sand.

Ich gedachte: "Ich will in meinem Nest ersterben und meiner Tage viel machen wie Sand."

My root was spread out by the waters, and the dew lay all night upon my branch.

Meine Wurzel war aufgetan dem Wasser, und der Tau blieb über meinen Zweigen.

My glory was fresh in me, and my bow was renewed in my hand.

Meine Herrlichkeit erneute sich immer an mir, und mein Bogen ward immer stärker in meiner Hand.

Unto me men gave ear, and waited, and kept silence at my counsel.

Sie hörten mir zu und schwiegen und warteten auf meinen Rat.

After my words they spake not again; and my speech dropped upon them.

Nach meinen Worten redete niemand mehr, und meine Rede troff auf sie.

And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.

Sie warteten auf mich wie auf den Regen und sperrten ihren Mund auf als nach dem Spätregen.

If I laughed on them, they believed it not; and the light of my countenance they cast not down.

Wenn ich mit ihnen lachte, wurden sie nicht zu kühn darauf; und das Licht meines Angesichts machte mich nicht geringer.

I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.

Wenn ich zu ihrem Geschäft wollte kommen, so mußte ich obenan sitzen und wohnte wie ein König unter Kriegsknechten, da ich tröstete, die Leid trugen.

Job 30 - Hiob 30


Job Chapter 30 King James Bible - Hiob Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 29
Hiob 29

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 30

But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.

Nun aber lachen sie mein, die jünger sind denn ich, deren Väter ich verachtet hätte, sie zu stellen unter meine Schafhunde;

Yea, whereto might the strength of their hands profit me, in whom old age was perished?

deren Vermögen ich für nichts hielt; die nicht zum Alter kommen konnten;

For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.

die vor Hunger und Kummer einsam flohen in die Einöde, neulich verdarben und elend wurden;

Who cut up mallows by the bushes, and juniper roots for their meat.

die da Nesseln ausraufen um die Büsche, und Ginsterwurzel ist ihre Speise;

They were driven forth from among men, (they cried after them as after a thief;)

aus der Menschen Mitte werden sie weggetrieben, man schreit über sie wie über einen Dieb;

To dwell in the clifts of the valleys, in caves of the earth, and in the rocks.

in grausigen Tälern wohnen sie, in den Löchern der Erde und Steinritzen;

Among the bushes they brayed; under the nettles they were gathered together.

zwischen den Büschen rufen sie, und unter den Disteln sammeln sie sich:

They were children of fools, yea, children of base men: they were viler than the earth.

die Kinder gottloser und verachteter Leute, die man aus dem Lande weggetrieben.

And now am I their song, yea, I am their byword.

Nun bin ich ihr Spottlied geworden und muß ihr Märlein sein.

They abhor me, they flee far from me, and spare not to spit in my face.

Sie haben einen Greuel an mir und machen sich ferne von mir und scheuen sich nicht, vor meinem Angesicht zu speien.

Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.

Sie haben ihr Seil gelöst und mich zunichte gemacht und ihren Zaum vor mir abgetan.

Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.

Zur Rechten haben sich Buben wider mich gesetzt und haben meinen Fuß ausgestoßen und haben wider mich einen Weg gemacht, mich zu verderben.

They mar my path, they set forward my calamity, they have no helper.

Sie haben meine Steige zerbrochen; es war ihnen so leicht, mich zu beschädigen, daß sie keiner Hilfe dazu bedurften.

They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.

Sie sind gekommen wie zu einer weiten Lücke der Mauer herein und sind ohne Ordnung dahergefallen.

Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.

Schrecken hat sich gegen mich gekehrt und hat verfolgt wie der Wind meine Herrlichkeit; und wie eine Wolke zog vorüber mein glückseliger Stand.

And now my soul is poured out upon me; the days of affliction have taken hold upon me.

Nun aber gießt sich aus meine Seele über mich, und mich hat ergriffen die elende Zeit.

My bones are pierced in me in the night season: and my sinews take no rest.

Des Nachts wird mein Gebein durchbohrt allenthalben; und die mich nagen, legen sich nicht schlafen.

By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.

Mit großer Gewalt werde ich anders und anders gekleidet, und ich werde damit umgürtet wie mit einem Rock.

He hath cast me into the mire, and I am become like dust and ashes.

Man hat mich in den Kot getreten und gleich geachtet dem Staub und der Asche.

I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.

Schreie ich zu dir, so antwortest du mir nicht; trete ich hervor, so achtest du nicht auf mich.

Thou art become cruel to me: with thy strong hand thou opposest thyself against me.

Du hast mich verwandelt in einen Grausamen und zeigst an mit der Stärke deiner Hand, daß du mir gram bist.

Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.

Du hebst mich auf und lässest mich auf dem Winde fahren und zerschmelzest mich kräftig.

For I know that thou wilt bring me to death, and to the house appointed for all living.

Denn ich weiß du wirst mich dem Tod überantworten; da ist das bestimmte Haus aller Lebendigen.

Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.

Aber wird einer nicht die Hand ausstrecken unter Trümmern und nicht schreien vor seinem Verderben?

Did not I weep for him that was in trouble? was not my soul grieved for the poor?

Ich weinte ja über den, der harte Zeit hatte; und meine Seele jammerte der Armen.

When I looked for good, then evil came unto me: and when I waited for light, there came darkness.

Ich wartete des Guten, und es kommt das Böse; ich hoffte aufs Licht, und es kommt Finsternis.

My bowels boiled, and rested not: the days of affliction prevented me.

Meine Eingeweide sieden und hören nicht auf; mich hat überfallen die elende Zeit.

I went mourning without the sun: I stood up, and I cried in the congregation.

Ich gehe schwarz einher, und brennt mich doch die Sonne nicht; ich stehe auf in der Gemeinde und schreie.

I am a brother to dragons, and a companion to owls.

Ich bin ein Bruder der Schakale und ein Geselle der Strauße.

My skin is black upon me, and my bones are burned with heat.

Meine Haut über mir ist schwarz geworden, und meine Gebeine sind verdorrt vor Hitze.

My harp also is turned to mourning, and my organ into the voice of them that weep.

Meine Harfe ist eine Klage geworden und meine Flöte ein Weinen.

Job 31 - Hiob 31


Job Chapter 31 King James Bible - Hiob Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 30
Hiob 30

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 31

I made a covenant with mine eyes; why then should I think upon a maid?

Ich habe einen Bund gemacht mit meinen Augen, daß ich nicht achtete auf eine Jungfrau.

For what portion of God is there from above? and what inheritance of the Almighty from on high?

Was gäbe mir Gott sonst als Teil von oben und was für ein Erbe der Allmächtige in der Höhe?

Is not destruction to the wicked? and a strange punishment to the workers of iniquity?

Wird nicht der Ungerechte Unglück haben und ein Übeltäter verstoßen werden?

Doth not he see my ways, and count all my steps?

Sieht er nicht meine Wege und zählt alle meine Gänge?

If I have walked with vanity, or if my foot hath hasted to deceit;

Habe ich gewandelt in Eitelkeit, oder hat mein Fuß geeilt zum Betrug?

Let me be weighed in an even balance, that God may know mine integrity.

So wäge man mich auf der rechten Waage, so wird Gott erfahren meine Unschuld.

If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;

Ist mein Gang gewichen aus dem Wege und mein Herz meinen Augen nachgefolgt und klebt ein Flecken an meinen Händen,

Then let me sow, and let another eat; yea, let my offspring be rooted out.

so müsse ich säen, und ein andrer esse es; und mein Geschlecht müsse ausgewurzelt werden.

If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;

Hat sich mein Herz lassen reizen zum Weibe und habe ich an meines Nächsten Tür gelauert,

Then let my wife grind unto another, and let others bow down upon her.

so müsse mein Weib von einem andern geschändet werden, und andere müssen bei ihr liegen;

For this is an heinous crime; yea, it is an iniquity to be punished by the judges.

denn das ist ein Frevel und eine Missetat für die Richter.

For it is a fire that consumeth to destruction, and would root out all mine increase.

Denn das wäre ein Feuer, das bis in den Abgrund verzehrte und all mein Einkommen auswurzelte.

If I did despise the cause of my manservant or of my maidservant, when they contended with me;

Hab ich verachtet das Recht meines Knechtes oder meiner Magd, wenn sie eine Sache wider mich hatten?

What then shall I do when God riseth up? and when he visiteth, what shall I answer him?

Was wollte ich tun, wenn Gott sich aufmachte, und was würde ich antworten, wenn er heimsuchte?

Did not he that made me in the womb make him? and did not one fashion us in the womb?

Hat ihn nicht auch der gemacht, der mich in Mutterleibe machte, und hat ihn im Schoße ebensowohl bereitet?

If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;

Habe ich den Dürftigen ihr Begehren versagt und die Augen der Witwe lassen verschmachten?

Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;

Hab ich meinen Bissen allein gegessen, und hat nicht der Waise auch davon gegessen?

(For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)

Denn ich habe mich von Jugend auf gehalten wie ein Vater, und von meiner Mutter Leib an habe ich gerne getröstet.

If I have seen any perish for want of clothing, or any poor without covering;

Hab ich jemand sehen umkommen, daß er kein Kleid hatte, und den Armen ohne Decke gehen lassen?

If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;

Haben mich nicht gesegnet seine Lenden, da er von den Fellen meiner Lämmer erwärmt ward?

If I have lifted up my hand against the fatherless, when I saw my help in the gate:

Hab ich meine Hand an den Waisen gelegt, weil ich sah, daß ich im Tor Helfer hatte?

Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.

So falle meine Schulter von der Achsel, und mein Arm breche von der Röhre.

For destruction from God was a terror to me, and by reason of his highness I could not endure.

Denn ich fürchte Gottes Strafe über mich und könnte seine Last nicht ertragen.

If I have made gold my hope, or have said to the fine gold, Thou art my confidence;

Hab ich das Gold zu meiner Zuversicht gemacht und zu dem Goldklumpen gesagt: "Mein Trost"?

If I rejoiced because my wealth was great, and because mine hand had gotten much;

Hab ich mich gefreut, daß ich großes Gut hatte und meine Hand allerlei erworben hatte?

If I beheld the sun when it shined, or the moon walking in brightness;

Hab ich das Licht angesehen, wenn es hell leuchtete, und den Mond, wenn er voll ging,

And my heart hath been secretly enticed, or my mouth hath kissed my hand:

daß ich mein Herz heimlich beredet hätte, ihnen Küsse zuzuwerfen mit meiner Hand?

This also were an iniquity to be punished by the judge: for I should have denied the God that is above.

was auch eine Missetat ist vor den Richtern; denn damit hätte ich verleugnet Gott in der Höhe.

If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him:

Hab ich mich gefreut, wenn's meinem Feind übel ging, und habe mich überhoben, darum daß ihn Unglück betreten hatte?

Neither have I suffered my mouth to sin by wishing a curse to his soul.

Denn ich ließ meinen Mund nicht sündigen, daß ich verwünschte mit einem Fluch seine Seele.

If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.

Haben nicht die Männer in meiner Hütte müssen sagen: "Wo ist einer, der von seinem Fleisch nicht wäre gesättigt worden?"

The stranger did not lodge in the street: but I opened my doors to the traveller.

Draußen mußte der Gast nicht bleiben, sondern meine Tür tat ich dem Wanderer auf.

If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:

Hab ich meine Übertretungen nach Menschenweise zugedeckt, daß ich heimlich meine Missetat verbarg?

Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?

Habe ich mir grauen lassen vor der großen Menge, und hat die Verachtung der Freundschaften mich abgeschreckt, daß ich stille blieb und nicht zur Tür ausging?

Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.

O hätte ich einen, der mich anhört! Siehe, meine Unterschrift, der Allmächtige antworte mir!, und siehe die Schrift, die mein Verkläger geschrieben!

Surely I would take it upon my shoulder, and bind it as a crown to me.

Wahrlich, dann wollte ich sie auf meine Achsel nehmen und mir wie eine Krone umbinden;

I would declare unto him the number of my steps; as a prince would I go near unto him.

ich wollte alle meine Schritte ihm ansagen und wie ein Fürst zu ihm nahen.

If my land cry against me, or that the furrows likewise thereof complain;

Wird mein Land gegen mich schreien und werden miteinander seine Furchen weinen;

If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:

hab ich seine Früchte unbezahlt gegessen und das Leben der Ackerleute sauer gemacht:

Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

so mögen mir Disteln wachsen für Weizen und Dornen für Gerste. Die Worte Hiobs haben ein Ende.

Job 32 - Hiob 32


Job Chapter 32 King James Bible - Hiob Kapitel 32 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 31
Hiob 31

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 32

So these three men ceased to answer Job, because he was righteous in his own eyes.

Da hörten die drei Männer auf, Hiob zu antworten, weil er sich für gerecht hielt.

Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.

Aber Elihu, der Sohn Baracheels von Bus, des Geschlechts Rams, ward zornig über Hiob, daß er seine Seele gerechter hielt denn Gott.

Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.

Auch ward er zornig über seine drei Freunde, daß sie keine Antwort fanden und doch Hiob verdammten.

Now Elihu had waited till Job had spoken, because they were elder than he.

Denn Elihu hatte geharrt, bis daß sie mit Hiob geredet hatten, weil sie älter waren als er.

When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.

Darum, da er sah, daß keine Antwort war im Munde der drei Männer, ward er zornig.

And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.

Und so antwortete Elihu, der Sohn Baracheels von Bus, und sprach: Ich bin jung, ihr aber seid alt; darum habe ich mich gescheut und gefürchtet, mein Wissen euch kundzutun.

I said, Days should speak, and multitude of years should teach wisdom.

Ich dachte: Laß das Alter reden, und die Menge der Jahre laß Weisheit beweisen.

But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.

Aber der Geist ist in den Leuten und der Odem des Allmächtigen, der sie verständig macht.

Great men are not always wise: neither do the aged understand judgment.

Die Großen sind nicht immer die Weisesten, und die Alten verstehen nicht das Recht.

Therefore I said, Hearken to me; I also will shew mine opinion.

Darum will ich auch reden; höre mir zu. Ich will mein Wissen auch kundtun.

Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.

Siehe, ich habe geharrt auf das, was ihr geredet habt; ich habe aufgemerkt auf eure Einsicht, bis ihr träfet die rechte Rede,

Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:

und ich habe achtgehabt auf euch. Aber siehe, da ist keiner unter euch, der Hiob zurechtweise oder seiner Rede antworte.

Lest ye should say, We have found out wisdom: God thrusteth him down, not man.

Sagt nur nicht: "Wir haben Weisheit getroffen; Gott muß ihn schlagen, kein Mensch."

Now he hath not directed his words against me: neither will I answer him with your speeches.

Gegen mich hat er seine Worte nicht gerichtet, und mit euren Reden will ich ihm nicht antworten.

They were amazed, they answered no more: they left off speaking.

Ach! sie sind verzagt, können nicht mehr antworten; sie können nicht mehr reden.

When I had waited, (for they spake not, but stood still, and answered no more;)

Weil ich denn geharrt habe, und sie konnten nicht reden (denn sie stehen still und antworten nicht mehr),

I said, I will answer also my part, I also will shew mine opinion.

will ich auch mein Teil antworten und will mein Wissen kundtun.

For I am full of matter, the spirit within me constraineth me.

Denn ich bin der Reden so voll, daß mich der Odem in meinem Innern ängstet.

Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.

Siehe, mein Inneres ist wie der Most, der zugestopft ist, der die neuen Schläuche zerreißt.

I will speak, that I may be refreshed: I will open my lips and answer.

Ich muß reden, daß ich mir Luft mache; ich muß meine Lippen auftun und antworten.

Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.

Ich will niemands Person ansehen und will keinem Menschen schmeicheln.

For I know not to give flattering titles; in so doing my maker would soon take me away.

Denn ich weiß nicht zu schmeicheln; leicht würde mich sonst mein Schöpfer dahinraffen.

Job 33 - Hiob 33


Job Chapter 33 King James Bible - Hiob Kapitel 33 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 32
Hiob 32

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 33

Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.

Höre doch, Hiob, meine Rede und merke auf alle meine Worte!

Behold, now I have opened my mouth, my tongue hath spoken in my mouth.

Siehe, ich tue meinen Mund auf, und meine Zunge redet in meinem Munde.

My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.

Mein Herz soll recht reden, und meine Lippen sollen den reinen Verstand sagen.

The Spirit of God hath made me, and the breath of the Almighty hath given me life.

Der Geist Gottes hat mich gemacht, und der Odem des Allmächtigen hat mir das Leben gegeben.

If thou canst answer me, set thy words in order before me, stand up.

Kannst du, so antworte mir; rüste dich gegen mich und stelle dich.

Behold, I am according to thy wish in God's stead: I also am formed out of the clay.

Siehe, ich bin Gottes ebensowohl als du, und aus Lehm bin ich auch gemacht.

Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.

Siehe, du darfst vor mir nicht erschrecken, und meine Hand soll dir nicht zu schwer sein.

Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,

Du hast geredet vor meinen Ohren; die Stimme deiner Reden mußte ich hören:

I am clean without transgression, I am innocent; neither is there iniquity in me.

"Ich bin rein, ohne Missetat, unschuldig und habe keine Sünde;

Behold, he findeth occasions against me, he counteth me for his enemy,

siehe, er hat eine Sache gegen mich gefunden, er achtet mich für einen Feind;

He putteth my feet in the stocks, he marketh all my paths.

er hat meinen Fuß in den Stock gelegt und hat acht auf alle meine Wege."

Behold, in this thou art not just: I will answer thee, that God is greater than man.

Siehe, darin hast du nicht recht, muß ich dir antworten; denn Gott ist mehr als ein Mensch.

Why dost thou strive against him? for he giveth not account of any of his matters.

Warum willst du mit ihm zanken, daß er dir nicht Rechenschaft gibt alles seines Tuns?

For God speaketh once, yea twice, yet man perceiveth it not.

Denn in einer Weise redet Gott und wieder in einer anderen, nur achtet man's nicht.

In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;

Im Traum, im Nachtgesicht, wenn der Schlaf auf die Leute fällt, wenn sie schlafen auf dem Bette,

Then he openeth the ears of men, and sealeth their instruction,

da öffnet er das Ohr der Leute und schreckt sie und züchtigt sie,

That he may withdraw man from his purpose, and hide pride from man.

daß er den Menschen von seinem Vornehmen wende und behüte ihn vor Hoffart

He keepeth back his soul from the pit, and his life from perishing by the sword.

und verschone seine Seele vor dem Verderben und sein Leben, daß es nicht ins Schwert falle.

He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:

Auch straft er ihn mit Schmerzen auf seinem Bette und alle seinen Gebeine heftig

So that his life abhorreth bread, and his soul dainty meat.

und richtet ihm sein Leben so zu, daß ihm vor seiner Speise ekelt, und seine Seele, daß sie nicht Lust zu essen hat.

His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.

Sein Fleisch verschwindet, daß man's nimmer sehen kann; und seine Gebeine werden zerschlagen, daß man sie nicht gerne ansieht,

Yea, his soul draweth near unto the grave, and his life to the destroyers.

daß seine Seele naht zum Verderben und sein Leben zu den Toten.

If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:

So dann für ihn ein Engel als Mittler eintritt, einer aus tausend, zu verkündigen dem Menschen, wie er solle recht tun,

Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.

so wird er ihm gnädig sein und sagen: "Erlöse ihn, daß er nicht hinunterfahre ins Verderben; denn ich habe eine Versöhnung gefunden."

His flesh shall be fresher than a child's: he shall return to the days of his youth:

Sein Fleisch wird wieder grünen wie in der Jugend, und er wird wieder jung werden.

He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.

Er wird Gott bitten; der wird ihm Gnade erzeigen und wird ihn sein Antlitz sehen lassen mit Freuden und wird dem Menschen nach seiner Gerechtigkeit vergelten.

He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;

Er wird vor den Leuten bekennen und sagen: "Ich hatte gesündigt und das Recht verkehrt; aber es ist mir nicht vergolten worden.

He will deliver his soul from going into the pit, and his life shall see the light.

Er hat meine Seele erlöst, daß sie nicht führe ins Verderben, sondern mein Leben das Licht sähe."

Lo, all these things worketh God oftentimes with man,

Siehe, das alles tut Gott zwei-oder dreimal mit einem jeglichen,

To bring back his soul from the pit, to be enlightened with the light of the living.

daß er seine Seele zurückhole aus dem Verderben und erleuchte ihn mit dem Licht der Lebendigen.

Mark well, O Job, hearken unto me: hold thy peace, and I will speak.

Merke auf, Hiob, und höre mir zu und schweige, daß ich rede!

If thou hast any thing to say, answer me: speak, for I desire to justify thee.

Hast du aber was zu sagen, so antworte mir; Sage an! ich wollte dich gerne rechtfertigen.

If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.

Hast du aber nichts, so höre mir zu und schweige; ich will dich die Weisheit lehren.

Job 34 - Hiob 34


Job Chapter 34 King James Bible - Hiob Kapitel 34 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 33
Hiob 33

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 34

Furthermore Elihu answered and said,

Und es hob an Elihu und sprach:

Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.

Hört, ihr Weisen, meine Rede, und ihr Verständigen, merkt auf mich!

For the ear trieth words, as the mouth tasteth meat.

Denn das Ohr prüft die Rede, und der Mund schmeckt die Speise.

Let us choose to us judgment: let us know among ourselves what is good.

Laßt uns ein Urteil finden, daß wir erkennen unter uns, was gut sei.

For Job hath said, I am righteous: and God hath taken away my judgment.

Denn Hiob hat gesagt: "Ich bin gerecht, und Gott weigert mir mein Recht;

Should I lie against my right? my wound is incurable without transgression.

ich muß lügen, ob ich wohl recht habe, und bin gequält von meinen Pfeilen, ob ich wohl nichts verschuldet habe."

What man is like Job, who drinketh up scorning like water?

Wer ist ein solcher Hiob, der da Spötterei trinkt wie Wasser

Which goeth in company with the workers of iniquity, and walketh with wicked men.

und auf dem Wege geht mit den Übeltätern und wandelt mit gottlosen Leuten?

For he hath said, It profiteth a man nothing that he should delight himself with God.

Denn er hat gesagt: "Wenn jemand schon fromm ist, so gilt er doch nichts bei Gott."

Therefore hearken unto me, ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.

Darum hört mir zu, ihr weisen Leute: Es sei ferne, daß Gott sollte gottlos handeln und der Allmächtige ungerecht;

For the work of a man shall he render unto him, and cause every man to find according to his ways.

sondern er vergilt dem Menschen, darnach er verdient hat, und trifft einen jeglichen nach seinem Tun.

Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.

Ohne zweifel, Gott verdammt niemand mit Unrecht, und der Allmächtige beugt das Recht nicht.

Who hath given him a charge over the earth? or who hath disposed the whole world?

Wer hat, was auf Erden ist, verordnet, und wer hat den ganzen Erdboden gesetzt?

If he set his heart upon man, if he gather unto himself his spirit and his breath;

So er nun an sich dächte, seinen Geist und Odem an sich zöge,

All flesh shall perish together, and man shall turn again unto dust.

so würde alles Fleisch miteinander vergehen, und der Mensch würde wieder zu Staub werden.

If now thou hast understanding, hear this: hearken to the voice of my words.

Hast du nun Verstand, so höre das und merke auf die Stimme meiner Reden.

Shall even he that hateth right govern? and wilt thou condemn him that is most just?

Kann auch, der das Recht haßt regieren? Oder willst du den, der gerecht und mächtig ist, verdammen?

Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?

Sollte einer zum König sagen: "Du heilloser Mann!" und zu den Fürsten: "Ihr Gottlosen!"?

How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.

Und er sieht nicht an die Person der Fürsten und kennt den Herrlichen nicht mehr als den Armen; denn sie sind alle seiner Hände Werk.

In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.

Plötzlich müssen die Leute sterben und zu Mitternacht erschrecken und vergehen; die Mächtigen werden weggenommen nicht durch Menschenhand.

For his eyes are upon the ways of man, and he seeth all his goings.

Denn seine Augen sehen auf eines jeglichen Wege, und er schaut alle ihre Gänge.

There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.

Es ist keine Finsternis noch Dunkel, daß sich da möchten verbergen die Übeltäter.

For he will not lay upon man more than right; that he should enter into judgment with God.

Denn er darf auf den Menschen nicht erst lange achten, daß er vor Gott ins Gericht komme.

He shall break in pieces mighty men without number, and set others in their stead.

Er bringt die Stolzen um, ohne erst zu forschen, und stellt andere an ihre Statt:

Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.

darum daß er kennt ihre Werke und kehrt sie um des Nachts, daß sie zerschlagen werden.

He striketh them as wicked men in the open sight of others;

Er straft sie ab wie die Gottlosen an einem Ort, da man es sieht:

Because they turned back from him, and would not consider any of his ways:

darum daß sie von ihm weggewichen sind und verstanden seiner Wege keinen,

So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.

daß das Schreien der Armen mußte vor ihn kommen und er das Schreien der Elenden hörte.

When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:

Wenn er Frieden gibt, wer will verdammen? und wenn er das Antlitz verbirgt, wer will ihn schauen unter den Völkern und Leuten allzumal?

That the hypocrite reign not, lest the people be ensnared.

Denn er läßt nicht über sie regieren einen Heuchler, das Volk zu drängen.

Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:

Denn zu Gott muß man sagen: "Ich habe gebüßt, ich will nicht übel tun.

That which I see not teach thou me: if I have done iniquity, I will do no more.

Habe ich's nicht getroffen, so lehre du mich's besser; habe ich Unrecht gehandelt, ich will's nicht mehr tun."

Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.

Soll er nach deinem Sinn vergelten? Denn du verwirfst alles; du hast zu wählen, und nicht ich. Weißt du nun was, so sage an.

Let men of understanding tell me, and let a wise man hearken unto me.

Verständige Leute werden zu mir sagen und ein weiser Mann, der mir zuhört:

Job hath spoken without knowledge, and his words were without wisdom.

"Hiob redet mit Unverstand, und seine Worte sind nicht klug."

My desire is that Job may be tried unto the end because of his answers for wicked men.

O, daß Hiob versucht würde bis ans Ende! darum daß er sich zu ungerechten Leuten kehrt.

For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.

Denn er hat über seine Sünde noch gelästert; er treibt Spott unter uns und macht seiner Reden viel wider Gott.

Job 35 - Hiob 35


Job Chapter 35 King James Bible - Hiob Kapitel 35 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 34
Hiob 34

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 35

Elihu spake moreover, and said,

Und es hob an Elihu und sprach:

Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?

Achtest du das für Recht, daß du sprichst: "Ich bin gerechter denn Gott"?

For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?

Denn du sprichst: "Wer gilt bei dir etwas? Was hilft es, ob ich nicht sündige?"

I will answer thee, and thy companions with thee.

Ich will dir antworten ein Wort und deinen Freunden mit dir.

Look unto the heavens, and see; and behold the clouds which are higher than thou.

Schaue gen Himmel und siehe; und schau an die Wolken, daß sie dir zu hoch sind.

If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?

Sündigst du, was kannst du ihm Schaden? Und ob deiner Missetaten viel ist, was kannst du ihm tun?

If thou be righteous, what givest thou him? or what receiveth he of thine hand?

Und ob du gerecht seist, was kannst du ihm geben, oder was wird er von deinen Händen nehmen?

Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.

Einem Menschen, wie du bist, mag wohl etwas tun deine Bosheit, und einem Menschenkind deine Gerechtigkeit.

By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.

Man schreit, daß viel Gewalt geschieht, und ruft über den Arm der Großen;

But none saith, Where is God my maker, who giveth songs in the night;

aber man fragt nicht: "Wo ist Gott, mein Schöpfer, der Lobgesänge gibt in der Nacht,

Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?

der uns klüger macht denn das Vieh auf Erden und weiser denn die Vögel unter dem Himmel?"

There they cry, but none giveth answer, because of the pride of evil men.

Da schreien sie über den Hochmut der Bösen, und er wird sie nicht erhören.

Surely God will not hear vanity, neither will the Almighty regard it.

Denn Gott wird das Eitle nicht erhören, und der Allmächtige wird es nicht ansehen.

Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.

Nun sprichst du gar, du wirst ihn nicht sehen. Aber es ist ein Gericht vor ihm, harre sein nur!

But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:

ob auch sein Zorn so bald nicht heimsucht und er sich's nicht annimmt, daß so viel Laster da sind.

Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.

Darum hat Hiob seinen Mund umsonst aufgesperrt und gibt stolzes Gerede vor mit Unverstand.

Job 36 - Hiob 36


Job Chapter 36 King James Bible - Hiob Kapitel 36 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 35
Hiob 35

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 36

Elihu also proceeded, and said,

Elihu redet weiter und sprach:

Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.

Harre mir noch ein wenig, ich will dir's zeigen; denn ich habe noch von Gottes wegen etwas zu sagen.

I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.

Ich will mein Wissen weither holen und beweisen, daß mein Schöpfer recht habe.

For truly my words shall not be false: he that is perfect in knowledge is with thee.

Meine Reden sollen ohne Zweifel nicht falsch sein; mein Verstand soll ohne Tadel vor dir sein.

Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.

Siehe, Gott ist mächtig, und verachtet doch niemand; er ist mächtig von Kraft des Herzens.

He preserveth not the life of the wicked: but giveth right to the poor.

Den Gottlosen erhält er nicht, sondern hilft dem Elenden zum Recht.

He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.

Er wendet seine Augen nicht von dem Gerechten; sondern mit Königen auf dem Thron läßt er sie sitzen immerdar, daß sie hoch bleiben.

And if they be bound in fetters, and be holden in cords of affliction;

Und wenn sie gefangen blieben in Stöcken und elend gebunden mit Stricken,

Then he sheweth them their work, and their transgressions that they have exceeded.

so verkündigt er ihnen, was sie getan haben, und ihre Untugenden, daß sie sich überhoben,

He openeth also their ear to discipline, and commandeth that they return from iniquity.

und öffnet ihnen das Ohr zur Zucht und sagt ihnen, daß sie sich von dem Unrechten bekehren sollen.

If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.

Gehorchen sie und dienen ihm, so werden sie bei guten Tagen alt werden und mit Lust leben.

But if they obey not, they shall perish by the sword, and they shall die without knowledge.

Gehorchen sie nicht, so werden sie ins Schwert fallen und vergehen in Unverstand.

But the hypocrites in heart heap up wrath: they cry not when he bindeth them.

Die Heuchler werden voll Zorns; sie schreien nicht, wenn er sie gebunden hat.

They die in youth, and their life is among the unclean.

So wird ihre Seele in der Jugend sterben und ihr Leben unter den Hurern.

He delivereth the poor in his affliction, and openeth their ears in oppression.

Aber den Elenden wird er in seinem Elend erretten und dem Armen das Ohr öffnen in der Trübsal.

Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.

Und auch dich lockt er aus dem Rachen der Angst in weiten Raum, da keine Bedrängnis mehr ist; und an deinem Tische, voll des Guten, wirst du Ruhe haben.

But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.

Du aber machst die Sache der Gottlosen gut, daß ihre Sache und ihr Recht erhalten wird.

Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.

Siehe zu, daß nicht vielleicht Zorn dich verlocke zum Hohn, oder die Größe des Lösegelds dich verleite.

Will he esteem thy riches? no, not gold, nor all the forces of strength.

Meinst du, daß er deine Gewalt achte oder Gold oder irgend eine Stärke oder Vermögen?

Desire not the night, when people are cut off in their place.

Du darfst der Nacht nicht begehren, welche Völker wegnimmt von ihrer Stätte.

Take heed, regard not iniquity: for this hast thou chosen rather than affliction.

Hüte dich und kehre dich nicht zum Unrecht, wie du denn vor Elend angefangen hast.

Behold, God exalteth by his power: who teacheth like him?

Siehe Gott ist zu hoch in seiner Kraft; wo ist ein Lehrer, wie er ist?

Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?

Wer will ihm weisen seinen Weg, und wer will zu ihm sagen: "Du tust Unrecht?"

Remember that thou magnify his work, which men behold.

Gedenke daß du sein Werk erhebest, davon die Leute singen.

Every man may see it; man may behold it afar off.

Denn alle Menschen sehen es; die Leute schauen's von ferne.

Behold, God is great, and we know him not, neither can the number of his years be searched out.

Siehe Gott ist groß und unbekannt; seiner Jahre Zahl kann niemand erforschen.

For he maketh small the drops of water: they pour down rain according to the vapour thereof:

Er macht das Wasser zu kleinen Tropfen und treibt seine Wolken zusammen zum Regen,

Which the clouds do drop and distil upon man abundantly.

daß die Wolken fließen und triefen sehr auf die Menschen.

Also can any understand the spreadings of the clouds, or the noise of his tabernacle?

Wenn er sich vornimmt die Wolken auszubreiten wie sein hoch Gezelt,

Behold, he spreadeth his light upon it, and covereth the bottom of the sea.

siehe, so breitet er aus sein Licht über dieselben und bedeckt alle Enden des Meeres.

For by them judgeth he the people; he giveth meat in abundance.

Denn damit schreckt er die Leute und gibt doch Speise die Fülle.

With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.

Er deckt den Blitz wie mit Händen und heißt ihn doch wieder kommen.

The noise thereof sheweth concerning it, the cattle also concerning the vapour.

Davon zeugt sein Geselle, des Donners Zorn in den Wolken.

Job 37 - Hiob 37


Job Chapter 37 King James Bible - Hiob Kapitel 37 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 36
Hiob 36

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 37

At this also my heart trembleth, and is moved out of his place.

Des entsetzt sich mein Herz und bebt.

Hear attentively the noise of his voice, and the sound that goeth out of his mouth.

O höret doch, wie der Donner zürnt, und was für Gespräch von seinem Munde ausgeht!

He directeth it under the whole heaven, and his lightning unto the ends of the earth.

Er läßt ihn hinfahren unter allen Himmeln, und sein Blitz scheint auf die Enden der Erde.

After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.

Ihm nach brüllt der Donner, und er donnert mit seinem großen Schall; und wenn sein Donner gehört wird, kann man's nicht aufhalten.

God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.

Gott donnert mit seinem Donner wunderbar und tut große Dinge und wird doch nicht erkannt.

For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.

Er spricht zum Schnee, so ist er bald auf Erden, und zum Platzregen, so ist der Platzregen da mit Macht.

He sealeth up the hand of every man; that all men may know his work.

Aller Menschen Hand hält er verschlossen, daß die Leute lernen, was er tun kann.

Then the beasts go into dens, and remain in their places.

Das wilde Tier geht in seine Höhle und bleibt an seinem Ort.

Out of the south cometh the whirlwind: and cold out of the north.

Von Mittag her kommt Wetter und von Mitternacht Kälte.

By the breath of God frost is given: and the breadth of the waters is straitened.

Vom Odem Gottes kommt Frost, und große Wasser ziehen sich eng zusammen.

Also by watering he wearieth the thick cloud: he scattereth his bright cloud:

Die Wolken beschwert er mit Wasser, und durch das Gewölk bricht sein Licht.

And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.

Er kehrt die Wolken, wo er hin will, daß sie schaffen alles, was er ihnen gebeut, auf dem Erdboden:

He causeth it to come, whether for correction, or for his land, or for mercy.

es sei zur Züchtigung über ein Land oder zur Gnade, läßt er sie kommen.

Hearken unto this, O Job: stand still, and consider the wondrous works of God.

Da merke auf, Hiob, stehe und vernimm die Wunder Gottes!

Dost thou know when God disposed them, and caused the light of his cloud to shine?

Weißt du wie Gott solches über sie bringt und wie er das Licht aus seinen Wolken läßt hervorbrechen?

Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?

Weißt du wie sich die Wolken ausstreuen, die Wunder des, der vollkommen ist an Wissen?

How thy garments are warm, when he quieteth the earth by the south wind?

Du, des Kleider warm sind, wenn das Land still ist vom Mittagswinde,

Hast thou with him spread out the sky, which is strong, and as a molten looking glass?

ja, du wirst mit ihm den Himmel ausbreiten, der fest ist wie ein gegossener Spiegel.

Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.

Zeige uns, was wir ihm sagen sollen; denn wir können nichts vorbringen vor Finsternis.

Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.

Wer wird ihm erzählen, daß ich wolle reden? So jemand redet, der wird verschlungen.

And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.

Jetzt sieht man das Licht nicht, das am Himmel hell leuchtet; wenn aber der Wind weht, so wird's klar.

Fair weather cometh out of the north: with God is terrible majesty.

Von Mitternacht kommt Gold; um Gott her ist schrecklicher Glanz.

Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.

Den Allmächtigen aber können wir nicht finden, der so groß ist von Kraft; das Recht und eine gute Sache beugt er nicht.

Men do therefore fear him: he respecteth not any that are wise of heart.

Darum müssen ihn fürchten die Leute; und er sieht keinen an, wie weise sie sind.

Job 38 - Hiob 38


Job Chapter 38 King James Bible - Hiob Kapitel 38 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 37
Hiob 37

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 38

Then the LORD answered Job out of the whirlwind, and said,

Und der HERR antwortete Hiob aus dem Wetter und sprach:

Who is this that darkeneth counsel by words without knowledge?

Wer ist der, der den Ratschluß verdunkelt mit Worten ohne Verstand?

Gird up now thy loins like a man; for I will demand of thee, and answer thou me.

Gürte deine Lenden wie ein Mann; ich will dich fragen, lehre mich!

Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.

Wo warst du, da ich die Erde gründete? Sage an, bist du so klug!

Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?

Weißt du, wer ihr das Maß gesetzt hat oder wer über sie eine Richtschnur gezogen hat?

Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;

Worauf stehen ihre Füße versenkt, oder wer hat ihren Eckstein gelegt,

When the morning stars sang together, and all the sons of God shouted for joy?

da mich die Morgensterne miteinander lobten und jauchzten alle Kinder Gottes?

Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?

Wer hat das Meer mit Türen verschlossen, da es herausbrach wie aus Mutterleib,

When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,

da ich's mit Wolken kleidete und in Dunkel einwickelte wie in Windeln,

And brake up for it my decreed place, and set bars and doors,

da ich ihm den Lauf brach mit meinem Damm und setzte ihm Riegel und Türen

And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?

und sprach: "Bis hierher sollst du kommen und nicht weiter; hier sollen sich legen deine stolzen Wellen!"?

Hast thou commanded the morning since thy days; and caused the dayspring to know his place;

Hast du bei deiner Zeit dem Morgen geboten und der Morgenröte ihren Ort gezeigt,

That it might take hold of the ends of the earth, that the wicked might be shaken out of it?

daß sie die Ecken der Erde fasse und die Gottlosen herausgeschüttelt werden?

It is turned as clay to the seal; and they stand as a garment.

Sie wandelt sich wie Ton unter dem Siegel, und alles steht da wie im Kleide.

And from the wicked their light is withholden, and the high arm shall be broken.

Und den Gottlosen wird ihr Licht genommen, und der Arm der Hoffärtigen wird zerbrochen.

Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?

Bist du in den Grund des Meeres gekommen und in den Fußtapfen der Tiefe gewandelt?

Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?

Haben sich dir des Todes Tore je aufgetan, oder hast du gesehen die Tore der Finsternis?

Hast thou perceived the breadth of the earth? declare if thou knowest it all.

Hast du vernommen wie breit die Erde sei? Sage an, weißt du solches alles!

Where is the way where light dwelleth? and as for darkness, where is the place thereof,

Welches ist der Weg, da das Licht wohnt, und welches ist der Finsternis Stätte,

That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?

daß du mögest ergründen seine Grenze und merken den Pfad zu seinem Hause?

Knowest thou it, because thou wast then born? or because the number of thy days is great?

Du weißt es ja; denn zu der Zeit wurdest du geboren, und deiner Tage sind viel.

Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,

Bist du gewesen, da der Schnee her kommt, oder hast du gesehen, wo der Hagel her kommt,

Which I have reserved against the time of trouble, against the day of battle and war?

die ich habe aufbehalten bis auf die Zeit der Trübsal und auf den Tag des Streites und Krieges?

By what way is the light parted, which scattereth the east wind upon the earth?

Durch welchen Weg teilt sich das Licht und fährt der Ostwind hin über die Erde?

Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;

Wer hat dem Platzregen seinen Lauf ausgeteilt und den Weg dem Blitz und dem Donner

To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;

und läßt regnen aufs Land da niemand ist, in der Wüste, da kein Mensch ist,

To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?

daß er füllt die Einöde und Wildnis und macht das Gras wächst?

Hath the rain a father? or who hath begotten the drops of dew?

Wer ist des Regens Vater? Wer hat die Tropfen des Taues gezeugt?

Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?

Aus wes Leib ist das Eis gegangen, und wer hat den Reif unter dem Himmel gezeugt,

The waters are hid as with a stone, and the face of the deep is frozen.

daß das Wasser verborgen wird wie unter Steinen und die Tiefe oben gefriert?

Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?

Kannst du die Bande der sieben Sterne zusammenbinden oder das Band des Orion auflösen?

Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?

Kannst du den Morgenstern hervorbringen zu seiner Zeit oder den Bären am Himmel samt seinen Jungen heraufführen?

Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?

Weißt du des Himmels Ordnungen, oder bestimmst du seine Herrschaft über die Erde?

Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?

Kannst du deine Stimme zu der Wolke erheben, daß dich die Menge des Wassers bedecke?

Canst thou send lightnings, that they may go, and say unto thee, Here we are?

Kannst du die Blitze auslassen, daß sie hinfahren und sprechen zu dir: Hier sind wir?

Who hath put wisdom in the inward parts? or who hath given understanding to the heart?

Wer gibt die Weisheit in das Verborgene? Wer gibt verständige Gedanken?

Who can number the clouds in wisdom? or who can stay the bottles of heaven,

Wer ist so weise, der die Wolken zählen könnte? Wer kann die Wasserschläuche am Himmel ausschütten,

When the dust groweth into hardness, and the clods cleave fast together?

wenn der Staub begossen wird, daß er zuhauf läuft und die Schollen aneinander kleben?

Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,

Kannst du der Löwin ihren Raub zu jagen geben und die jungen Löwen sättigen,

When they couch in their dens, and abide in the covert to lie in wait?

wenn sie sich legen in ihre Stätten und ruhen in der Höhle, da sie lauern?

Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.

Wer bereitet den Raben die Speise, wenn seine Jungen zu Gott rufen und fliegen irre, weil sie nicht zu essen haben?

Job 39 - Hiob 39


Job Chapter 39 King James Bible - Hiob Kapitel 39 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 38
Hiob 38

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 39

Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?

Weißt du die Zeit, wann die Gemsen auf den Felsen gebären? oder hast du gemerkt, wann die Hinden schwanger gehen?

Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?

Hast du gezählt ihre Monden, wann sie voll werden? oder weißt du die Zeit, wann sie gebären?

They bow themselves, they bring forth their young ones, they cast out their sorrows.

Sie beugen sich, lassen los ihre Jungen und werden los ihre Wehen.

Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.

Ihre Jungen werden feist und groß im Freien und gehen aus und kommen nicht wieder zu ihnen.

Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?

Wer hat den Wildesel so frei lassen gehen, wer hat die Bande des Flüchtigen gelöst,

Whose house I have made the wilderness, and the barren land his dwellings.

dem ich die Einöde zum Hause gegeben habe und die Wüste zur Wohnung?

He scorneth the multitude of the city, neither regardeth he the crying of the driver.

Er verlacht das Getümmel der Stadt; das Pochen des Treibers hört er nicht.

The range of the mountains is his pasture, and he searcheth after every green thing.

Er schaut nach den Bergen, da seine Weide ist, und sucht, wo es grün ist.

Will the unicorn be willing to serve thee, or abide by thy crib?

Meinst du das Einhorn werde dir dienen und werde bleiben an deiner Krippe?

Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?

Kannst du ihm dein Seil anknüpfen, die Furchen zu machen, daß es hinter dir brache in Tälern?

Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?

Magst du dich auf das Tier verlassen, daß es so stark ist, und wirst es dir lassen arbeiten?

Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?

Magst du ihm trauen, daß es deinen Samen dir wiederbringe und in deine Scheune sammle?

Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?

Der Fittich des Straußes hebt sich fröhlich. Dem frommen Storch gleicht er an Flügeln und Federn.

Which leaveth her eggs in the earth, and warmeth them in dust,

Doch läßt er seine Eier auf der Erde und läßt sie die heiße Erde ausbrüten.

And forgetteth that the foot may crush them, or that the wild beast may break them.

Er vergißt, daß sie möchten zertreten werden und ein wildes Tier sie zerbreche.

She is hardened against her young ones, as though they were not hers: her labour is in vain without fear;

Er wird so hart gegen seine Jungen, als wären sie nicht sein, achtet's nicht, daß er umsonst arbeitet.

Because God hath deprived her of wisdom, neither hath he imparted to her understanding.

Denn Gott hat ihm die Weisheit genommen und hat ihm keinen Verstand zugeteilt.

What time she lifteth up herself on high, she scorneth the horse and his rider.

Zu der Zeit, da er hoch auffährt, verlacht er beide, Roß und Mann.

Hast thou given the horse strength? hast thou clothed his neck with thunder?

Kannst du dem Roß Kräfte geben oder seinen Hals zieren mit seiner Mähne?

Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.

Läßt du es aufspringen wie die Heuschrecken? Schrecklich ist sein prächtiges Schnauben.

He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.

Es stampft auf den Boden und ist freudig mit Kraft und zieht aus, den Geharnischten entgegen.

He mocketh at fear, and is not affrighted; neither turneth he back from the sword.

Es spottet der Furcht und erschrickt nicht und flieht vor dem Schwert nicht,

The quiver rattleth against him, the glittering spear and the shield.

wenngleich über ihm klingt der Köcher und glänzen beide, Spieß und Lanze.

He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.

Es zittert und tobt und scharrt in die Erde und läßt sich nicht halten bei der Drommete Hall.

He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.

So oft die Drommete klingt, spricht es: Hui! und wittert den Streit von ferne, das Schreien der Fürsten und Jauchzen.

Doth the hawk fly by thy wisdom, and stretch her wings toward the south?

Fliegt der Habicht durch deinen Verstand und breitet seine Flügel gegen Mittag?

Doth the eagle mount up at thy command, and make her nest on high?

Fliegt der Adler auf deinen Befehl so hoch, daß er sein Nest in der Höhe macht?

She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.

In den Felsen wohnt er und bleibt auf den Zacken der Felsen und auf Berghöhen.

From thence she seeketh the prey, and her eyes behold afar off.

Von dort schaut er nach der Speise, und seine Augen sehen ferne.

Her young ones also suck up blood: and where the slain are, there is she.

Seine Jungen saufen Blut, und wo Erschlagene liegen, da ist er.

Job 40 - Hiob 40


Job Chapter 40 King James Bible - Hiob Kapitel 40 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 39
Hiob 39

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 40

Moreover the LORD answered Job, and said,

Und der HERR antwortete Hiob und sprach:

Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.

Will mit dem Allmächtigen rechten der Haderer? Wer Gott tadelt, soll's der nicht verantworten?

Then Job answered the LORD, and said,

Hiob aber antwortete dem HERRN und sprach:

Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.

Siehe, ich bin zu leichtfertig gewesen; was soll ich verantworten? Ich will meine Hand auf meinen Mund legen.

Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.

Ich habe einmal geredet, und will nicht antworten; zum andernmal will ich's nicht mehr tun.

Then answered the LORD unto Job out of the whirlwind, and said,

Und der HERR antwortete Hiob aus dem Wetter und sprach:

Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.

Gürte wie ein Mann deine Lenden; ich will dich fragen, lehre mich!

Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?

Solltest du mein Urteil zunichte machen und mich verdammen, daß du gerecht seist?

Hast thou an arm like God? or canst thou thunder with a voice like him?

Hast du einen Arm wie Gott, und kannst mit gleicher Stimme donnern, wie er tut?

Deck thyself now with majesty and excellency; and array thyself with glory and beauty.

Schmücke dich mit Pracht und erhebe dich; ziehe Majestät und Herrlichkeit an!

Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.

Streue aus den Zorn deines Grimmes; schaue an die Hochmütigen, wo sie sind, und demütige sie!

Look on every one that is proud, and bring him low; and tread down the wicked in their place.

Ja, schaue die Hochmütigen, wo sie sind und beuge sie; und zermalme die Gottlosen, wo sie sind!

Hide them in the dust together; and bind their faces in secret.

Verscharre sie miteinander in die Erde und versenke ihre Pracht ins Verborgene,

Then will I also confess unto thee that thine own right hand can save thee.

so will ich dir auch bekennen, daß dir deine rechte Hand helfen kann.

Behold now behemoth, which I made with thee; he eateth grass as an ox.

Siehe da, den Behemoth, den ich neben dir gemacht habe; er frißt Gras wie ein Ochse.

Lo now, his strength is in his loins, and his force is in the navel of his belly.

Siehe seine Kraft ist in seinen Lenden und sein Vermögen in den Sehnen seines Bauches.

He moveth his tail like a cedar: the sinews of his stones are wrapped together.

Sein Schwanz streckt sich wie eine Zeder; die Sehnen seiner Schenkel sind dicht geflochten.

His bones are as strong pieces of brass; his bones are like bars of iron.

Seine Knochen sind wie eherne Röhren; seine Gebeine sind wie eiserne Stäbe.

He is the chief of the ways of God: he that made him can make his sword to approach unto him.

Er ist der Anfang der Wege Gottes; der ihn gemacht hat, der gab ihm sein Schwert.

Surely the mountains bring him forth food, where all the beasts of the field play.

Die Berge tragen ihm Kräuter, und alle wilden Tiere spielen daselbst.

He lieth under the shady trees, in the covert of the reed, and fens.

Er liegt gern im Schatten, im Rohr und im Schlamm verborgen.

The shady trees cover him with their shadow; the willows of the brook compass him about.

Das Gebüsch bedeckt ihn mit seinem Schatten, und die Bachweiden umgeben ihn.

Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.

Siehe, er schluckt in sich den Strom und achtet's nicht groß; läßt sich dünken, er wolle den Jordan mit seinem Munde ausschöpfen.

He taketh it with his eyes: his nose pierceth through snares.

Fängt man ihn wohl vor seinen Augen und durchbohrt ihm mit Stricken seine Nase?

Job 41 - Hiob 41


Job Chapter 41 King James Bible - Hiob Kapitel 41 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 40
Hiob 40

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 41

Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?

Kannst du den Leviathan ziehen mit dem Haken und seine Zunge mit einer Schnur fassen?

Canst thou put an hook into his nose? or bore his jaw through with a thorn?

Kannst du ihm eine Angel in die Nase legen und mit einem Stachel ihm die Backen durchbohren?

Will he make many supplications unto thee? will he speak soft words unto thee?

Meinst du, er werde dir viel Flehens machen oder dir heucheln?

Will he make a covenant with thee? wilt thou take him for a servant for ever?

Meinst du, daß er einen Bund mit dir machen werde, daß du ihn immer zum Knecht habest?

Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?

Kannst du mit ihm spielen wie mit einem Vogel oder ihn für deine Dirnen anbinden?

Shall the companions make a banquet of him? shall they part him among the merchants?

Meinst du die Genossen werden ihn zerschneiden, daß er unter die Kaufleute zerteilt wird?

Canst thou fill his skin with barbed irons? or his head with fish spears?

Kannst du mit Spießen füllen seine Haut und mit Fischerhaken seinen Kopf?

Lay thine hand upon him, remember the battle, do no more.

Wenn du deine Hand an ihn legst, so gedenke, daß es ein Streit ist, den du nicht ausführen wirst.

Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?

Siehe, die Hoffnung wird jedem fehlen; schon wenn er seiner ansichtig wird, stürzt er zu Boden.

None is so fierce that dare stir him up: who then is able to stand before me?

Niemand ist so kühn, daß er ihn reizen darf; wer ist denn, der vor mir stehen könnte?

Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.

Wer hat mir etwas zuvor getan, daß ich's ihm vergelte? Es ist mein, was unter allen Himmeln ist.

I will not conceal his parts, nor his power, nor his comely proportion.

Dazu muß ich nun sagen, wie groß, wie mächtig und wohlgeschaffen er ist.

Who can discover the face of his garment? or who can come to him with his double bridle?

Wer kann ihm sein Kleid aufdecken? und wer darf es wagen, ihm zwischen die Zähne zu greifen?

Who can open the doors of his face? his teeth are terrible round about.

Wer kann die Kinnbacken seines Antlitzes auftun? Schrecklich stehen seine Zähne umher.

His scales are his pride, shut up together as with a close seal.

Seine stolzen Schuppen sind wie feste Schilde, fest und eng ineinander.

One is so near to another, that no air can come between them.

Eine rührt an die andere, daß nicht ein Lüftlein dazwischengeht.

They are joined one to another, they stick together, that they cannot be sundered.

Es hängt eine an der andern, und halten zusammen, daß sie sich nicht voneinander trennen.

By his neesings a light doth shine, and his eyes are like the eyelids of the morning.

Sein Niesen glänzt wie ein Licht; seine Augen sind wie die Wimpern der Morgenröte.

Out of his mouth go burning lamps, and sparks of fire leap out.

Aus seinem Munde fahren Fackeln, und feurige Funken schießen heraus.

Out of his nostrils goeth smoke, as out of a seething pot or caldron.

Aus seiner Nase geht Rauch wie von heißen Töpfen und Kesseln.

His breath kindleth coals, and a flame goeth out of his mouth.

Sein Odem ist wie eine lichte Lohe, und aus seinem Munde gehen Flammen.

In his neck remaineth strength, and sorrow is turned into joy before him.

Auf seinem Hals wohnt die Stärke, und vor ihm her hüpft die Angst.

The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.

Die Gliedmaßen seines Fleisches hangen aneinander und halten hart an ihm, daß er nicht zerfallen kann.

His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.

Sein Herz ist so hart wie ein Stein und so fest wie ein unterer Mühlstein.

When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.

Wenn er sich erhebt, so entsetzen sich die Starken; und wenn er daherbricht, so ist keine Gnade da.

The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.

Wenn man zu ihm will mit dem Schwert, so regt er sich nicht, oder mit Spieß, Geschoß und Panzer.

He esteemeth iron as straw, and brass as rotten wood.

Er achtet Eisen wie Stroh, und Erz wie faules Holz.

The arrow cannot make him flee: slingstones are turned with him into stubble.

Kein Pfeil wird ihn verjagen; die Schleudersteine sind ihm wie Stoppeln.

Darts are counted as stubble: he laugheth at the shaking of a spear.

Die Keule achtet er wie Stoppeln; er spottet der bebenden Lanze.

Sharp stones are under him: he spreadeth sharp pointed things upon the mire.

Unten an ihm sind scharfe Scherben; er fährt wie mit einem Dreschwagen über den Schlamm.

He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.

Er macht, daß der tiefe See siedet wie ein Topf, und rührt ihn ineinander, wie man eine Salbe mengt.

He maketh a path to shine after him; one would think the deep to be hoary.

Nach ihm leuchtet der Weg; er macht die Tiefe ganz grau.

Upon earth there is not his like, who is made without fear.

Auf Erden ist seinesgleichen niemand; er ist gemacht, ohne Furcht zu sein.

He beholdeth all high things: he is a king over all the children of pride.

Er verachtet alles, was hoch ist; er ist ein König über alles stolze Wild.

Job 42 - Hiob 42


Job Chapter 42 King James Bible - Hiob Kapitel 42 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 41
Hiob 41

The Book of Job
Das Buch Hiob

Return to Index
Rückkehr zum Index

Chapter 42

Then Job answered the LORD, and said,

Und Hiob antwortete dem HERRN und sprach:

I know that thou canst do every thing, and that no thought can be withholden from thee.

Ich erkenne, daß du alles vermagst, und nichts, das du dir vorgenommen, ist dir zu schwer.

Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.

"Wer ist der, der den Ratschluß verhüllt mit Unverstand?" Darum bekenne ich, daß ich habe unweise geredet, was mir zu hoch ist und ich nicht verstehe.

Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.

"So höre nun, laß mich reden; ich will dich fragen, lehre mich!"

I have heard of thee by the hearing of the ear: but now mine eye seeth thee.

Ich hatte von dir mit den Ohren gehört; aber nun hat dich mein Auge gesehen.

Wherefore I abhor myself, and repent in dust and ashes.

Darum spreche ich mich schuldig und tue Buße in Staub und Asche.

And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.

Da nun der HERR mit Hiob diese Worte geredet hatte, sprach er zu Eliphas von Theman: Mein Zorn ist ergrimmt über dich und deine zwei Freunde; denn ihr habt nicht recht von mir geredet wie mein Knecht Hiob.

Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.

So nehmt nun sieben Farren und sieben Widder und geht hin zu meinem Knecht Hiob und opfert Brandopfer für euch und laßt meinen Knecht Hiob für euch bitten. Denn ich will ihn ansehen, daß ich an euch nicht tue nach eurer Torheit; denn ihr habt nicht recht von mir geredet wie mein Knecht Hiob.

So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.

Da gingen hin Eliphas von Theman, Bildad von Suah und Zophar von Naema und taten, wie der HERR ihnen gesagt hatte; und der HERR sah an Hiob.

And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.

Und der HERR wandte das Gefängnis Hiobs, da er bat für seine Freunde. Und der Herr gab Hiob zwiefältig so viel, als er gehabt hatte.

Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.

Und es kamen zu ihm alle seine Brüder und alle seine Schwestern und alle, die ihn vormals kannten, und aßen mit ihm in seinem Hause und kehrten sich zu ihm und trösteten ihn über alles Übel, das der HERR hatte über ihn kommen lassen. Und ein jeglicher gab ihm einen schönen Groschen und ein goldenes Stirnband.

So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.

Und der HERR segnete hernach Hiob mehr denn zuvor, daß er kriegte vierzehntausend Schafe und sechstausend Kamele und tausend Joch Rinder und tausend Eselinnen.

He had also seven sons and three daughters.

Und er kriegte sieben Söhne und drei Töchter;

And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.

und hieß die erste Jemima, die andere Kezia und die dritte Keren-Happuch.

And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.

Und wurden nicht so schöne Weiber gefunden in allen Landen wie die Töchter Hiobs. Und ihr Vater gab ihnen Erbteil unter ihren Brüdern.

After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.

Und Hiob lebte nach diesem hundert und vierzig Jahre, daß er sah Kinder und Kindeskinder bis ins vierte Glied.

So Job died, being old and full of days.

Und Hiob starb alt und lebenssatt.

Psalms 1 - Psalmen 1


Psalms Chapter 1 King James Bible - Psalmen Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 42
Hiob 42

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 1

Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.

Wohl dem, der nicht wandelt im Rat der Gottlosen noch tritt auf den Weg Sünder noch sitzt, da die Spötter sitzen,

But his delight is in the law of the LORD; and in his law doth he meditate day and night.

sondern hat Lust zum Gesetz des HERRN und redet von seinem Gesetz Tag und Nacht!

And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.

Der ist wie ein Baum, gepflanzt an den Wasserbächen, der seine Frucht bringt zu seiner Zeit, und seine Blätter verwelken nicht; und was er macht, das gerät wohl.

The ungodly are not so: but are like the chaff which the wind driveth away.

Aber so sind die Gottlosen nicht, sondern wie Spreu, die der Wind verstreut.

Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.

Darum bleiben die Gottlosen nicht im Gericht noch die Sünder in der Gemeinde der Gerechten.

For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.

Denn der HERR kennt den Weg der Gerechten; aber der Gottlosen Weg vergeht.

Psalms 2 - Psalmen 2


Psalms Chapter 2 King James Bible - Psalmen Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 1
Psalmen 1

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 2

Why do the heathen rage, and the people imagine a vain thing?

Warum toben die Heiden, und die Völker reden so vergeblich?

The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,

Die Könige der Erde lehnen sich auf, und die Herren ratschlagen miteinander wider den HERRN und seinen Gesalbten:

Let us break their bands asunder, and cast away their cords from us.

"Lasset uns zerreißen ihre Bande und von uns werfen ihre Seile!"

He that sitteth in the heavens shall laugh: the Lord shall have them in derision.

Aber der im Himmel wohnt, lacht ihrer, und der HERR spottet ihrer.

Then shall he speak unto them in his wrath, and vex them in his sore displeasure.

Er wird einst mit ihnen reden in seinem Zorn, und mit seinem Grimm wird er sie schrecken.

Yet have I set my king upon my holy hill of Zion.

"Aber ich habe meinen König eingesetzt auf meinem heiligen Berg Zion."

I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.

Ich will von der Weisheit predigen, daß der HERR zu mir gesagt hat: "Du bist mein Sohn, heute habe ich dich gezeuget:

Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.

heische von mir, so will ich dir Heiden zum Erbe geben und der Welt Enden zum Eigentum.

Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.

Du sollst sie mit einem eisernen Zepter zerschlagen; wie Töpfe sollst du sie zerschmeißen."

Be wise now therefore, O ye kings: be instructed, ye judges of the earth.

So lasset euch nun weisen, ihr Könige, und lasset euch züchtigen, ihr Richter auf Erden!

Serve the LORD with fear, and rejoice with trembling.

Dient dem HERRN mit Furcht und freut euch mit Zittern!

Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

Küßt den Sohn, daß er nicht zürne und ihr umkommt auf dem Wege; denn sein Zorn wird bald entbrennen. Aber wohl allen, die auf ihn trauen!

Psalms 3 - Psalmen 3


Psalms Chapter 3 King James Bible - Psalmen Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 2
Psalmen 2

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 3

A Psalm of David, when he fled from Absalom his son. LORD, how are they increased that trouble me! many are they that rise up against me.

(Ein Psalm Davids, da er floh vor seinem Sohn Absalom.) Ach HERR, wie sind meiner Feinde so viel und setzen sich so viele wider mich!

Many there be which say of my soul, There is no help for him in God. Selah.

Viele sagen von meiner Seele: Sie hat keine Hilfe bei Gott. (Sela.)

But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.

Aber du, HERR, bist der Schild für mich und der mich zu Ehren setzt und mein Haupt aufrichtet.

I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.

Ich rufe an mit meiner Stimme den HERRN; so erhört er mich von seinem heiligen Berge. (Sela.)

I laid me down and slept; I awaked; for the LORD sustained me.

Ich liege und schlafe und erwache; denn der HERR hält mich.

I will not be afraid of ten thousands of people, that have set themselves against me round about.

Ich fürchte mich nicht vor viel Tausenden, die sich umher gegen mich legen.

Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.

Auf, HERR, hilf mir, mein Gott! denn du schlägst alle meine Feinde auf den Backen und zerschmetterst der Gottlosen Zähne.

Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.

Bei dem HERRN findet man Hilfe. Dein Segen komme über dein Volk! (Sela.)

Psalms 4 - Psalmen 4


Psalms Chapter 4 King James Bible - Psalmen Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 3
Psalmen 3

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 4

To the chief Musician on Neginoth, A Psalm of David. Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.

(Ein Psalm Davids, vorzusingen, auf Saitenspiel.) Erhöre mich, wenn ich rufe, Gott meiner Gerechtigkeit, der du mich tröstest in Angst; sei mir gnädig und erhöre mein Gebet!

O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.

Liebe Herren, wie lange soll meine Ehre geschändet werden? Wie habt ihr das Eitle so lieb und die Lüge so gern! (Sela.)

But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.

Erkennet doch, daß der HERR seine Heiligen wunderbar führt; der HERR hört, wenn ich ihn anrufe.

Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.

Zürnet ihr, so sündiget nicht. Redet mit eurem Herzen auf dem Lager und harret. (Sela.)

Offer the sacrifices of righteousness, and put your trust in the LORD.

Opfert Gerechtigkeit und hoffet auf den HERRN.

There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.

Viele sagen: "Wer wird uns Gutes sehen lassen?" Aber, HERR, erhebe über uns das Licht deines Antlitzes!

Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.

Du erfreuest mein Herz, ob jene gleich viel Wein und Korn haben.

I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.

Ich liege und schlafe ganz mit Frieden; denn allein du, HERR, hilfst mir, daß ich sicher wohne.

Psalms 5 - Psalmen 5


Psalms Chapter 5 King James Bible - Psalmen Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 4
Psalmen 4

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 5

To the chief Musician upon Nehiloth, A Psalm of David. Give ear to my words, O LORD, consider my meditation.

(Ein Psalm Davids, vorzusingen, für das Erbe.) HERR, höre meine Worte, merke auf meine Rede!

Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.

Vernimm mein Schreien, mein König und mein Gott; denn ich will vor dir beten.

My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.

HERR, frühe wollest du meine Stimme hören; frühe will ich mich zu dir schicken und aufmerken.

For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.

Denn du bist nicht ein Gott, dem gottloses Wesen gefällt; wer böse ist, bleibt nicht vor dir.

The foolish shall not stand in thy sight: thou hatest all workers of iniquity.

Die Ruhmredigen bestehen nicht vor deinen Augen; du bist feind allen Übeltätern.

Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.

Du bringst die Lügner um; der HERR hat Greuel an den Blutgierigen und Falschen.

But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.

Ich aber will in dein Haus gehen auf deine große Güte und anbeten gegen deinen heiligen Tempel in deiner Furcht.

Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.

HERR, leite mich in deiner Gerechtigkeit um meiner Feinde willen; richte deinen Weg vor mir her.

For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.

Denn in ihrem Munde ist nichts Gewisses; ihr Inwendiges ist Herzeleid. Ihr Rachen ist ein offenes Grab; denn mit ihren Zungen heucheln sie.

Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.

Sprich sie schuldig, Gott, daß sie fallen von ihrem Vornehmen. Stoße sie aus um ihrer großen Übertretungen willen; denn sie sind widerspenstig.

But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.

Laß sich freuen alle, die auf dich trauen; ewiglich laß sie rühmen, denn du beschirmst sie; fröhlich laß sein in dir, die deinen Namen lieben.

For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.

Denn du, HERR, segnest die Gerechten; du krönest sie mit Gnade wie mit einem Schild.

Psalms 6 - Psalmen 6


Psalms Chapter 6 King James Bible - Psalmen Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 5
Psalmen 5

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 6

To the chief Musician on Neginoth upon Sheminith, A Psalm of David. O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.

(Ein Psalm Davids, vorzusingen, auf acht Saiten.) Ach HERR, strafe mich nicht in deinem Zorn und züchtige mich nicht in deinem Grimm!

Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.

HERR, sei mir gnädig, denn ich bin schwach; heile mich, HERR, denn meine Gebeine sind erschrocken,

My soul is also sore vexed: but thou, O LORD, how long?

und meine Seele ist sehr erschrocken. Ach du, HERR, wie lange!

Return, O LORD, deliver my soul: oh save me for thy mercies' sake.

Wende dich, HERR, und errette meine Seele; hilf mir um deiner Güte willen!

For in death there is no remembrance of thee: in the grave who shall give thee thanks?

Denn im Tode gedenkt man dein nicht; wer will dir bei den Toten danken?

I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.

Ich bin so müde vom Seufzen; ich schwemme mein Bett die ganze Nacht und netze mit meinen Tränen mein Lager.

Mine eye is consumed because of grief; it waxeth old because of all mine enemies.

Meine Gestalt ist verfallen vor Trauern und alt ist geworden; denn ich werde allenthalben geängstet.

Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.

Weichet von mir, alle Übeltäter; denn der HERR hört mein Weinen,

The LORD hath heard my supplication; the LORD will receive my prayer.

der HERR hört mein Flehen; mein Gebet nimmt der HERR an.

Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

Es müssen alle meine Feinde zu Schanden werden und sehr erschrecken, sich zurückkehren und zu Schanden werden plötzlich.

Psalms 7 - Psalmen 7


Psalms Chapter 7 King James Bible - Psalmen Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 6
Psalmen 6

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 7

Shiggaion of David, which he sang unto the LORD, concerning the words of Cush the Benjamite. O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:

(Die Unschuld Davids, davon er sang dem HERRN von wegen der Worte des Chus, des Benjaminiten.) Auf dich, HERR, traue ich, mein Gott. Hilf mir von allen meinen Verfolgern und errette mich,

Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.

daß sie nicht wie Löwen meine Seele erhaschen und zerreißen, weil kein Erretter da ist.

O LORD my God, if I have done this; if there be iniquity in my hands;

HERR, mein Gott, habe ich solches getan und ist Unrecht in meinen Händen;

If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)

habe ich Böses vergolten denen, so friedlich mit mir lebten, oder die, so mir ohne Ursache feind waren, beschädigt:

Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.

so verfolge mein Feind meine Seele und ergreife sie und trete mein Leben zu Boden und lege meine Ehre in den Staub. (Sela.)

Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.

Stehe auf, HERR, in deinem Zorn, erhebe dich über den Grimm meiner Feinde und wache auf zu mir, der du Gericht verordnet hast,

So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.

daß sich die Völker um dich sammeln; und über ihnen kehre wieder zur Höhe.

The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.

Der HERR ist Richter über die Völker. Richte mich, HERR, nach deiner Gerechtigkeit und Frömmigkeit!

Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.

Laß der Gottlosen Bosheit ein Ende werden und fördere die Gerechten; denn du prüfst Herzen und Nieren.

My defence is of God, which saveth the upright in heart.

Mein Schild ist bei Gott, der den frommen Herzen hilft.

God judgeth the righteous, and God is angry with the wicked every day.

Gott ist ein rechter Richter und ein Gott, der täglich droht.

If he turn not, he will whet his sword; he hath bent his bow, and made it ready.

Will man sich nicht bekehren, so hat er sein Schwert gewetzt und seinen Bogen gespannt und zielt

He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.

und hat darauf gelegt tödliche Geschosse; seine Pfeile hat er zugerichtet, zu verderben.

Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.

Siehe, der hat Böses im Sinn; mit Unglück ist er schwanger und wird Lüge gebären.

He made a pit, and digged it, and is fallen into the ditch which he made.

Er hat eine Grube gegraben und ausgehöhlt und ist in die Grube gefallen, die er gemacht hat,

His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.

Sein Unglück wird auf seinen Kopf kommen und sein Frevel auf seinen Scheitel fallen.

I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

Ich danke dem HERRN um seiner Gerechtigkeit willen und will loben den Namen des HERRN, des Allerhöchsten.

Psalms 8 - Psalmen 8


Psalms Chapter 8 King James Bible - Psalmen Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 7
Psalmen 7

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 8

To the chief Musician upon Gittith, A Psalm of David. O LORD our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.

(Ein Psalm Davids, vorzusingen, auf der Gittith.) HERR, unser Herrscher, wie herrlich ist dein Name in allen Landen, du, den man lobt im Himmel!

Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.

Aus dem Munde der jungen Kinder und Säuglinge hast du eine Macht zugerichtet um deiner Feinde willen, daß du vertilgest den Feind und den Rachgierigen.

When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;

Wenn ich sehe die Himmel, deiner Finger Werk, den Mond und die Sterne, die du bereitet hast:

What is man, that thou art mindful of him? and the son of man, that thou visitest him?

was ist der Mensch, daß du seiner gedenkst, und des Menschenkind, daß du sich seiner annimmst?

For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.

Du hast ihn wenig niedriger gemacht denn Gott, und mit Ehre und Schmuck hast du ihn gekrönt.

Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:

Du hast ihn zum Herrn gemacht über deiner Hände Werk; alles hast du unter seine Füße getan:

All sheep and oxen, yea, and the beasts of the field;

Schafe und Ochsen allzumal, dazu auch die wilden Tiere,

The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.

die Vögel unter dem Himmel und die Fische im Meer und was im Meer geht.

O LORD our Lord, how excellent is thy name in all the earth!

HERR, unser Herrscher, wie herrlich ist dein Name in allen Landen!

Psalms 9 - Psalmen 9


Psalms Chapter 9 King James Bible - Psalmen Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 8
Psalmen 8

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 9

To the chief Musician upon Muthlabben, A Psalm of David. I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.

(Ein Psalm Davids, von der schönen Jugend, vorzusingen.) Ich danke dem HERRN von ganzem Herzen und erzähle alle deine Wunder.

I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.

Ich freue mich und bin fröhlich in dir und lobe deinen Namen, du Allerhöchster,

When mine enemies are turned back, they shall fall and perish at thy presence.

daß du meine Feinde hinter sich getrieben hast; sie sind gefallen und umgekommen vor dir.

For thou hast maintained my right and my cause; thou satest in the throne judging right.

Denn du führest mein Recht und meine Sache aus; du sitzest auf dem Stuhl, ein rechter Richter.

Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.

Du schiltst die Heiden und bringst die Gottlosen um; ihren Namen vertilgst du immer und ewiglich.

O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.

Die Schwerter des Feindes haben ein Ende; die Städte hast du umgekehrt; ihr Gedächtnis ist umgekommen samt ihnen.

But the LORD shall endure for ever: he hath prepared his throne for judgment.

Der HERR aber bleibt ewiglich; er hat seinen Stuhl bereitet zum Gericht,

And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.

und er wird den Erdboden recht richten und die Völker regieren rechtschaffen.

The LORD also will be a refuge for the oppressed, a refuge in times of trouble.

Und der HERR ist des Armen Schutz, ein Schutz in der Not.

And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.

Darum hoffen auf dich, die deinen Namen kennen; denn du verlässest nicht, die dich, HERR, suchen.

Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.

Lobet den HERRN, der zu Zion wohnt; verkündiget unter den Völkern sein Tun!

When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.

Denn er gedenkt und fragt nach ihrem Blut; er vergißt nicht des Schreiens der Armen.

Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:

HERR, sei mir gnädig; siehe an mein Elend unter den Feinden, der du mich erhebst aus den Toren des Todes,

That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.

auf daß ich erzähle all deinen Preis in den Toren der Tochter Zion, daß ich fröhlich sei über deine Hilfe.

The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.

Die Heiden sind versunken in der Grube, die sie zugerichtet hatten; ihr Fuß ist gefangen in dem Netz, das sie gestellt hatten.

The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.

So erkennt man, daß der HERR Recht schafft. Der Gottlose ist verstrickt in dem Werk seiner Hände. (Zwischenspiel. Sela.)

The wicked shall be turned into hell, and all the nations that forget God.

Ach daß die Gottlosen müßten zur Hölle gekehrt werden, alle Heiden, die Gottes vergessen!

For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.

Denn er wird des Armen nicht so ganz vergessen, und die Hoffnung der Elenden wird nicht verloren sein ewiglich.

Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.

HERR, stehe auf, daß die Menschen nicht Oberhand haben; laß alle Heiden vor dir gerichtet werden!

Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

Gib ihnen, HERR, einen Meister, daß die Heiden erkennen, daß sie Menschen sind. (Sela.)

Psalms 10 - Psalmen 10


Psalms Chapter 10 King James Bible - Psalmen Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 9
Psalmen 9

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 10

Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?

HERR, warum trittst du so ferne, verbirgst dich zur Zeit der Not?

The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.

Weil der Gottlose Übermut treibt, muß der Elende leiden; sie hängen sich aneinander und erdenken böse Tücke.

For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.

Denn der Gottlose rühmt sich seines Mutwillens, und der Geizige sagt dem Herrn ab und lästert ihn.

The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.

Der Gottlose meint in seinem Stolz, er frage nicht darnach; in allen seinen Tücken hält er Gott für nichts.

His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.

Er fährt fort mit seinem Tun immerdar; deine Gerichte sind ferne von ihm; er handelt trotzig mit allen seinen Feinden.

He hath said in his heart, I shall not be moved: for I shall never be in adversity.

Er spricht in seinem Herzen: Ich werde nimmermehr darniederliegen; es wird für und für keine Not haben.

His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.

Sein Mund ist voll Fluchens, Falschheit und Trugs; seine Zunge richtet Mühe und Arbeit an.

He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.

Er sitzt und lauert in den Dörfern; er erwürgt die Unschuldigen heimlich; seine Augen spähen nach dem Armen.

He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.

Er lauert im Verborgenen wie ein Löwe in der Höhle; er lauert, daß er den Elenden erhasche, und er hascht ihn, wenn er ihn in sein Netz zieht.

He croucheth, and humbleth himself, that the poor may fall by his strong ones.

Er zerschlägt und drückt nieder und stößt zu Boden den Armen mit Gewalt.

He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.

Er spricht in seinem Herzen: Gott hat's vergessen; er hat sein Antlitz verborgen, er wird's nimmermehr sehen.

Arise, O LORD; O God, lift up thine hand: forget not the humble.

Stehe auf, HERR; Gott, erhebe deine Hand; vergiß der Elenden nicht!

Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.

Warum soll der Gottlose Gott lästern und in seinem Herzen sprechen: Du fragest nicht darnach?

Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.

Du siehest ja, denn du schauest das Elend und den Jammer; es steht in deinen Händen. Die Armen befehlens's dir; du bist der Waisen Helfer.

Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.

Zerbrich den Arm des Gottlosen und suche heim das Böse, so wird man sein gottlos Wesen nimmer finden.

The LORD is King for ever and ever: the heathen are perished out of his land.

Der HERR ist König immer und ewiglich; die Heiden müssen aus seinem Land umkommen.

LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:

Das Verlangen der Elenden hörst du, HERR; ihr Herz ist gewiß, daß dein Ohr darauf merket,

To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

daß du Recht schaffest dem Waisen und Armen, daß der Mensch nicht mehr trotze auf Erden.

Psalms 11 - Psalmen 11


Psalms Chapter 11 King James Bible - Psalmen Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 10
Psalmen 10

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 11

To the chief Musician, A Psalm of David. In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?

(Ein Psalm Davids, vorzusingen.) Ich traue auf den HERRN. Wie sagt ihr denn zu meiner Seele: Fliehet wie ein Vogel auf eure Berge?

For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.

Denn siehe, die Gottlosen spannen den Bogen und legen ihre Pfeile auf die Sehnen, damit heimlich zu schießen die Frommen.

If the foundations be destroyed, what can the righteous do?

Denn sie reißen den Grund um; was sollte der Gerechte ausrichten?

The LORD is in his holy temple, the LORD'S throne is in heaven: his eyes behold, his eyelids try, the children of men.

Der HERR ist in seinem heiligen Tempel, des HERRN Stuhl ist im Himmel; seine Augen sehen darauf, seine Augenlider prüfen die Menschenkinder.

The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.

Der HERR prüft den Gerechten; seine Seele haßt den Gottlosen und die gerne freveln.

Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.

Er wird regnen lassen über die Gottlosen Blitze, Feuer und Schwefel und wird ihnen ein Wetter zum Lohn geben.

For the righteous LORD loveth righteousness; his countenance doth behold the upright.

Der HERR ist gerecht und hat Gerechtigkeit lieb; die Frommen werden schauen sein Angesicht.

Psalms 12 - Psalmen 12


Psalms Chapter 12 King James Bible - Psalmen Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 11
Psalmen 11

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 12

To the chief Musician upon Sheminith, A Psalm of David. Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.

(Ein Psalm Davids, vorzusingen, auf acht Saiten.) Hilf, HERR! die Heiligen haben abgenommen, und der Gläubigen ist wenig unter den Menschenkindern.

They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.

Einer redet mit dem andern unnütze Dinge; sie heucheln und lehren aus uneinigem Herzen.

The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:

Der HERR wolle ausrotten alle Heuchelei und die Zunge, die da stolz redet,

Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?

die da sagen: Unsere Zunge soll Oberhand haben, uns gebührt zu reden; wer ist unser HERR?

For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.

Weil denn die Elenden verstört werden und die Armen seufzen, will ich auf, spricht der HERR; ich will Hilfe schaffen dem, der sich darnach sehnt.

The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.

Die Rede des HERRN ist lauter wie durchläutert Silber im irdenen Tiegel, bewähret siebenmal.

Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.

Du, HERR, wollest sie bewahren und uns behüten vor diesem Geschlecht ewiglich!

The wicked walk on every side, when the vilest men are exalted.

Denn es wird allenthalben voll Gottloser, wo solche nichtswürdige Leute unter den Menschen herrschen.

Psalms 13 - Psalmen 13


Psalms Chapter 13 King James Bible - Psalmen Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 12
Psalmen 12

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 13

To the chief Musician, A Psalm of David. How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?

(Ein Psalm Davids, vorzusingen.) HERR, wie lange willst du mein so gar vergessen? Wie lange verbirgst du dein Antlitz vor mir?

How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?

Wie lange soll ich sorgen in meiner Seele und mich ängsten in meinem Herzen täglich? Wie lange soll sich mein Feind über mich erheben?

Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;

Schaue doch und erhöre mich, HERR, mein Gott! Erleuchte meine Augen, daß ich nicht dem Tode entschlafe,

Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.

daß nicht mein Feind rühme, er sei mein mächtig geworden, und meine Widersacher sich nicht freuen, daß ich niederlage.

But I have trusted in thy mercy; my heart shall rejoice in thy salvation.

Ich hoffe aber darauf, daß du so gnädig bist; mein Herz freut sich, daß du so gerne hilfst.

I will sing unto the LORD, because he hath dealt bountifully with me.

Ich will dem HERRN singen, daß er so wohl an mir tut.

Psalms 14 - Psalmen 14


Psalms Chapter 14 King James Bible - Psalmen Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 13
Psalmen 13

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 14

To the chief Musician, A Psalm of David. The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.

(Ein Psalm Davids, vorzusingen.) Die Toren sprechen in ihrem Herzen: Es ist kein Gott. Sie taugen nichts und sind ein Greuel mit ihrem Wesen; da ist keiner, der Gutes tue.

The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.

Der HERR schaut vom Himmel auf der Menschen Kinder, daß er sehe, ob jemand klug sei und nach Gott frage.

They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.

Aber sie sind alle abgewichen und allesamt untüchtig; da ist keiner, der Gutes tue, auch nicht einer.

Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.

Will denn der Übeltäter keiner das merken, die mein Volk fressen, daß sie sich nähren; aber den HERRN rufen sie nicht an?

There were they in great fear: for God is in the generation of the righteous.

Da fürchten sie sich; denn Gott ist bei dem Geschlecht der Gerechten.

Ye have shamed the counsel of the poor, because the LORD is his refuge.

Ihr schändet des Armen Rat; aber Gott ist seine Zuversicht.

Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Ach daß die Hilfe aus Zion über Israel käme und der HERR sein gefangen Volk erlösete! So würde Jakob fröhlich sein und Israel sich freuen.

Psalms 15 - Psalmen 15


Psalms Chapter 15 King James Bible - Psalmen Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 14
Psalmen 14

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 15

A Psalm of David. LORD, who shall abide in thy tabernacle? who shall dwell in thy holy hill?

(Ein Psalm Davids.) HERR, wer wird wohnen in deiner Hütte? Wer wird bleiben auf deinem heiligen Berge?

He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.

Wer ohne Tadel einhergeht und recht tut und redet die Wahrheit von Herzen;

He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.

wer mit seiner Zunge nicht verleumdet und seinen Nächstem kein Arges tut und seinen Nächsten nicht schmäht;

In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.

wer die Gottlosen für nichts achtet, sondern ehrt die Gottesfürchtigen; wer sich selbst zum Schaden schwört und hält es;

He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.

wer sein Geld nicht auf Wucher gibt und nimmt nicht Geschenke gegen den Unschuldigen: wer das tut, der wird wohl bleiben.

Psalms 16 - Psalmen 16


Psalms Chapter 16 King James Bible - Psalmen Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 15
Psalmen 15

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 16

Michtam of David. Preserve me, O God: for in thee do I put my trust.

(Ein gülden Kleinod Davids.) Bewahre mich Gott; denn ich traue auf dich.

O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;

Ich habe gesagt zu dem HERRN: Du bist ja der HERR; ich weiß von keinem Gute außer dir.

But to the saints that are in the earth, and to the excellent, in whom is all my delight.

An den Heiligen, so auf Erden sind, und den Herrlichen, an denen hab ich all mein Gefallen.

Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.

Aber jene, die einem andern nacheilen, werden groß Herzeleid haben. Ich will ihre Trankopfer mit Blut nicht opfern noch ihren Namen in meinem Munde führen.

The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.

Der HERR aber ist mein Gut und mein Teil; du erhältst mein Erbteil.

The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.

Das Los ist mir gefallen aufs Liebliche; mir ist ein schön Erbteil geworden.

I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.

Ich lobe den HERRN, der mir geraten hat; auch züchtigen mich meine Nieren des Nachts.

I have set the LORD always before me: because he is at my right hand, I shall not be moved.

Ich habe den HERRN allezeit vor Augen; denn er ist mir zur Rechten, so werde ich fest bleiben.

Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.

Darum freut sich mein Herz, und meine Ehre ist fröhlich; auch mein Fleisch wird sicher liegen.

For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.

Denn du wirst meine Seele nicht dem Tode lassen und nicht zugeben, daß dein Heiliger verwese.

Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.

Du tust mir kund den Weg zum Leben; vor dir ist Freude die Fülle und liebliches Wesen zu deiner Rechten ewiglich.

Psalms 17 - Psalmen 17


Psalms Chapter 17 King James Bible - Psalmen Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 16
Psalmen 16

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 17

A Prayer of David. Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.

(Ein Gebet Davids.) HERR, erhöre die Gerechtigkeit, merke auf mein Schreien; vernimm mein Gebet, das nicht aus falschem Munde geht.

Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.

Sprich du in meiner Sache und schaue du aufs Recht.

Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.

Du prüfst mein Herz und siehst nach ihm des Nachts und läuterst mich, und findest nichts. Ich habe mir vorgesetzt, daß mein Mund nicht soll übertreten.

Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.

Ich bewahre mich in dem Wort deiner Lippen vor Menschenwerk, vor dem Wege des Mörders.

Hold up my goings in thy paths, that my footsteps slip not.

Erhalte meinen Gang auf deinen Fußsteigen, daß meine Tritte nicht gleiten.

I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.

Ich rufe zu dir, daß du, Gott, wollest mich erhören; neige deine Ohren zu mir, höre meine Rede.

Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.

Beweise deine wunderbare Güte, du Heiland derer, die dir vertrauen, wider die, so sich gegen deine rechte Hand setzen.

Keep me as the apple of the eye, hide me under the shadow of thy wings,

Behüte mich wie einen Augapfel im Auge, beschirme mich unter dem Schatten deiner Flügel

From the wicked that oppress me, from my deadly enemies, who compass me about.

vor den Gottlosen, die mich verstören, vor meinen Feinden, die um und um nach meiner Seele stehen.

They are inclosed in their own fat: with their mouth they speak proudly.

Ihr Herz schließen sie zu; mit ihrem Munde reden sie stolz.

They have now compassed us in our steps: they have set their eyes bowing down to the earth;

Wo wir gehen, so umgeben sie uns; ihre Augen richten sie dahin, daß sie uns zur Erde stürzen;

Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.

gleichwie ein Löwe, der des Raubes begehrt, wie ein junger Löwe, der in der Höhle sitzt.

Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:

HERR, mache dich auf, überwältige ihn und demütige ihn, errette meine Seele von dem Gottlosen mit deinem Schwert,

From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.

von den Leuten mit deiner Hand, HERR, von den Leuten dieser Welt, welche ihr Teil haben in ihrem Leben, welchen du den Bauch füllst mit deinem Schatz, die da Söhne die Fülle haben und lassen ihr übriges ihren Kindern.

As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.

Ich aber will schauen dein Antlitz in Gerechtigkeit; ich will satt werden, wenn ich erwache, an deinem Bilde.

Psalms 18 - Psalmen 18


Psalms Chapter 18 King James Bible - Psalmen Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 17
Psalmen 17

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 18

To the chief Musician, A Psalm of David, the servant of the LORD, who spake unto the LORD the words of this song in the day that the LORD delivered him from the hand of all his enemies, and from the hand of Saul: And he said, I will love thee, O LORD, my strength.

(Ein Psalm, vorzusingen, Davids, des Knechtes des HERRN, welcher hat dem Herrn die Worte dieses Liedes geredet zur Zeit, da ihn der HERR errettet hatte von der Hand aller seiner Feinde und von der Hand Sauls, und sprach:) Herzlich lieb habe ich dich, HERR, meine Stärke!

The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.

HERR, mein Fels, meine Burg, mein Erretter, mein Gott, mein Hort, auf den ich traue, mein Schild und Horn meines Heils und mein Schutz!

I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

Ich rufe an den HERRN, den Hochgelobten, so werde ich von meinen Feinden erlöst.

The sorrows of death compassed me, and the floods of ungodly men made me afraid.

Es umfingen mich des Todes Bande, und die Bäche des Verderbens erschreckten mich.

The sorrows of hell compassed me about: the snares of death prevented me.

Der Hölle Bande umfingen mich, und des Todes Stricke überwältigten mich.

In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.

Da mir angst war, rief ich den HERRN an und schrie zu meinem Gott; da erhörte er meine Stimme von seinem Tempel, und mein Schreien kam vor ihn zu seinen Ohren.

Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.

Die Erde bebte und ward bewegt, und die Grundfesten der Berge regten sich und bebten, da er zornig war.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

Dampf ging von seiner Nase und verzehrend Feuer von seinem Munde, daß es davon blitzte.

He bowed the heavens also, and came down: and darkness was under his feet.

Er neigte den Himmel und fuhr herab, und Dunkel war unter seinen Füßen.

And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.

Und er fuhr auf dem Cherub und flog daher; er schwebte auf den Fittichen des Windes.

He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.

Sein Gezelt um ihn her war finster und schwarze, dicke Wolken, darin er verborgen war.

At the brightness that was before him his thick clouds passed, hail stones and coals of fire.

Vom Glanz vor ihm trennten sich die Wolken mit Hagel und Blitzen.

The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.

Und der HERR donnerte im Himmel, und der Höchste ließ seinen Donner aus mit Hagel und Blitzen.

Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.

Er schoß seine Strahlen und zerstreute sie; er ließ sehr blitzen und schreckte sie.

Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.

Da sah man das Bett der Wasser, und des Erdbodens Grund ward aufgedeckt, HERR, von deinem Schelten, von dem Odem und Schnauben deiner Nase.

He sent from above, he took me, he drew me out of many waters.

Er streckte seine Hand aus von der Höhe und holte mich und zog mich aus großen Wassern.

He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.

Er errettete mich von meinen starken Feinden, von meinen Hassern, die mir zu mächtig waren,

They prevented me in the day of my calamity: but the LORD was my stay.

die mich überwältigten zur Zeit meines Unglücks; und der HERR ward meine Zuversicht.

He brought me forth also into a large place; he delivered me, because he delighted in me.

Und er führte mich aus ins Weite. Er riß mich heraus; denn er hatte Lust zu mir.

The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.

Der HERR tut wohl an mir nach meiner Gerechtigkeit; er vergilt mir nach der Reinigkeit meiner Hände.

For I have kept the ways of the LORD, and have not wickedly departed from my God.

Denn ich halte die Wege des HERRN und bin nicht gottlos wider meinen Gott.

For all his judgments were before me, and I did not put away his statutes from me.

Denn alle seine Rechte habe ich vor Augen, und seine Gebote werfe ich nicht von mir;

I was also upright before him, and I kept myself from mine iniquity.

sondern ich bin ohne Tadel vor ihm und hüte mich vor Sünden.

Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.

Darum vergilt mir der HERR nach meiner Gerechtigkeit, nach der Reinigkeit meiner Hände vor seinen Augen.

With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;

Bei den Heiligen bist du heilig, und bei den Frommen bist du fromm,

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.

und bei den Reinen bist du rein, und bei den Verkehrten bist du verkehrt.

For thou wilt save the afflicted people; but wilt bring down high looks.

Denn du hilfst dem elenden Volk, und die hohen Augen erniedrigst du.

For thou wilt light my candle: the LORD my God will enlighten my darkness.

Denn du erleuchtest meine Leuchte; der HERR, mein Gott, macht meine Finsternis licht.

For by thee I have run through a troop; and by my God have I leaped over a wall.

Denn mit dir kann ich Kriegsvolk zerschlagen und mit meinem Gott über die Mauer springen.

As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.

Gottes Wege sind vollkommen; die Reden des HERRN sind durchläutert. Er ist ein Schild allen, die ihm vertrauen.

For who is God save the LORD? or who is a rock save our God?

Denn wo ist ein Gott außer dem HERRN, oder ein Hort außer unserm Gott?

It is God that girdeth me with strength, and maketh my way perfect.

Gott rüstet mich mit Kraft und macht meine Wege ohne Tadel.

He maketh my feet like hinds' feet, and setteth me upon my high places.

Er macht meine Füße gleich den Hirschen und stellt mich auf meine Höhen.

He teacheth my hands to war, so that a bow of steel is broken by mine arms.

Er lehrt meine Hand streiten und lehrt meinen Arm einen ehernen Bogen spannen.

Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.

Du gibst mir den Schild deines Heils, und deine Rechte stärkt mich; und wenn du mich demütigst, machst du mich groß.

Thou hast enlarged my steps under me, that my feet did not slip.

Du machst unter mir Raum zu gehen, daß meine Knöchel nicht wanken.

I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.

Ich will meinen Feinden nachjagen und sie ergreifen, und nicht umkehren, bis ich sie umgebracht habe.

I have wounded them that they were not able to rise: they are fallen under my feet.

Ich will sie zerschmettern; sie sollen mir nicht widerstehen und müssen unter meine Füße fallen.

For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.

Du kannst mich rüsten mit Stärke zum Streit; du kannst unter mich werfen, die sich wider mich setzen.

Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.

Du gibst mir meine Feinde in die Flucht, daß ich meine Hasser verstöre.

They cried, but there was none to save them: even unto the LORD, but he answered them not.

Sie rufen-aber da ist kein Helfer-zum HERRN; aber er antwortet ihnen nicht.

Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.

Ich will sie zerstoßen wie Staub vor dem Winde; ich will sie wegräumen wie den Kot auf der Gasse.

Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.

Du hilfst mir von dem zänkischen Volk und machst mich zum Haupt unter den Heiden; ein Volk, das ich nicht kannte, dient mir;

As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.

es gehorcht mir mit gehorsamen Ohren. Ja, den Kindern der Fremde hat's wider mich gefehlt;

The strangers shall fade away, and be afraid out of their close places.

die Kinder der Fremde verschmachten und kommen mit Zittern aus ihren Burgen.

The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.

Der HERR lebt, und gelobt sei mein Hort; und erhoben werde der Gott meines Heils,

It is God that avengeth me, and subdueth the people under me.

der Gott, der mir Rache gibt und zwingt die Völker unter mich;

He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.

der mich errettet von meinen Feinden und erhöht mich aus denen, die sich wider mich setzen; du hilfst mir von den Frevlern.

Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.

Darum will ich dir danken, HERR, unter den Heiden und deinem Namen lobsingen,

Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.

der seinem König großes Heil beweist und wohltut seinem Gesalbten, David und seinem Samen ewiglich.

Psalms 19 - Psalmen 19


Psalms Chapter 19 King James Bible - Psalmen Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 18
Psalmen 18

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 19

To the chief Musician, A Psalm of David. The heavens declare the glory of God; and the firmament sheweth his handywork.

(Ein Psalm Davids, vorzusingen.) Die Himmel erzählen die Ehre Gottes, und die Feste verkündigt seiner Hände Werk.

Day unto day uttereth speech, and night unto night sheweth knowledge.

Ein Tag sagt's dem andern, und eine Nacht tut's kund der andern.

There is no speech nor language, where their voice is not heard.

Es ist keine Sprache noch Rede, da man nicht ihre Stimme höre.

Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,

Ihre Schnur geht aus in alle Lande und ihre Rede an der Welt Ende. Er hat der Sonne eine Hütte an ihnen gemacht;

Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.

und dieselbe geht heraus wie ein Bräutigam aus seiner Kammer und freut sich wie ein Held zu laufen den Weg.

His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.

Sie geht auf an einem Ende des Himmels und läuft um bis wieder an sein Ende, und bleibt nichts vor ihrer Hitze verborgen.

The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.

Das Gesetz des HERRN ist vollkommen und erquickt die Seele; das Zeugnis des HERRN ist gewiß und macht die Unverständigen weise.

The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.

Die Befehle des HERRN sind richtig und erfreuen das Herz; die Gebote des HERRN sind lauter und erleuchten die Augen.

The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.

Die Furcht des HERRN ist rein und bleibt ewiglich; die Rechte des HERRN sind wahrhaftig, allesamt gerecht.

More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.

Sie sind köstlicher denn Gold und viel feines Gold; sie sind süßer denn Honig und Honigseim.

Moreover by them is thy servant warned: and in keeping of them there is great reward.

Auch wird dein Knecht durch sie erinnert; und wer sie hält, der hat großen Lohn.

Who can understand his errors? cleanse thou me from secret faults.

Wer kann merken, wie oft er fehlet? Verzeihe mir die verborgenen Fehle!

Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.

Bewahre auch deinen Knecht vor den Stolzen, daß sie nicht über mich herrschen, so werde ich ohne Tadel sein und unschuldig bleiben großer Missetat.

Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.

Laß dir wohl gefallen die Rede meines Mundes und das Gespräch meines Herzens vor dir, HERR, mein Hort und mein Erlöser.

Psalms 20 - Psalmen 20


Psalms Chapter 20 King James Bible - Psalmen Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 19
Psalmen 19

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 20

To the chief Musician, A Psalm of David. The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;

(Ein Psalm Davids, vorzusingen.) Der HERR erhöre dich in der Not; der Name des Gottes Jakobs schütze dich!

Send thee help from the sanctuary, and strengthen thee out of Zion;

Er sende dir Hilfe vom Heiligtum und stärke dich aus Zion.

Remember all thy offerings, and accept thy burnt sacrifice; Selah.

Er gedenke all deines Speisopfers, und dein Brandopfer müsse vor ihm fett sein. (Sela.)

Grant thee according to thine own heart, and fulfil all thy counsel.

Er gebe dir was dein Herz begehrt, und erfülle alle deine Anschläge.

We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.

Wir rühmen, daß du uns hilfst, und im Namen unsres Gottes werfen wir Panier auf. Der HERR gewähre dir alle deine Bitten!

Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.

Nun merke ich, daß der HERR seinem Gesalbten hilft und erhöht ihn in seinen heiligen Himmel; seine rechte Hand hilft mit Macht.

Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.

Jene verlassen sich auf Wagen und Rosse; wir aber denken an den Namen des HERRN, unsers Gottes.

They are brought down and fallen: but we are risen, and stand upright.

Sie sind niedergestürzt und gefallen; wir aber stehen aufgerichtet.

Save, LORD: let the king hear us when we call.

Hilf, HERR, dem König und erhöre uns wenn wir rufen!

Psalms 21 - Psalmen 21


Psalms Chapter 21 King James Bible - Psalmen Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 20
Psalmen 20

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 21

To the chief Musician, A Psalm of David. The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!

(Ein Psalm Davids, vorzusingen.) HERR, der König freut sich in deiner Kraft, und wie sehr fröhlich ist er über deine Hilfe!

Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.

Du gibst ihm seines Herzens Wunsch und weigerst nicht, was sein Mund bittet. (Sela.)

For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.

Denn du überschüttest ihn mit gutem Segen; du setzt eine goldene Krone auf sein Haupt.

He asked life of thee, and thou gavest it him, even length of days for ever and ever.

Er bittet Leben von dir; so gibst du ihm langes Leben immer und ewiglich.

His glory is great in thy salvation: honour and majesty hast thou laid upon him.

Er hat große Ehre an deiner Hilfe; du legst Lob und Schmuck auf ihn.

For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.

Denn du setzest ihn zum Segen ewiglich; du erfreuest ihn mit Freude vor deinem Antlitz.

For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.

Denn der König hofft auf den HERRN und wird durch die Güte des HERRN fest bleiben.

Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.

Deine Hand wird finden alle deine Feinde; deine Rechte wird finden, die dich hassen.

Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.

Du wirst sie machen wie ein Feuerofen, wenn du dreinsehen wirst; der HERR wird sie verschlingen in seinem Zorn; Feuer wird sie fressen.

Their fruit shalt thou destroy from the earth, and their seed from among the children of men.

Ihre Frucht wirst du umbringen vom Erdboden und ihren Samen von den Menschenkindern.

For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.

Denn sie gedachten dir Übles zu tun und machten Anschläge, die sie nicht konnten ausführen.

Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.

Denn du wirst machen, daß sie den Rücken kehren; mit deiner Sehne wirst du gegen ihr Antlitz zielen.

Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.

HERR, erhebe dich in deiner Kraft, so wollen wir singen und loben deine Macht.

Psalms 22 - Psalmen 22


Psalms Chapter 22 King James Bible - Psalmen Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 21
Psalmen 21

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 22

To the chief Musician upon Aijeleth Shahar, A Psalm of David. My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?

(Ein Psalm Davids, vorzusingen; von der Hinde, die früh gejagt wird.) Mein Gott, mein Gott, warum hast du mich verlassen? ich heule; aber meine Hilfe ist ferne.

O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent.

Mein Gott, des Tages rufe ich, so antwortest du nicht; und des Nachts schweige ich auch nicht.

But thou art holy, O thou that inhabitest the praises of Israel.

Aber du bist heilig, der du wohnst unter dem Lobe Israels.

Our fathers trusted in thee: they trusted, and thou didst deliver them.

Unsre Väter hofften auf dich; und da sie hofften, halfst du ihnen aus.

They cried unto thee, and were delivered: they trusted in thee, and were not confounded.

Zu dir schrieen sie und wurden errettet; sie hofften auf dich und wurden nicht zu Schanden.

But I am a worm, and no man; a reproach of men, and despised of the people.

Ich aber bin ein Wurm und kein Mensch, ein Spott der Leute und Verachtung des Volks.

All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,

Alle, die mich sehen, spotten mein, sperren das Maul auf und schütteln den Kopf:

He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.

"Er klage es dem HERRN; der helfe ihm aus und errette ihn, hat er Lust zu ihm."

But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.

Denn du hast mich aus meiner Mutter Leib gezogen; du warst meine Zuversicht, da ich noch an meiner Mutter Brüsten war.

I was cast upon thee from the womb: thou art my God from my mother's belly.

Auf dich bin ich geworfen von Mutterleib an; du bist mein Gott von meiner Mutter Schoß an.

Be not far from me; for trouble is near; for there is none to help.

Sei nicht ferne von mir, denn Angst ist nahe; denn es ist hier kein Helfer.

Many bulls have compassed me: strong bulls of Bashan have beset me round.

Große Farren haben mich umgeben, gewaltige Stiere haben mich umringt.

They gaped upon me with their mouths, as a ravening and a roaring lion.

Ihren Rachen sperren sie auf gegen mich wie ein brüllender und reißender Löwe.

I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.

Ich bin ausgeschüttet wie Wasser, alle meine Gebeine haben sich zertrennt; mein Herz ist in meinem Leibe wie zerschmolzen Wachs.

My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.

Meine Kräfte sind vertrocknet wie eine Scherbe, und meine Zunge klebt an meinem Gaumen, und du legst mich in des Todes Staub.

For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.

Denn die Hunde haben mich umgeben, und der Bösen Rotte hat mich umringt; sie haben meine Hände und Füße durchgraben.

I may tell all my bones: they look and stare upon me.

Ich kann alle meine Gebeine zählen; aber sie schauen und sehen ihre Lust an mir.

They part my garments among them, and cast lots upon my vesture.

Sie teilen meine Kleider unter sich und werfen das Los um mein Gewand.

But be not thou far from me, O LORD: O my strength, haste thee to help me.

Aber du, HERR, sei nicht ferne; meine Stärke, eile, mir zu helfen!

Deliver my soul from the sword; my darling from the power of the dog.

Errette meine Seele vom Schwert, meine einsame von den Hunden!

Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.

Hilf mir aus dem Rachen des Löwen und errette mich von den Einhörnern!

I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.

Ich will deinen Namen predigen meinen Brüdern; ich will dich in der Gemeinde rühmen.

Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.

Rühmet den HERRN, die ihr ihn fürchtet; es ehre ihn aller Same Jakobs, und vor ihm scheue sich aller Same Israels.

For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.

Denn er hat nicht verachtet noch verschmäht das Elend des Armen und sein Antlitz vor ihm nicht verborgen; und da er zu ihm schrie, hörte er's.

My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.

Dich will ich preisen in der großen Gemeinde; ich will mein Gelübde bezahlen vor denen, die ihn fürchten.

The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.

Die Elenden sollen essen, daß sie satt werden; und die nach dem HERRN fragen, werden ihn preisen; euer Herz soll ewiglich leben.

All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.

Es werden gedenken und sich zum HERRN bekehren aller Welt Enden und vor ihm anbeten alle Geschlechter der Heiden.

For the kingdom is the LORD'S: and he is the governor among the nations.

Denn des HERRN ist das Reich, und er herrscht unter den Heiden.

All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.

Alle Fetten auf Erden werden essen und anbeten; vor ihm werden die Kniee beugen alle, die im Staub liegen, und die, so kümmerlich leben.

A seed shall serve him; it shall be accounted to the Lord for a generation.

Er wird einen Samen haben, der ihm dient; vom HERRN wird man verkündigen zu Kindeskind.

They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.

Sie werden kommen und seine Gerechtigkeit predigen dem Volk, das geboren wird, daß er's getan hat.

Psalms 23 - Psalmen 23


Psalms Chapter 23 King James Bible - Psalmen Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 22
Psalmen 22

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 23

A Psalm of David. The LORD is my shepherd; I shall not want.

(Ein Psalm Davids.) Der HERR ist mein Hirte; mir wird nichts mangeln.

He maketh me to lie down in green pastures: he leadeth me beside the still waters.

Er weidet mich auf grüner Aue und führet mich zum frischen Wasser.

He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.

Er erquicket meine Seele; er führet mich auf rechter Straße um seines Namens willen.

Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.

Und ob ich schon wanderte im finstern Tal, fürchte ich kein Unglück; denn du bist bei mir, dein Stecken und dein Stab trösten mich.

Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.

Du bereitest vor mir einen Tisch im Angesicht meiner Feinde. Du salbest mein Haupt mit Öl und schenkest mir voll ein.

Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.

Gutes und Barmherzigkeit werden mir folgen mein Leben lang, und ich werde bleiben im Hause des HERRN immerdar.

Psalms 24 - Psalmen 24


Psalms Chapter 24 King James Bible - Psalmen Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 23
Psalmen 23

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 24

A Psalm of David. The earth is the LORD'S, and the fulness thereof; the world, and they that dwell therein.

(Ein Psalm Davids.) Die Erde ist des HERRN und was darinnen ist, der Erdboden und was darauf wohnt.

For he hath founded it upon the seas, and established it upon the floods.

Denn er hat ihn an die Meere gegründet und an den Wassern bereitet.

Who shall ascend into the hill of the LORD? or who shall stand in his holy place?

Wer wird auf des HERRN Berg gehen, und wer wird stehen an seiner heiligen Stätte?

He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.

Der unschuldige Hände hat und reines Herzens ist; der nicht Lust hat zu loser Lehre und schwört nicht fälschlich:

He shall receive the blessing from the LORD, and righteousness from the God of his salvation.

der wird den Segen vom HERRN empfangen und Gerechtigkeit von dem Gott seines Heils.

This is the generation of them that seek him, that seek thy face, O Jacob. Selah.

Das ist das Geschlecht, das nach ihm fragt, das da sucht dein Antlitz, Gott Jakobs. (Sela.)

Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.

Machet die Tore weit und die Türen in der Welt hoch, daß der König der Ehren einziehe!

Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.

Wer ist derselbe König der Ehren? Es ist der HERR, stark und mächtig, der HERR, mächtig im Streit.

Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.

Machet die Tore weit und die Türen in der Welt hoch, daß der König der Ehren einziehe!

Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

Wer ist derselbe König der Ehren? Es ist der HERR Zebaoth; er ist der König der Ehren. (Sela.)

Psalms 25 - Psalmen 25


Psalms Chapter 25 King James Bible - Psalmen Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 24
Psalmen 24

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 25

A Psalm of David. Unto thee, O LORD, do I lift up my soul.

(Ein Psalm Davids.) Nach dir, HERR, verlangt mich.

O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.

Mein Gott, ich hoffe auf dich; laß mich nicht zu Schanden werden, daß sich meine Feinde nicht freuen über mich.

Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.

Denn keiner wird zu Schanden, der dein harret; aber zu Schanden müssen sie werden, die leichtfertigen Verächter.

Shew me thy ways, O LORD; teach me thy paths.

HERR, zeige mir deine Wege und lehre mich deine Steige;

Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.

leite mich in deiner Wahrheit und lehre mich! Denn du bist der Gott, der mir hilft; täglich harre ich dein.

Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.

Gedenke, HERR, an deine Barmherzigkeit und an deine Güte, die von der Welt her gewesen ist.

Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.

Gedenke nicht der Sünden meiner Jugend und meiner Übertretungen; gedenke aber mein nach deiner Barmherzigkeit um deiner Güte willen!

Good and upright is the LORD: therefore will he teach sinners in the way.

Der HERR ist gut und fromm; darum unterweist er die Sünder auf dem Wege.

The meek will he guide in judgment: and the meek will he teach his way.

Er leitet die Elenden recht und lehrt die Elenden seinen Weg.

All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.

Die Wege des HERRN sind eitel Güte und Wahrheit denen, die seinen Bund und seine Zeugnisse halten.

For thy name's sake, O LORD, pardon mine iniquity; for it is great.

Um deines Namens willen, HERR, sei gnädig meiner Missetat, die da groß ist.

What man is he that feareth the LORD? him shall he teach in the way that he shall choose.

Wer ist der, der den HERRN fürchtet? Er wird ihn unterweisen den besten Weg.

His soul shall dwell at ease; and his seed shall inherit the earth.

Seine Seele wird im Guten wohnen, und sein Same wird das Land besitzen.

The secret of the LORD is with them that fear him; and he will shew them his covenant.

Das Geheimnis des HERRN ist unter denen, die ihn fürchten; und seinen Bund läßt er sie wissen.

Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.

Meine Augen sehen stets zu dem HERRN; denn er wird meinen Fuß aus dem Netze ziehen.

Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.

Wende dich zu mir und sei mir gnädig; denn ich bin einsam und elend.

The troubles of my heart are enlarged: O bring thou me out of my distresses.

Die Angst meines Herzens ist groß; führe mich aus meinen Nöten!

Look upon mine affliction and my pain; and forgive all my sins.

Siehe an meinen Jammer und mein Elend und vergib mir alle meine Sünden!

Consider mine enemies; for they are many; and they hate me with cruel hatred.

Siehe, daß meiner Feinde so viel sind und hassen mich aus Frevel.

O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.

Bewahre meine Seele und errette mich, laß mich nicht zu Schanden werden; denn ich traue auf dich.

Let integrity and uprightness preserve me; for I wait on thee.

Schlecht und Recht, das behüte mich; denn ich harre dein.

Redeem Israel, O God, out of all his troubles.

Gott, erlöse Israel aus aller seiner Not!

Psalms 26 - Psalmen 26


Psalms Chapter 26 King James Bible - Psalmen Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 25
Psalmen 25

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 26

A Psalm of David. Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.

(Ein Psalm Davids.) HERR, schaffe mir Recht; denn ich bin unschuldig! Ich hoffe auf den HERRN; darum werde ich nicht fallen.

Examine me, O LORD, and prove me; try my reins and my heart.

Prüfe mich, HERR, und versuche mich; läutere meine Nieren und mein Herz.

For thy lovingkindness is before mine eyes: and I have walked in thy truth.

Denn deine Güte ist vor meinen Augen, und ich wandle in deiner Wahrheit.

I have not sat with vain persons, neither will I go in with dissemblers.

Ich sitze nicht bei den eitlen Leuten und habe nicht Gemeinschaft mit den Falschen.

I have hated the congregation of evil doers; and will not sit with the wicked.

Ich hasse die Versammlung der Boshaften und sitze nicht bei den Gottlosen.

I will wash mine hands in innocency: so will I compass thine altar, O LORD:

Ich wasche meine Hände in Unschuld und halte mich, HERR, zu deinem Altar,

That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.

da man hört die Stimme des Dankens, und da man predigt alle deine Wunder.

LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.

HERR, ich habe lieb die Stätte deines Hauses und den Ort, da deine Ehre wohnt.

Gather not my soul with sinners, nor my life with bloody men:

Raffe meine Seele nicht hin mit den Sündern noch mein Leben mit den Blutdürstigen,

In whose hands is mischief, and their right hand is full of bribes.

welche mit böser Tücke umgehen und nehmen gern Geschenke.

But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.

Ich aber wandle unschuldig. Erlöse mich und sei mir gnädig!

My foot standeth in an even place: in the congregations will I bless the LORD.

Mein Fuß geht richtig. Ich will dich loben, HERR, in den Versammlungen.

Psalms 27 - Psalmen 27


Psalms Chapter 27 King James Bible - Psalmen Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 26
Psalmen 26

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 27

A Psalm of David. The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?

(Ein Psalm Davids.) Der HERR ist mein Licht und mein Heil; vor wem sollte ich mich fürchten! Der HERR ist meines Lebens Kraft; vor wem sollte mir grauen!

When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.

So die Bösen, meine Widersacher und Feinde, an mich wollen, meine Fleisch zu fressen, müssen sie anlaufen und fallen.

Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.

Wenn sich schon ein Heer wider mich legt, so fürchtet sich dennoch mein Herz nicht; wenn sich Krieg wider mich erhebt, so verlasse ich mich auf ihn.

One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.

Eins bitte ich vom HERRN, das hätte ich gerne: daß ich im Hause des HERRN bleiben möge mein Leben lang, zu schauen die schönen Gottesdienste des HERRN und seinen Tempel zu betrachten.

For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.

Denn er deckt mich in seiner Hütte zur bösen Zeit, er verbirgt mich heimlich in seinem Gezelt und erhöht mich auf einem Felsen,

And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.

und wird nun erhöhen mein Haupt über meine Feinde, die um mich sind; so will ich in seiner Hütte Lob opfern, ich will singen und lobsagen dem HERRN.

Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.

HERR, höre meine Stimme, wenn ich rufe; sei mir gnädig und erhöre mich!

When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.

Mein Herz hält dir vor dein Wort: "Ihr sollt mein Antlitz suchen." Darum suche ich auch, HERR, dein Antlitz.

Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.

Verbirg dein Antlitz nicht vor mir und verstoße nicht im Zorn deinen Knecht; denn du bist meine Hilfe. Laß mich nicht und tue nicht von mir die Hand ab, Gott, mein Heil!

When my father and my mother forsake me, then the LORD will take me up.

Denn mein Vater und meine Mutter verlassen mich; aber der HERR nimmt mich auf.

Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.

HERR, weise mir deinen Weg und leite mich auf richtiger Bahn um meiner Feinde willen.

Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.

Gib mich nicht in den Willen meiner Feinde; denn es stehen falsche Zeugen gegen mich und tun mir Unrecht ohne Scheu.

I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.

Ich glaube aber doch, daß ich sehen werde das Gute des HERRN im Lande der Lebendigen.

Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.

Harre des HERRN! Sei getrost und unverzagt und harre des HERRN!

Psalms 28 - Psalmen 28


Psalms Chapter 28 King James Bible - Psalmen Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 27
Psalmen 27

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 28

A Psalm of David. Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.

(Ein Psalm Davids.) Wenn ich rufe zu dir, HERR, mein Hort, so schweige mir nicht, auf daß nicht, wo du schweigst, ich gleich werde denen, die in die Grube fahren.

Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.

Höre die Stimme meines Flehens, wenn ich zu dir schreie, wenn ich meine Hände aufhebe zu deinem heiligen Chor.

Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.

Raffe mich nicht hin mit den Gottlosen und mit den Übeltätern, die freundlich reden mit ihrem Nächsten und haben Böses im Herzen.

Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.

Gib ihnen nach ihrer Tat und nach ihrem bösen Wesen; gib ihnen nach den Werken ihrer Hände; vergilt ihnen, was sie verdient haben.

Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.

Denn sie wollen nicht achten auf das Tun des HERRN noch auf die Werke seiner Hände; darum wird er sie zerbrechen und nicht aufbauen.

Blessed be the LORD, because he hath heard the voice of my supplications.

Gelobt sei der HERR; denn er hat erhört die Stimme meines Flehens.

The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.

Der HERR ist meine Stärke und mein Schild; auf ihn hofft mein Herz, und mir ist geholfen. Und mein Herz ist fröhlich, und ich will ihm danken mit meinem Lied.

The LORD is their strength, and he is the saving strength of his anointed.

Der HERR ist meine Stärke; er ist die Stärke, die seinem Gesalbten hilft.

Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.

Hilf deinem Volk und segne dein Erbe und weide sie und erhöhe sie ewiglich!

Psalms 29 - Psalmen 29


Psalms Chapter 29 King James Bible - Psalmen Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 28
Psalmen 28

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 29

A Psalm of David. Give unto the LORD, O ye mighty, give unto the LORD glory and strength.

(Ein Psalm Davids.) Bringet her dem HERRN, ihr Gewaltigen, bringet her dem HERRN Ehre und Stärke!

Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.

Bringet dem HERRN die Ehre seines Namens; betet an den HERRN im heiligen Schmuck!

The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.

Die Stimme des HERRN geht über den Wassern; der Gott der Ehren donnert, der HERR über großen Wassern.

The voice of the LORD is powerful; the voice of the LORD is full of majesty.

Die Stimme des HERRN geht mit Macht; die Stimme des HERRN geht herrlich.

The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.

Die Stimme des HERRN zerbricht die Zedern; der HERR zerbricht die Zedern im Libanon.

He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.

Und macht sie hüpfen wie ein Kalb, den Libanon und Sirjon wie ein junges Einhorn.

The voice of the LORD divideth the flames of fire.

Die Stimme des HERRN sprüht Feuerflammen.

The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.

Die Stimme des HERRN erregt die Wüste; der HERR erregt die Wüste Kades.

The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.

Die Stimme des HERRN erregt die Hinden und entblößt die Wälder; und in seinem Tempel sagt ihm alles Ehre.

The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.

Der HERR sitzt, eine Sintflut anzurichten; und der HERR bleibt ein König in Ewigkeit.

The LORD will give strength unto his people; the LORD will bless his people with peace.

Der HERR wird seinem Volk Kraft geben; der HERR wird sein Volk segnen mit Frieden.

Psalms 30 - Psalmen 30


Psalms Chapter 30 King James Bible - Psalmen Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 29
Psalmen 29

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 30

A Psalm and Song at the dedication of the house of David. I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.

(Ein Psalm, zu singen von der Einweihung des Hauses, von David.) Ich preise dich, HERR; denn du hast mich erhöht und lässest meine Feinde sich nicht über mich freuen.

O LORD my God, I cried unto thee, and thou hast healed me.

HERR, mein Gott, da ich schrie zu dir, machtest du mich gesund.

O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.

HERR, du hast meine Seele aus der Hölle geführt; du hast mich lebend erhalten, da jene in die Grube fuhren.

Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.

Ihr Heiligen, lobsinget dem HERRN; danket und preiset seine Heiligkeit!

For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.

Denn sein Zorn währt einen Augenblick, und lebenslang seine Gnade; den Abend lang währt das Weinen, aber des Morgens ist Freude.

And in my prosperity I said, I shall never be moved.

Ich aber sprach, da mir's wohl ging: Ich werde nimmermehr darniederliegen.

LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.

Denn, HERR, durch dein Wohlgefallen hattest du meinen Berg stark gemacht; aber da du dein Antlitz verbargest, erschrak ich.

I cried to thee, O LORD; and unto the LORD I made supplication.

Zu dir, HERR, rief ich, und zum HERRN flehte ich:

What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?

Was ist nütze an meinem Blut, wenn ich zur Grube fahre? Wird dir auch der Staub danken und deine Treue verkündigen?

Hear, O LORD, and have mercy upon me: LORD, be thou my helper.

HERR, höre und sei mir gnädig! HERR, sei mein Helfer!

Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;

Du hast meine Klage verwandelt in einen Reigen; du hast mir meinen Sack ausgezogen und mich mit Freude gegürtet,

To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.

auf daß dir lobsinge meine Ehre und nicht stille werde. HERR, mein Gott, ich will dir danken in Ewigkeit.

Psalms 31 - Psalmen 31


Psalms Chapter 31 King James Bible - Psalmen Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 30
Psalmen 30

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 31

To the chief Musician, A Psalm of David. In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.

(Ein Psalm Davids, vorzusingen.) HERR, auf dich traue ich, laß mich nimmermehr zu Schanden werden; errette mich durch deine Gerechtigkeit!

Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.

Neige deine Ohren zu mir, eilend hilf mir! Sei mir ein starker Fels und eine Burg, daß du mir helfest!

For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.

Denn du bist mein Fels und meine Burg, und um deines Namens willen wolltest du mich leiten und führen.

Pull me out of the net that they have laid privily for me: for thou art my strength.

Du wollest mich aus dem Netze ziehen, das sie mir gestellt haben; denn du bist meine Stärke.

Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.

In deine Hände befehle ich meinen Geist; du hast mich erlöst, HERR, du treuer Gott.

I have hated them that regard lying vanities: but I trust in the LORD.

Ich hasse, die da halten auf eitle Götzen; ich aber hoffe auf den HERRN.

I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;

Ich freue mich und bin fröhlich über deine Güte, daß du mein Elend ansiehst und erkennst meine Seele in der Not

And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.

und übergibst mich nicht in die Hände des Feindes; du stellst meine Füße auf weiten Raum.

Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.

HERR, sei mir gnädig, denn mir ist angst; meine Gestalt ist verfallen vor Trauern, dazu meine Seele und mein Leib.

For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.

Denn mein Leben hat abgenommen vor Betrübnis und meine Zeit vor Seufzen; meine Kraft ist verfallen vor meiner Missetat, und meine Gebeine sind verschmachtet.

I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.

Es geht mir so übel, daß ich bin eine große Schmach geworden meinen Nachbarn und eine Scheu meinen Verwandten; die mich sehen auf der Gasse, fliehen vor mir.

I am forgotten as a dead man out of mind: I am like a broken vessel.

Mein ist vergessen im Herzen wie eines Toten; ich bin geworden wie ein zerbrochenes Gefäß.

For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.

Denn ich höre, wie mich viele schelten, Schrecken ist um und um; sie ratschlagen miteinander über mich und denken, mir das Leben zu nehmen.

But I trusted in thee, O LORD: I said, Thou art my God.

Ich aber, HERR, hoffe auf dich und spreche: Du bist mein Gott!

My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.

Meine Zeit steht in deinen Händen. Errette mich von der Hand meiner Feinde und von denen, die mich verfolgen.

Make thy face to shine upon thy servant: save me for thy mercies' sake.

Laß leuchten dein Antlitz über deinen Knecht; hilf mir durch deine Güte!

Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.

HERR, laß mich nicht zu Schanden werden; denn ich rufe dich an. Die Gottlosen müssen zu Schanden werden und schweigen in der Hölle.

Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.

Verstummen müssen falsche Mäuler, die da reden gegen den Gerechten frech, stolz und höhnisch.

Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!

Wie groß ist deine Güte, die du verborgen hast für die, so dich fürchten, und erzeigest vor den Leuten denen, die auf dich trauen!

Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.

Du verbirgst sie heimlich bei dir vor jedermanns Trotz; du verdeckst sie in der Hütte vor den zänkischen Zungen.

Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.

Gelobt sei der HERR, daß er hat eine wunderbare Güte mir bewiesen in einer festen Stadt.

For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.

Denn ich sprach zu meinem Zagen: Ich bin von deinen Augen verstoßen. Dennoch hörtest du meines Flehens Stimme, da ich zu dir schrie.

O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.

Liebet den HERRN, alle seine Heiligen! Die Gläubigen behütet der HERR und vergilt reichlich dem, der Hochmut übt.

Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.

Seid getrost und unverzagt, alle, die ihr des HERRN harret!

Psalms 32 - Psalmen 32


Psalms Chapter 32 King James Bible - Psalmen Kapitel 32 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 31
Psalmen 31

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 32

A Psalm of David, Maschil. Blessed is he whose transgression is forgiven, whose sin is covered.

(Eine Unterweisung Davids.) Wohl dem, dem die Übertretungen vergeben sind, dem die Sünde bedeckt ist!

Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.

Wohl dem Menschen, dem der HERR die Missetat nicht zurechnet, in des Geist kein Falsch ist!

When I kept silence, my bones waxed old through my roaring all the day long.

Denn da ich's wollte verschweigen, verschmachteten meine Gebeine durch mein täglich Heulen.

For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.

Denn deine Hand war Tag und Nacht schwer auf mir, daß mein Saft vertrocknete, wie es im Sommer dürre wird. (Sela.)

I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.

Darum bekannte ich dir meine Sünde und verhehlte meine Missetat nicht. Ich sprach: Ich will dem HERRN meine Übertretungen bekennen. Da vergabst du mir die Missetat meiner Sünde. (Sela.)

For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.

Um deswillen werden die Heiligen zu dir beten zur rechten Zeit; darum, wenn große Wasserfluten kommen, werden sie nicht an dieselben gelangen.

Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.

Du bist mein Schirm; du wirst mich vor Angst behüten, daß ich errettet gar fröhlich rühmen kann. (Sela.)

I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.

"Ich will dich unterweisen und dir den Weg zeigen, den du wandeln sollst; ich will dich mit meinen Augen leiten."

Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.

Seid nicht wie Rosse und Maultiere, die nicht verständig sind, welchen man Zaum und Gebiß muß ins Maul legen, wenn sie nicht zu dir wollen.

Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.

Der Gottlose hat viel Plage; wer aber auf den HERRN hofft, den wird die Güte umfangen.

Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.

Freuet euch des HERRN und seid fröhlich, ihr Gerechten, und rühmet, alle ihr Frommen.

Psalms 33 - Psalmen 33


Psalms Chapter 33 King James Bible - Psalmen Kapitel 33 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 32
Psalmen 32

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 33

Rejoice in the LORD, O ye righteous: for praise is comely for the upright.

Freuet euch des HERRN, ihr Gerechten; die Frommen sollen ihn preisen.

Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.

Danket dem HERRN mit Harfen und lobsinget ihm auf dem Psalter von zehn Saiten.

Sing unto him a new song; play skilfully with a loud noise.

Singet ihm ein neues Lied; machet's gut auf Saitenspiel mit Schall.

For the word of the LORD is right; and all his works are done in truth.

Denn des HERRN Wort ist wahrhaftig; und was er zusagt, das hält er gewiß.

He loveth righteousness and judgment: the earth is full of the goodness of the LORD.

Er liebt die Gerechtigkeit und Gericht; die Erde ist voll der Güte des Herrn.

By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.

Der Himmel ist durch das Wort des HERRN gemacht und all sein Heer durch den Geist seines Mundes.

He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.

Er hält das Wasser im Meer zusammen wie in einem Schlauch und legt die Tiefen in das Verborgene.

Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.

Alle Welt fürchte den Herrn; und vor ihm scheue sich alles, was auf dem Erdboden wohnt.

For he spake, and it was done; he commanded, and it stood fast.

Denn so er spricht, so geschieht's; so er gebeut, so stehet's da.

The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.

Der HERR macht zunichte der Heiden Rat und wendet die Gedanken der Völker.

The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.

Aber der Rat des HERRN bleibt ewiglich, seines Herzens Gedanken für und für.

Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.

Wohl dem Volk, des Gott der HERR ist, dem Volk, das er zum Erbe erwählt hat!

The LORD looketh from heaven; he beholdeth all the sons of men.

Der HERR schaut vom Himmel und sieht aller Menschen Kinder.

From the place of his habitation he looketh upon all the inhabitants of the earth.

Von seinem festen Thron sieht er auf alle, die auf Erden wohnen.

He fashioneth their hearts alike; he considereth all their works.

Er lenkt ihnen allen das Herz; er merkt auf alle ihre Werke.

There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.

Einem Könige hilft nicht seine große Macht; ein Riese wird nicht errettet durch seine große Kraft.

An horse is a vain thing for safety: neither shall he deliver any by his great strength.

Rosse helfen auch nicht, und ihre große Stärke errettet nicht.

Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;

Siehe, des HERRN Auge sieht auf die, so ihn fürchten, die auf seine Güte hoffen,

To deliver their soul from death, and to keep them alive in famine.

daß er ihre Seele errette vom Tode und ernähre sie in der Teuerung.

Our soul waiteth for the LORD: he is our help and our shield.

Unsre Seele harrt auf den HERRN; er ist unsre Hilfe und Schild.

For our heart shall rejoice in him, because we have trusted in his holy name.

Denn unser Herz freut sich sein, und wir trauen auf seinen heiligen Namen.

Let thy mercy, O LORD, be upon us, according as we hope in thee.

Deine Güte, HERR, sei über uns, wie wir auf dich hoffen.

Psalms 34 - Psalmen 34


Psalms Chapter 34 King James Bible - Psalmen Kapitel 34 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 33
Psalmen 33

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 34

A Psalm of David, when he changed his behaviour before Abimelech; who drove him away, and he departed. I will bless the LORD at all times: his praise shall continually be in my mouth.

(Ein Psalm Davids, da er seine Gebärde verstellte vor Abimelech, als der ihn von sich trieb und er wegging.) Ich will den HERRN loben allezeit; sein Lob soll immerdar in meinem Munde sein.

My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.

Meine Seele soll sich rühmen des HERRN, daß es die Elenden hören und sich freuen.

O magnify the LORD with me, and let us exalt his name together.

Preiset mit mir den HERRN und laßt uns miteinander seinen Namen erhöhen.

I sought the LORD, and he heard me, and delivered me from all my fears.

Da ich den HERRN suchte, antwortete er mir und errettete mich aus aller meiner Furcht.

They looked unto him, and were lightened: and their faces were not ashamed.

Welche auf ihn sehen, die werden erquickt, und ihr Angesicht wird nicht zu Schanden.

This poor man cried, and the LORD heard him, and saved him out of all his troubles.

Da dieser Elende rief, hörte der HERR und half ihm aus allen seinen Nöten.

The angel of the LORD encampeth round about them that fear him, and delivereth them.

Der Engel des HERRN lagert sich um die her, so ihn fürchten, und hilft ihnen aus.

O taste and see that the LORD is good: blessed is the man that trusteth in him.

Schmecket und sehet, wie freundlich der HERR ist. Wohl dem, der auf ihn traut!

O fear the LORD, ye his saints: for there is no want to them that fear him.

Fürchtet den HERRN, ihr seine Heiligen! denn die ihn fürchten, haben keinen Mangel.

The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.

Reiche müssen darben und hungern; aber die den HERRN suchen, haben keinen Mangel an irgend einem Gut.

Come, ye children, hearken unto me: I will teach you the fear of the LORD.

Kommt her, Kinder, höret mir zu; ich will euch die Furcht des HERRN lehren:

What man is he that desireth life, and loveth many days, that he may see good?

Wer ist, der Leben begehrt und gerne gute Tage hätte?

Keep thy tongue from evil, and thy lips from speaking guile.

Behüte deine Zunge vor Bösem und deine Lippen, daß sie nicht Trug reden.

Depart from evil, and do good; seek peace, and pursue it.

Laß vom Bösen und tue Gutes; suche Frieden und jage ihm nach.

The eyes of the LORD are upon the righteous, and his ears are open unto their cry.

Die Augen des HERRN merken auf die Gerechten und seine Ohren auf ihr Schreien;

The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.

das Antlitz aber des HERRN steht gegen die, so Böses tun, daß er ihr Gedächtnis ausrotte von der Erde.

The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.

Wenn die Gerechten schreien, so hört der HERR und errettet sie aus all ihrer Not.

The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.

Der HERR ist nahe bei denen, die zerbrochnes Herzens sind, und hilft denen, die ein zerschlagen Gemüt haben.

Many are the afflictions of the righteous: but the LORD delivereth him out of them all.

Der Gerechte muß viel Leiden; aber der HERR hilft ihm aus dem allem.

He keepeth all his bones: not one of them is broken.

Er bewahrt ihm alle seine Gebeine, daß deren nicht eins zerbrochen wird.

Evil shall slay the wicked: and they that hate the righteous shall be desolate.

Den Gottlosen wird das Unglück töten; und die den Gerechten hassen, werden Schuld haben.

The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.

Der HERR erlöst die Seele seiner Knechte; und alle, die auf ihn trauen, werden keine Schuld haben.

Psalms 35 - Psalmen 35


Psalms Chapter 35 King James Bible - Psalmen Kapitel 35 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 34
Psalmen 34

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 35

A Psalm of David. Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.

(Ein Psalm Davids.) HERR, hadere mit meinen Haderern; streite wider meine Bestreiter.

Take hold of shield and buckler, and stand up for mine help.

Ergreife Schild und Waffen und mache dich auf, mir zu helfen!

Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.

Zücke den Spieß und schütze mich gegen meine Verfolger! Sprich zu meiner Seele: Ich bin deine Hilfe!

Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.

Es müssen sich schämen und gehöhnt werden, die nach meiner Seele stehen; es müssen zurückkehren und zu Schanden werden, die mir übelwollen.

Let them be as chaff before the wind: and let the angel of the LORD chase them.

Sie müssen werden wie Spreu vor dem Winde, und der Engel des Herrn stoße sie weg.

Let their way be dark and slippery: and let the angel of the LORD persecute them.

Ihr Weg müsse finster und schlüpfrig werden, und der Engel des HERRN verfolge sie.

For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.

Denn sie haben mir ohne Ursache ihr Netz gestellt, mich zu verderben, und haben ohne Ursache meiner Seele Gruben zugerichtet.

Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.

Er müsse unversehens überfallen werden; und sein Netz, das er gestellt hat, müsse ihn fangen; und er müsse darin überfallen werden.

And my soul shall be joyful in the LORD: it shall rejoice in his salvation.

Aber meine Seele müsse sich freuen des HERRN und sei fröhlich über seine Hilfe.

All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?

Alle meine Gebeine müssen sagen: HERR, wer ist deinesgleichen? Der du den Elenden errettest von dem, der ihm zu stark ist, und den Elenden und Armen von seinen Räubern.

False witnesses did rise up; they laid to my charge things that I knew not.

Es treten frevle Zeugen auf; die zeihen mich, des ich nicht schuldig bin.

They rewarded me evil for good to the spoiling of my soul.

Sie tun mir Arges um Gutes, mich in Herzeleid zu bringen.

But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.

Ich aber, wenn sie krank waren, zog einen Sack an, tat mir wehe mit Fasten und betete stets von Herzen;

I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.

ich hielt mich, als wäre es mein Freund und Bruder; ich ging traurig wie einer, der Leid trägt über seine Mutter.

But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:

Sie aber freuen sich über meinen Schaden und rotten sich; es rotten sich die Hinkenden wider mich ohne meine Schuld; sie zerreißen und hören nicht auf.

With hypocritical mockers in feasts, they gnashed upon me with their teeth.

Mit denen, die da heucheln und spotten um des Bauches willen, beißen sie ihre Zähne zusammen über mich.

Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.

HERR, wie lange willst du zusehen? Errette doch meine Seele aus ihrem Getümmel und meine einsame von den jungen Löwen!

I will give thee thanks in the great congregation: I will praise thee among much people.

Ich will dir danken in der großen Gemeinde, und unter vielem Volk will ich dich rühmen.

Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.

Laß sich nicht über mich freuen, die mir unbillig feind sind, noch mit Augen spotten, die mich ohne Ursache hassen!

For they speak not peace: but they devise deceitful matters against them that are quiet in the land.

Denn sie trachten Schaden zu tun und suchen falsche Anklagen gegen die Stillen im Lande

Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.

und sperren ihr Maul weit auf wider mich und sprechen: "Da, Da! das sehen wir gerne."

This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.

HERR, du siehst es, schweige nicht; HERR, sei nicht ferne von mir!

Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.

Erwecke dich und wache auf zu meinem Recht und zu meiner Sache, mein Gott und Herr!

Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.

HERR, mein Gott, richte mich nach deiner Gerechtigkeit, daß sie sich über mich nicht freuen.

Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.

Laß sie nicht sagen in ihrem Herzen: "Da, da! das wollten wir." Laß sie nicht sagen: "Wir haben ihn verschlungen."

Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.

Sie müssen sich schämen und zu Schanden werden alle, die sich meines Übels freuen; sie müssen mit Schande und Scham gekleidet werden, die sich gegen mich rühmen.

Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.

Rühmen und freuen müssen sich, die mir gönnen, daß ich recht behalte, und immer sagen: Der HERR sei hoch gelobt, der seinem Knechte wohlwill.

And my tongue shall speak of thy righteousness and of thy praise all the day long.

Und meine Zunge soll reden von deiner Gerechtigkeit und dich täglich preisen.

Psalms 36 - Psalmen 36


Psalms Chapter 36 King James Bible - Psalmen Kapitel 36 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 35
Psalmen 35

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 36

To the chief Musician, A Psalm of David the servant of the LORD. The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.

(Ein Psalm Davids, des Knechtes des HERRN, vorzusingen.) Es ist aus Grund meines Herzens von der Gottlosen Wesen gesprochen, daß keine Gottesfurcht bei ihnen ist.

For he flattereth himself in his own eyes, until his iniquity be found to be hateful.

Sie schmücken sich untereinander selbst, daß sie ihre böse Sache fördern und andere verunglimpfem.

The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.

Alle ihre Worte sind schädlich und erlogen; sie lassen sich auch nicht weisen, daß sie Gutes täten;

He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.

sondern sie trachten auf ihrem Lager nach Schaden und stehen fest auf dem bösen Weg und scheuen kein Arges.

Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.

HERR, deine Güte reicht, soweit der Himmel ist, und deine Wahrheit, soweit die Wolken gehen.

Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.

Deine Gerechtigkeit steht wie die Berge Gottes und dein Recht wie eine große Tiefe. HERR, du hilfst Menschen und Vieh.

How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.

Wie teuer ist deine Güte, Gott, daß Menschenkinder unter dem Schatten deiner Flügel Zuflucht haben!

They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.

Sie werden trunken von den reichen Gütern deines Hauses, und du tränkest sie mit Wonne als mit einem Strom.

For with thee is the fountain of life: in thy light shall we see light.

Denn bei dir ist die Quelle des Lebens, und in deinem Licht sehen wir das Licht.

O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.

Breite deine Güte über die, die dich kennen, und deine Gerechtigkeit über die Frommen.

Let not the foot of pride come against me, and let not the hand of the wicked remove me.

Laß mich nicht von den Stolzen untertreten werden, und die Hand der Gottlosen stürze mich nicht;

There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

sondern laß sie, die Übeltäter, daselbst fallen, daß sie verstoßen werden und nicht bleiben mögen.

Psalms 37 - Psalmen 37


Psalms Chapter 37 King James Bible - Psalmen Kapitel 37 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 36
Psalmen 36

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 37

A Psalm of David. Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.

(Ein Psalm Davids.) Erzürne dich nicht über die Bösen; sei nicht neidisch auf die Übeltäter.

For they shall soon be cut down like the grass, and wither as the green herb.

Denn wie das Gras werden sie bald abgehauen, und wie das grüne Kraut werden sie verwelken.

Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.

Hoffe auf den HERRN und tue Gutes; bleibe im Lande und nähre dich redlich.

Delight thyself also in the LORD; and he shall give thee the desires of thine heart.

Habe Deine Lust am HERRN; der wird dir geben, was dein Herz wünschet.

Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.

Befiehl dem HERRN deine Wege und hoffe auf ihn; er wird's wohl machen

And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.

und wird deine Gerechtigkeit hervorbringen wie das Licht und dein Recht wie den Mittag.

Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.

Sei stille dem HERRN und warte auf ihn; erzürne dich nicht über den, dem sein Mutwille glücklich fortgeht.

Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.

Steh ab vom Zorn und laß den Grimm, erzürne dich nicht, daß du nicht auch übel tust.

For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.

Denn die Bösen werden ausgerottet; die aber des HERRN harren, werden das Land erben.

For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.

Es ist noch um ein kleines, so ist der Gottlose nimmer; und wenn du nach seiner Stätte sehen wirst, wird er weg sein.

But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.

Aber die Elenden werden das Land erben und Lust haben in großem Frieden.

The wicked plotteth against the just, and gnasheth upon him with his teeth.

Der Gottlose droht dem Gerechten und beißt seine Zähne zusammen über ihn.

The Lord shall laugh at him: for he seeth that his day is coming.

Aber der HERR lacht sein; denn er sieht, daß sein Tag kommt.

The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.

Die Gottlosen ziehen das Schwert aus und spannen ihren Bogen, daß sie fällen den Elenden und Armen und schlachten die Frommen.

Their sword shall enter into their own heart, and their bows shall be broken.

Aber ihr Schwert wird in ihr Herz gehen, und ihr Bogen wird zerbrechen.

A little that a righteous man hath is better than the riches of many wicked.

Das wenige, das ein Gerechter hat, ist besser als das große Gut vieler Gottlosen.

For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.

Denn der Gottlosen Arm wird zerbrechen; aber der HERR erhält die Gerechten.

The LORD knoweth the days of the upright: and their inheritance shall be for ever.

Der HERR kennt die Tage der Frommen, und ihr Gut wird ewiglich bleiben.

They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.

Sie werden nicht zu Schanden in der bösen Zeit, und in der Teuerung werden sie genug haben.

But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.

Denn die Gottlosen werden umkommen; und die Feinde des HERRN, wenn sie gleich sind wie köstliche Aue, werden sie doch vergehen, wie der Rauch vergeht.

The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.

Der Gottlose borgt und bezahlt nicht; der Gerechte aber ist barmherzig und gibt.

For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.

Denn seine Gesegneten erben das Land; aber seine Verfluchten werden ausgerottet.

The steps of a good man are ordered by the LORD: and he delighteth in his way.

Von dem HERRN wird solches Mannes Gang gefördert, und er hat Lust an seinem Wege.

Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.

Fällt er, so wird er nicht weggeworfen; denn der HERR hält ihn bei der Hand.

I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.

Ich bin jung gewesen und alt geworden und habe noch nie gesehen den Gerechten verlassen oder seinen Samen nach Brot gehen.

He is ever merciful, and lendeth; and his seed is blessed.

Er ist allezeit barmherzig und leihet gerne, und sein Same wird gesegnet sein.

Depart from evil, and do good; and dwell for evermore.

Laß vom Bösen und tue Gutes und bleibe wohnen immerdar.

For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.

Denn der HERR hat das Recht lieb und verläßt seine Heiligen nicht; ewiglich werden sie bewahrt; aber der Gottlosen Same wird ausgerottet.

The righteous shall inherit the land, and dwell therein for ever.

Die Gerechten erben das Land und bleiben ewiglich darin.

The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.

Der Mund des Gerechten redet die Weisheit, und seine Zunge lehrt das Recht.

The law of his God is in his heart; none of his steps shall slide.

Das Gesetz seines Gottes ist in seinem Herzen; seine Tritte gleiten nicht.

The wicked watcheth the righteous, and seeketh to slay him.

Der Gottlose lauert auf den Gerechten und gedenkt ihn zu töten.

The LORD will not leave him in his hand, nor condemn him when he is judged.

Aber der HERR läßt ihn nicht in seinen Händen und verdammt ihn nicht, wenn er verurteilt wird.

Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.

Harre auf den HERRN und halte seinen Weg, so wird er dich erhöhen, daß du das Land erbest; du wirst es sehen, daß die Gottlosen ausgerottet werden.

I have seen the wicked in great power, and spreading himself like a green bay tree.

Ich habe gesehen einen Gottlosen, der war trotzig und breitete sich aus und grünte wie ein Lorbeerbaum.

Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.

Da man vorüberging, siehe, da war er dahin; ich fragte nach ihm, da ward er nirgend gefunden.

Mark the perfect man, and behold the upright: for the end of that man is peace.

Bleibe fromm und halte dich recht; denn solchem wird's zuletzt wohl gehen.

But the transgressors shall be destroyed together: the end of the wicked shall be cut off.

Die Übertreter aber werden vertilgt miteinander, und die Gottlosen werden zuletzt ausgerottet.

But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.

Aber der HERR hilft den Gerechten; der ist ihre Stärke in der Not.

And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

Und der HERR wird ihnen beistehen und wird sie erretten; er wird sie von dem Gottlosen erretten und ihnen helfen; denn sie trauen auf ihn.

Psalms 38 - Psalmen 38


Psalms Chapter 38 King James Bible - Psalmen Kapitel 38 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 37
Psalmen 37

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 38

A Psalm of David, to bring to remembrance. O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.

(Ein Psalm Davids, zum Gedächtnis.) HERR, strafe mich nicht in deinem Zorn und züchtige mich nicht in deinem Grimm.

For thine arrows stick fast in me, and thy hand presseth me sore.

Denn deine Pfeile stecken in mir, und deine Hand drückt mich.

There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.

Es ist nichts Gesundes an meinem Leibe vor deinem Drohen und ist kein Friede in meinen Gebeinen vor meiner Sünde.

For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.

Denn meine Sünden gehen über mein Haupt; wie eine schwere Last sind sie mir zu schwer geworden.

My wounds stink and are corrupt because of my foolishness.

Meine Wunden stinken und eitern vor meiner Torheit.

I am troubled; I am bowed down greatly; I go mourning all the day long.

Ich gehe krumm und sehr gebückt; den ganzen Tag gehe ich traurig.

For my loins are filled with a loathsome disease: and there is no soundness in my flesh.

Denn meine Lenden verdorren ganz, und ist nichts Gesundes an meinem Leibe.

I am feeble and sore broken: I have roared by reason of the disquietness of my heart.

Es ist mir gar anders denn zuvor, und ich bin sehr zerstoßen. Ich heule vor Unruhe meines Herzens.

Lord, all my desire is before thee; and my groaning is not hid from thee.

HERR, vor dir ist alle meine Begierde, und mein Seufzen ist dir nicht verborgen.

My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.

Mein Herz bebt, meine Kraft hat mich verlassen, und das Licht meiner Augen ist nicht bei mir.

My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.

Meine Lieben und Freunde treten zurück und scheuen meine Plage, und meine Nächsten stehen ferne.

They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.

Und die mir nach dem Leben trachten, stellen mir nach; und die mir übelwollen, reden, wie sie Schaden tun wollen, und gehen mit eitel Listen um.

But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.

Ich aber muß sein wie ein Tauber und nicht hören, und wie ein Stummer, der seinen Mund nicht auftut,

Thus I was as a man that heareth not, and in whose mouth are no reproofs.

und muß sein wie einer, der nicht hört und der keine Widerrede in seinem Munde hat.

For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.

Aber ich harre, HERR, auf dich; du, HERR, mein Gott, wirst erhören.

For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.

Denn ich denke: Daß sie sich ja nicht über mich freuen! Wenn mein Fuß wankte, würden sie sich hoch rühmen wider mich.

For I am ready to halt, and my sorrow is continually before me.

Denn ich bin zu Leiden gemacht, und mein Schmerz ist immer vor mir.

For I will declare mine iniquity; I will be sorry for my sin.

Denn ich zeige meine Missetat an und sorge wegen meiner Sünde.

But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.

Aber meine Feinde leben und sind mächtig; die mich unbillig hassen, derer ist viel.

They also that render evil for good are mine adversaries; because I follow the thing that good is.

Und die mir Arges tun um Gutes, setzen sich wider mich, darum daß ich an dem Guten halte.

Forsake me not, O LORD: O my God, be not far from me.

Verlaß mich nicht, HERR! Mein Gott, sei nicht ferne von mir!

Make haste to help me, O Lord my salvation.

Eile, mir beizustehen, HERR, meine Hilfe.

Psalms 39 - Psalmen 39


Psalms Chapter 39 King James Bible - Psalmen Kapitel 39 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 38
Psalmen 38

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 39

To the chief Musician, even to Jeduthun, A Psalm of David. I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.

(Ein Psalm Davids, vorzusingen, für Jeduthun.) Ich habe mir vorgesetzt: Ich will mich hüten, daß ich nicht sündige mit meiner Zunge. Ich will meinen Mund zäumen, weil ich muß den Gottlosen vor mir sehen.

I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.

Ich bin verstummt und still und schweige der Freuden und muß mein Leid in mich fressen.

My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,

Mein Herz ist entbrannt in meinem Leibe, und wenn ich daran gedenke, werde ich entzündet; ich rede mit meiner Zunge.

LORD, make me to know mine end, and the measure of my days, what it is; that I may know how frail I am.

Aber, HERR, lehre mich doch, daß es ein Ende mit mir haben muß und mein Leben ein Ziel hat und ich davon muß.

Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.

Siehe, meiner Tage sind einer Hand breit bei dir, und mein Leben ist wie nichts vor dir. Wie gar nichts sind alle Menschen, die doch so sicher leben! (Sela.)

Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.

Sie gehen daher wie ein Schemen und machen sich viel vergebliche Unruhe; sie sammeln, und wissen nicht, wer es einnehmen wird.

And now, Lord, what wait I for? my hope is in thee.

Nun, HERR, wes soll ich mich trösten? Ich hoffe auf dich.

Deliver me from all my transgressions: make me not the reproach of the foolish.

Errette mich von aller meiner Sünde und laß mich nicht den Narren ein Spott werden.

I was dumb, I opened not my mouth; because thou didst it.

Ich will schweigen und meinen Mund nicht auftun; denn du hast's getan.

Remove thy stroke away from me: I am consumed by the blow of thine hand.

Wende deine Plage von mir; denn ich bin verschmachtet von der Strafe deiner Hand.

When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.

Wenn du einen züchtigst um der Sünde willen, so wird seine Schöne verzehrt wie von Motten. Ach wie gar nichts sind doch alle Menschen! (Sela.)

Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.

Höre mein Gebet, HERR, und vernimm mein Schreien und schweige nicht über meine Tränen; denn ich bin dein Pilger und dein Bürger wie alle meine Väter.

O spare me, that I may recover strength, before I go hence, and be no more.

Laß ab von mir, daß ich mich erquicke, ehe ich den hinfahre und nicht mehr hier sei.

Psalms 40 - Psalmen 40


Psalms Chapter 40 King James Bible - Psalmen Kapitel 40 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 39
Psalmen 39

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 40

To the chief Musician, A Psalm of David. I waited patiently for the LORD; and he inclined unto me, and heard my cry.

(Ein Psalm Davids, vorzusingen.) Ich harrte des HERRN; und er neigte sich zu mir und hörte mein Schreien

He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.

und zog mich aus der grausamen Grube und aus dem Schlamm und stellte meine Füße auf einen Fels, daß ich gewiß treten kann;

And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.

und hat mir ein neues Lied in meinen Mund gegeben, zu loben unsern Gott. Das werden viele sehen und den HERRN fürchten und auf ihn hoffen.

Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.

Wohl dem, der seine Hoffnung setzt auf den HERRN und sich nicht wendet zu den Hoffärtigen und zu denen, die mit Lügen umgehen!

Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.

HERR, mein Gott, groß sind deine Wunder und deine Gedanken, die du an uns beweisest. Dir ist nichts gleich. Ich will sie verkündigen und davon sagen; aber sie sind nicht zu zählen.

Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.

Opfer und Speisopfer gefallen dir nicht; aber die Ohren hast du mir aufgetan. Du willst weder Brandopfer noch Sündopfer.

Then said I, Lo, I come: in the volume of the book it is written of me,

Da ich sprach: Siehe, ich komme; im Buch ist von mir geschrieben.

I delight to do thy will, O my God: yea, thy law is within my heart.

Deinen Willen, mein Gott, tue ich gern, und dein Gesetz habe ich in meinem Herzen.

I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.

Ich will predigen die Gerechtigkeit in der großen Gemeinde; siehe, ich will mir meinen Mund nicht stopfen lassen, HERR, das weißt du.

I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.

Deine Gerechtigkeit verberge ich nicht in meinem Herzen; von deiner Wahrheit und von deinem Heil rede ich; ich verhehle deine Güte und Treue nicht vor der großen Gemeinde.

Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.

Du aber, HERR, wollest deine Barmherzigkeit von mir nicht wenden; laß deine Güte und Treue allewege mich behüten.

For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.

Denn es hat mich umgeben Leiden ohne Zahl; es haben mich meine Sünden ergriffen, daß ich nicht sehen kann; ihrer ist mehr denn der Haare auf meinem Haupt, und mein Herz hat mich verlassen.

Be pleased, O LORD, to deliver me: O LORD, make haste to help me.

Laß dir's gefallen, HERR, daß du mich errettest; eile, HERR, mir zu helfen!

Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.

Schämen müssen sich und zu Schanden werden, die mir nach meiner Seele stehen, daß sie die umbringen; zurück müssen sie fallen und zu Schanden werden, die mir Übles gönnen.

Let them be desolate for a reward of their shame that say unto me, Aha, aha.

Sie müssen in ihrer Schande erschrecken, die über mich schreien: "Da, da!"

Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.

Es müssen dein sich freuen und fröhlich sein alle, die nach dir fragen; und die dein Heil lieben, müssen sagen allewege: "Der HERR sei hoch gelobt!"

But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.

Denn ich bin arm und elend; der HERR aber sorgt für mich. Du bist mein Helfer und Erretter; mein Gott, verziehe nicht!

Psalms 41 - Psalmen 41


Psalms Chapter 41 King James Bible - Psalmen Kapitel 41 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 40
Psalmen 40

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 41

To the chief Musician, A Psalm of David. Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.

(Ein Psalm Davids, vorzusingen.) Wohl dem, der sich des Dürftigen annimmt! Den wird der HERR erretten zur bösen Zeit.

The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.

Der HERR wird ihn bewahren und beim Leben erhalten und es ihm lassen wohl gehen auf Erden und wird ihn nicht geben in seiner Feinde Willen.

The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.

Der HERR wird ihn erquicken auf seinem Siechbette; du hilfst ihm von aller Krankheit.

I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.

Ich sprach: HERR, sei mir gnädig, heile meine Seele; denn ich habe an dir gesündigt.

Mine enemies speak evil of me, When shall he die, and his name perish?

Meine Feinde reden Arges gegen mich: "Wann wird er sterben und sein Name vergehen?"

And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.

Sie kommen, daß sie schauen, und meinen's doch nicht von Herzen; sondern suchen etwas, das sie lästern mögen, gehen hin und tragen's aus.

All that hate me whisper together against me: against me do they devise my hurt.

Alle, die mich hassen, raunen miteinander wider mich und denken Böses über mich.

An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.

Sie haben ein Bubenstück über mich beschlossen: "Wenn er liegt, soll er nicht wieder aufstehen."

Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.

Auch mein Freund, dem ich mich vertraute, der mein Brot aß, tritt mich unter die Füße.

But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.

Du aber, HERR, sei mir gnädig und hilf mir auf, so will ich sie bezahlen.

By this I know that thou favourest me, because mine enemy doth not triumph over me.

Dabei merke ich, daß du Gefallen an mir hast, daß mein Feind über mich nicht jauchzen wird.

And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.

Mich aber erhältst du um meiner Frömmigkeit willen und stellst mich vor dein Angesicht ewiglich.

Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

Gelobet sei der HERR, der Gott Israels, von nun an bis in Ewigkeit! Amen, amen.

Psalms 42 - Psalmen 42


Psalms Chapter 42 King James Bible - Psalmen Kapitel 42 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 41
Psalmen 41

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 42

To the chief Musician, Maschil, for the sons of Korah. As the hart panteth after the water brooks, so panteth my soul after thee, O God.

(Eine Unterweisung der Kinder Korah, vorzusingen.) Wie der Hirsch schreit nach frischem Wasser, so schreit meine Seele, Gott, zu dir.

My soul thirsteth for God, for the living God: when shall I come and appear before God?

Meine Seele dürstet nach Gott, nach dem lebendigen Gott. Wann werde ich dahin kommen, daß ich Gottes Angesicht schaue?

My tears have been my meat day and night, while they continually say unto me, Where is thy God?

Meine Tränen sind meine Speise Tag und Nacht, weil man täglich zu mir sagt: Wo ist nun dein Gott?

When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.

Wenn ich des innewerde, so schütte ich mein Herz aus bei mir selbst; denn ich wollte gerne hingehen mit dem Haufen und mit ihnen wallen zum Hause Gottes mit Frohlocken und Danken unter dem Haufen derer, die da feiern.

Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.

Was betrübst du dich, meine Seele, und bist so unruhig in mir? Harre auf Gott! denn ich werde ihm noch danken, daß er mir hilft mit seinem Angesicht.

O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.

Mein Gott, betrübt ist meine Seele in mir; darum gedenke ich an dich im Lande am Jordan und Hermonim, auf dem kleinen Berg.

Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.

Deine Fluten rauschen daher, daß hier eine Tiefe und da eine Tiefe brausen; alle deine Wasserwogen und Wellen gehen über mich.

Yet the LORD will command his lovingkindness in the daytime, and in the night his song shall be with me, and my prayer unto the God of my life.

Der HERR hat des Tages verheißen seine Güte, und des Nachts singe ich ihm und bete zu dem Gott meines Lebens.

I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?

Ich sage zu Gott, meinem Fels: Warum hast du mein vergessen? Warum muß ich so traurig gehen, wenn mein Feind mich drängt?

As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?

Es ist als ein Mord in meinen Gebeinen, daß mich meine Feinde schmähen, wenn sie täglich zu mir sagen: Wo ist nun dein Gott?

Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.

Was betrübst du dich, meine Seele, und bist so unruhig in mir? Harre auf Gott! denn ich werde ihm noch danken, daß er meines Angesichts Hilfe und mein Gott ist.

Psalms 43 - Psalmen 43


Psalms Chapter 43 King James Bible - Psalmen Kapitel 43 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 42
Psalmen 42

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 43

Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.

Richte mich, Gott, und führe meine Sache wider das unheilige Volk und errette mich von den falschen und bösen Leuten.

For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?

Denn du bist der Gott meine Stärke; warum verstößest du mich? Warum lässest du mich so traurig gehen, wenn mich mein Feind drängt?

O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.

Sende dein Licht und deine Wahrheit, daß sie mich leiten und bringen zu deinem heiligen Berg und zu deiner Wohnung,

Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.

daß ich hineingehe zum Altar Gottes, zu dem Gott, der meine Freude und Wonne ist, und dir, Gott, auf der Harfe danke, mein Gott.

Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

Was betrübst du dich, meine Seele, und bist so unruhig in mir? Harre auf Gott! denn ich werde ihm noch danken, daß er meines Angesichts Hilfe und mein Gott ist.

Psalms 44 - Psalmen 44


Psalms Chapter 44 King James Bible - Psalmen Kapitel 44 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 43
Psalmen 43

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 44

To the chief Musician for the sons of Korah, Maschil. We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.

(Eine Unterweisung der Kinder Korah, vorzusingen.) Gott, wir haben's mit unsern Ohren gehört, unsre Väter haben's uns erzählt, was du getan hast zu ihren Zeiten vor alters.

How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.

Du hast mit deiner Hand die Heiden vertrieben, aber sie hast du eingesetzt; du hast die Völker verderbt, aber sie hast du ausgebreitet.

For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.

Denn sie haben das Land nicht eingenommen durch ihr Schwert, und ihr Arm half ihnen nicht, sondern deine Rechte, dein Arm und das Licht deines Angesichts; denn du hattest Wohlgefallen an ihnen.

Thou art my King, O God: command deliverances for Jacob.

Du, Gott, bist mein König, der du Jakob Hilfe verheißest.

Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.

Durch dich wollen wir unsre Feinde zerstoßen; in deinem Namen wollen wir untertreten, die sich wider uns setzen.

For I will not trust in my bow, neither shall my sword save me.

Denn ich verlasse mich nicht auf meinen Bogen, und mein Schwert kann mir nicht helfen;

But thou hast saved us from our enemies, and hast put them to shame that hated us.

sondern du hilfst uns von unsern Feinden und machst zu Schanden, die uns hassen.

In God we boast all the day long, and praise thy name for ever. Selah.

Wir wollen täglich rühmen von Gott und deinem Namen danken ewiglich. (Sela.)

But thou hast cast off, and put us to shame; and goest not forth with our armies.

Warum verstößest du uns denn nun und lässest uns zu Schanden werden und ziehst nicht aus unter unserm Heer?

Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.

Du lässest uns fliehen vor unserm Feind, daß uns berauben, die uns hassen.

Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.

Du lässest uns auffressen wie Schafe und zerstreuest uns unter die Heiden.

Thou sellest thy people for nought, and dost not increase thy wealth by their price.

Du verkaufst dein Volk umsonst und nimmst nichts dafür.

Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.

Du machst uns zur Schmach unsern Nachbarn, zum Spott und Hohn denen, die um uns her sind.

Thou makest us a byword among the heathen, a shaking of the head among the people.

Du machst uns zum Beispiel unter den Heiden und daß die Völker das Haupt über uns schütteln.

My confusion is continually before me, and the shame of my face hath covered me,

Täglich ist meine Schmach vor mir, und mein Antlitz ist voller Scham,

For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.

daß ich die Schänder und Lästerer hören und die Feinde und Rachgierigen sehen muß.

All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.

Dies alles ist über uns gekommen; und wir haben doch dein nicht vergessen noch untreu in deinem Bund gehandelt.

Our heart is not turned back, neither have our steps declined from thy way;

Unser Herz ist nicht abgefallen noch unser Gang gewichen von deinem Weg,

Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.

daß du uns so zerschlägst am Ort der Schakale und bedeckst uns mit Finsternis.

If we have forgotten the name of our God, or stretched out our hands to a strange god;

Wenn wir des Namens unsers Gottes vergessen hätten und unsre Hände aufgehoben zum fremden Gott,

Shall not God search this out? for he knoweth the secrets of the heart.

würde das Gott nicht finden? Er kennt ja unsers Herzens Grund.

Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.

Denn wir werden ja um deinetwillen täglich erwürgt und sind geachtet wie Schlachtschafe.

Awake, why sleepest thou, O Lord? arise, cast us not off for ever.

Erwecke dich, HERR! Warum schläfst Du? Wache auf und verstoße uns nicht so gar!

Wherefore hidest thou thy face, and forgettest our affliction and our oppression?

Warum verbirgst du dein Antlitz, vergissest unsers Elends und unsrer Drangsal?

For our soul is bowed down to the dust: our belly cleaveth unto the earth.

Denn unsre Seele ist gebeugt zur Erde; unser Leib klebt am Erdboden.

Arise for our help, and redeem us for thy mercies' sake.

Mache dich auf, hilf uns und erlöse uns um deiner Güte willen!

Psalms 45 - Psalmen 45


Psalms Chapter 45 King James Bible - Psalmen Kapitel 45 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 44
Psalmen 44

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 45

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves. My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.

(Ein Brautlied und Unterweisung der Kinder Korah, von den Rosen, vorzusingen. ) Mein Herz dichtet ein feines Lied; ich will singen von meinem König; meine Zunge ist wie der Griffel eines guten Schreibers.

Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.

Du bist der Schönste unter den Menschenkindern, holdselig sind deine Lippen; darum segnet dich Gott ewiglich.

Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.

Gürte dein Schwert an deine Seite, du Held, und schmücke dich schön!

And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.

Es müsse dir gelingen in deinem Schmuck. Zieh einher der Wahrheit zugut, und die Elenden bei Recht zu erhalten, so wird deine rechte Hand Wunder vollbringen.

Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.

Scharf sind deine Pfeile, daß die Völker vor dir niederfallen; sie dringen ins Herz der Feinde des Königs.

Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.

Gott, dein Stuhl bleibt immer und ewig; das Zepter deines Reiches ist ein gerades Zepter.

Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.

Du liebest die Gerechtigkeit und hassest gottlos Wesen; darum hat dich Gott, dein Gott, gesalbt mit Freudenöl mehr denn deine Gesellen.

All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.

Deine Kleider sind eitel Myrrhe, Aloe und Kassia, wenn du aus den elfenbeinernen Palästen dahertrittst in deiner schönen Pracht.

Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.

In deinem Schmuck gehen der Könige Töchter; die Braut steht zu deiner Rechten in eitel köstlichem Gold.

Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;

Höre, Tochter, sieh und neige deine Ohren; vergiß deines Volkes und Vaterhauses,

So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.

so wird der König Lust an deiner Schöne haben; denn er ist dein HERR, und ihn sollst du anbeten.

And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.

Die Tochter Tyrus wird mit Geschenk dasein; die Reichen im Volk werden vor dir flehen.

The king's daughter is all glorious within: her clothing is of wrought gold.

Des Königs Tochter drinnen ist ganz herrlich; sie ist mit goldenen Gewändern gekleidet.

She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.

Man führt sie in gestickten Kleidern zum König; und ihre Gespielen, die Jungfrauen, die ihr nachgehen, führt man zu dir.

With gladness and rejoicing shall they be brought: they shall enter into the king's palace.

Man führt sie mit Freuden und Wonne, und sie gehen in des Königs Palast.

Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.

An deiner Väter Statt werden deine Söhne sein; die wirst du zu Fürsten setzen in aller Welt.

I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.

Ich will deines Namens gedenken von Kind zu Kindeskind; darum werden dir danken die Völker immer und ewiglich.

Psalms 46 - Psalmen 46


Psalms Chapter 46 King James Bible - Psalmen Kapitel 46 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 45
Psalmen 45

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 46

To the chief Musician for the sons of Korah, A Song upon Alamoth. God is our refuge and strength, a very present help in trouble.

(Ein Lied der Kinder Korah, von der Jugend, vorzusingen.) Gott ist unsre Zuversicht und Stärke. Eine Hilfe in den großen Nöten, die uns getroffen haben.

Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;

Darum fürchten wir uns nicht, wenngleich die Welt unterginge und die Berge mitten ins Meer sänken,

Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.

wenngleich das Meer wütete und wallte und von seinem Ungestüm die Berge einfielen. (Sela.)

There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.

Dennoch soll die Stadt Gottes fein lustig bleiben mit ihren Brünnlein, da die heiligen Wohnungen des Höchsten sind.

God is in the midst of her; she shall not be moved: God shall help her, and that right early.

Gott ist bei ihr drinnen, darum wird sie fest bleiben; Gott hilft ihr früh am Morgen.

The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.

Die Heiden müssen verzagen und die Königreiche fallen; das Erdreich muß vergehen, wenn er sich hören läßt.

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

Der HERR Zebaoth ist mit uns; der Gott Jakobs ist unser Schutz. (Sela.)

Come, behold the works of the LORD, what desolations he hath made in the earth.

Kommet her und schauet die Werke des HERRN, der auf Erden solch zerstören anrichtet,

He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.

der den Kriegen steuert in aller Welt, den Bogen zerbricht, Spieße zerschlägt und Wagen mit Feuer verbrennt.

Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.

Seid stille und erkennet, daß ich GOTT bin. Ich will Ehre einlegen unter den Heiden; ich will Ehre einlegen auf Erden.

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

Der HERR Zebaoth ist mit uns; der Gott Jakobs ist unser Schutz. (Sela.)

Psalms 47 - Psalmen 47


Psalms Chapter 47 King James Bible - Psalmen Kapitel 47 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 46
Psalmen 46

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 47

To the chief Musician, A Psalm for the sons of Korah. O clap your hands, all ye people; shout unto God with the voice of triumph.

(Ein Psalm der Kinder Korah, vorzusingen.) Frohlocket mit Händen, alle Völker, und jauchzet Gott mit fröhlichem Schall!

For the LORD most high is terrible; he is a great King over all the earth.

Denn der HERR, der Allerhöchste, ist erschrecklich, ein großer König auf dem ganzen Erdboden.

He shall subdue the people under us, and the nations under our feet.

Er zwingt die Völker unter uns und die Leute unter unsre Füße.

He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.

Er erwählt uns unser Erbteil, die Herrlichkeit Jakobs, den er liebt. (Sela.)

God is gone up with a shout, the LORD with the sound of a trumpet.

Gott fährt auf mit Jauchzen und der HERR mit heller Posaune.

Sing praises to God, sing praises: sing praises unto our King, sing praises.

Lobsinget, lobsinget Gott; lobsinget, lobsinget unserm König!

For God is the King of all the earth: sing ye praises with understanding.

Denn Gott ist König auf dem ganzen Erdboden; lobsinget ihm klüglich!

God reigneth over the heathen: God sitteth upon the throne of his holiness.

Gott ist König über die Heiden; Gott sitzt auf seinem heiligen Stuhl.

The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

Die Fürsten unter den Völkern sind versammelt zu einem Volk des Gottes Abrahams; denn Gottes sind die Schilde auf Erden, er hat sie erhöht.

Psalms 48 - Psalmen 48


Psalms Chapter 48 King James Bible - Psalmen Kapitel 48 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 47
Psalmen 47

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 48

A Song and Psalm for the sons of Korah. Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.

(Ein Psalmlied der Kinder Korah.) Groß ist der HERR und hochberühmt in der Stadt unsers Gottes, auf seinem heiligen Berge.

Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.

Schön ragt empor der Berg Zion, des sich das ganze Land tröstet; an der Seite gegen Mitternacht liegt die Stadt des großen Königs.

God is known in her palaces for a refuge.

Gott ist in ihren Palästen bekannt, daß er der Schutz sei.

For, lo, the kings were assembled, they passed by together.

Denn siehe, Könige waren versammelt und sind miteinander vorübergezogen.

They saw it, and so they marvelled; they were troubled, and hasted away.

Sie haben sich verwundert, da sie solches sahen; sie haben sich entsetzt und sind davon gestürzt.

Fear took hold upon them there, and pain, as of a woman in travail.

Zittern ist sie daselbst angekommen, Angst wie eine Gebärerin.

Thou breakest the ships of Tarshish with an east wind.

Du zerbrichst die Schiffe im Meer durch den Ostwind.

As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.

Wie wir gehört haben, so sehen wir's an der Stadt des HERRN Zebaoth, an der Stadt unsers Gottes; Gott erhält sie ewiglich. (Sela.)

We have thought of thy lovingkindness, O God, in the midst of thy temple.

Gott, wir gedenken deiner Güte in deinem Tempel.

According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.

Gott, wie dein Name, so ist auch dein Ruhm bis an der Welt Enden; deine Rechte ist voll Gerechtigkeit.

Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.

Es freue sich der Berg Zion, und die Töchter Juda's seien fröhlich um deiner Gerichte willen.

Walk about Zion, and go round about her: tell the towers thereof.

Machet euch um Zion und umfanget sie, zählet ihre Türme;

Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.

achtet mit Fleiß auf ihre Mauern, durchwandelt ihre Paläste, auf daß ihr davon verkündiget den Nachkommen,

For this God is our God for ever and ever: he will be our guide even unto death.

daß dieser Gott sei unser Gott immer und ewiglich. Er führt uns wie die Jugend.

Psalms 49 - Psalmen 49


Psalms Chapter 49 King James Bible - Psalmen Kapitel 49 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 48
Psalmen 48

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 49

To the chief Musician, A Psalm for the sons of Korah. Hear this, all ye people; give ear, all ye inhabitants of the world:

(Ein Psalm der Kinder Korah, vorzusingen.) Höret zu, alle Völker; merket auf, alle, die in dieser Zeit leben,

Both low and high, rich and poor, together.

beide, gemeiner Mann und Herren, beide, reich und arm, miteinander!

My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.

Mein Mund soll von Weisheit reden und mein Herz von Verstand sagen.

I will incline mine ear to a parable: I will open my dark saying upon the harp.

Ich will einem Spruch mein Ohr neigen und kundtun mein Rätsel beim Klange der Harfe.

Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?

Warum sollte ich mich fürchten in bösen Tagen, wenn mich die Missetat meiner Untertreter umgibt,

They that trust in their wealth, and boast themselves in the multitude of their riches;

die sich verlassen auf ihr Gut und trotzen auf ihren großen Reichtum?

None of them can by any means redeem his brother, nor give to God a ransom for him:

Kann doch einen Bruder niemand erlösen noch ihn Gott versöhnen

(For the redemption of their soul is precious, and it ceaseth for ever:)

(denn es kostet zuviel, eine Seele zu erlösen; man muß es anstehen lassen ewiglich),

That he should still live for ever, and not see corruption.

daß er fortlebe immerdar und die Grube nicht sehe.

For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.

Denn man wird sehen, daß die Weisen sterben sowohl als die Toren und Narren umkommen und müssen ihr Gut andern lassen.

Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.

Das ist ihr Herz, daß ihre Häuser währen immerdar, ihre Wohnungen bleiben für und für; und haben große Ehre auf Erden.

Nevertheless man being in honour abideth not: he is like the beasts that perish.

Dennoch kann ein Mensch nicht bleiben in solchem Ansehen, sondern muß davon wie ein Vieh.

This their way is their folly: yet their posterity approve their sayings. Selah.

Dies ihr Tun ist eitel Torheit; doch loben's ihre Nachkommen mit ihrem Munde. (Sela.)

Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.

Sie liegen in der Hölle wie Schafe, der Tod weidet sie; aber die Frommen werden gar bald über sie herrschen, und ihr Trotz muß vergehen; in der Hölle müssen sie bleiben.

But God will redeem my soul from the power of the grave: for he shall receive me. Selah.

Aber Gott wird meine Seele erlösen aus der Hölle Gewalt; denn er hat mich angenommen. (Sela.)

Be not thou afraid when one is made rich, when the glory of his house is increased;

Laß dich's nicht irren, ob einer reich wird, ob die Herrlichkeit seines Hauses groß wird.

For when he dieth he shall carry nothing away: his glory shall not descend after him.

Denn er wird nichts in seinem Sterben mitnehmen, und seine Herrlichkeit wird ihm nicht nachfahren.

Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.

Er tröstet sich wohl dieses guten Lebens, und man preiset's, wenn einer sich gütlich tut;

He shall go to the generation of his fathers; they shall never see light.

aber doch fahren sie ihren Vätern nach und sehen das Licht nimmermehr.

Man that is in honour, and understandeth not, is like the beasts that perish.

Kurz, wenn ein Mensch in Ansehen ist und hat keinen Verstand, so fährt er davon wie ein Vieh.

Psalms 50 - Psalmen 50


Psalms Chapter 50 King James Bible - Psalmen Kapitel 50 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 49
Psalmen 49

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 50

A Psalm of Asaph. The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.

(Ein Psalm Asaphs.) Gott, der HERR, der Mächtige, redet und ruft der Welt vom Aufgang der Sonne bis zu ihrem Niedergang.

Out of Zion, the perfection of beauty, God hath shined.

Aus Zion bricht an der schöne Glanz Gottes.

Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.

Unser Gott kommt und schweigt nicht. Fressend Feuer geht vor ihm her und um ihn her ist ein großes Wetter.

He shall call to the heavens from above, and to the earth, that he may judge his people.

Er ruft Himmel und Erde, daß er sein Volk richte:

Gather my saints together unto me; those that have made a covenant with me by sacrifice.

"Versammelt mir meine Heiligen, die den Bund mit mir gemacht haben beim Opfer."

And the heavens shall declare his righteousness: for God is judge himself. Selah.

Und die Himmel werden seine Gerechtigkeit verkündigen; denn Gott ist Richter. (Sela.)

Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.

"Höre, mein Volk, laß mich reden; Israel, laß mich unter dir zeugen: Ich, Gott, bin dein Gott.

I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.

Deines Opfers halber strafe ich dich nicht, sind doch deine Brandopfer immer vor mir.

I will take no bullock out of thy house, nor he goats out of thy folds.

Ich will nicht von deinem Hause Farren nehmen noch Böcke aus deinen Ställen.

For every beast of the forest is mine, and the cattle upon a thousand hills.

Denn alle Tiere im Walde sind mein und das Vieh auf den Bergen, da sie bei tausend gehen.

I know all the fowls of the mountains: and the wild beasts of the field are mine.

Ich kenne alle Vögel auf den Bergen, und allerlei Tier auf dem Feld ist vor mir.

If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.

Wo mich hungerte, wollte ich dir nicht davon sagen; denn der Erdboden ist mein und alles, was darinnen ist.

Will I eat the flesh of bulls, or drink the blood of goats?

Meinst du, daß ich Ochsenfleisch essen wolle oder Bocksblut trinken?

Offer unto God thanksgiving; and pay thy vows unto the most High:

Opfere Gott Dank und bezahle dem Höchsten deine Gelübde

And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.

und rufe mich an in der Not, so will ich dich erretten, so sollst du mich preisen."

But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?

Aber zum Gottlosen spricht Gott: "Was verkündigst du meine Rechte und nimmst meinen Bund in deinen Mund,

Seeing thou hatest instruction, and castest my words behind thee.

so du doch Zucht hassest und wirfst meine Worte hinter dich?

When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.

Wenn du einen Dieb siehst, so läufst du mit ihm und hast Gemeinschaft mit den Ehebrechern.

Thou givest thy mouth to evil, and thy tongue frameth deceit.

Deinen Mund lässest du Böses reden, und deine Zunge treibt Falschheit.

Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.

Du sitzest und redest wider deinen Bruder; deiner Mutter Sohn verleumdest du.

These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.

Das tust du, und ich schweige; da meinst du, ich werde sein gleichwie du. Aber ich will dich strafen und will dir's unter Augen stellen.

Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.

Merket doch das, die ihr Gottes vergesset, daß ich nicht einmal hinraffe und sei kein Retter da.

Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.

Wer Dank opfert, der preiset mich; und da ist der Weg, daß ich ihm zeige das Heil Gottes."

Psalms 51 - Psalmen 51


Psalms Chapter 51 King James Bible - Psalmen Kapitel 51 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 50
Psalmen 50

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 51

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba. Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.

(Ein Psalm Davids, vorzusingen; da der Prophet Nathan zu ihm kam, als er war zu Bath-Seba eingegangen.) Gott, sei mir gnädig nach deiner Güte und tilge meine Sünden nach deiner großen Barmherzigkeit.

Wash me throughly from mine iniquity, and cleanse me from my sin.

Wasche mich wohl von meiner Missetat und reinige mich von meiner Sünde.

For I acknowledge my transgressions: and my sin is ever before me.

Denn ich erkenne meine Missetat, und meine Sünde ist immer vor mir.

Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.

An dir allein habe ich gesündigt und übel vor dir getan, auf daß du recht behaltest in deinen Worten und rein bleibest, wenn du gerichtet wirst.

Behold, I was shapen in iniquity; and in sin did my mother conceive me.

Siehe, ich bin in sündlichem Wesen geboren, und meine Mutter hat mich in Sünden empfangen.

Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.

Siehe, du hast Lust zur Wahrheit, die im Verborgenen liegt; du lässest mich wissen die heimliche Weisheit.

Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.

Entsündige mich mit Isop, daß ich rein werde; wasche mich, daß ich schneeweiß werde.

Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.

Laß mich hören Freude und Wonne, daß die Gebeine fröhlich werden, die du zerschlagen hast.

Hide thy face from my sins, and blot out all mine iniquities.

Verbirg dein Antlitz von meinen Sünden und tilge alle meine Missetaten.

Create in me a clean heart, O God; and renew a right spirit within me.

Schaffe in mir, Gott, ein reines Herz und gib mir einen neuen, gewissen Geist.

Cast me not away from thy presence; and take not thy holy spirit from me.

Verwirf mich nicht von deinem Angesicht und nimm deinen heiligen Geist nicht von mir.

Restore unto me the joy of thy salvation; and uphold me with thy free spirit.

Tröste mich wieder mit deiner Hilfe, und mit einem freudigen Geist rüste mich aus.

Then will I teach transgressors thy ways; and sinners shall be converted unto thee.

Ich will die Übertreter deine Wege lehren, daß sich die Sünder zu dir bekehren.

Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.

Errette mich von den Blutschulden, Gott, der du mein Gott und Heiland bist, daß meine Zunge deine Gerechtigkeit rühme.

O Lord, open thou my lips; and my mouth shall shew forth thy praise.

Herr, tue meine Lippen auf, daß mein Mund deinen Ruhm verkündige.

For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.

Denn du hast nicht Lust zum Opfer, ich wollte dir's sonst wohl geben, und Brandopfer gefallen dir nicht.

The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.

Die Opfer, die Gott gefallen, sind ein geängsteter Geist; ein geängstet und zerschlagen Herz wirst du, Gott, nicht verachten.

Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.

Tue wohl an Zion nach deiner Gnade; baue die Mauern zu Jerusalem.

Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.

Dann werden dir gefallen die Opfer der Gerechtigkeit, die Brandopfer und ganzen Opfer; dann wird man Farren auf deinem Altar opfern.

Psalms 52 - Psalmen 52


Psalms Chapter 52 King James Bible - Psalmen Kapitel 52 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 51
Psalmen 51

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 52

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech. Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.

(Eine Unterweisung Davids, vorzusingen; da Doeg, der Edomiter, kam und sagte Saul an und sprach: David ist in Ahimelechs Haus gekommen.) Was trotzest du denn, du Tyrann, daß du kannst Schaden tun; so doch Gottes Güte täglich währet?

Thy tongue deviseth mischiefs; like a sharp razor, working deceitfully.

Deine Zunge trachtet nach Schaden und schneidet mit Lügen wie ein scharfes Schermesser.

Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.

Du redest lieber Böses denn Gutes, und Falsches denn Rechtes. (Sela.

Thou lovest all devouring words, O thou deceitful tongue.

Du redest gerne alles, was zu verderben dient, mit falscher Zunge.

God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.

Darum wird dich Gott auch ganz und gar zerstören und zerschlagen und aus deiner Hütte reißen und aus dem Lande der Lebendigen ausrotten. (Sela.)

The righteous also shall see, and fear, and shall laugh at him:

Und die Gerechten werden es sehen und sich fürchten und werden sein lachen:

Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.

"Siehe, das ist der Mann, der Gott nicht für seinen Trost hielt, sondern verließ sich auf seinen großen Reichtum und war mächtig, Schaden zu tun."

But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.

Ich aber werde bleiben wie ein grüner Ölbaum im Hause Gottes, verlasse mich auf Gottes Güte immer und ewiglich.

I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.

Ich danke dir ewiglich, denn du kannst's wohl machen; ich will harren auf deinen Namen, denn deine Heiligen haben Freude daran.

Psalms 53 - Psalmen 53


Psalms Chapter 53 King James Bible - Psalmen Kapitel 53 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 52
Psalmen 52

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 53

To the chief Musician upon Mahalath, Maschil, A Psalm of David. The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.

(Eine Unterweisung Davids, im Chor umeinander vorzusingen.) Die Toren sprechen in ihrem Herzen: Es ist kein Gott. Sie taugen nichts und sind ein Greuel geworden in ihrem bösen Wesen; das ist keiner, der Gutes tut.

God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.

Gott schaut vom Himmel auf der Menschen Kinder, daß er sehe, ob jemand klug sei, der nach Gott frage.

Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.

Aber sie sind alle abgefallen und allesamt untüchtig; da ist keiner, der Gutes tue, auch nicht einer.

Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.

Wollen denn die Übeltäter sich nicht sagen lassen, die mein Volk fressen, daß sie sich nähren? Gott rufen sie nicht an.

There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.

Da fürchten sie sich aber, wo nichts zu fürchten ist; denn Gott zerstreut die Gebeine derer, die dich belagern. Du machst sie zu Schanden; denn Gott verschmäht sie.

Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Ach daß Hilfe aus Zion über Israel käme und Gott sein gefangen Volk erlösete! So würde sich Jakob freuen und Israel fröhlich sein.

Psalms 54 - Psalmen 54


Psalms Chapter 54 King James Bible - Psalmen Kapitel 54 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 53
Psalmen 53

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 54

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us? Save me, O God, by thy name, and judge me by thy strength.

(Eine Unterweisung Davids, vorzusingen, auf Saitenspiel; da die von Siph kamen und sprachen zu Saul: David hat sich bei uns verborgen.) Hilf mir, Gott, durch deinen Namen und schaffe mir Recht durch deine Gewalt.

Hear my prayer, O God; give ear to the words of my mouth.

Gott, erhöre mein Gebet, vernimm die Rede meines Mundes.

For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.

Denn Stolze setzen sich wider mich, und Trotzige stehen mir nach meiner Seele und haben Gott nicht vor Augen. (Sela.)

Behold, God is mine helper: the Lord is with them that uphold my soul.

Siehe, Gott steht mir bei, der HERR erhält meine Seele.

He shall reward evil unto mine enemies: cut them off in thy truth.

Er wird die Bosheit meinen Feinden bezahlen. Verstöre sie durch deine Treue!

I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.

So will ich dir ein Freudenopfer tun und deinen Namen, HERR, danken, daß er so tröstlich ist.

For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.

Denn du errettest mich aus aller meiner Not, daß mein Auge an meinen Feinden Lust sieht.

Psalms 55 - Psalmen 55


Psalms Chapter 55 King James Bible - Psalmen Kapitel 55 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 54
Psalmen 54

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 55

To the chief Musician on Neginoth, Maschil, A Psalm of David. Give ear to my prayer, O God; and hide not thyself from my supplication.

(Eine Unterweisung Davids, vorzusingen, auf Saitenspiel.) Gott, erhöre mein Gebet und verbirg dich nicht vor meinem Flehen.

Attend unto me, and hear me: I mourn in my complaint, and make a noise;

Merke auf mich und erhöre mich, wie ich so kläglich zage und heule,

Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.

daß der Feind so schreit und der Gottlose drängt; denn sie wollen mir eine Tücke beweisen und sind mir heftig gram.

My heart is sore pained within me: and the terrors of death are fallen upon me.

Mein Herz ängstet sich in meinem Leibe, und des Todes Furcht ist auf mich gefallen.

Fearfulness and trembling are come upon me, and horror hath overwhelmed me.

Furcht und Zittern ist mich angekommen, und Grauen hat mich überfallen.

And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.

Ich sprach: O hätte ich Flügel wie Tauben, da ich flöge und wo bliebe!

Lo, then would I wander far off, and remain in the wilderness. Selah.

Siehe, so wollt ich ferne wegfliehen und in der Wüste bleiben. (Sela.)

I would hasten my escape from the windy storm and tempest.

Ich wollte eilen, daß ich entrönne vor dem Sturmwind und Wetter.

Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.

Mache ihre Zunge uneins, HERR, und laß sie untergehen; denn ich sehe Frevel und Hader in der Stadt.

Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.

Solches geht Tag und Nacht um und um auf ihren Mauern, und Mühe und Arbeit ist drinnen.

Wickedness is in the midst thereof: deceit and guile depart not from her streets.

Schadentun regieret drinnen; Lügen und Trügen läßt nicht von ihrer Gasse.

For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:

Wenn mich doch mein Feind schändete, wollte ich's leiden; und wenn mein Hasser wider mich pochte, wollte ich mich vor ihm verbergen.

But it was thou, a man mine equal, my guide, and mine acquaintance.

Du aber bist mein Geselle, mein Freund und mein Verwandter,

We took sweet counsel together, and walked unto the house of God in company.

die wir freundlich miteinander waren unter uns; wir wandelten im Hause Gottes unter der Menge.

Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.

Der Tod übereile sie, daß sie lebendig in die Hölle fahren; denn es ist eitel Bosheit unter ihrem Haufen.

As for me, I will call upon God; and the LORD shall save me.

Ich aber will zu Gott rufen, und der HERR wird mir helfen.

Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.

Des Abends, Morgens und Mittags will ich klagen und heulen, so wird er meine Stimme hören.

He hath delivered my soul in peace from the battle that was against me: for there were many with me.

Er erlöst meine Seele von denen, die an mich wollen, und schafft ihr Ruhe; denn ihrer viele sind wider mich.

God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.

Gott wird hören und sie demütigen, der allewege bleibt. (Sela.) Denn sie werden nicht anders und fürchten Gott nicht.

He hath put forth his hands against such as be at peace with him: he hath broken his covenant.

Sie legen ihre Hände an seine Friedsamen und entheiligen seinen Bund.

The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.

Ihr Mund ist glätter denn Butter, und sie haben Krieg im Sinn; ihre Worte sind gelinder denn Öl, und sind doch bloße Schwerter.

Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.

Wirf dein Anliegen auf den HERRN; der wird dich versorgen und wird den Gerechten nicht ewiglich in Unruhe lassen.

But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.

Aber, Gott, du wirst sie hinunterstoßen in die tiefe Grube: die Blutgierigen und Falschen werden ihr Leben nicht zur Hälfte bringen. Ich aber hoffe auf dich.

Psalms 56 - Psalmen 56


Psalms Chapter 56 King James Bible - Psalmen Kapitel 56 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 55
Psalmen 55

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 56

To the chief Musician upon Jonathelemrechokim, Michtam of David, when the Philistines took him in Gath. Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.

(Ein gülden Kleinod Davids, von der stummen Taube unter den Fremden, da ihn die Philister griffen zu Gath.) Gott, sei mir gnädig, denn Menschen schnauben wider mich; täglich streiten sie und ängsten mich.

Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.

Meine Feinde schnauben täglich; denn viele streiten stolz wider mich.

What time I am afraid, I will trust in thee.

Wenn ich mich fürchte, so hoffe ich auf dich.

In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.

Ich will Gottes Namen rühmen; auf Gott will ich hoffen und mich nicht fürchten; was sollte mir Fleisch tun?

Every day they wrest my words: all their thoughts are against me for evil.

Täglich fechten sie meine Worte an; all ihre Gedanken sind, daß sie mir Übel tun.

They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.

Sie halten zuhauf und lauern und haben acht auf meine Fersen, wie sie meine Seele erhaschen.

Shall they escape by iniquity? in thine anger cast down the people, O God.

Sollten sie mit ihrer Bosheit entrinnen? Gott, stoße solche Leute ohne alle Gnade hinunter!

Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?

Zähle die Wege meiner Flucht; fasse meine Tränen in deinen Krug. Ohne Zweifel, du zählst sie.

When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.

Dann werden sich meine Feinde müssen zurückkehren, wenn ich rufe; so werde ich inne, daß du mein Gott bist.

In God will I praise his word: in the LORD will I praise his word.

Ich will rühmen Gottes Wort; ich will rühmen des HERRN Wort.

In God have I put my trust: I will not be afraid what man can do unto me.

Auf Gott hoffe ich und fürchte mich nicht; was können mir die Menschen tun?

Thy vows are upon me, O God: I will render praises unto thee.

Ich habe dir, Gott, gelobt, daß ich dir danken will;

For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?

denn du hast meine Seele vom Tode errettet, meine Füße vom Gleiten, daß ich wandle vor Gott im Licht der Lebendigen.

Psalms 57 - Psalmen 57


Psalms Chapter 57 King James Bible - Psalmen Kapitel 57 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 56
Psalmen 56

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 57

To the chief Musician, Altaschith, Michtam of David, when he fled from Saul in the cave. Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.

(Ein gülden Kleinod Davids, vorzusingen, daß er nicht umkäme, da er vor Saul floh in die Höhle.) Sei mir gnädig, Gott, sei mir gnädig! denn auf dich traut meine Seele, und unter dem Schatten deiner Flügel habe ich Zuflucht, bis daß das Unglück vorübergehe.

I will cry unto God most high; unto God that performeth all things for me.

Ich rufe zu Gott, dem Allerhöchsten, zu Gott, der meines Jammers ein Ende macht.

He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.

Er sendet vom Himmel und hilft mir von der Schmähung des, der wider mich schnaubt. (Sela.) Gott sendet seine Güte und Treue.

My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.

Ich liege mit meiner Seele unter den Löwen; die Menschenkinder sind Flammen, ihre Zähne sind Spieße und Pfeile und ihre Zungen scharfe Schwerter.

Be thou exalted, O God, above the heavens; let thy glory be above all the earth.

Erhebe dich, Gott, über den Himmel, und deine Ehre über alle Welt.

They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.

Sie stellen meinem Gang Netze und drücken meine Seele nieder; sie graben vor mir eine Grube, und fallen selbst hinein. (Sela.)

My heart is fixed, O God, my heart is fixed: I will sing and give praise.

Mein Herz ist bereit, Gott, mein Herz ist bereit, daß ich singe und lobe.

Awake up, my glory; awake, psaltery and harp: I myself will awake early.

Wache auf, meine Ehre, wache auf, Psalter und Harfe! Mit der Frühe will ich aufwachen.

I will praise thee, O Lord, among the people: I will sing unto thee among the nations.

HERR, ich will dir danken unter den Völkern; ich will dir lobsingen unter den Leuten.

For thy mercy is great unto the heavens, and thy truth unto the clouds.

Denn deine Güte ist, soweit der Himmel ist, und deine Wahrheit, soweit die Wolken gehen.

Be thou exalted, O God, above the heavens: let thy glory be above all the earth.

Erhebe dich, Gott, über den Himmel, und deine Ehre über alle Welt.

Psalms 58 - Psalmen 58


Psalms Chapter 58 King James Bible - Psalmen Kapitel 58 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 57
Psalmen 57

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 58

To the chief Musician, Altaschith, Michtam of David. Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?

(Ein gülden Kleinod Davids, vorzusingen, daß er nicht umkäme.) Seid ihr denn stumm, daß ihr nicht reden wollt, was recht ist, und richten, was gleich ist, ihr Menschenkinder?

Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.

Ja, mutwillig tut ihr Unrecht im Lande und gehet stracks durch, mit euren Händen zu freveln.

The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.

Die Gottlosen sind verkehrt von Mutterschoß an; die Lügner irren von Mutterleib an.

Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;

Ihr Wüten ist gleichwie das Wüten einer Schlange, wie die taube Otter, die ihr Ohr zustopft,

Which will not hearken to the voice of charmers, charming never so wisely.

daß sie nicht höre die Stimme des Zauberers, des Beschwörers, der wohl beschwören kann.

Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.

Gott, zerbrich ihre Zähne in ihrem Maul; zerstoße, HERR, das Gebiß der jungen Löwen!

Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.

Sie werden zergehen wie Wasser, das dahinfließt. Sie zielen mit ihren Pfeilen; aber dieselben zerbrechen.

As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.

Sie vergehen wie die Schnecke verschmachtet; wie eine unzeitige Geburt eines Weibes sehen sie die Sonne nicht.

Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.

Ehe eure Dornen reif werden am Dornstrauch, wird sie ein Zorn so frisch wegreißen.

The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.

Der Gerechte wird sich freuen, wenn er solche Rache sieht, und wird seine Füße baden in des Gottlosen Blut,

So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.

daß die Leute werden sagen: Der Gerechte wird ja seiner Frucht genießen; es ist ja noch Gott Richter auf Erden.

Psalms 59 - Psalmen 59


Psalms Chapter 59 King James Bible - Psalmen Kapitel 59 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 58
Psalmen 58

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 59

To the chief Musician, Altaschith, Michtam of David; when Saul sent, and they watched the house to kill him. Deliver me from mine enemies, O my God: defend me from them that rise up against me.

(Ein gülden Kleinod Davids, daß er nicht umkäme, da Saul hinsandte und ließ sein Haus verwahren, daß er ihn tötete.) Errette mich, mein Gott, von meinen Feinden und schütze mich vor denen, die sich wider mich setzen.

Deliver me from the workers of iniquity, and save me from bloody men.

Errette mich von den Übeltätern und hilf mir von den Blutgierigen.

For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.

Denn siehe, HERR, sie lauern auf meine Seele; die Starken sammeln sich wider mich ohne meine Schuld und Missetat.

They run and prepare themselves without my fault: awake to help me, and behold.

Sie laufen ohne meine Schuld und bereiten sich. Erwache und begegne mir und siehe drein.

Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.

Du, HERR, Gott Zebaoth, Gott Israels, wache auf und suche heim alle Heiden; sei der keinem gnädig, die so verwegene Übeltäter sind. (Sela.)

They return at evening: they make a noise like a dog, and go round about the city.

Des Abends heulen sie wiederum wie die Hunde und laufen in der Stadt umher.

Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?

Siehe, sie plaudern miteinander; Schwerter sind in ihren Lippen: "Wer sollte es hören?"

But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.

Aber du, HERR, wirst ihrer lachen und aller Heiden spotten.

Because of his strength will I wait upon thee: for God is my defence.

Vor ihrer Macht halte ich mich zu dir; denn Gott ist mein Schutz.

The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.

Gott erzeigt mir reichlich seine Güte; Gott läßt mich meine Lust sehen an meinen Feinden.

Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.

Erwürge sie nicht, daß es mein Volk nicht vergesse; zerstreue sie aber mit deiner Macht, HERR, unser Schild, und stoße sie hinunter!

For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.

Das Wort ihrer Lippen ist eitel Sünde, darum müssen sie gefangen werden in ihrer Hoffart; denn sie reden eitel Fluchen und Lügen.

Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.

Vertilge sie ohne alle Gnade; vertilge sie, daß sie nichts seien und innewerden, daß Gott Herrscher sei in Jakob, in aller Welt. (Sela.)

And at evening let them return; and let them make a noise like a dog, and go round about the city.

Des Abends heulen sie wiederum wie die Hunde und laufen in der Stadt umher.

Let them wander up and down for meat, and grudge if they be not satisfied.

Sie laufen hin und her um Speise und murren, wenn sie nicht satt werden.

But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.

Ich aber will von deiner Macht singen und des Morgens rühmen deine Güte; denn du bist mir Schutz und Zuflucht in meiner Not.

Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.

Ich will dir, mein Hort, lobsingen; denn du, Gott, bist mein Schutz und mein gnädiger Gott.

Psalms 60 - Psalmen 60


Psalms Chapter 60 King James Bible - Psalmen Kapitel 60 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 59
Psalmen 59

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 60

To the chief Musician upon Shushaneduth, Michtam of David, to teach; when he strove with Aramnaharaim and with Aramzobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand. O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.

(Ein gülden Kleinod Davids, vorzusingen; von der Rose des Zeugnisses, zu lehren; da er gestritten hatte mit den Syrern zu Mesopotamien und mit den Syrern von Zoba; da Joab umkehrte und schlug der Edomiter im Salztal zwölftausend.) Gott, der du uns verstoßen und zerstreut hast und zornig warst, tröste uns wieder.

Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.

Der du die Erde bewegt und zerrissen hast, heile ihre Brüche, die so zerschellt ist.

Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.

Denn du hast deinem Volk Hartes erzeigt; du hast uns einen Trunk Weins gegeben, daß wir taumelten;

Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.

du hast aber doch ein Panier gegeben denen, die dich fürchten, welches sie aufwarfen und das sie sicher machte. (Sela.)

That thy beloved may be delivered; save with thy right hand, and hear me.

Auf daß deine Lieben erledigt werden, hilf mit deiner Rechten und erhöre uns.

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

Gott redete in seinem Heiligtum, des bin ich froh, und will teilen Sichem und abmessen das Tal Sukkoth.

Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

Gilead ist mein, mein ist Manasse, Ephraim ist die Macht meines Hauptes, Juda ist mein Zepter,

Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.

Moab ist mein Waschbecken, meinen Schuh strecke ich über Edom, Philistäa jauchzt mir zu.

Who will bring me into the strong city? who will lead me into Edom?

Wer will mich führen in die feste Stadt? Wer geleitet mich bis nach Edom?

Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?

Wirst du es nicht tun, Gott, der du uns verstößest und ziehest nicht aus, Gott, mit unserm Heer?

Give us help from trouble: for vain is the help of man.

Schaffe uns Beistand in der Not; denn Menschenhilfe ist nichts nütze.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

Mit Gott wollen wir Taten tun. Er wird unsre Feinde untertreten.

Psalms 61 - Psalmen 61


Psalms Chapter 61 King James Bible - Psalmen Kapitel 61 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 60
Psalmen 60

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 61

To the chief Musician upon Neginah, A Psalm of David. Hear my cry, O God; attend unto my prayer.

(Ein Psalm Davids, vorzusingen, auf Saitenspiel.) Höre, Gott, mein Schreien und merke auf mein Gebet!

From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.

Hienieden auf Erden rufe ich zu dir, wenn mein Herz in Angst ist, du wollest mich führen auf einen hohen Felsen.

For thou hast been a shelter for me, and a strong tower from the enemy.

Denn du bist meine Zuversicht, ein starker Turm vor meinen Feinden.

I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.

Laß mich wohnen in deiner Hütte ewiglich und Zuflucht haben unter deinen Fittichen. (Sela.)

For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.

Denn du, Gott, hörst mein Gelübde; du belohnst die wohl, die deinen Namen fürchten.

Thou wilt prolong the king's life: and his years as many generations.

Du wollest dem König langes Leben geben, daß seine Jahre währen immer für und für,

He shall abide before God for ever: O prepare mercy and truth, which may preserve him.

daß er immer bleibe vor Gott. Erzeige ihm Güte und Treue, die ihn behüten.

So will I sing praise unto thy name for ever, that I may daily perform my vows.

So will ich deinem Namen lobsingen ewiglich, daß ich meine Gelübde bezahle täglich.

Psalms 62 - Psalmen 62


Psalms Chapter 62 King James Bible - Psalmen Kapitel 62 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 61
Psalmen 61

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 62

To the chief Musician, to Jeduthun, A Psalm of David. Truly my soul waiteth upon God: from him cometh my salvation.

(Ein Psalm Davids für Jeduthun, vorzusingen.) Meine Seele sei stille zu Gott, der mir hilft.

He only is my rock and my salvation; he is my defence; I shall not be greatly moved.

Denn er ist mein Hort, meine Hilfe, meine Schutz, daß mich kein Fall stürzen wird, wie groß er ist.

How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.

Wie lange stellt ihr alle einem nach, daß ihr ihn erwürget-als eine hängende Wand und zerrissene Mauer?

They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.

Sie denken nur, wie sie ihn dämpfen, fleißigen sich der Lüge; geben gute Worte, aber im Herzen fluchen sie. (Sela.)

My soul, wait thou only upon God; for my expectation is from him.

Aber sei nur stille zu Gott, meine Seele; denn er ist meine Hoffnung.

He only is my rock and my salvation: he is my defence; I shall not be moved.

Er ist mein Hort, meine Hilfe und mein Schutz, daß ich nicht fallen werde.

In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.

Bei Gott ist mein Heil, meine Ehre, der Fels meiner Stärke; meine Zuversicht ist auf Gott.

Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.

Hoffet auf ihn allezeit, liebe Leute, schüttet euer Herz vor ihm aus; Gott ist unsre Zuversicht. (Sela.)

Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.

Aber Menschen sind ja nichts, große Leute fehlen auch; sie wiegen weniger denn nichts, so viel ihrer ist.

Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.

Verlasset euch nicht auf Unrecht und Frevel, haltet euch nicht zu solchem, das eitel ist; fällt euch Reichtum zu, so hänget das Herz nicht daran.

God hath spoken once; twice have I heard this; that power belongeth unto God.

Gott hat ein Wort geredet, das habe ich etlichemal gehört: daß Gott allein mächtig ist.

Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.

Und du, HERR, bist gnädig und bezahlst einem jeglichen, wie er's verdient.

Psalms 63 - Psalmen 63


Psalms Chapter 63 King James Bible - Psalmen Kapitel 63 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 62
Psalmen 62

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 63

A Psalm of David, when he was in the wilderness of Judah. O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;

(Ein Psalm Davids, da er war in der Wüste Juda.) Gott, du bist mein Gott; frühe wache ich zu dir. Es dürstet meine Seele nach dir; mein Fleisch verlangt nach dir in einem trockenen und dürren Land, wo kein Wasser ist.

To see thy power and thy glory, so as I have seen thee in the sanctuary.

Daselbst sehe ich nach dir in deinem Heiligtum, wollte gerne schauen deine Macht und Ehre.

Because thy lovingkindness is better than life, my lips shall praise thee.

Denn deine Güte ist besser denn Leben; meine Lippen preisen dich.

Thus will I bless thee while I live: I will lift up my hands in thy name.

Daselbst wollte ich dich gerne loben mein Leben lang und meine Hände in deinem Namen aufheben.

My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:

Das wäre meines Herzens Freude und Wonne, wenn ich dich mit fröhlichem Munde loben sollte.

When I remember thee upon my bed, and meditate on thee in the night watches.

Wenn ich mich zu Bette lege, so denke ich an dich; wenn ich erwache, so rede ich von dir.

Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.

Denn du bist mein Helfer, und unter dem Schatten deiner Flügel frohlocke ich.

My soul followeth hard after thee: thy right hand upholdeth me.

Meine Seele hanget dir an; deine rechte Hand erhält mich.

But those that seek my soul, to destroy it, shall go into the lower parts of the earth.

Sie aber stehen nach meiner Seele, mich zu überfallen; sie werden unter die Erde hinunterfahren.

They shall fall by the sword: they shall be a portion for foxes.

Sie werden ins Schwert fallen und den Füchsen zuteil werden.

But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.

Aber der König freut sich in Gott. Wer bei ihm schwört, wird gerühmt werden; denn die Lügenmäuler sollen verstopft werden.

Psalms 64 - Psalmen 64


Psalms Chapter 64 King James Bible - Psalmen Kapitel 64 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 63
Psalmen 63

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 64

To the chief Musician, A Psalm of David. Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.

(Ein Psalm Davids, vorzusingen.) Höre, Gott, meine Stimme in meiner Klage; behüte mein Leben vor dem grausamen Feinde.

Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:

Verbirg mich vor der Versammlung der Bösen, vor dem Haufen der Übeltäter,

Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:

welche ihre Zunge schärfen wie ein Schwert, die mit giftigen Worten zielen wie mit Pfeilen,

That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.

daß sie heimlich schießen die Frommen; plötzlich schießen sie auf ihn ohne alle Scheu.

They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?

Sie sind kühn mit ihren bösen Anschlägen und sagen, wie sie Stricke legen wollen, und sprechen: Wer kann sie sehen?

They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.

Sie erdichten Schalkheit und halten's heimlich, sind verschlagen und haben geschwinde Ränke.

But God shall shoot at them with an arrow; suddenly shall they be wounded.

Aber Gott wird sie plötzlich schießen, daß es ihnen wehe tun wird.

So they shall make their own tongue to fall upon themselves: all that see them shall flee away.

Ihre eigene Zunge wird sie fällen, daß ihrer spotten wird, wer sie sieht.

And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.

Und alle Menschen werden sich fürchten und sagen: "Das hat Gott getan!" und merken, daß es sein Werk sei.

The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

Die Gerechten werden sich des HERRN freuen und auf ihn trauen, und alle frommen Herzen werden sich des rühmen.

Psalms 65 - Psalmen 65


Psalms Chapter 65 King James Bible - Psalmen Kapitel 65 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 64
Psalmen 64

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 65

To the chief Musician, A Psalm and Song of David. Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.

(Ein Psalm Davids, ein Lied, vorzusingen.) Gott, man lobt dich in der Stille zu Zion, und dir bezahlt man Gelübde.

O thou that hearest prayer, unto thee shall all flesh come.

Du erhörst Gebet; darum kommt alles Fleisch zu dir.

Iniquities prevail against me: as for our transgressions, thou shalt purge them away.

Unsre Missetat drückt uns hart; du wollest unsre Sünden vergeben.

Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.

Wohl dem, den du erwählst und zu dir lässest, daß er wohne in deinen Höfen; der hat reichen Trost von deinem Hause, deinem heiligen Tempel.

By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:

Erhöre uns nach der wunderbaren Gerechtigkeit, Gott, unser Heil, der du bist Zuversicht aller auf Erden und ferne am Meer;

Which by his strength setteth fast the mountains; being girded with power:

der die Berge fest setzt in seiner Kraft und gerüstet ist mit Macht;

Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.

der du stillest das Brausen des Meers, das Brausen seiner Wellen und das Toben der Völker,

They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.

daß sich entsetzen, die an den Enden wohnen, vor deinen Zeichen. Du machst fröhlich, was da webet, gegen Morgen und gegen Abend.

Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.

Du suchst das Land heim und wässerst es und machst es sehr reich. Gottes Brünnlein hat Wassers die Fülle. Du läßt ihr Getreide wohl geraten; denn also bauest du das Land.

Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.

Du tränkest seine Furchen und feuchtest sein Gepflügtes; mit Regen machst du es weich und segnest sein Gewächs.

Thou crownest the year with thy goodness; and thy paths drop fatness.

Du krönst das Jahr mit deinem Gut, und deine Fußtapfen triefen von Fett.

They drop upon the pastures of the wilderness: and the little hills rejoice on every side.

Die Weiden in der Wüste sind auch fett, daß sie triefen, und die Hügel sind umher lustig.

The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

Die Anger sind voll Schafe, und die Auen stehen dick mit Korn, daß man jauchzet und singet.

Psalms 66 - Psalmen 66


Psalms Chapter 66 King James Bible - Psalmen Kapitel 66 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 65
Psalmen 65

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 66

To the chief Musician, A Song or Psalm. Make a joyful noise unto God, all ye lands:

(Ein Psalmlied, vorzusingen.) Jauchzet Gott, alle Lande!

Sing forth the honour of his name: make his praise glorious.

Lobsinget zu Ehren seinem Namen; rühmet ihn herrlich!

Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.

Sprechet zu Gott: "Wie wunderbar sind deine Werke! es wird deinen Feinden fehlen vor deiner großen Macht.

All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.

Alles Land bete dich an und lobsinge dir, lobsinge deinem Namen." (Sela.)

Come and see the works of God: he is terrible in his doing toward the children of men.

Kommet her und sehet an die Werke Gottes, der so wunderbar ist in seinem Tun unter den Menschenkindern.

He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.

Er verwandelt das Meer ins Trockene, daß man zu Fuß über das Wasser ging; dort freuten wir uns sein.

He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.

Er herrscht mit seiner Gewalt ewiglich; seine Augen schauen auf die Völker. Die Abtrünnigen werden sich nicht erhöhen können. (Sela.)

O bless our God, ye people, and make the voice of his praise to be heard:

Lobet, ihr Völker, unsern Gott; lasset seinen Ruhm weit erschallen,

Which holdeth our soul in life, and suffereth not our feet to be moved.

der unsre Seelen im Leben erhält und läßt unsre Füße nicht gleiten.

For thou, O God, hast proved us: thou hast tried us, as silver is tried.

Denn, Gott, du hast uns versucht und geläutert wie das Silber geläutert wird;

Thou broughtest us into the net; thou laidst affliction upon our loins.

du hast uns lassen in den Turm werfen; du hast auf unsere Lenden eine Last gelegt;

Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.

du hast Menschen lassen über unser Haupt fahren; wir sind in Feuer und Wasser gekommen: aber du hast uns ausgeführt und erquickt.

I will go into thy house with burnt offerings: I will pay thee my vows,

Darum will ich mit Brandopfern gehen in dein Haus und dir meine Gelübde bezahlen,

Which my lips have uttered, and my mouth hath spoken, when I was in trouble.

wie ich meine Lippen habe aufgetan und mein Mund geredet hat in meiner Not.

I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.

Ich will dir Brandopfer bringen von feisten Schafen samt dem Rauch von Widdern; ich will opfern Rinder mit Böcken. (Sela.)

Come and hear, all ye that fear God, and I will declare what he hath done for my soul.

Kommet her, höret zu alle, die ihr Gott fürchtet; ich will erzählen, was er an meiner Seele getan hat.

I cried unto him with my mouth, and he was extolled with my tongue.

Zu ihm rief ich mit meinem Munde, und pries ihn mit meiner Zunge.

If I regard iniquity in my heart, the Lord will not hear me:

Wo ich Unrechtes vorhätte in meinem Herzen, so würde der HERR nicht hören;

But verily God hath heard me; he hath attended to the voice of my prayer.

aber Gott hat mich erhört und gemerkt auf mein Flehen.

Blessed be God, which hath not turned away my prayer, nor his mercy from me.

Gelobt sei Gott, der mein Gebet nicht verwirft noch seine Güte von mir wendet.

Psalms 67 - Psalmen 67


Psalms Chapter 67 King James Bible - Psalmen Kapitel 67 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 66
Psalmen 66

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 67

To the chief Musician on Neginoth, A Psalm or Song. God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.

(Ein Psalmlied, vorzusingen, auf Saitenspiel.) Gott sei uns gnädig und segne uns; er lasse uns sein Antlitz leuchten (Sela),

That thy way may be known upon earth, thy saving health among all nations.

daß man auf Erden erkenne seinen Weg, unter allen Heiden sein Heil.

Let the people praise thee, O God; let all the people praise thee.

Es danken dir, Gott, die Völker; es danken dir alle Völker.

O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.

Die Völker freuen sich und jauchzen, daß du die Leute recht richtest und regierest die Leute auf Erden. (Sela.)

Let the people praise thee, O God; let all the people praise thee.

Es danken dir, Gott, die Völker; es danken dir alle Völker.

Then shall the earth yield her increase; and God, even our own God, shall bless us.

Das Land gibt sein Gewächs. Es segne uns Gott, unser Gott.

God shall bless us; and all the ends of the earth shall fear him.

Es segne uns Gott, und alle Welt fürchte ihn!

Psalms 68 - Psalmen 68


Psalms Chapter 68 King James Bible - Psalmen Kapitel 68 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 67
Psalmen 67

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 68

To the chief Musician, A Psalm or Song of David. Let God arise, let his enemies be scattered: let them also that hate him flee before him.

(Ein Psalmlied Davids, vorzusingen.) Es stehe Gott auf, daß seine Feinde zerstreut werden, und die ihn hassen, vor ihm fliehen.

As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.

Vertreibe sie, wie der Rauch vertrieben wird; wie das Wachs zerschmilzt vom Feuer, so müssen umkommen die Gottlosen vor Gott.

But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.

Die Gerechten aber müssen sich freuen und fröhlich sein vor Gott und von Herzen sich freuen.

Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.

Singet Gott, lobsinget seinem Namen! Machet Bahn dem, der durch die Wüste herfährt-er heißt HERR-,und freuet euch vor ihm,

A father of the fatherless, and a judge of the widows, is God in his holy habitation.

der ein Vater ist der Waisen und ein Richter der Witwen. Er ist Gott in seiner heiligen Wohnung,

God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.

ein Gott, der den Einsamen das Haus voll Kinder gibt, der die Gefangenen ausführt zu rechter Zeit und läßt die Abtrünnigen bleiben in der Dürre.

O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:

Gott, da du vor deinem Volk her zogst, da du einhergingst in der Wüste (Sela),

The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.

da bebte die Erde, und die Himmel troffen vor Gott, dieser Sinai vor dem Gott, der Israels Gott ist.

Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.

Du gabst, Gott, einen gnädigen Regen; und dein Erbe, das dürre war, erquicktest du,

Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.

daß deine Herde darin wohnen könne. Gott, du labtest die Elenden mit deinen Gütern.

The Lord gave the word: great was the company of those that published it.

Der HERR gab das Wort mit großen Scharen Evangelisten:

Kings of armies did flee apace: and she that tarried at home divided the spoil.

"Die Könige der Heerscharen flohen eilends, und die Hausehre teilte den Raub aus.

Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.

Wenn ihr zwischen den Hürden laget, so glänzte es wie der Taube Flügel, die wie Silber und Gold schimmern.

When the Almighty scattered kings in it, it was white as snow in Salmon.

Als der Allmächtige die Könige im Lande zerstreute, da ward es helle, wo es dunkel war."

The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.

Ein Gebirge Gottes ist das Gebirge Basans; ein großes Gebirge ist das Gebirge Basans.

Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.

Was seht ihr scheel, ihr großen Gebirge, auf den Berg, da Gott Lust hat zu wohnen? Und der HERR bleibt auch immer daselbst.

The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.

Der Wagen Gottes sind vieltausendmal tausend; der HERR ist unter ihnen am heiligen Sinai.

Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.

Du bist in die Höhe gefahren und hast das Gefängnis gefangen; du hast Gaben empfangen für die Menschen, auch die Abtrünnigen, auf daß Gott der HERR daselbst wohne.

Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.

Gelobet sei der HERR täglich. Gott legt uns eine Last auf; aber er hilft uns auch. (Sela.)

He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.

Wir haben einen Gott, der da hilft, und den HERRN HERRN, der vom Tode errettet.

But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.

Ja, Gott wird den Kopf seiner Feinde zerschmettern, den Haarschädel derer, die da fortfahren in ihrer Sünde.

The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:

Der HERR hat gesagt: "Aus Basan will ich dich wieder holen, aus der Tiefe des Meeres will ich sie holen,

That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.

daß dein Fuß in der Feinde Blut gefärbt werde und deine Hunde es lecken."

They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.

Man sieht, Gott, wie du einherziehst, wie du, mein Gott und König, einherziehst im Heiligtum.

The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.

Die Sänger gehen vorher, die Spielleute unter den Jungfrauen, die da pauken:

Bless ye God in the congregations, even the Lord, from the fountain of Israel.

"Lobet Gott den HERRN in den Versammlungen, ihr vom Brunnen Israels!"

There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.

Da herrscht unter ihnen der kleine Benjamin, die Fürsten Juda's mit ihren Haufen, die Fürsten Sebulons, die Fürsten Naphthalis.

Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.

Dein Gott hat dein Reich aufgerichtet; das wollest du, Gott, uns stärken, denn es ist dein Werk.

Because of thy temple at Jerusalem shall kings bring presents unto thee.

Um deines Tempels willen zu Jerusalem werden dir die Könige Geschenke zuführen.

Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.

Schilt das Tier im Rohr, die Rotte der Ochsen mit ihren Kälbern, den Völkern, die da zertreten um Geldes willen. Er zerstreut die Völker, die da gerne kriegen.

Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.

Die Fürsten aus Ägypten werden kommen; Mohrenland wird seine Hände ausstrecken zu Gott.

Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:

Ihr Königreiche auf Erden, singet Gott, lobsinget dem HERRN (Sela),

To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.

dem, der da fährt im Himmel allenthalben von Anbeginn! Siehe, er wird seinem Donner Kraft geben.

Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.

Gebet Gott die Macht! Seine Herrlichkeit ist über Israel, und seine Macht in den Wolken.

O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.

Gott ist wundersam in seinem Heiligtum. Er ist Gott Israels; er wird dem Volk Macht und Kraft geben. Gelobt sei Gott!

Psalms 69 - Psalmen 69


Psalms Chapter 69 King James Bible - Psalmen Kapitel 69 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 68
Psalmen 68

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 69

To the chief Musician upon Shoshannim, A Psalm of David. Save me, O God; for the waters are come in unto my soul.

(Ein Psalm Davids, von den Rosen, vorzusingen.) Gott, hilf mir; denn das Wasser geht mir bis an die Seele.

I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.

Ich versinke im tiefen Schlamm, da kein Grund ist; ich bin im tiefen Wasser, und die Flut will mich ersäufen.

I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.

Ich habe mich müde geschrieen, mein Hals ist heiser; das Gesicht vergeht mir, daß ich so lange muß harren auf meinen Gott.

They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.

Die mich ohne Ursache hassen, deren ist mehr, denn ich Haare auf dem Haupt habe. Die mir unbillig feind sind und mich verderben, sind mächtig. Ich muß bezahlen, was ich nicht geraubt habe.

O God, thou knowest my foolishness; and my sins are not hid from thee.

Gott, du weißt meine Torheit, und meine Schulden sind nicht verborgen.

Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.

Laß nicht zu Schanden werden an mir, die dein harren, HERR HERR Zebaoth! Laß nicht schamrot werden an mir, die dich suchen, Gott Israels!

Because for thy sake I have borne reproach; shame hath covered my face.

Denn um deinetwillen trage ich Schmach; mein Angesicht ist voller Schande.

I am become a stranger unto my brethren, and an alien unto my mother's children.

Ich bin fremd geworden meinen Brüdern und unbekannt meiner Mutter Kindern.

For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.

Denn der Eifer um dein Haus hat mich gefressen; und die Schmähungen derer, die dich schmähen, sind auf mich gefallen.

When I wept, and chastened my soul with fasting, that was to my reproach.

Und ich weine und faste bitterlich; und man spottet mein dazu.

I made sackcloth also my garment; and I became a proverb to them.

Ich habe einen Sack angezogen; aber sie treiben Gespött mit mir.

They that sit in the gate speak against me; and I was the song of the drunkards.

Die im Tor sitzen, schwatzen von mir, und in den Zechen singt man von mir.

But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.

Ich aber bete, HERR, zu dir zur angenehmen Zeit; Gott durch deine große Güte erhöre mich mit deiner treuen Hilfe.

Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.

Errette mich aus dem Kot, daß ich nicht versinke; daß ich errettet werde von meinen Hassern und aus dem tiefen Wasser;

Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.

daß mich die Wasserflut nicht ersäufe und die Tiefe nicht verschlinge und das Loch der Grube nicht über mich zusammengehe.

Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.

Erhöre mich, HERR, denn dein Güte ist tröstlich; wende dich zu mir nach deiner großen Barmherzigkeit

And hide not thy face from thy servant; for I am in trouble: hear me speedily.

und verbirg dein Angesicht nicht vor deinem Knechte, denn mir ist angst; erhöre mich eilend.

Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.

Mache dich zu meiner Seele und erlöse sie; erlöse mich um meiner Feinde willen.

Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.

Du weißt meine Schmach, Schande und Scham; meine Widersacher sind alle vor dir.

Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.

Die Schmach bricht mir mein Herz und kränkt mich. Ich warte, ob es jemand jammere, aber da ist niemand, und auf Tröster, aber ich finde keine.

They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.

Und sie geben mir Galle zu essen und Essig zu trinken in meinem großen Durst.

Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.

Ihr Tisch werde vor ihnen zum Strick, zur Vergeltung und zu einer Falle.

Let their eyes be darkened, that they see not; and make their loins continually to shake.

Ihre Augen müssen finster werden, daß sie nicht sehen, und ihre Lenden laß immer wanken.

Pour out thine indignation upon them, and let thy wrathful anger take hold of them.

Gieße deine Ungnade auf sie, und dein grimmiger Zorn ergreife sie.

Let their habitation be desolate; and let none dwell in their tents.

Ihre Wohnung müsse wüst werden, und sei niemand, der in ihren Hütten wohne.

For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.

Denn sie verfolgen, den du geschlagen hast, und rühmen, daß du die Deinen übel schlagest.

Add iniquity unto their iniquity: and let them not come into thy righteousness.

Laß sie in eine Sünde über die andere fallen, daß sie nicht kommen zu deiner Gerechtigkeit.

Let them be blotted out of the book of the living, and not be written with the righteous.

Tilge sie aus dem Buch der Lebendigen, daß sie mit den Gerechten nicht angeschrieben werden.

But I am poor and sorrowful: let thy salvation, O God, set me up on high.

Ich aber bin elend, und mir ist wehe. Gott, deine Hilfe schütze mich!

I will praise the name of God with a song, and will magnify him with thanksgiving.

Ich will den Namen Gottes loben mit einem Lied und will ihn hoch ehren mit Dank.

This also shall please the LORD better than an ox or bullock that hath horns and hoofs.

Das wird dem HERRN besser gefallen denn ein Farre, der Hörner und Klauen hat.

The humble shall see this, and be glad: and your heart shall live that seek God.

Die Elenden sehen's und freuen sich; und die Gott suchen, denen wird das Herz leben.

For the LORD heareth the poor, and despiseth not his prisoners.

Denn der HERR hört die Armen und verachtet seine Gefangenen nicht.

Let the heaven and earth praise him, the seas, and every thing that moveth therein.

Es lobe ihn Himmel, Erde und Meer und alles, was sich darin regt.

For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.

Denn Gott wird Zion helfen und die Städte Juda's bauen, daß man daselbst wohne und sie besitze.

The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

Und der Same seiner Knechte wird sie ererben, und die seinen Namen lieben, werden darin bleiben.

Psalms 70 - Psalmen 70


Psalms Chapter 70 King James Bible - Psalmen Kapitel 70 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 69
Psalmen 69

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 70

To the chief Musician, A Psalm of David, to bring to remembrance. Make haste, O God, to deliver me; make haste to help me, O LORD.

(Ein Psalm Davids, vorzusingen, zum Gedächtnis.) Eile, Gott, mich zu erretten, HERR, mir zu helfen!

Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.

Es müssen sich schämen und zu Schanden werden, die nach meiner Seele stehen; sie müssen zurückkehren und gehöhnt werden, die mir Übles wünschen,

Let them be turned back for a reward of their shame that say, Aha, aha.

daß sie müssen wiederum zu Schanden werden, die da über mich schreien: "Da, da!"

Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.

Sich freuen und fröhlich müssen sein an dir, die nach dir fragen, und die dein Heil lieben, immer sagen: Hoch gelobt sei Gott!

But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.

Ich aber bin elend und arm. Gott, eile zu mir, denn du bist mein Helfer und Erretter; mein Gott verziehe nicht!

Psalms 71 - Psalmen 71


Psalms Chapter 71 King James Bible - Psalmen Kapitel 71 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 70
Psalmen 70

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 71

In thee, O LORD, do I put my trust: let me never be put to confusion.

HERR, ich traue auf dich; laß mich nimmermehr zu Schanden werden.

Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.

Errette mich durch deine Gerechtigkeit und hilf mir aus; neige deine Ohren zu mir und hilf mir!

Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.

Sei mir ein starker Hort, dahin ich immer fliehen möge, der du zugesagt hast mir zu helfen; denn du bist mein Fels und meine Burg.

Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.

Mein Gott, hilf mir aus der Hand der Gottlosen, aus der Hand des Ungerechten und Tyrannen.

For thou art my hope, O Lord GOD: thou art my trust from my youth.

Denn du bist meine Zuversicht, HERR HERR, meine Hoffnung von meiner Jugend an.

By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.

Auf dich habe ich mich verlassen von Mutterleibe an; du hast mich aus meiner Mutter Leib gezogen. Mein Ruhm ist immer von dir.

I am as a wonder unto many; but thou art my strong refuge.

Ich bin vor vielen wie ein Wunder; aber du bist meine starke Zuversicht.

Let my mouth be filled with thy praise and with thy honour all the day.

Laß meinen Mund deines Ruhmes und deines Preises voll sein täglich.

Cast me not off in the time of old age; forsake me not when my strength faileth.

Verwirf mich nicht in meinem Alter; verlaß mich nicht, wenn ich schwach werde.

For mine enemies speak against me; and they that lay wait for my soul take counsel together,

Denn meine Feinde reden wider mich, und die auf meine Seele lauern, beraten sich miteinander

Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.

und sprechen: "Gott hat ihn verlassen; jaget nach und ergreifet ihn, denn da ist kein Erretter."

O God, be not far from me: O my God, make haste for my help.

Gott, sei nicht ferne von mir; mein Gott, eile, mir zu helfen!

Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.

Schämen müssen sich und umkommen, die meiner Seele zuwider sind; mit Schande und Hohn müssen sie überschüttet werden, die mein Unglück suchen.

But I will hope continually, and will yet praise thee more and more.

Ich aber will immer harren und will immer deines Ruhmes mehr machen.

My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.

Mein Mund soll verkündigen deine Gerechtigkeit, täglich deine Wohltaten, die ich nicht alle zählen kann.

I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.

Ich gehe einher in der Kraft des HERRN HERRN; ich preise deine Gerechtigkeit allein.

O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.

Gott, du hast mich von Jugend auf gelehrt, und bis hierher verkündige ich deine Wunder.

Now also when I am old and grayheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.

Auch verlaß mich nicht, Gott, im Alter, wenn ich grau werde, bis ich deinen Arm verkündige Kindeskindern und deine Kraft allen, die noch kommen sollen.

Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!

Gott, deine Gerechtigkeit ist hoch, der du große Dinge tust. Gott, wer ist dir gleich?

Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.

Denn du lässest mich erfahren viele und große Angst und machst mich wieder lebendig und holst mich wieder aus der Tiefe der Erde herauf.

Thou shalt increase my greatness, and comfort me on every side.

Du machst mich sehr groß und tröstest mich wieder.

I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.

So danke ich auch dir mit Psalterspiel für deine Treue, mein Gott; ich lobsinge dir auf der Harfe, du Heiliger in Israel.

My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.

Meine Lippen und meine Seele, die du erlöst hast, sind fröhlich und lobsingen dir.

My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

Auch dichtet meine Zunge täglich von deiner Gerechtigkeit; denn schämen müssen sich und zu Schanden werden, die mein Unglück suchen.

Psalms 72 - Psalmen 72


Psalms Chapter 72 King James Bible - Psalmen Kapitel 72 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 71
Psalmen 71

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 72

A Psalm for Solomon. Give the king thy judgments, O God, and thy righteousness unto the king's son.

(Des Salomo.) Gott, gib dein Gericht dem König und deine Gerechtigkeit des Königs Sohne,

He shall judge thy people with righteousness, and thy poor with judgment.

daß er dein Volk richte mit Gerechtigkeit und deine Elenden rette.

The mountains shall bring peace to the people, and the little hills, by righteousness.

Laß die Berge den Frieden bringen unter das Volk und die Hügel die Gerechtigkeit.

He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.

Er wird das elende Volk bei Recht erhalten und den Armen helfen und die Lästerer zermalmen.

They shall fear thee as long as the sun and moon endure, throughout all generations.

Man wird dich fürchten, solange die Sonne und der Mond währt, von Kind zu Kindeskindern.

He shall come down like rain upon the mown grass: as showers that water the earth.

Er wird herabfahren wie der Regen auf die Aue, wie die Tropfen, die das Land feuchten.

In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.

Zu seinen Zeiten wird erblühen der Gerechte und großer Friede, bis daß der Mond nimmer sei.

He shall have dominion also from sea to sea, and from the river unto the ends of the earth.

Er wird herrschen von einem Meer bis ans andere und von dem Strom an bis zu der Welt Enden.

They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.

Vor ihm werden sich neigen die in der Wüste, und seine Feinde werden Staub lecken.

The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.

Die Könige zu Tharsis und auf den Inseln werden Geschenke bringen; die Könige aus Reicharabien und Seba werden Gaben zuführen.

Yea, all kings shall fall down before him: all nations shall serve him.

Alle Könige werden ihn anbeten; alle Heiden werden ihm dienen.

For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.

Denn er wird den Armen erretten, der da schreit, und den Elenden, der keinen Helfer hat.

He shall spare the poor and needy, and shall save the souls of the needy.

Er wird gnädig sein den Geringen und Armen, und den Seelen der Armen wird er helfen.

He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.

Er wird ihre Seele aus dem Trug und Frevel erlösen, und ihr Blut wird teuer geachtet werden vor ihm.

And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.

Er wird leben, und man wird ihm von Gold aus Reicharabien geben. Und man wird immerdar für ihn beten; täglich wird man ihn segnen.

There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.

Auf Erden, oben auf den Bergen, wird das Getreide dick stehen; seine Frucht wird rauschen wie der Libanon, und sie werden grünen wie das Gras auf Erden.

His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.

Sein Name wird ewiglich bleiben; solange die Sonne währt, wird sein Name auf die Nachkommen reichen, und sie werden durch denselben gesegnet sein; alle Heiden werden ihn preisen.

Blessed be the LORD God, the God of Israel, who only doeth wondrous things.

Gelobet sei Gott der HERR, der Gott Israels, der allein Wunder tut;

And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.

und gelobet sei sein herrlicher Name ewiglich; und alle Lande müssen seiner Ehre voll werden! Amen, amen.

The prayers of David the son of Jesse are ended.

Ein Ende haben die Gebete Davids, des Sohnes Isais.

Psalms 73 - Psalmen 73


Psalms Chapter 73 King James Bible - Psalmen Kapitel 73 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 72
Psalmen 72

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 73

A Psalm of Asaph. Truly God is good to Israel, even to such as are of a clean heart.

(Ein Psalm Asaphs.) Israel hat dennoch Gott zum Trost, wer nur reines Herzens ist.

But as for me, my feet were almost gone; my steps had well nigh slipped.

Ich aber hätte schier gestrauchelt mit meinen Füßen; mein Tritt wäre beinahe geglitten.

For I was envious at the foolish, when I saw the prosperity of the wicked.

Denn es verdroß mich der Ruhmredigen, da ich sah, daß es den Gottlosen so wohl ging.

For there are no bands in their death: but their strength is firm.

Denn sie sind in keiner Gefahr des Todes, sondern stehen fest wie ein Palast.

They are not in trouble as other men; neither are they plagued like other men.

Sie sind nicht in Unglück wie andere Leute und werden nicht wie andere Menschen geplagt.

Therefore pride compasseth them about as a chain; violence covereth them as a garment.

Darum muß ihr Trotzen köstlich Ding sein, und ihr Frevel muß wohl getan heißen.

Their eyes stand out with fatness: they have more than heart could wish.

Ihre Person brüstet sich wie ein fetter Wanst; sie tun, was sie nur gedenken.

They are corrupt, and speak wickedly concerning oppression: they speak loftily.

Sie achten alles für nichts und reden übel davon und reden und lästern hoch her.

They set their mouth against the heavens, and their tongue walketh through the earth.

Was sie reden, daß muß vom Himmel herab geredet sein; was sie sagen, das muß gelten auf Erden.

Therefore his people return hither: and waters of a full cup are wrung out to them.

Darum fällt ihnen ihr Pöbel zu und laufen ihnen zu mit Haufen wie Wasser

And they say, How doth God know? and is there knowledge in the most High?

und sprechen: "Was sollte Gott nach jenen fragen? Was sollte der Höchste ihrer achten?"

Behold, these are the ungodly, who prosper in the world; they increase in riches.

Siehe, das sind die Gottlosen; die sind glücklich in der Welt und werden reich.

Verily I have cleansed my heart in vain, and washed my hands in innocency.

Soll es denn umsonst sein, daß mein Herz unsträflich lebt und ich meine Hände in Unschuld wasche,

For all the day long have I been plagued, and chastened every morning.

ich bin geplagt täglich, und meine Strafe ist alle Morgen da?

If I say, I will speak thus; behold, I should offend against the generation of thy children.

Ich hätte auch schier so gesagt wie sie; aber siehe, damit hätte ich verdammt alle meine Kinder, die je gewesen sind.

When I thought to know this, it was too painful for me;

Ich dachte ihm nach, daß ich's begreifen möchte; aber es war mir zu schwer,

Until I went into the sanctuary of God; then understood I their end.

bis daß ich ging in das Heiligtum Gottes und merkte auf ihr Ende.

Surely thou didst set them in slippery places: thou castedst them down into destruction.

Ja, du setzest sie aufs Schlüpfrige und stürzest sie zu Boden.

How are they brought into desolation, as in a moment! they are utterly consumed with terrors.

Wie werden sie so plötzlich zunichte! Sie gehen unter und nehmen ein Ende mit Schrecken.

As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.

Wie ein Traum, wenn einer erwacht, so machst du, HERR, ihr Bild in der Stadt verschmäht.

Thus my heart was grieved, and I was pricked in my reins.

Da es mir wehe tat im Herzen und mich stach in meine Nieren,

So foolish was I, and ignorant: I was as a beast before thee.

da war ich ein Narr und wußte nichts; ich war wie ein Tier vor dir.

Nevertheless I am continually with thee: thou hast holden me by my right hand.

Dennoch bleibe ich stets an dir; denn du hältst mich bei meiner rechten Hand,

Thou shalt guide me with thy counsel, and afterward receive me to glory.

du leitest mich nach deinem Rat und nimmst mich endlich in Ehren an.

Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.

Wenn ich nur dich habe, so frage ich nichts nach Himmel und Erde.

My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.

Wenn mir gleich Leib und Seele verschmachtet, so bist du doch, Gott, allezeit meines Herzens Trost und mein Teil.

For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.

Denn siehe, die von dir weichen, werden umkommen; du bringest um, alle die von dir abfallen.

But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.

Aber das ist meine Freude, daß ich mich zu Gott halte und meine Zuversicht setzte auf den HERRN HERRN, daß ich verkündige all dein Tun.

Psalms 74 - Psalmen 74


Psalms Chapter 74 King James Bible - Psalmen Kapitel 74 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 73
Psalmen 73

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 74

Maschil of Asaph. O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?

(Eine Unterweisung Asaphs.) Gott, warum verstößest du uns so gar und bist so grimmig zornig über die Schafe deiner Weide?

Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.

Gedenke an deine Gemeinde, die du vor alters erworben und dir zum Erbteil erlöst hast, an den Berg Zion, darauf du wohnest.

Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.

Hebe deine Schritte zum dem, was so lange wüst liegt. Der Feind hat alles verderbt im Heiligtum.

Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.

Deine Widersacher brüllen in deinen Häusern und setzen ihre Götzen darein.

A man was famous according as he had lifted up axes upon the thick trees.

Man sieht die Äxte obenher blinken, wie man in einen Wald haut;

But now they break down the carved work thereof at once with axes and hammers.

sie zerhauen alle seine Tafelwerke mit Beil und Barte.

They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.

Sie verbrennen dein Heiligtum; sie entweihen und werfen zu Boden die Wohnung deines Namens.

They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.

Sie sprechen in ihrem Herzen; "Laßt uns sie plündern!" Sie verbrennen alle Häuser Gottes im Lande.

We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.

Unsere Zeichen sehen wir nicht, und kein Prophet predigt mehr, und keiner ist bei uns, der weiß, wie lange.

O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?

Ach Gott, wie lange soll der Widersacher schmähen und der Feind deinen Namen so gar verlästern?

Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.

Warum wendest du deine Hand ab? Ziehe von deinem Schoß dein Rechte und mache ein Ende.

For God is my King of old, working salvation in the midst of the earth.

Gott ist ja mein König von alters her, der alle Hilfe tut, die auf Erden geschieht.

Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.

Du zertrennst das Meer durch dein Kraft und zerbrichst die Köpfe der Drachen im Wasser.

Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.

Du zerschlägst die Köpfe der Walfische und gibst sie zur Speise dem Volk in der Einöde.

Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.

Du lässest quellen Brunnen und Bäche; du läßt versiegen starke Ströme.

The day is thine, the night also is thine: thou hast prepared the light and the sun.

Tag und Nacht ist dein; du machst, daß Sonne und Gestirn ihren gewissen Lauf haben.

Thou hast set all the borders of the earth: thou hast made summer and winter.

Du setzest einem jeglichen Lande seine Grenze; Sommer und Winter machst du.

Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.

So gedenke doch des, daß der Feind den HERRN schmäht und ein töricht Volk lästert deinen Namen.

O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.

Du wollest nicht dem Tier geben die Seele deiner Turteltaube, und der Herde deiner Elenden nicht so gar vergessen.

Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.

Gedenke an den Bund; denn das Land ist allenthalben jämmerlich verheert, und die Häuser sind zerrissen.

O let not the oppressed return ashamed: let the poor and needy praise thy name.

Laß den Geringen nicht in Schanden davongehen; laß die Armen und Elenden rühmen deinen Namen.

Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.

Mache dich auf, Gott, und führe aus deine Sache; gedenke an die Schmach, die dir täglich von den Toren widerfährt.

Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.

Vergiß nicht des Geschreis deiner Feinde; das Toben deiner Widersacher wird je länger, je größer.

Psalms 75 - Psalmen 75


Psalms Chapter 75 King James Bible - Psalmen Kapitel 75 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 74
Psalmen 74

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 75

To the chief Musician, Altaschith, A Psalm or Song of Asaph. Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.

(Ein Psalm und Lied Asaphs, daß er nicht umkäme, vorzusingen.) Wir danken dir, Gott, wir danken dir und verkündigen deine Wunder, daß dein Name so nahe ist.

When I shall receive the congregation I will judge uprightly.

"Denn zu seiner Zeit, so werde ich recht richten.

The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.

Das Land zittert und alle, die darin wohnen; aber ich halte seine Säulen fest." (Sela.)

I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:

Ich sprach zu den Ruhmredigen: Rühmet nicht so! und zu den Gottlosen: Pochet nicht auf Gewalt!

Lift not up your horn on high: speak not with a stiff neck.

pochet nicht so hoch auf eure Gewalt, redet nicht halsstarrig,

For promotion cometh neither from the east, nor from the west, nor from the south.

es habe keine Not, weder vom Anfang noch vom Niedergang noch von dem Gebirge in der Wüste.

But God is the judge: he putteth down one, and setteth up another.

Denn Gott ist Richter, der diesen erniedrigt und jenen erhöht.

For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.

Denn der HERR hat einen Becher in der Hand und mit starkem Wein voll eingeschenkt und schenkt aus demselben; aber die Gottlosen müssen alle trinken und die Hefen aussaufen.

But I will declare for ever; I will sing praises to the God of Jacob.

Ich aber will verkündigen ewiglich und lobsingen dem Gott Jakobs.

All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

"Und will alle Gewalt der Gottlosen zerbrechen, daß die Gewalt des Gerechten erhöht werde."

Psalms 76 - Psalmen 76


Psalms Chapter 76 King James Bible - Psalmen Kapitel 76 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 75
Psalmen 75

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 76

To the chief Musician on Neginoth, A Psalm or Song of Asaph. In Judah is God known: his name is great in Israel.

(Ein Psalmlied Asaphs, auf Saitenspiel, vorzusingen.) Gott ist in Juda bekannt; in Israel ist sein Name herrlich.

In Salem also is his tabernacle, and his dwelling place in Zion.

Zu Salem ist sein Gezelt, und seine Wohnung zu Zion.

There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.

Daselbst zerbricht er die Pfeile des Bogens, Schild, Schwert und Streit. (Sela.)

Thou art more glorious and excellent than the mountains of prey.

Du bist herrlicher und mächtiger denn die Raubeberge.

The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.

Die Stolzen müssen beraubt werden und entschlafen, und alle Krieger müssen die Hand lassen sinken.

At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.

Von deinem Schelten, Gott Jakobs, sinkt in Schlaf Roß und Wagen.

Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?

Du bist erschrecklich. Wer kann vor dir stehen, wenn du zürnest?

Thou didst cause judgment to be heard from heaven; the earth feared, and was still,

Wenn du das Urteil lässest hören vom Himmel, so erschrickt das Erdreich und wird still,

When God arose to judgment, to save all the meek of the earth. Selah.

wenn Gott sich aufmacht zu richten, daß er helfe allen Elenden auf Erden. (Sela.)

Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.

Wenn Menschen wider dich wüten, so legst du Ehre ein; und wenn sie noch mehr wüten, bist du auch noch gerüstet.

Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.

Gelobet und haltet dem HERRN, eurem Gott; alle, die ihr um ihn her seid, bringet Geschenke dem Schrecklichen,

He shall cut off the spirit of princes: he is terrible to the kings of the earth.

der den Fürsten den Mut nimmt und schrecklich ist unter den Königen auf Erden.

Psalms 77 - Psalmen 77


Psalms Chapter 77 King James Bible - Psalmen Kapitel 77 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 76
Psalmen 76

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 77

To the chief Musician, to Jeduthun, A Psalm of Asaph. I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.

(Ein Psalm Asaphs für Jeduthun, vorzusingen.) Ich schreie mit meiner Stimme zu Gott; zu Gott schreie ich, und er erhört mich.

In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.

In der Zeit der Not suche ich den HERRN; meine Hand ist des Nachts ausgereckt und läßt nicht ab; denn meine Seele will sich nicht trösten lassen.

I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.

Wenn ich betrübt bin, so denke ich an Gott; wenn mein Herz in ängsten ist, so rede ich. (Sela.)

Thou holdest mine eyes waking: I am so troubled that I cannot speak.

Meine Augen hältst du, daß sie wachen; ich bin so ohnmächtig, daß ich nicht reden kann.

I have considered the days of old, the years of ancient times.

Ich denke der alten Zeit, der vorigen Jahre.

I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.

Ich denke des Nachts an mein Saitenspiel und rede mit meinem Herzen; mein Geist muß forschen.

Will the Lord cast off for ever? and will he be favourable no more?

Wird denn der HERR ewiglich verstoßen und keine Gnade mehr erzeigen?

Is his mercy clean gone for ever? doth his promise fail for evermore?

Ist's denn ganz und gar aus mit seiner Güte, und hat die Verheißung ein Ende?

Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.

Hat Gott vergessen, gnädig zu sein, und seine Barmherzigkeit vor Zorn verschlossen? (Sela.)

And I said, This is my infirmity: but I will remember the years of the right hand of the most High.

Aber doch sprach ich: Ich muß das leiden; die rechte Hand des Höchsten kann alles ändern.

I will remember the works of the LORD: surely I will remember thy wonders of old.

Darum gedenke ich an die Taten des HERRN; ja, ich gedenke an deine vorigen Wunder

I will meditate also of all thy work, and talk of thy doings.

und rede von allen deinen Werken und sage von deinem Tun.

Thy way, O God, is in the sanctuary: who is so great a God as our God?

Gott, dein Weg ist heilig. Wo ist so ein mächtiger Gott, als du, Gott, bist?

Thou art the God that doest wonders: thou hast declared thy strength among the people.

Du bist der Gott, der Wunder tut; du hast deine Macht bewiesen unter den Völkern.

Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.

Du hast dein Volk erlöst mit Macht, die Kinder Jakobs und Josephs. (Sela.)

The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.

Die Wasser sahen dich, Gott, die Wasser sahen dich und ängsteten sich, und die Tiefen tobten.

The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.

Die dicken Wolken gossen Wasser, die Wolken donnerten, und die Strahlen fuhren daher.

The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.

Es donnerte im Himmel, deine Blitze leuchteten auf dem Erdboden; das Erdreich regte sich und bebte davon.

Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.

Dein Weg war im Meer und dein Pfad in großen Wassern, und man spürte doch deinen Fuß nicht.

Thou leddest thy people like a flock by the hand of Moses and Aaron.

Du führtest dein Volk wie eine Herde Schafe durch Mose und Aaron.

Psalms 78 - Psalmen 78


Psalms Chapter 78 King James Bible - Psalmen Kapitel 78 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 77
Psalmen 77

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 78

Maschil of Asaph. Give ear, O my people, to my law: incline your ears to the words of my mouth.

(Eine Unterweisung Asaphs.) Höre, mein Volk, mein Gesetz; neigt eure Ohren zu der Rede meines Mundes!

I will open my mouth in a parable: I will utter dark sayings of old:

Ich will meinen Mund auftun zu Sprüchen und alte Geschichten aussprechen,

Which we have heard and known, and our fathers have told us.

die wir gehört haben und wissen und unsre Väter uns erzählt haben,

We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.

daß wir's nicht verhalten sollten ihren Kindern, die hernach kommen, und verkündigten den Ruhm des HERRN und seine Macht und seine Wunder, die er getan hat.

For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:

Er richtete ein Zeugnis auf in Jakob und gab ein Gesetz in Israel, das er unsern Vätern gebot zu lehren ihre Kinder,

That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:

auf daß es die Nachkommen lernten und die Kinder, die noch sollten geboren werden; wenn sie aufkämen, daß sie es auch ihren Kinder verkündigten,

That they might set their hope in God, and not forget the works of God, but keep his commandments:

daß sie setzten auf Gott ihre Hoffnung und nicht vergäßen der Taten Gottes und seine Gebote hielten

And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.

und nicht würden wie ihre Väter, eine abtrünnige und ungehorsame Art, welchen ihr Herz nicht fest war und ihr Geist nicht treulich hielt an Gott,

The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.

wie die Kinder Ephraim, die geharnischt den Bogen führten, abfielen zur Zeit des Streits.

They kept not the covenant of God, and refused to walk in his law;

Sie hielten den Bund Gottes nicht und wollten nicht in seinem Gesetz wandeln

And forgat his works, and his wonders that he had shewed them.

und vergaßen seiner Taten und seiner Wunder, die er ihnen erzeigt hatte.

Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.

Vor ihren Vätern tat er Wunder in Ägyptenland, im Felde Zoan.

He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.

Er zerteilte das Meer und ließ sie hindurchgehen und stellte das Wasser wie eine Mauer.

In the daytime also he led them with a cloud, and all the night with a light of fire.

Er leitete sie des Tages mit einer Wolke und des Nachts mit einem hellen Feuer.

He clave the rocks in the wilderness, and gave them drink as out of the great depths.

Er riß die Felsen in der Wüste und tränkte sie mit Wasser die Fülle

He brought streams also out of the rock, and caused waters to run down like rivers.

und ließ Bäche aus den Felsen fließen, daß sie hinabflossen wie Wasserströme.

And they sinned yet more against him by provoking the most High in the wilderness.

Dennoch sündigten sie weiter gegen ihn und erzürnten den Höchsten in der Wüste

And they tempted God in their heart by asking meat for their lust.

und versuchten Gott in ihrem Herzen, daß sie Speise forderten für ihre Seelen,

Yea, they spake against God; they said, Can God furnish a table in the wilderness?

und redeten gegen Gott und sprachen: "Ja, Gott sollte wohl können einen Tisch bereiten in der Wüste?

Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?

Siehe, er hat wohl den Felsen geschlagen, daß Wasser flossen und Bäche sich ergossen; aber wie kann er Brot geben und seinem Volke Fleisch verschaffen?"

Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;

Da nun das der HERR hörte, entbrannte er, und Feuer ging an in Jakob, und Zorn kam über Israel,

Because they believed not in God, and trusted not in his salvation:

daß sie nicht glaubten an Gott und hofften nicht auf seine Hilfe.

Though he had commanded the clouds from above, and opened the doors of heaven,

Und er gebot den Wolken droben und tat auf die Türen des Himmels

And had rained down manna upon them to eat, and had given them of the corn of heaven.

und ließ das Man auf sie regnen, zu essen, und gab ihnen Himmelsbrot.

Man did eat angels' food: he sent them meat to the full.

Sie aßen Engelbrot; er sandte ihnen Speise die Fülle.

He caused an east wind to blow in the heaven: and by his power he brought in the south wind.

Er ließ wehen den Ostwind unter dem Himmel und erregte durch seine Stärke den Südwind

He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:

und ließ Fleisch auf sie regnen wie Staub und Vögel wie Sand am Meer

And he let it fall in the midst of their camp, round about their habitations.

und ließ sie fallen unter ihr Lager allenthalben, da sie wohnten.

So they did eat, and were well filled: for he gave them their own desire;

Da aßen sie und wurden allzu satt; er ließ sie ihre Lust büßen.

They were not estranged from their lust. But while their meat was yet in their mouths,

Da sie nun ihre Lust gebüßt hatten und noch davon aßen,

The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.

da kam der Zorn Gottes über sie und erwürgte die Vornehmsten unter ihnen und schlug darnieder die Besten in Israel.

For all this they sinned still, and believed not for his wondrous works.

Aber über das alles sündigten sie noch mehr und glaubten nicht an seine Wunder.

Therefore their days did he consume in vanity, and their years in trouble.

Darum ließ er sie dahinsterben, daß sie nichts erlangten und mußten ihr Leben lang geplagt sein.

When he slew them, then they sought him: and they returned and enquired early after God.

Wenn er sie erwürgte, suchten sie ihn und kehrten sich zu Gott

And they remembered that God was their rock, and the high God their redeemer.

und gedachten, daß Gott ihr Hort ist und Gott der Höchste ihr Erlöser ist,

Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.

und heuchelten mit ihrem Munde und logen ihm mit ihrer Zunge;

For their heart was not right with him, neither were they stedfast in his covenant.

aber ihr Herz war nicht fest an ihm, und hielten nicht treulich an seinem Bund.

But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.

Er aber war barmherzig und vergab die Missetat und vertilgte sie nicht und wandte oft seinen Zorn ab und ließ nicht seinen ganzen Zorn gehen.

For he remembered that they were but flesh; a wind that passeth away, and cometh not again.

Denn er gedachte, daß sie Fleisch sind, ein Wind, der dahinfährt und nicht wiederkommt.

How oft did they provoke him in the wilderness, and grieve him in the desert!

Wie oft erzürnten sie ihn in der Wüste und entrüsteten ihn in der Einöde!

Yea, they turned back and tempted God, and limited the Holy One of Israel.

Sie versuchten Gott immer wieder und meisterten den Heiligen in Israel.

They remembered not his hand, nor the day when he delivered them from the enemy.

Sie gedachten nicht an seine Hand des Tages, da er sie erlöste von den Feinden;

How he had wrought his signs in Egypt, and his wonders in the field of Zoan:

wie er denn seine Zeichen in Ägypten getan hatte und seine Wunder im Lande Zoan;

And had turned their rivers into blood; and their floods, that they could not drink.

da er ihr Wasser in Blut wandelte, daß sie ihre Bäche nicht trinken konnten;

He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.

da er Ungeziefer unter sie schickte, daß sie fraß, und Frösche, die sie verderbten,

He gave also their increase unto the caterpiller, and their labour unto the locust.

und gab ihre Gewächse den Raupen und ihre Saat den Heuschrecken;

He destroyed their vines with hail, and their sycomore trees with frost.

da er ihre Weinstöcke mit Hagel schlug und ihre Maulbeerbäume mit Schloßen;

He gave up their cattle also to the hail, and their flocks to hot thunderbolts.

da er ihr Vieh schlug mit Hagel und ihre Herden mit Wetterstrahlen;

He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.

da er böse Engel unter sie sandte in seinem grimmigen Zorn und ließ sie toben und wüten und Leid tun;

He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;

da er seinen Zorn ließ fortgehen und ihre Seele vor dem Tode nicht verschonte und übergab ihr Leben der Pestilenz;

And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:

da er alle Erstgeburt in Ägypten schlug, die Erstlinge ihrer Kraft in den Hütten Hams,

But made his own people to go forth like sheep, and guided them in the wilderness like a flock.

und ließ sein Volk ausziehen wie die Schafe und führte sie wie eine Herde in der Wüste.

And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.

Und leitete sie sicher, daß sie sich nicht fürchteten; aber ihre Feinde bedeckte das Meer.

And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.

Und er brachte sie zu seiner heiligen Grenze, zu diesem Berge, den seine Rechte erworben hat,

He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.

und vertrieb vor ihnen her die Völker und ließ ihnen das Erbe austeilen und ließ in jener Hütten die Stämme Israels wohnen.

Yet they tempted and provoked the most high God, and kept not his testimonies:

Aber sie versuchten und erzürnten Gott den Höchsten und hielten ihre Zeugnisse nicht

But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.

und fielen zurück und verachteten alles wie ihre Väter und hielten nicht, gleichwie ein loser Bogen,

For they provoked him to anger with their high places, and moved him to jealousy with their graven images.

und erzürnten ihn mit ihren Höhen und reizten ihn mit ihren Götzen.

When God heard this, he was wroth, and greatly abhorred Israel:

Und da das Gott hörte, entbrannte er und verwarf Israel ganz,

So that he forsook the tabernacle of Shiloh, the tent which he placed among men;

daß er seine Wohnung zu Silo ließ fahren, die Hütte, da er unter Menschen wohnte,

And delivered his strength into captivity, and his glory into the enemy's hand.

und gab seine Macht ins Gefängnis und seine Herrlichkeit in die Hand des Feindes

He gave his people over also unto the sword; and was wroth with his inheritance.

und übergab sein Volk ins Schwert und entbrannte über sein Erbe.

The fire consumed their young men; and their maidens were not given to marriage.

Ihre junge Mannschaft fraß das Feuer, und ihre Jungfrauen mußten ungefreit bleiben.

Their priests fell by the sword; and their widows made no lamentation.

Ihre Priester fielen durchs Schwert, und waren keine Witwen, die da weinen sollten.

Then the Lord awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.

Und der HERR erwachte wie ein Schlafender, wie ein Starker jauchzt, der vom Wein kommt,

And he smote his enemies in the hinder parts: he put them to a perpetual reproach.

und schlug seine Feinde zurück und hängte ihnen ewige Schande an.

Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:

Und er verwarf die Hütte Josephs und erwählte nicht den Stamm Ephraim,

But chose the tribe of Judah, the mount Zion which he loved.

sondern erwählte den Stamm Juda, den Berg Zion, welchen er liebte.

And he built his sanctuary like high palaces, like the earth which he hath established for ever.

Und baute sein Heiligtum hoch, wie die Erde, die ewiglich fest stehen soll.

He chose David also his servant, and took him from the sheepfolds:

Und erwählte seinen Knecht David und nahm ihn von den Schafställen;

From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.

von den säugenden Schafen holte er ihn, daß er sein Volk Jakob weiden sollte und sein Erbe Israel.

So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.

Und er weidete sie auch mit aller Treue und regierte mit allem Fleiß.

Psalms 79 - Psalmen 79


Psalms Chapter 79 King James Bible - Psalmen Kapitel 79 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 78
Psalmen 78

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 79

A Psalm of Asaph. O God, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.

(Ein Psalm Asaphs.) Gott, es sind Heiden in dein Erbe gefallen; die haben deinen heiligen Tempel verunreinigt und aus Jerusalem Steinhaufen gemacht.

The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.

Sie haben die Leichname deiner Knechte den Vögeln zu fressen gegeben und das Fleisch deiner Heiligen den Tieren im Lande.

Their blood have they shed like water round about Jerusalem; and there was none to bury them.

Sie haben Blut vergossen um Jerusalem her wie Wasser; und war niemand, der begrub.

We are become a reproach to our neighbours, a scorn and derision to them that are round about us.

Wir sind unsern Nachbarn eine Schmach geworden, ein Spott und Hohn denen, die um uns sind.

How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?

HERR, wie lange willst du so gar zürnen und deinen Eifer wie Feuer brennen lassen?

Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.

Schütte deinen Grimm auf die Heiden, die dich nicht kennen, und auf die Königreiche, die deinen Namen nicht anrufen.

For they have devoured Jacob, and laid waste his dwelling place.

Denn sie haben Jakob aufgefressen und seine Häuser verwüstet.

O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.

Gedenke nicht unsrer vorigen Missetaten; erbarme dich unser bald, denn wir sind sehr dünn geworden.

Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.

Hilf du uns, Gott, unser Helfer, um deines Namens Ehre willen; errette uns und vergib uns unsre Sünden um deines Namens willen!

Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.

Warum lässest du die Heiden sagen: "Wo ist nun ihr Gott?" Laß unter den Heiden vor unsern Augen kund werden die Rache des Blutes deiner Knechte, das vergossen ist.

Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;

Laß vor dich kommen das Seufzen der Gefangenen; nach deinem großen Arm erhalte die Kinder des Todes

And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.

und vergilt unsern Nachbarn siebenfältig in ihren Busen ihr Schmähen, damit sie dich, HERR, geschmäht haben.

So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.

Wir aber, dein Volk und Schafe deiner Weide, werden dir danken ewiglich und verkündigen deinen Ruhm für und für.

Psalms 80 - Psalmen 80


Psalms Chapter 80 King James Bible - Psalmen Kapitel 80 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 79
Psalmen 79

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 80

To the chief Musician upon Shoshannimeduth, A Psalm of Asaph. Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.

(Ein Psalm und Zeugnis Asaphs, von den Rosen, vorzusingen.) Du Hirte Israels, höre, der du Joseph hütest wie Schafe; erscheine, der du sitzest über dem Cherubim!

Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.

Erwecke deine Gewalt, der du vor Ephraim, Benjamin und Manasse bist, und komm uns zu Hilfe!

Turn us again, O God, and cause thy face to shine; and we shall be saved.

Gott, tröste uns und laß leuchten dein Antlitz; so genesen wir.

O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?

HERR, Gott Zebaoth, wie lange willst du zürnen bei dem Gebet deines Volkes?

Thou feedest them with the bread of tears; and givest them tears to drink in great measure.

Du speisest sie mit Tränenbrot und tränkest sie mit großem Maß voll Tränen.

Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.

Du setzest uns unsre Nachbarn zum Zank, und unsre Feinde spotten unser.

Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.

Gott Zebaoth, tröste uns, laß leuchten dein Antlitz; so genesen wir.

Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.

Du hast einen Weinstock aus Ägypten geholt und hast vertrieben die Heiden und denselben gepflanzt.

Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.

Du hast vor ihm die Bahn gemacht und hast ihn lassen einwurzeln, daß er das Land erfüllt hat.

The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.

Berge sind mit seinem Schatten bedeckt und mit seinen Reben die Zedern Gottes.

She sent out her boughs unto the sea, and her branches unto the river.

Du hast sein Gewächs ausgebreitet bis an das Meer und seine Zweige bis an den Strom.

Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?

Warum hast du denn seinen Zaun zerbrochen, daß ihn zerreißt, alles, was vorübergeht?

The boar out of the wood doth waste it, and the wild beast of the field doth devour it.

Es haben ihn zerwühlt die wilden Säue, und die wilden Tiere haben ihn verderbt.

Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;

Gott Zebaoth, wende dich doch, schaue vom Himmel und sieh an und suche heim diesen Weinstock

And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.

und halt ihn im Bau, den deine Rechte gepflanzt hat und den du dir fest erwählt hast.

It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.

Siehe drein und schilt, daß des Brennens und Reißens ein Ende werde.

Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.

Deine Hand schütze das Volk deiner Rechten und die Leute, die du dir fest erwählt hast;

So will not we go back from thee: quicken us, and we will call upon thy name.

so wollen wir nicht von dir weichen. Laß uns leben, so wollen wir deinen Namen anrufen.

Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.

HERR, Gott Zebaoth, tröste uns, laß dein Antlitz leuchten; so genesen wir.

Psalms 81 - Psalmen 81


Psalms Chapter 81 King James Bible - Psalmen Kapitel 81 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 80
Psalmen 80

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 81

To the chief Musician upon Gittith, A Psalm of Asaph. Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.

(Auf der Gittith, vorzusingen, Asaphs.) Singet fröhlich Gott, der unsre Stärke ist; jauchzt dem Gott Jakobs!

Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.

Hebet an mit Psalmen und gebet her die Pauken, liebliche Harfen mit Psalter!

Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.

Blaset im Neumond die Posaune, in unserm Fest der Laubhütten!

For this was a statute for Israel, and a law of the God of Jacob.

Denn solches ist die Weise in Israel und ein Recht des Gottes Jakobs.

This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.

Solche hat er zum Zeugnis gesetzt unter Joseph, da sie aus Ägyptenland zogen und fremde Sprache gehört hatten,

I removed his shoulder from the burden: his hands were delivered from the pots.

da ich ihre Schulter von der Last entledigt hatte und ihre Hände der Körbe los wurden.

Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.

Da du mich in der Not anriefst, half ich dir aus; ich erhörte dich, da dich das Wetter überfiel, und versuchte dich am Haderwasser. (Sela.)

Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;

Höre, mein Volk, ich will unter dir zeugen; Israel, du sollst mich hören,

There shall no strange god be in thee; neither shalt thou worship any strange god.

daß unter dir kein anderer Gott sei und du keinen fremden Gott anbetest.

I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.

Ich bin der HERR, dein Gott, der dich aus Ägyptenland geführt hat: Tue deinen Mund weit auf, laß mich ihn füllen!

But my people would not hearken to my voice; and Israel would none of me.

Aber mein Volk gehorcht nicht meiner Stimme, und Israel will mich nicht.

So I gave them up unto their own hearts' lust: and they walked in their own counsels.

So habe ich sie gelassen in ihres Herzens Dünkel, daß sie wandeln nach ihrem Rat.

Oh that my people had hearkened unto me, and Israel had walked in my ways!

Wollte mein Volk mir gehorsam sein und Israel auf meinem Wege gehen,

I should soon have subdued their enemies, and turned my hand against their adversaries.

so wollte ich ihre Feinde bald dämpfen und meine Hand über ihre Widersacher wenden,

The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.

und denen, die den HERRN hassen, müßte es wider sie fehlen; ihre Zeit aber würde ewiglich währen,

He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.

und ich würde sie mit dem besten Weizen speisen und mit Honig aus dem Felsen sättigen.

Psalms 82 - Psalmen 82


Psalms Chapter 82 King James Bible - Psalmen Kapitel 82 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 81
Psalmen 81

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 82

A Psalm of Asaph. God standeth in the congregation of the mighty; he judgeth among the gods.

(Ein Psalm Asaphs.) Gott steht in der Gemeinde Gottes und ist Richter unter den Göttern.

How long will ye judge unjustly, and accept the persons of the wicked? Selah.

Wie lange wollt ihr unrecht richten und die Person der Gottlosen vorziehen? (Sela.)

Defend the poor and fatherless: do justice to the afflicted and needy.

Schaffet Recht dem Armen und dem Waisen und helfet dem Elenden und Dürftigen zum Recht.

Deliver the poor and needy: rid them out of the hand of the wicked.

Errettet den Geringen und Armen und erlöset ihn aus der Gottlosen Gewalt.

They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.

Aber sie lassen sich nicht sagen und achten's nicht; sie gehen immer hin im Finstern; darum müssen alle Grundfesten des Landes wanken.

I have said, Ye are gods; and all of you are children of the most High.

Ich habe wohl gesagt: "Ihr seid Götter und allzumal Kinder des Höchsten";

But ye shall die like men, and fall like one of the princes.

aber ihr werdet sterben wie Menschen und wie ein Tyrann zugrunde gehen.

Arise, O God, judge the earth: for thou shalt inherit all nations.

Gott, mache dich auf und richte den Erdboden; denn du bist Erbherr über alle Heiden!

Psalms 83 - Psalmen 83


Psalms Chapter 83 King James Bible - Psalmen Kapitel 83 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 82
Psalmen 82

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 83

A Song or Psalm of Asaph. Keep not thou silence, O God: hold not thy peace, and be not still, O God.

(Ein Psalmlied Asaphs.) Gott, schweige doch nicht also und sei doch nicht so still; Gott, halt doch nicht so inne!

For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.

Denn siehe, deine Feinde toben, und die dich hassen, richten den Kopf auf.

They have taken crafty counsel against thy people, and consulted against thy hidden ones.

Sie machen listige Anschläge gegen dein Volk und ratschlagen wider deine Verborgenen.

They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.

"Wohl her!" sprechen sie; "laßt uns sie ausrotten, daß sie kein Volk seien, daß des Namens Israel nicht mehr gedacht werde!"

For they have consulted together with one consent: they are confederate against thee:

Denn sie haben sich miteinander vereinigt und einen Bund wider dich gemacht,

The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;

die Hütten der Edomiter und Ismaeliter, der Moabiter und Hagariter,

Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;

der Gebaliter, Ammoniter und Amalekiter, die Philister samt denen zu Tyrus;

Assur also is joined with them: they have holpen the children of Lot. Selah.

Assur hat sich auch zu ihnen geschlagen; sie helfen den Kindern Lot. (Sela.)

Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:

Tue ihnen, wie den Midianitern, wie Sisera, wie Jabin am Bach Kison,

Which perished at Endor: they became as dung for the earth.

die vertilgt wurden bei Endor und wurden zu Kot auf der Erde.

Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:

Mache ihre Fürsten wie Oreb und Seeb, alle ihre Obersten wie Sebah und Zalmuna,

Who said, Let us take to ourselves the houses of God in possession.

die da sagen: Wir wollen Häuser Gottes einnehmen.

O my God, make them like a wheel; as the stubble before the wind.

Gott, mache sie wie einen Wirbel, wie Stoppeln vor dem Winde.

As the fire burneth a wood, and as the flame setteth the mountains on fire;

Wie ein Feuer den Wald verbrennt und wie eine Flamme die Berge anzündet:

So persecute them with thy tempest, and make them afraid with thy storm.

also verfolge sie mit deinem Wetter und erschrecke sie mit deinem Ungewitter.

Fill their faces with shame; that they may seek thy name, O LORD.

Mache ihr Angesicht voll Schande, daß sie nach deinem Namen fragen müssen, o HERR.

Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:

Schämen müssen sie sich und erschrecken auf immer und zu Schanden werden und umkommen;

That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.

so werden sie erkennen, daß du mit deinem Namen heißest HERR allein und der Höchste in aller Welt.

Psalms 84 - Psalmen 84


Psalms Chapter 84 King James Bible - Psalmen Kapitel 84 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 83
Psalmen 83

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 84

To the chief Musician upon Gittith, A Psalm for the sons of Korah. How amiable are thy tabernacles, O LORD of hosts!

(Ein Psalm der Kinder Korah, auf der Gittith, vorzusingen.) Wie lieblich sind deine Wohnungen, HERR Zebaoth!

My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.

Meine Seele verlangt und sehnt sich nach den Vorhöfen des HERRN; mein Leib und Seele freuen sich in dem lebendigen Gott.

Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.

Denn der Vogel hat ein Haus gefunden und die Schwalbe ihr Nest, da sie Junge hecken: deine Altäre, HERR Zebaoth, mein König und Gott.

Blessed are they that dwell in thy house: they will be still praising thee. Selah.

Wohl denen, die in deinem Hause wohnen; die loben dich immerdar. (Sela.)

Blessed is the man whose strength is in thee; in whose heart are the ways of them.

Wohl den Menschen, die dich für ihre Stärke halten und von Herzen dir nachwandeln,

Who passing through the valley of Baca make it a well; the rain also filleth the pools.

die durch das Jammertal gehen und machen daselbst Brunnen; und die Lehrer werden mit viel Segen geschmückt.

They go from strength to strength, every one of them in Zion appeareth before God.

Sie erhalten einen Sieg nach dem andern, daß man sehen muß, der rechte Gott sei zu Zion.

O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.

HERR, Gott Zebaoth, erhöre mein Gebet; vernimm's, Gott Jakobs! (Sela.)

Behold, O God our shield, and look upon the face of thine anointed.

Gott, unser Schild, schaue doch; siehe an das Antlitz deines Gesalbten!

For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.

Denn ein Tag in deinen Vorhöfen ist besser denn sonst tausend; ich will lieber der Tür hüten in meines Gottes Hause denn wohnen in der Gottlosen Hütten.

For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.

Denn Gott der HERR ist Sonne und Schild; der HERR gibt Gnade und Ehre: er wird kein Gutes mangeln lassen den Frommen.

O LORD of hosts, blessed is the man that trusteth in thee.

HERR Zebaoth, wohl dem Menschen, der sich auf dich verläßt!

Psalms 85 - Psalmen 85


Psalms Chapter 85 King James Bible - Psalmen Kapitel 85 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 84
Psalmen 84

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 85

To the chief Musician, A Psalm for the sons of Korah. LORD, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.

(Ein Psalm der Kinder Korah, vorzusingen.) HERR, der du bist vormals gnädig gewesen deinem Lande und hast die Gefangenen Jakobs erlöst;

Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.

der du die Missetat vormals vergeben hast deinem Volk und alle ihre Sünde bedeckt (sela);

Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.

der du vormals hast allen deinen Zorn aufgehoben und dich gewendet von dem Grimm deines Zorns:

Turn us, O God of our salvation, and cause thine anger toward us to cease.

tröste uns, Gott, unser Heiland, und laß ab von deiner Ungnade über uns!

Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?

Willst du denn ewiglich über uns zürnen und deinen Zorn gehen lassen für und für?

Wilt thou not revive us again: that thy people may rejoice in thee?

Willst du uns denn nicht wieder erquicken, daß sich dein Volk über dich freuen möge?

Shew us thy mercy, O LORD, and grant us thy salvation.

HERR, erzeige uns deine Gnade und hilf uns!

I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.

Ach, daß ich hören sollte, was Gott der HERR redet; daß er Frieden zusagte seinem Volk und seinen Heiligen, auf daß sie nicht auf eine Torheit geraten!

Surely his salvation is nigh them that fear him; that glory may dwell in our land.

Doch ist ja seine Hilfe nahe denen, die ihn fürchten, daß in unserm Lande Ehre wohne;

Mercy and truth are met together; righteousness and peace have kissed each other.

daß Güte und Treue einander begegnen, Gerechtigkeit und Friede sich küssen;

Truth shall spring out of the earth; and righteousness shall look down from heaven.

daß Treue auf der Erde wachse und Gerechtigkeit vom Himmel schaue;

Yea, the LORD shall give that which is good; and our land shall yield her increase.

daß uns auch der HERR Gutes tue und unser Land sein Gewächs gebe;

Righteousness shall go before him; and shall set us in the way of his steps.

daß Gerechtigkeit weiter vor ihm bleibe und im Schwange gehe.

Psalms 86 - Psalmen 86


Psalms Chapter 86 King James Bible - Psalmen Kapitel 86 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 85
Psalmen 85

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 86

A Prayer of David. Bow down thine ear, O LORD, hear me: for I am poor and needy.

(Ein Gebet Davids.) HERR, neige deine Ohren und erhöre mich; denn ich bin elend und arm.

Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.

Bewahre meine Seele; denn ich bin heilig. Hilf du, mein Gott, deinem Knechte, der sich verläßt auf dich.

Be merciful unto me, O Lord: for I cry unto thee daily.

HERR, sei mir gnädig; denn ich rufe täglich zu dir!

Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.

Erfreue die Seele deines Knechtes; denn nach dir, HERR, verlangt mich.

For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.

Denn du, HERR, bist gut und gnädig, von großer Güte allen, die dich anrufen.

Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.

Vernimm, HERR, mein Gebet und merke auf die Stimme meines Flehens.

In the day of my trouble I will call upon thee: for thou wilt answer me.

In der Not rufe ich dich an; du wollest mich erhören.

Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.

HERR, dir ist keiner gleich unter den Göttern, und ist niemand, der tun kann wie du.

All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.

Alle Heiden die du gemacht hast, werden kommen und vor dir anbeten, HERR, und deinen Namen ehren,

For thou art great, and doest wondrous things: thou art God alone.

daß du so groß bist und Wunder tust und allein Gott bist.

Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.

Weise mir, HERR, deinen Weg, daß ich wandle in deiner Wahrheit; erhalte mein Herz bei dem einen, daß ich deinen Namen fürchte.

I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.

Ich danke dir, HERR, mein Gott, von ganzem Herzen und ehre deinen Namen ewiglich.

For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.

Denn deine Güte ist groß über mich; du hast meine Seele errettet aus der tiefen Hölle.

O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.

Gott, es setzen sich die Stolzen wider mich, und der Haufe der Gewalttätigen steht mir nach meiner Seele, und haben dich nicht vor Augen.

But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth.

Du aber, HERR, Gott, bist barmherzig und gnädig, geduldig und von großer Güte und Treue.

O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.

Wende dich zu mir, sei mir gnädig; stärke deinen Knecht mit deiner Kraft und hilf dem Sohn deiner Magd!

Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.

Tu ein Zeichen an mir, daß mir's wohl gehe, daß es sehen, die mich hassen, und sich schämen müssen, daß du mir beistehst, HERR, und tröstest mich.

Psalms 87 - Psalmen 87


Psalms Chapter 87 King James Bible - Psalmen Kapitel 87 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 86
Psalmen 86

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 87

A Psalm or Song for the sons of Korah. His foundation is in the holy mountains.

(Ein Psalmlied der Kinder Korah.) Sie ist fest gegründet auf den heiligen Bergen.

The LORD loveth the gates of Zion more than all the dwellings of Jacob.

Der HERR liebt die Tore Zions über alle Wohnungen Jakobs.

Glorious things are spoken of thee, O city of God. Selah.

Herrliche Dinge werden in dir gepredigt, du Stadt Gottes. (Sela.)

I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.

Ich will predigen lassen Rahab und Babel, daß sie mich kennen sollen. Siehe, die Philister und Tyrer samt den Mohren werden daselbst geboren.

And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.

Man wird zu Zion sagen, daß allerlei Leute darin geboren werden und daß er, der Höchste, sie baue.

The LORD shall count, when he writeth up the people, that this man was born there. Selah.

Der HERR wird zählen, wenn er aufschreibt die Völker: "Diese sind daselbst geboren." (Sela.)

As well the singers as the players on instruments shall be there: all my springs are in thee.

Und die Sänger wie die im Reigen werden alle in dir singen, eins ums andere.

Psalms 88 - Psalmen 88


Psalms Chapter 88 King James Bible - Psalmen Kapitel 88 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 87
Psalmen 87

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 88

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite. O LORD God of my salvation, I have cried day and night before thee:

(Ein Psalmlied der Kinder Korah, vorzusingen, von der Schwachheit der Elenden. Eine Unterweisung Hemans, des Esrahiten.) HERR, Gott, mein Heiland, ich schreie Tag und Nacht vor dir.

Let my prayer come before thee: incline thine ear unto my cry;

Laß mein Gebet vor dich kommen; neige deine Ohren zu meinem Geschrei.

For my soul is full of troubles: and my life draweth nigh unto the grave.

Denn meine Seele ist voll Jammers, und mein Leben ist nahe dem Tode.

I am counted with them that go down into the pit: I am as a man that hath no strength:

Ich bin geachtet gleich denen, die in die Grube fahren; ich bin ein Mann, der keine Hilfe hat.

Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.

Ich liege unter den Toten verlassen wie die Erschlagenen, die im Grabe liegen, deren du nicht mehr gedenkst und die von deiner Hand abgesondert sind.

Thou hast laid me in the lowest pit, in darkness, in the deeps.

Du hast mich in die Grube hinuntergelegt, in die Finsternis und in die Tiefe.

Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.

Dein Grimm drückt mich; du drängst mich mit allen deinen Fluten. (Sela.)

Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.

Meine Freunde hast du ferne von mir getan; du hast mich ihnen zum Greuel gemacht. Ich liege gefangen und kann nicht herauskommen.

Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.

Meine Gestalt ist jämmerlich vor Elend. HERR, ich rufe dich an täglich; ich breite meine Hände aus zu dir.

Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.

Wirst du denn unter den Toten Wunder tun, oder werden die Verstorbenen aufstehen und dir danken? (Sela.)

Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?

Wird man in Gräbern erzählen deine Güte, und deine Treue im Verderben?

Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?

Mögen denn deine Wunder in der Finsternis erkannt werden oder deine Gerechtigkeit in dem Lande, da man nichts gedenkt?

But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.

Aber ich schreie zu dir, HERR, und mein Gebet kommt frühe vor dich.

LORD, why castest thou off my soul? why hidest thou thy face from me?

Warum verstößest du, HERR, meine Seele und verbirgst dein Antlitz vor mir?

I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.

Ich bin elend und ohnmächtig, daß ich so verstoßen bin; ich leide deine Schrecken, daß ich fast verzage.

Thy fierce wrath goeth over me; thy terrors have cut me off.

Dein Grimm geht über mich; dein Schrecken drückt mich.

They came round about me daily like water; they compassed me about together.

Sie umgeben mich täglich wie Wasser und umringen mich miteinander.

Lover and friend hast thou put far from me, and mine acquaintance into darkness.

Du machst, daß meine Freunde und Nächsten und meine Verwandten sich ferne von mir halten um solches Elends willen.

Psalms 89 - Psalmen 89


Psalms Chapter 89 King James Bible - Psalmen Kapitel 89 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 88
Psalmen 88

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 89

Maschil of Ethan the Ezrahite. I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.

(Eine Unterweisung Ethans, des Esrahiten.) Ich will singen von der Gnade des HERRN ewiglich und seine Wahrheit verkündigen mit meinem Munde für und für

For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.

und sage also: Daß eine ewige Gnade wird aufgehen, und du wirst deine Wahrheit treulich halten im Himmel.

I have made a covenant with my chosen, I have sworn unto David my servant,

"Ich habe einen Bund gemacht mit meinem Auserwählten; ich habe David, meinem Knechte, geschworen:

Thy seed will I establish for ever, and build up thy throne to all generations. Selah.

Ich will deinen Samen bestätigen ewiglich und deinen Stuhl bauen für und für." (Sela.)

And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.

Und die Himmel werden, HERR, deine Wunder preisen und deine Wahrheit in der Gemeinde der Heiligen.

For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?

Denn wer mag in den Wolken dem HERRN gleich gelten, und gleich sein unter den Kindern Gottes dem HERRN?

God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.

Gott ist sehr mächtig in der Versammlung der Heiligen und wunderbar über alle, die um ihn sind.

O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?

HERR, Gott Zebaoth, wer ist wie du ein mächtiger Gott? Und deine Wahrheit ist um dich her.

Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.

Du herrschest über das ungestüme Meer; du stillest seine Wellen, wenn sie sich erheben.

Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.

Du schlägst Rahab zu Tod; du zerstreust deine Feinde mit deinem starken Arm.

The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.

Himmel und Erde ist dein; du hast gegründet den Erdboden und was darinnen ist.

The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.

Mitternacht und Mittag hast du geschaffen; Thabor und Hermon jauchzen in deinem Namen.

Thou hast a mighty arm: strong is thy hand, and high is thy right hand.

Du hast einen gewaltigen Arm; stark ist deine Hand, und hoch ist deine Rechte.

Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.

Gerechtigkeit und Gericht ist deines Stuhles Festung; Gnade und Wahrheit sind vor deinem Angesicht.

Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.

Wohl dem Volk, das jauchzen kann! HERR, sie werden im Licht deines Antlitzes wandeln;

In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.

sie werden über deinen Namen täglich fröhlich sein und in deiner Gerechtigkeit herrlich sein.

For thou art the glory of their strength: and in thy favour our horn shall be exalted.

Denn du bist der Ruhm ihrer Stärke, und durch dein Gnade wirst du unser Horn erhöhen.

For the LORD is our defence; and the Holy One of Israel is our king.

Denn des HERRN ist unser Schild, und des Heiligen in Israel ist unser König.

Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.

Dazumal redetest du im Gesicht zu deinem Heiligen und sprachst: "Ich habe einen Helden erweckt, der helfen soll; ich habe erhöht einen Auserwählten aus dem Volk.

I have found David my servant; with my holy oil have I anointed him:

Ich habe gefunden meinen Knecht David; ich habe ihn gesalbt mit meinem heiligen Öl.

With whom my hand shall be established: mine arm also shall strengthen him.

Meine Hand soll ihn erhalten und mein Arm soll ihn stärken.

The enemy shall not exact upon him; nor the son of wickedness afflict him.

Die Feinde sollen ihn nicht überwältigen, und die Ungerechten sollen ihn nicht dämpfen;

And I will beat down his foes before his face, and plague them that hate him.

sondern ich will seine Widersacher schlagen vor ihm her, und die ihn hassen, will ich plagen;

But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.

aber meine Wahrheit und Gnade soll bei ihm sein, und sein Horn soll in meinem Namen erhoben werden.

I will set his hand also in the sea, and his right hand in the rivers.

Ich will seine Hand über das Meer stellen und seine Rechte über die Wasser.

He shall cry unto me, Thou art my father, my God, and the rock of my salvation.

Er wird mich nennen also: Du bist mein Vater, mein Gott und Hort, der mir hilft.

Also I will make him my firstborn, higher than the kings of the earth.

Und ich will ihn zum ersten Sohn machen, allerhöchst unter den Königen auf Erden.

My mercy will I keep for him for evermore, and my covenant shall stand fast with him.

Ich will ihm ewiglich bewahren meine Gnade, und mein Bund soll ihm fest bleiben.

His seed also will I make to endure for ever, and his throne as the days of heaven.

Ich will ihm ewiglich Samen geben und seinen Stuhl, solange der Himmel währt, erhalten.

If his children forsake my law, and walk not in my judgments;

Wo aber seine Kinder mein Gesetz verlassen und in meinen Rechten nicht wandeln,

If they break my statutes, and keep not my commandments;

so sie meine Ordnungen entheiligen und meine Gebote nicht halten,

Then will I visit their transgression with the rod, and their iniquity with stripes.

so will ich ihre Sünde mit der Rute heimsuchen und ihre Missetat mit Plagen;

Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.

aber meine Gnade will ich nicht von ihm wenden und meine Wahrheit nicht lassen trügen.

My covenant will I not break, nor alter the thing that is gone out of my lips.

Ich will meinen Bund nicht entheiligen, und nicht ändern, was aus meinem Munde gegangen ist.

Once have I sworn by my holiness that I will not lie unto David.

Ich habe einmal geschworen bei meiner Heiligkeit, ich will David nicht lügen:

His seed shall endure for ever, and his throne as the sun before me.

Sein Same soll ewig sein und sein Stuhl vor mir wie die Sonne;

It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.

wie der Mond soll er ewiglich erhalten sein, und gleich wie der Zeuge in den Wolken gewiß sein." (Sela.)

But thou hast cast off and abhorred, thou hast been wroth with thine anointed.

Aber nun verstößest du und verwirfst und zürnest mit deinem Gesalbten.

Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.

Du zerstörst den Bund deines Knechtes und trittst sein Krone zu Boden.

Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.

Du zerreißest alle seine Mauern und lässest seine Festen zerbrechen.

All that pass by the way spoil him: he is a reproach to his neighbours.

Es berauben ihn alle, die vorübergehen; er ist seinen Nachbarn ein Spott geworden.

Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.

Du erhöhest die Rechte seiner Widersacher und erfreuest alle seine Feinde.

Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.

Auch hast du die Kraft seines Schwertes weggenommen und lässest ihn nicht siegen im Streit.

Thou hast made his glory to cease, and cast his throne down to the ground.

Du zerstörst seine Reinigkeit und wirfst seinen Stuhl zu Boden.

The days of his youth hast thou shortened: thou hast covered him with shame. Selah.

Du verkürzest die Zeit seiner Jugend und bedeckest ihn mit Hohn. (Sela.)

How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?

HERR, wie lange willst du dich so gar verbergen und deinen Grimm wie Feuer brennen lassen?

Remember how short my time is: wherefore hast thou made all men in vain?

Gedenke, wie kurz mein Leben ist. Warum willst du alle Menschen umsonst geschaffen haben?

What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.

Wo ist jemand, der da lebt und den Tod nicht sähe? der seine Seele errette aus des Todes Hand? (Sela.)

Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?

HERR, wo ist deine vorige Gnade, die du David geschworen hast in deiner Wahrheit?

Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;

Gedenke, HERR, an die Schmach deiner Knechte, die ich trage in meinem Schoß von so vielen Völkern allen,

Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.

mit der, HERR, deine Feinde schmähen, mit der sie schmähen die Fußtapfen deines Gesalbten.

Blessed be the LORD for evermore. Amen, and Amen.

Gelobt sei der HERR ewiglich! Amen, amen.

Psalms 90 - Psalmen 90


Psalms Chapter 90 King James Bible - Psalmen Kapitel 90 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 89
Psalmen 89

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 90

A Prayer of Moses the man of God. Lord, thou hast been our dwelling place in all generations.

(Ein Gebet Mose's, des Mannes Gottes.) HERR, Gott, du bist unsre Zuflucht für und für.

Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.

Ehe denn die Berge wurden und die Erde und die Welt geschaffen wurden, bist du, Gott, von Ewigkeit zu Ewigkeit,

Thou turnest man to destruction; and sayest, Return, ye children of men.

der du die Menschen lässest sterben und sprichst: Kommt wieder, Menschenkinder!

For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.

Denn tausend Jahre sind vor dir wie der Tag, der gestern vergangen ist, und wie eine Nachtwache.

Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.

Du lässest sie dahinfahren wie einen Strom; sie sind wie ein Schlaf, gleichwie ein Gras, das doch bald welk wird,

In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.

das da frühe blüht und bald welk wird und des Abends abgehauen wird und verdorrt.

For we are consumed by thine anger, and by thy wrath are we troubled.

Das macht dein Zorn, daß wir so vergehen, und dein Grimm, daß wir so plötzlich dahinmüssen.

Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.

Denn unsere Missetaten stellst du vor dich, unsre unerkannte Sünde ins Licht vor deinem Angesicht.

For all our days are passed away in thy wrath: we spend our years as a tale that is told.

Darum fahren alle unsere Tage dahin durch deinen Zorn; wir bringen unsre Jahre zu wie ein Geschwätz.

The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.

Unser Leben währet siebzig Jahre, und wenn's hoch kommt, so sind's achtzig Jahre, und wenn's köstlich gewesen ist, so ist es Mühe und Arbeit gewesen; denn es fährt schnell dahin, als flögen wir davon.

Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.

Wer glaubt aber, daß du so sehr zürnest, und wer fürchtet sich vor solchem deinem Grimm?

So teach us to number our days, that we may apply our hearts unto wisdom.

Lehre uns bedenken, daß wir sterben müssen, auf daß wir klug werden.

Return, O LORD, how long? and let it repent thee concerning thy servants.

HERR, kehre doch wieder zu uns und sei deinen Knechten gnädig!

O satisfy us early with thy mercy; that we may rejoice and be glad all our days.

Fülle uns früh mit deiner Gnade, so wollen wir rühmen und fröhlich sein unser Leben lang.

Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.

Erfreue uns nun wieder, nachdem du uns so lange plagest, nachdem wir so lange Unglück leiden.

Let thy work appear unto thy servants, and thy glory unto their children.

Zeige deinen Knechten deine Werke und deine Ehre ihren Kindern.

And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.

Und der HERR, unser Gott, sei uns freundlich und fördere das Werk unsrer Hände bei uns; ja, das Werk unsrer Hände wolle er fördern!

Psalms 91 - Psalmen 91


Psalms Chapter 91 King James Bible - Psalmen Kapitel 91 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 90
Psalmen 90

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 91

He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.

Wer unter dem Schirm des Höchsten sitzt und unter dem Schatten des Allmächtigen bleibt,

I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.

der spricht zu dem HERRN: Meine Zuversicht und meine Burg, mein Gott, auf den ich hoffe.

Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.

Denn er errettet dich vom Strick des Jägers und von der schädlichen Pestilenz.

He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.

Er wird dich mit seinen Fittichen decken, und deine Zuversicht wird sein unter seinen Flügeln. Seine Wahrheit ist Schirm und Schild,

Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;

daß du nicht erschrecken müssest vor dem Grauen der Nacht, vor den Pfeilen, die des Tages fliegen,

Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.

vor der Pestilenz, die im Finstern schleicht, vor der Seuche, die im Mittage verderbt.

A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.

Ob tausend fallen zu deiner Seite und zehntausend zu deiner Rechten, so wird es doch dich nicht treffen.

Only with thine eyes shalt thou behold and see the reward of the wicked.

Ja du wirst mit deinen Augen deine Lust sehen und schauen, wie den Gottlosen vergolten wird.

Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;

Denn der HERR ist deine Zuversicht; der Höchste ist deine Zuflucht.

There shall no evil befall thee, neither shall any plague come nigh thy dwelling.

Es wird dir kein Übel begegnen, und keine Plage wird zu deiner Hütte sich nahen.

For he shall give his angels charge over thee, to keep thee in all thy ways.

Denn er hat seinen Engeln befohlen über dir, daß sie dich behüten auf allen deinen Wegen,

They shall bear thee up in their hands, lest thou dash thy foot against a stone.

daß sie dich auf Händen tragen und du deinen Fuß nicht an einen Stein stoßest.

Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.

Auf Löwen und Ottern wirst du gehen, und treten auf junge Löwen und Drachen.

Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.

"Er begehrt mein, so will ich ihm aushelfen; er kennt meinen Namen, darum will ich ihn schützen.

He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.

Er ruft mich an, so will ich ihn erhören; ich bin bei ihm in der Not; ich will ihn herausreißen und zu Ehren bringen.

With long life will I satisfy him, and shew him my salvation.

Ich will ihn sättigen mit langem Leben und will ihm zeigen mein Heil."

Psalms 92 - Psalmen 92


Psalms Chapter 92 King James Bible - Psalmen Kapitel 92 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 91
Psalmen 91

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 92

A Psalm or Song for the sabbath day. It is a good thing to give thanks unto the LORD, and to sing praises unto thy name, O most High:

(Ein Psalmlied auf den Sabbattag.) Das ist ein köstlich Ding, dem HERRN danken, und lobsingen deinem Namen, du Höchster,

To shew forth thy lovingkindness in the morning, and thy faithfulness every night,

des Morgens deine Gnade und des Nachts deine Wahrheit verkündigen

Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.

auf den zehn Saiten und Psalter, mit Spielen auf der Harfe.

For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.

Denn, HERR, du lässest mich fröhlich singen von deinen Werken, und ich rühme die Geschäfte deiner Hände.

O LORD, how great are thy works! and thy thoughts are very deep.

HERR, wie sind deine Werke so groß! Deine Gedanken sind so sehr tief.

A brutish man knoweth not; neither doth a fool understand this.

Ein Törichter glaubt das nicht, und ein Narr achtet solches nicht.

When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:

Die Gottlosen grünen wie das Gras, und die Übeltäter blühen alle, bis sie vertilgt werden immer und ewiglich.

But thou, LORD, art most high for evermore.

Aber du, HERR, bist der Höchste und bleibst ewiglich.

For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.

Denn siehe, deine Feinde, HERR, deine Feinde werden umkommen; und alle Übeltäter müssen zerstreut werden.

But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.

Aber mein Horn wird erhöht werden wie eines Einhorns, und ich werde gesalbt mit frischem Öl.

Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.

Und mein Auge wird seine Lust sehen an meinen Feinden; und mein Ohr wird seine Lust hören an den Boshaften, die sich wider mich setzen.

The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.

Der Gerechte wird grünen wie ein Palmbaum; er wird wachsen wie eine Zeder auf dem Libanon.

Those that be planted in the house of the LORD shall flourish in the courts of our God.

Die gepflanzt sind in dem Hause des HERRN, werden in den Vorhöfen unsers Gottes grünen.

They shall still bring forth fruit in old age; they shall be fat and flourishing;

Und wenn sie gleich alt werden, werden sie dennoch blühen, fruchtbar und frisch sein,

To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.

daß sie verkündigen, daß der HERR so fromm ist, mein Hort, und ist kein Unrecht an ihm.

Psalms 93 - Psalmen 93


Psalms Chapter 93 King James Bible - Psalmen Kapitel 93 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 92
Psalmen 92

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 93

The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.

Der HERR ist König und herrlich geschmückt; der HERR ist geschmückt und hat ein Reich angefangen, soweit die Welt ist, und zugerichtet, daß es bleiben soll.

Thy throne is established of old: thou art from everlasting.

Von Anbeginn steht dein Stuhl fest; du bist ewig.

The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.

HERR, die Wasserströme erheben sich, die Wasserströme erheben ihr Brausen, die Wasserströme heben empor die Wellen.

The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.

Die Wasserwogen im Meer sind groß und brausen mächtig; der HERR aber ist noch größer in der Höhe.

Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.

Dein Wort ist eine rechte Lehre. Heiligkeit ist die Zierde deines Hauses, o HERR, ewiglich.

Psalms 94 - Psalmen 94


Psalms Chapter 94 King James Bible - Psalmen Kapitel 94 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 93
Psalmen 93

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 94

O LORD God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.

HERR, Gott, des die Rache ist, Gott, des die Rache ist, erscheine!

Lift up thyself, thou judge of the earth: render a reward to the proud.

Erhebe dich, du Richter der Welt; vergilt den Hoffärtigen, was sie verdienen!

LORD, how long shall the wicked, how long shall the wicked triumph?

HERR, wie lange sollen die Gottlosen, wie lange sollen die Gottlosen prahlen

How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?

und so trotzig reden, und alle Übeltäter sich so rühmen?

They break in pieces thy people, O LORD, and afflict thine heritage.

HERR, sie zerschlagen dein Volk und plagen dein Erbe;

They slay the widow and the stranger, and murder the fatherless.

Witwen und Fremdlinge erwürgen sie und töten die Waisen

Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.

und sagen: "Der HERR sieht's nicht, und der Gott Jakobs achtet's nicht."

Understand, ye brutish among the people: and ye fools, when will ye be wise?

Merket doch, ihr Narren unter dem Volk! Und ihr Toren, wann wollt ihr klug werden?

He that planted the ear, shall he not hear? he that formed the eye, shall he not see?

Der das Ohr gepflanzt hat, sollte der nicht hören? Der das Auge gemacht hat, sollte der nicht sehen?

He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?

Der die Heiden züchtigt, sollte der nicht strafen, -der die Menschen lehrt, was sie wissen?

The LORD knoweth the thoughts of man, that they are vanity.

Aber der HERR weiß die Gedanken der Menschen, daß sie eitel sind.

Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;

Wohl dem, den du, HERR, züchtigst und lehrst ihn durch dein Gesetz,

That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.

daß er Geduld habe, wenn's übel geht, bis dem Gottlosen die Grube bereitet werde!

For the LORD will not cast off his people, neither will he forsake his inheritance.

Denn der HERR wird sein Volk nicht verstoßen noch sein Erbe verlassen.

But judgment shall return unto righteousness: and all the upright in heart shall follow it.

Denn Recht muß doch Recht bleiben, und dem werden alle frommen Herzen zufallen.

Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?

Wer steht bei mir wider die Boshaften? Wer tritt zu mir wider die Übeltäter?

Unless the LORD had been my help, my soul had almost dwelt in silence.

Wo der HERR nicht hülfe, so läge meine Seele schier in der Stille.

When I said, My foot slippeth; thy mercy, O LORD, held me up.

Ich sprach: Mein Fuß hat gestrauchelt; aber deine Gnade, HERR, hielt mich.

In the multitude of my thoughts within me thy comforts delight my soul.

Ich hatte viel Bekümmernisse in meinem Herzen; aber deine Tröstungen ergötzten meine Seele.

Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?

Du wirst ja nimmer eins mit dem schädlichen Stuhl, der das Gesetz übel deutet.

They gather themselves together against the soul of the righteous, and condemn the innocent blood.

Sie rüsten sich gegen die Seele des Gerechten und verdammen unschuldig Blut.

But the LORD is my defence; and my God is the rock of my refuge.

Aber der HERR ist mein Schutz; mein Gott ist der Hort meiner Zuversicht.

And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.

Und er wird ihnen ihr Unrecht vergelten und wird sie um ihre Bosheit vertilgen; der HERR, unser Gott, wird sie vertilgen.

Psalms 95 - Psalmen 95


Psalms Chapter 95 King James Bible - Psalmen Kapitel 95 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 94
Psalmen 94

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 95

O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.

Kommt herzu, laßt uns dem HERRN frohlocken und jauchzen dem Hort unsers Heils!

Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.

Lasset uns mit Danken vor sein Angesicht kommen und mit Psalmen ihm jauchzen!

For the LORD is a great God, and a great King above all gods.

Denn der HERR ist ein großer Gott und ein großer König über alle Götter.

In his hand are the deep places of the earth: the strength of the hills is his also.

Denn in seiner Hand ist, was unten in der Erde ist; und die Höhen der Berge sind auch sein.

The sea is his, and he made it: and his hands formed the dry land.

Denn sein ist das Meer, und er hat's gemacht; und seine Hände haben das Trockene bereitet.

O come, let us worship and bow down: let us kneel before the LORD our maker.

Kommt, laßt uns anbeten und knieen und niederfallen vor dem HERRN, der uns gemacht hat.

For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,

Denn er ist unser Gott und wir das Volk seiner Weide und Schafe seiner Hand. Heute, so ihr seine Stimme höret,

Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:

so verstocket euer Herz nicht, wie zu Meriba geschah, wie zu Massa in der Wüste,

When your fathers tempted me, proved me, and saw my work.

da mich eure Väter versuchten, mich prüften und sahen mein Werk.

Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:

Vierzig Jahre hatte ich Mühe mit diesem Volk und sprach: Es sind Leute, deren Herz immer den Irrweg will und die meine Wege nicht lernen wollen;

Unto whom I sware in my wrath that they should not enter into my rest.

daß ich schwur in meinem Zorn: Sie sollen nicht zu meiner Ruhe kommen.

Psalms 96 - Psalmen 96


Psalms Chapter 96 King James Bible - Psalmen Kapitel 96 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 95
Psalmen 95

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 96

O sing unto the LORD a new song: sing unto the LORD, all the earth.

Singet dem HERRN ein neues Lied; singet dem HERRN alle Welt!

Sing unto the LORD, bless his name; shew forth his salvation from day to day.

Singet dem HERRN und lobet seinen Namen; verkündiget von Tag zu Tage sein Heil!

Declare his glory among the heathen, his wonders among all people.

Erzählet unter den Heiden seine Ehre, unter allen Völkern seine Wunder.

For the LORD is great, and greatly to be praised: he is to be feared above all gods.

Denn der HERR ist groß und hoch zu loben, wunderbar über alle Götter.

For all the gods of the nations are idols: but the LORD made the heavens.

Denn alle Götter der Völker sind Götzen; aber der HERR hat den Himmel gemacht.

Honour and majesty are before him: strength and beauty are in his sanctuary.

Es stehet herrlich und prächtig vor ihm und gehet gewaltig und löblich zu in seinem Heiligtum.

Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.

Ihr Völker, bringet her dem HERRN, bringet her dem HERRN Ehre und Macht.

Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.

Bringet her dem HERRN die Ehre seines Namens; bringet Geschenke und kommt in seine Vorhöfe!

O worship the LORD in the beauty of holiness: fear before him, all the earth.

Betet an den HERRN in heiligem Schmuck; es fürchte ihn alle Welt!

Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.

Saget unter den Heiden, daß der HERR König sei und habe sein Reich, soweit die Welt ist, bereitet, daß es bleiben soll, und richtet die Völker recht.

Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.

Der Himmel freue sich, und die Erde sei fröhlich; das Meer brause und was darinnen ist;

Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice

das Feld sei fröhlich und alles, was darauf ist; und lasset rühmen alle Bäume im Walde

Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.

vor dem HERRN; denn er kommt, denn er kommt, zu richten das Erdreich. Er wird den Erdboden richten mit Gerechtigkeit und die Völker mit seiner Wahrheit.

Psalms 97 - Psalmen 97


Psalms Chapter 97 King James Bible - Psalmen Kapitel 97 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 96
Psalmen 96

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 97

The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.

Der HERR ist König; des freue sich das Erdreich und seien fröhlich die Inseln, soviel ihrer sind.

Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.

Wolken und Dunkel ist um ihn her; Gerechtigkeit und Gericht ist seines Stuhles Festung.

A fire goeth before him, and burneth up his enemies round about.

Feuer geht vor ihm her und zündet an umher seine Feinde.

His lightnings enlightened the world: the earth saw, and trembled.

Seine Blitze leuchten auf den Erdboden; das Erdreich siehet's und erschrickt.

The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.

Die Berge zerschmelzen wie Wachs vor dem HERRN, vor dem Herrscher des ganzen Erdbodens.

The heavens declare his righteousness, and all the people see his glory.

Die Himmel verkündigen seine Gerechtigkeit, und alle Völker sehen seine Ehre.

Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.

Schämen müssen sich alle, die den Bildern dienen und sich der Götzen rühmen. Betet ihn an, alle Götter!

Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.

Zion hört es und ist froh; und die Töchter Juda's sind fröhlich, HERR, über dein Regiment.

For thou, LORD, art high above all the earth: thou art exalted far above all gods.

Denn du, HERR, bist der Höchste in allen Landen; du bist hoch erhöht über alle Götter.

Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.

Die ihr den HERRN liebet, hasset das Arge! Der HERR bewahret die Seelen seiner Heiligen; von der Gottlosen Hand wird er sie erretten.

Light is sown for the righteous, and gladness for the upright in heart.

Dem Gerechten muß das Licht immer wieder aufgehen und Freude den frommen Herzen.

Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.

Ihr Gerechten freuet euch des HERRN und danket ihm und preiset seine Heiligkeit!

Psalms 98 - Psalmen 98


Psalms Chapter 98 King James Bible - Psalmen Kapitel 98 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 97
Psalmen 97

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 98

A Psalm. O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.

(Ein Psalm.) Singet dem HERRN ein neues Lied; denn er tut Wunder. Er siegt mit seiner Rechten und mit seinem heiligen Arm.

The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.

Der HERR läßt sein Heil verkündigen; vor den Völkern läßt er seine Gerechtigkeit offenbaren.

He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.

Er gedenkt an seine Gnade und Wahrheit dem Hause Israel; aller Welt Enden sehen das Heil unsers Gottes.

Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.

Jauchzet dem HERRN, alle Welt; singet, rühmet und lobet!

Sing unto the LORD with the harp; with the harp, and the voice of a psalm.

Lobet den HERRN mit Harfen, mit Harfen und Psalmen!

With trumpets and sound of cornet make a joyful noise before the LORD, the King.

Mit Drommeten und Posaunen jauchzet vor dem HERRN, dem König!

Let the sea roar, and the fulness thereof; the world, and they that dwell therein.

Das Meer brause und was darinnen ist, der Erdboden und die darauf wohnen.

Let the floods clap their hands: let the hills be joyful together

Die Wasserströme frohlocken, und alle Berge seien fröhlich

Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.

vor dem HERRN; denn er kommt das Erdreich zu richten. Er wird den Erdboden richten mit Gerechtigkeit und die Völker mit Recht.

Psalms 99 - Psalmen 99


Psalms Chapter 99 King James Bible - Psalmen Kapitel 99 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 98
Psalmen 98

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 99

The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.

Der HERR ist König, darum zittern die Völker; er sitzt auf den Cherubim, darum bebt die Welt.

The LORD is great in Zion; and he is high above all the people.

Der HERR ist groß zu Zion und hoch über alle Völker.

Let them praise thy great and terrible name; for it is holy.

Man danke deinem großen und wunderbaren Namen, der da heilig ist.

The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.

Im Reich dieses Königs hat man das Recht lieb. Du gibst Frömmigkeit, du schaffest Gericht und Gerechtigkeit in Jakob.

Exalt ye the LORD our God, and worship at his footstool; for he is holy.

Erhebet den HERRN, unsern Gott, betet an zu seinem Fußschemel; denn er ist heilig.

Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.

Mose und Aaron unter seinen Priestern und Samuel unter denen, die seinen Namen anrufen, sie riefen an den HERRN, und er erhörte sie.

He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.

Er redete mit ihnen durch eine Wolkensäule; sie hielten seine Zeugnisse und Gebote, die er ihnen gab.

Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.

Herr, du bist unser Gott, du erhörtest sie; du, Gott, vergabst ihnen und straftest ihr Tun.

Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

Erhöhet den HERRN, unsern Gott, und betet an zu seinem heiligen Berge; denn der HERR, unser Gott, ist heilig.

Psalms 100 - Psalmen 100


Psalms Chapter 100 King James Bible - Psalmen Kapitel 100 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 99
Psalmen 99

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 100

A Psalm of praise. Make a joyful noise unto the LORD, all ye lands.

(Ein Dankpsalm.) Jauchzet dem HERRN, alle Welt!

Serve the LORD with gladness: come before his presence with singing.

Dient dem HERRN mit Freuden; kommt vor sein Angesicht mit Frohlocken!

Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.

Erkennt, daß der HERR Gott ist! Er hat uns gemacht, und nicht wir selbst, zu seinem Volk und zu Schafen seiner Weide.

Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.

Geht zu seinen Toren ein mit Danken, zu seinen Vorhöfen mit Loben; danket ihm, lobet seinen Namen!

For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.

Denn der HERR ist freundlich, und seine Gnade währet ewig und seine Wahrheit für und für.

Psalms 101 - Psalmen 101


Psalms Chapter 101 King James Bible - Psalmen Kapitel 101 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 100
Psalmen 100

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 101

A Psalm of David. I will sing of mercy and judgment: unto thee, O LORD, will I sing.

(Ein Psalm Davids.) Von Gnade und Recht will ich singen und dir, HERR, lobsagen.

I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.

Ich handle vorsichtig und redlich bei denen, die mir zugehören, und wandle treulich in meinem Hause.

I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.

Ich nehme mir keine böse Sache vor; ich hasse den Übeltäter und lasse ihn nicht bei mir bleiben.

A froward heart shall depart from me: I will not know a wicked person.

Ein verkehrtes Herz muß von mir weichen; den Bösen leide ich nicht.

Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.

Der seinen Nächsten heimlich verleumdet, den vertilge ich; ich mag den nicht, der stolze Gebärde und hohen Mut hat.

Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.

Meine Augen sehen nach den Treuen im Lande, daß sie bei mir wohnen; und habe gerne fromme Diener.

He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.

Falsche Leute halte ich nicht in meinem Hause; die Lügner gedeihen bei mir nicht.

I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

Jeden Morgen will ich vertilgen alle Gottlosen im Lande, daß ich alle Übeltäter ausrotte aus der Stadt des HERRN.

Psalms 102 - Psalmen 102


Psalms Chapter 102 King James Bible - Psalmen Kapitel 102 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 101
Psalmen 101

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 102

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the LORD. Hear my prayer, O LORD, and let my cry come unto thee.

(Ein Gebet des Elenden, so er betrübt ist und seine Klage vor dem HERRN ausschüttet.) HERR, höre mein Gebet und laß mein Schreien zu dir kommen!

Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.

Verbirg dein Antlitz nicht vor mir in der Not, neige deine Ohren zu mir; wenn ich dich anrufe, so erhöre mich bald!

For my days are consumed like smoke, and my bones are burned as an hearth.

Denn meine Tage sind vergangen wie ein Rauch, und meine Gebeine sind verbrannt wie ein Brand.

My heart is smitten, and withered like grass; so that I forget to eat my bread.

Mein Herz ist geschlagen und verdorrt wie Gras, daß ich auch vergesse, mein Brot zu essen.

By reason of the voice of my groaning my bones cleave to my skin.

Mein Gebein klebt an meinem Fleisch vor Heulen und Seufzen.

I am like a pelican of the wilderness: I am like an owl of the desert.

Ich bin wie eine Rohrdommel in der Wüste; ich bin gleich wie ein Käuzlein in den verstörten Stätten.

I watch, and am as a sparrow alone upon the house top.

Ich wache und bin wie ein einsamer Vogel auf dem Dache.

Mine enemies reproach me all the day; and they that are mad against me are sworn against me.

Täglich schmähen mich meine Feinde; und die mich verspotten, schwören bei mir.

For I have eaten ashes like bread, and mingled my drink with weeping,

Denn ich esse Asche wie Brot und mische meinen Trank mit Weinen

Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.

vor deinem Drohen und Zorn, daß du mich aufgehoben und zu Boden gestoßen hast.

My days are like a shadow that declineth; and I am withered like grass.

Meine Tage sind dahin wie Schatten, und ich verdorre wie Gras.

But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations.

Du aber, HERR, bleibst ewiglich und dein Gedächtnis für und für.

Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.

Du wollest dich aufmachen und über Zion erbarmen; denn es ist Zeit, daß du ihr gnädig seist, und die Stunde ist gekommen.

For thy servants take pleasure in her stones, and favour the dust thereof.

Denn deine Knechte wollten gerne, daß sie gebaut würde, und sähen gerne, daß ihre Steine und Kalk zugerichtet würden,

So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.

daß die Heiden den Namen des HERRN fürchten und alle Könige auf Erden dein Ehre,

When the LORD shall build up Zion, he shall appear in his glory.

daß der HERR Zion baut und erscheint in seiner Ehre.

He will regard the prayer of the destitute, and not despise their prayer.

Er wendet sich zum Gebet der Verlassenen und verschmäht ihr Gebet nicht.

This shall be written for the generation to come: and the people which shall be created shall praise the LORD.

Das werde geschrieben auf die Nachkommen; und das Volk, das geschaffen soll werden, wird den HERRN loben.

For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;

Denn er schaut von seiner heiligen Höhe, und der HERR sieht vom Himmel auf die Erde,

To hear the groaning of the prisoner; to loose those that are appointed to death;

daß er das Seufzen des Gefangenen höre und losmache die Kinder des Todes,

To declare the name of the LORD in Zion, and his praise in Jerusalem;

auf daß sie zu Zion predigen den Namen des HERRN und sein Lob zu Jerusalem,

When the people are gathered together, and the kingdoms, to serve the LORD.

wenn die Völker zusammenkommen und die Königreiche, dem HERRN zu dienen.

He weakened my strength in the way; he shortened my days.

Er demütigt auf dem Wege meine Kraft; er verkürzt meine Tage.

I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.

Ich sage: Mein Gott, nimm mich nicht weg in der Hälfte meiner Tage! Deine Jahre währen für und für.

Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.

Du hast vormals die Erde gegründet, und die Himmel sind deiner Hände Werk.

They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:

Sie werden vergehen, aber du bleibest. Sie werden veralten wie ein Gewand; sie werden verwandelt wie ein Kleid, wenn du sie verwandeln wirst.

But thou art the same, and thy years shall have no end.

Du aber bleibest, wie du bist, und deine Jahre nehmen kein Ende.

The children of thy servants shall continue, and their seed shall be established before thee.

Die Kinder deiner Knechte werden bleiben, und ihr Same wird vor dir gedeihen.

Psalms 103 - Psalmen 103


Psalms Chapter 103 King James Bible - Psalmen Kapitel 103 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 102
Psalmen 102

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 103

A Psalm of David. Bless the LORD, O my soul: and all that is within me, bless his holy name.

(Ein Psalm Davids.) Lobe den HERRN, meine Seele, und was in mir ist, seinen heiligen Namen!

Bless the LORD, O my soul, and forget not all his benefits:

Lobe den HERRN, meine Seele, und vergiß nicht, was er dir Gutes getan hat:

Who forgiveth all thine iniquities; who healeth all thy diseases;

der dir alle deine Sünden vergibt und heilet alle deine Gebrechen,

Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;

der dein Leben vom Verderben erlöst, der dich krönt mit Gnade und Barmherzigkeit,

Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.

der deinen Mund fröhlich macht, und du wieder jung wirst wie ein Adler.

The LORD executeth righteousness and judgment for all that are oppressed.

Der HERR schafft Gerechtigkeit und Gericht allen, die Unrecht leiden.

He made known his ways unto Moses, his acts unto the children of Israel.

Er hat seine Wege Mose wissen lassen, die Kinder Israel sein Tun.

The LORD is merciful and gracious, slow to anger, and plenteous in mercy.

Barmherzig und gnädig ist der HERR, geduldig und von großer Güte.

He will not always chide: neither will he keep his anger for ever.

Er wird nicht immer hadern noch ewiglich Zorn halten.

He hath not dealt with us after our sins; nor rewarded us according to our iniquities.

Er handelt nicht mit uns nach unsern Sünden und vergilt uns nicht nach unsrer Missetat.

For as the heaven is high above the earth, so great is his mercy toward them that fear him.

Denn so hoch der Himmel über der Erde ist, läßt er seine Gnade walten über die, so ihn fürchten.

As far as the east is from the west, so far hath he removed our transgressions from us.

So ferne der Morgen ist vom Abend, läßt er unsre Übertretungen von uns sein.

Like as a father pitieth his children, so the LORD pitieth them that fear him.

Wie sich ein Vater über Kinder erbarmt, so erbarmt sich der HERR über die, so ihn fürchten.

For he knoweth our frame; he remembereth that we are dust.

Denn er kennt, was für ein Gemächte wir sind; er gedenkt daran, daß wir Staub sind.

As for man, his days are as grass: as a flower of the field, so he flourisheth.

Ein Mensch ist in seinem Leben wie Gras, er blüht wie eine Blume auf dem Feld;

For the wind passeth over it, and it is gone; and the place thereof shall know it no more.

wenn der Wind darüber geht, so ist sie nimmer da, und ihre Stätte kennt sie nicht mehr.

But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;

Die Gnade aber des HERRN währet von Ewigkeit zu Ewigkeit über die, so ihn fürchten, und seine Gerechtigkeit auf Kindeskind

To such as keep his covenant, and to those that remember his commandments to do them.

bei denen, die seinen Bund halten und gedenken an seine Gebote, daß sie darnach tun.

The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.

Der HERR hat seinen Stuhl im Himmel bereitet, und sein Reich herrscht über alles.

Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.

Lobet den HERRN, ihr seine Engel, ihr starken Helden, die ihr seine Befehle ausrichtet, daß man höre auf die Stimme seines Wortes!

Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.

Lobet den HERRN, alle seine Heerscharen, seine Diener, die ihr seinen Willen tut!

Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

Lobet den HERRN, alle seine Werke, an allen Orten seiner Herrschaft! Lobe den HERRN, meine Seele!

Psalms 104 - Psalmen 104


Psalms Chapter 104 King James Bible - Psalmen Kapitel 104 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 103
Psalmen 103

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 104

Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.

Lobe den HERRN, meine Seele! HERR, mein Gott, du bist sehr herrlich; du bist schön und prächtig geschmückt.

Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:

Licht ist dein Kleid, das du anhast; du breitest aus den Himmel wie einen Teppich;

Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:

Du wölbest es oben mit Wasser; du fährst auf den Wolken wie auf einem Wagen und gehst auf den Fittichen des Windes;

Who maketh his angels spirits; his ministers a flaming fire:

der du machst Winde zu deinen Engeln und zu deinen Dienern Feuerflammen;

Who laid the foundations of the earth, that it should not be removed for ever.

der du das Erdreich gegründet hast auf seinem Boden, daß es bleibt immer und ewiglich.

Thou coveredst it with the deep as with a garment: the waters stood above the mountains.

Mit der Tiefe deckst du es wie mit einem Kleide, und Wasser standen über den Bergen.

At thy rebuke they fled; at the voice of thy thunder they hasted away.

Aber von deinem Schelten flohen sie, von deinem Donner fuhren sie dahin.

They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.

Die Berge gingen hoch hervor, und die Täler setzten sich herunter zum Ort, den du ihnen gegründet hast.

Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.

Du hast eine Grenze gesetzt, darüber kommen sie nicht und dürfen nicht wiederum das Erdreich bedecken.

He sendeth the springs into the valleys, which run among the hills.

Du läßt Brunnen quellen in den Gründen, daß die Wasser zwischen den Bergen hinfließen,

They give drink to every beast of the field: the wild asses quench their thirst.

daß alle Tiere auf dem Felde trinken und das Wild seinen Durst lösche.

By them shall the fowls of the heaven have their habitation, which sing among the branches.

An denselben sitzen die Vögel des Himmels und singen unter den Zweigen.

He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.

Du feuchtest die Berge von obenher; du machst das Land voll Früchte, die du schaffest;

He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;

du lässest Gras wachsen für das Vieh und Saat zu Nutz den Menschen, daß du Brot aus der Erde bringest,

And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.

und daß der Wein erfreue des Menschen Herz, daß seine Gestalt schön werde vom Öl und das Brot des Menschen Herz stärke;

The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;

daß die Bäume des HERRN voll Saft stehen, die Zedern Libanons, die er gepflanzt hat.

Where the birds make their nests: as for the stork, the fir trees are her house.

Daselbst nisten die Vögel, und die Reiher wohnen auf den Tannen.

The high hills are a refuge for the wild goats; and the rocks for the conies.

Die hohen Berge sind der Gemsen Zuflucht, und die Steinklüfte der Kaninchen.

He appointed the moon for seasons: the sun knoweth his going down.

Du hast den Mond gemacht, das Jahr darnach zu teilen; die Sonne weiß ihren Niedergang.

Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.

Du machst Finsternis, daß es Nacht wird; da regen sich alle wilden Tiere,

The young lions roar after their prey, and seek their meat from God.

die jungen Löwen, die da brüllen nach dem Raub und ihre Speise suchen von Gott.

The sun ariseth, they gather themselves together, and lay them down in their dens.

Wenn aber die Sonne aufgeht, heben sie sich davon und legen sich in ihre Höhlen.

Man goeth forth unto his work and to his labour until the evening.

So geht dann der Mensch aus an seine Arbeit und an sein Ackerwerk bis an den Abend.

O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.

HERR, wie sind deine Werke so groß und viel! Du hast sie alle weislich geordnet, und die Erde ist voll deiner Güter.

So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.

Das Meer, das so groß und weit ist, da wimmelt's ohne Zahl, große und kleine Tiere.

There go the ships: there is that leviathan, whom thou hast made to play therein.

Daselbst gehen die Schiffe; da sind Walfische, die du gemacht hast, daß sie darin spielen.

These wait all upon thee; that thou mayest give them their meat in due season.

Es wartet alles auf dich, daß du ihnen Speise gebest zu seiner Zeit.

That thou givest them they gather: thou openest thine hand, they are filled with good.

Wenn du ihnen gibst, so sammeln sie; wenn du deine Hand auftust, so werden sie mit Gut gesättigt.

Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.

Verbirgst du dein Angesicht, so erschrecken sie; du nimmst weg ihren Odem, so vergehen sie und werden wieder zu Staub.

Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.

Du lässest aus deinen Odem, so werden sie geschaffen, und du erneuest die Gestalt der Erde.

The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.

Die Ehre des HERRN ist ewig; der HERR hat Wohlgefallen an seinen Werken.

He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.

Er schaut die Erde an, so bebt sie; er rührt die Berge an, so rauchen sie.

I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.

Ich will dem HERRN singen mein Leben lang und meinen Gott loben, solange ich bin.

My meditation of him shall be sweet: I will be glad in the LORD.

Meine Rede müsse ihm wohl gefallen. Ich freue mich des HERRN.

Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.

Der Sünder müsse ein Ende werden auf Erden, und die Gottlosen nicht mehr sein. Lobe den HERRN, meine Seele! Halleluja!

Psalms 105 - Psalmen 105


Psalms Chapter 105 King James Bible - Psalmen Kapitel 105 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 104
Psalmen 104

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 105

O give thanks unto the LORD; call upon his name: make known his deeds among the people.

Danket dem HERRN und predigt seinen Namen; verkündigt sein Tun unter den Völkern!

Sing unto him, sing psalms unto him: talk ye of all his wondrous works.

Singet von ihm und lobet ihn; redet von allen seinen Wundern!

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Rühmet seinen heiligen Namen; es freue sich das Herz derer, die den HERRN suchen!

Seek the LORD, and his strength: seek his face evermore.

Fraget nach dem HERRN und nach seiner Macht, suchet sein Antlitz allewege!

Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;

Gedenket seiner Wunderwerke, die er getan hat, seiner Wunder und der Gerichte seines Mundes,

O ye seed of Abraham his servant, ye children of Jacob his chosen.

ihr, der Same Abrahams, seines Knechtes, ihr Kinder Jakobs, seine Auserwählten!

He is the LORD our God: his judgments are in all the earth.

Er ist der HERR, unser Gott; er richtet in aller Welt.

He hath remembered his covenant for ever, the word which he commanded to a thousand generations.

Er gedenkt ewiglich an seinen Bund, des Wortes, das er verheißen hat auf tausend Geschlechter,

Which covenant he made with Abraham, and his oath unto Isaac;

den er gemacht hat mit Abraham, und des Eides mit Isaak;

And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:

und stellte es Jakob zu einem Rechte und Israel zum ewigen Bunde

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:

und sprach: "Dir will ich das Land Kanaan geben, das Los eures Erbes,"

When they were but a few men in number; yea, very few, and strangers in it.

da sie wenig und gering waren und Fremdlinge darin.

When they went from one nation to another, from one kingdom to another people;

Und sie zogen von Volk zu Volk, von einem Königreich zum andern Volk.

He suffered no man to do them wrong: yea, he reproved kings for their sakes;

Er ließ keinen Menschen ihnen Schaden tun und strafte Könige um ihretwillen.

Saying, Touch not mine anointed, and do my prophets no harm.

"Tastet meine Gesalbten nicht an und tut meinen Propheten kein Leid!"

Moreover he called for a famine upon the land: he brake the whole staff of bread.

Und er ließ Teuerung ins Land kommen und entzog allen Vorrat des Brots.

He sent a man before them, even Joseph, who was sold for a servant:

Er sandte einen Mann vor ihnen hin; Joseph ward zum Knecht verkauft.

Whose feet they hurt with fetters: he was laid in iron:

Sie zwangen seine Füße in den Stock, sein Leib mußte in Eisen liegen,

Until the time that his word came: the word of the LORD tried him.

bis daß sein Wort kam und die Rede des HERRN ihn durchläuterte.

The king sent and loosed him; even the ruler of the people, and let him go free.

Da sandte der König hin und ließ ihn losgeben; der HERR über Völker hieß ihn herauslassen.

He made him lord of his house, and ruler of all his substance:

Er setzte ihn zum Herrn über sein Haus, zum Herrscher über alle seine Güter,

To bind his princes at his pleasure; and teach his senators wisdom.

daß er seine Fürsten unterwiese nach seiner Weise und seine Ältesten Weisheit lehrte.

Israel also came into Egypt; and Jacob sojourned in the land of Ham.

Und Israel zog nach Ägypten, und Jakob ward ein Fremdling im Lande Hams.

And he increased his people greatly; and made them stronger than their enemies.

Und er ließ sein Volk sehr wachsen und machte sie mächtiger denn ihre Feinde.

He turned their heart to hate his people, to deal subtilly with his servants.

Er verkehrte jener Herz, daß sie seinem Volk gram wurden und dachten, seine Knechte mit List zu dämpfen.

He sent Moses his servant; and Aaron whom he had chosen.

Er sandte seinen Knecht Mose, Aaron, den er erwählt hatte.

They shewed his signs among them, and wonders in the land of Ham.

Dieselben taten seine Zeichen unter ihnen und seine Wunder im Lande Hams.

He sent darkness, and made it dark; and they rebelled not against his word.

Er ließ Finsternis kommen und machte es finster; und sie waren nicht ungehorsam seinen Worten.

He turned their waters into blood, and slew their fish.

Er verwandelte ihre Wasser in Blut und tötete ihre Fische.

Their land brought forth frogs in abundance, in the chambers of their kings.

Ihr Land wimmelte Frösche heraus in den Kammern ihrer Könige.

He spake, and there came divers sorts of flies, and lice in all their coasts.

Er sprach: da kam Ungeziefer, Stechmücken in all ihr Gebiet.

He gave them hail for rain, and flaming fire in their land.

Er gab ihnen Hagel zum Regen, Feuerflammen in ihrem Lande

He smote their vines also and their fig trees; and brake the trees of their coasts.

und schlug ihre Weinstöcke und Feigenbäume und zerbrach die Bäume in ihrem Gebiet.

He spake, and the locusts came, and caterpillers, and that without number,

Er sprach: da kamen Heuschrecken und Käfer ohne Zahl.

And did eat up all the herbs in their land, and devoured the fruit of their ground.

Und sie fraßen alles Gras in ihrem Lande und fraßen die Früchte auf ihrem Felde.

He smote also all the firstborn in their land, the chief of all their strength.

Er schlug alle Erstgeburt in Ägypten, alle Erstlinge ihrer Kraft.

He brought them forth also with silver and gold: and there was not one feeble person among their tribes.

Und er führte sie aus mit Silber und Gold; und war kein Gebrechlicher unter ihren Stämmen.

Egypt was glad when they departed: for the fear of them fell upon them.

Ägypten ward froh, daß sie auszogen; denn ihre Furcht war auf sie gefallen.

He spread a cloud for a covering; and fire to give light in the night.

Er breitete eine Wolke aus zur Decke und ein Feuer, des Nachts zu leuchten.

The people asked, and he brought quails, and satisfied them with the bread of heaven.

Sie baten: da ließ er Wachteln kommen; und er sättigte sie mit Himmelsbrot.

He opened the rock, and the waters gushed out; they ran in the dry places like a river.

Er öffnete den Felsen: da floß Wasser heraus, daß Bäche liefen in der dürren Wüste.

For he remembered his holy promise, and Abraham his servant.

Denn er gedachte an sein heiliges Wort, das er Abraham, seinem Knecht, hatte geredet.

And he brought forth his people with joy, and his chosen with gladness:

Also führte er sein Volk in Freuden und seine Auserwählten in Wonne

And gave them the lands of the heathen: and they inherited the labour of the people;

und gab ihnen die Länder der Heiden, daß sie die Güter der Völker einnahmen,

That they might observe his statutes, and keep his laws. Praise ye the LORD.

auf daß sie halten sollten seine Rechte und sein Gesetze bewahren. Halleluja!

Psalms 106 - Psalmen 106


Psalms Chapter 106 King James Bible - Psalmen Kapitel 106 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 105
Psalmen 105

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 106

Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Halleluja! Danket dem HERRN; denn er ist freundlich, und seine Güte währet ewiglich.

Who can utter the mighty acts of the LORD? who can shew forth all his praise?

Wer kann die großen Taten des HERRN ausreden und alle seine löblichen Werke preisen?

Blessed are they that keep judgment, and he that doeth righteousness at all times.

Wohl denen, die das Gebot halten und tun immerdar recht!

Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;

HERR, gedenke mein nach der Gnade, die du dem Volk verheißen hast; beweise uns deine Hilfe,

That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.

daß wir sehen mögen die Wohlfahrt deiner Auserwählten und uns freuen, daß es deinem Volk wohl geht, und uns rühmen mit deinem Erbteil.

We have sinned with our fathers, we have committed iniquity, we have done wickedly.

Wir haben gesündigt samt unsern Vätern; wir haben mißgehandelt und sind gottlos gewesen.

Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.

Unsre Väter in Ägypten wollten deine Wunder nicht verstehen; sie gedachten nicht an deine große Güte und waren ungehorsam am Meer, am Schilfmeer.

Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.

Er half ihnen aber um seines Namens willen, daß er seine Macht bewiese.

He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.

Und er schalt das Schilfmeer: da ward's trocken, und führte sie durch die Tiefen wie in einer Wüste

And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.

und half ihnen von der Hand des, der sie haßte, und erlöste sie von der Hand des Feindes;

And the waters covered their enemies: there was not one of them left.

und die Wasser ersäuften ihre Widersacher, daß nicht einer übrig blieb.

Then believed they his words; they sang his praise.

Da glaubten sie an seine Worte und sangen sein Lob.

They soon forgat his works; they waited not for his counsel:

Aber sie vergaßen bald seiner Werke; sie warteten nicht auf seinen Rat.

But lusted exceedingly in the wilderness, and tempted God in the desert.

Und sie wurden lüstern in der Wüste und versuchten Gott in der Einöde.

And he gave them their request; but sent leanness into their soul.

Er aber gab ihnen ihre Bitte und sandte ihnen genug, bis ihnen davor ekelte.

They envied Moses also in the camp, and Aaron the saint of the LORD.

Und sie empörten sich wider Mose im Lager, wider Aaron, den Heiligen des HERRN.

The earth opened and swallowed up Dathan, and covered the company of Abiram.

Die Erde tat sich auf und verschlang Dathan und deckte zu die Rotte Abirams,

And a fire was kindled in their company; the flame burned up the wicked.

und Feuer ward unter ihrer Rotte angezündet, die Flamme verbrannte die Gottlosen.

They made a calf in Horeb, and worshipped the molten image.

Sie machten ein Kalb am Horeb und beteten an das gegossene Bild

Thus they changed their glory into the similitude of an ox that eateth grass.

und verwandelten ihre Ehre in ein Gleichnis eines Ochsen, der Gras frißt.

They forgat God their saviour, which had done great things in Egypt;

Sie vergaßen Gottes, ihres Heilands, der so große Dinge in Ägypten getan hatte,

Wondrous works in the land of Ham, and terrible things by the Red sea.

Wunder im Lande Hams und schreckliche Werke am Schilfmeer.

Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.

Und er sprach, er wolle sie vertilgen, wo nicht Mose, sein Auserwählter, in den Riß getreten wäre vor ihm, seinen Grimm abzuwenden, auf daß er sie nicht gar verderbte.

Yea, they despised the pleasant land, they believed not his word:

und sie verachteten das liebe Land, sie glaubten seinem Wort nicht

But murmured in their tents, and hearkened not unto the voice of the LORD.

und murrten in ihren Hütten; sie gehorchten der Stimme des HERRN nicht.

Therefore he lifted up his hand against them, to overthrow them in the wilderness:

Und er hob auf seine Hand wider sie, daß er sie niederschlüge in der Wüste

To overthrow their seed also among the nations, and to scatter them in the lands.

und würfe ihren Samen unter die Heiden und zerstreute sie in die Länder.

They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.

Und sie hingen sich an den Baal-Peor und aßen von den Opfern der toten Götzen

Thus they provoked him to anger with their inventions: and the plague brake in upon them.

und erzürnten ihn mit ihrem Tun; da brach auch die Plage unter sie.

Then stood up Phinehas, and executed judgment: and so the plague was stayed.

Da trat Pinehas herzu und schlichtete die Sache; da ward der Plage gesteuert.

And that was counted unto him for righteousness unto all generations for evermore.

Das ward ihm gerechnet zur Gerechtigkeit für und für ewiglich.

They angered him also at the waters of strife, so that it went ill with Moses for their sakes:

Und sie erzürnten ihn am Haderwasser, und Mose ging es übel um ihretwillen.

Because they provoked his spirit, so that he spake unadvisedly with his lips.

Denn sie betrübten ihm sein Herz, daß ihm etliche Worte entfuhren.

They did not destroy the nations, concerning whom the LORD commanded them:

Auch vertilgten sie die Völker nicht, wie sie doch der HERR geheißen hatte;

But were mingled among the heathen, and learned their works.

sondern sie mengten sich unter die Heiden und lernten derselben Werke

And they served their idols: which were a snare unto them.

und dienten ihren Götzen; die wurden ihnen zum Fallstrick.

Yea, they sacrificed their sons and their daughters unto devils,

Und sie opferten ihre Söhne und ihre Töchter den Teufeln

And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.

und vergossen unschuldig Blut, das Blut ihrer Söhne und ihrer Töchter, die sie opferten den Götzen Kanaans, daß das Land mit Blutschulden befleckt ward;

Thus were they defiled with their own works, and went a whoring with their own inventions.

und verunreinigten sich mit ihren Werken und wurden abgöttisch mit ihrem Tun.

Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.

Da ergrimmte der Zorn des HERRN über sein Volk, und er gewann einen Greuel an seinem Erbe

And he gave them into the hand of the heathen; and they that hated them ruled over them.

und gab sie in die Hände der Heiden, daß über sie herrschten, die ihnen gram waren.

Their enemies also oppressed them, and they were brought into subjection under their hand.

Und ihre Feinde ängsteten sie; und sie wurden gedemütigt unter ihre Hände.

Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.

Er errettete sie oftmals; aber sie erzürnten ihn mit ihrem Vornehmen und wurden wenig um ihrer Missetat willen.

Nevertheless he regarded their affliction, when he heard their cry:

Und er sah ihre Not an, da er ihre Klage hörte,

And he remembered for them his covenant, and repented according to the multitude of his mercies.

und gedachte an seinen Bund, den er mit ihnen gemacht hatte; und es reute ihn nach seiner großen Güte,

He made them also to be pitied of all those that carried them captives.

und er ließ sie zur Barmherzigkeit kommen vor allen, die sie gefangen hatten.

Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.

Hilf uns, HERR, unser Gott, und bringe uns zusammen aus den Heiden, daß wir danken deinem heiligen Namen und rühmen dein Lob.

Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.

Gelobet sei der HERR, der Gott Israels, von Ewigkeit zu Ewigkeit, und alles Volk spreche: Amen, halleluja!

Psalms 107 - Psalmen 107


Psalms Chapter 107 King James Bible - Psalmen Kapitel 107 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 106
Psalmen 106

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 107

O give thanks unto the LORD, for he is good: for his mercy endureth for ever.

Danket dem HERRN; denn er ist freundlich, und seine Güte währet ewiglich.

Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;

So sollen sagen, die erlöst sind durch den HERRN, die er aus der Not erlöst hat

And gathered them out of the lands, from the east, and from the west, from the north, and from the south.

und die er aus den Ländern zusammengebracht hat vom Aufgang, vom Niedergang, von Mitternacht und vom Meer.

They wandered in the wilderness in a solitary way; they found no city to dwell in.

Die irregingen in der Wüste, in ungebahntem Wege, und fanden keine Stadt, da sie wohnen konnten,

Hungry and thirsty, their soul fainted in them.

hungrig und durstig, und ihre Seele verschmachtete;

Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.

die zum HERRN riefen in ihrer Not, und er errettete sie aus ihren Ängsten

And he led them forth by the right way, that they might go to a city of habitation.

und führte sie einen richtigen Weg, daß sie gingen zur Stadt, da sie wohnen konnten:

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

die sollen dem HERRN danken für seine Güte und für seine Wunder, die er an den Menschenkindern tut,

For he satisfieth the longing soul, and filleth the hungry soul with goodness.

daß er sättigt die durstige Seele und füllt die hungrige Seele mit Gutem.

Such as sit in darkness and in the shadow of death, being bound in affliction and iron;

Die da sitzen mußten in Finsternis und Dunkel, gefangen in Zwang und Eisen,

Because they rebelled against the words of God, and contemned the counsel of the most High:

darum daß sie Gottes Geboten ungehorsam gewesen waren und das Gesetz des Höchsten geschändet hatten,

Therefore he brought down their heart with labour; they fell down, and there was none to help.

dafür ihr Herz mit Unglück geplagt werden mußte, daß sie dalagen und ihnen niemand half;

Then they cried unto the LORD in their trouble, and he saved them out of their distresses.

die zum HERRN riefen in ihrer Not, und er half ihnen aus ihren Ängsten

He brought them out of darkness and the shadow of death, and brake their bands in sunder.

und führte sie aus der Finsternis und Dunkel und zerriß ihre Bande:

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

die sollen dem HERRN danken für seine Güte und für seine Wunder, die an den Menschenkindern tut,

For he hath broken the gates of brass, and cut the bars of iron in sunder.

daß er zerbricht eherne Türen und zerschlägt eiserne Riegel.

Fools because of their transgression, and because of their iniquities, are afflicted.

Die Narren, so geplagt waren um ihrer Übertretung willen und um ihrer Sünden willen,

Their soul abhorreth all manner of meat; and they draw near unto the gates of death.

daß ihnen ekelte vor aller Speise und sie todkrank wurden;

Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.

die riefen zum HERRN in ihrer Not, und er half ihnen aus ihren Ängsten,

He sent his word, and healed them, and delivered them from their destructions.

er sandte sein Wort und machte sie gesund und errettete sie, daß sie nicht starben:

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

die sollen dem HERRN danken für seine Güte und für seine Wunder, die er an den Menschenkindern tut,

And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.

und Dank opfern und erzählen seine Werke mit Freuden.

They that go down to the sea in ships, that do business in great waters;

Die mit Schiffen auf dem Meer fuhren und trieben ihren Handel in großen Wassern;

These see the works of the LORD, and his wonders in the deep.

die des HERRN Werke erfahren haben und seine Wunder im Meer,

For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.

wenn er sprach und einen Sturmwind erregte, der die Wellen erhob,

They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.

und sie gen Himmel fuhren und in den Abgrund fuhren, daß ihre Seele vor Angst verzagte,

They reel to and fro, and stagger like a drunken man, and are at their wits' end.

daß sie taumelten und wankten wie ein Trunkener und wußten keinen Rat mehr;

Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.

die zum HERRN schrieen in ihrer Not, und er führte sie aus ihren Ängsten

He maketh the storm a calm, so that the waves thereof are still.

und stillte das Ungewitter, daß die Wellen sich legten

Then are they glad because they be quiet; so he bringeth them unto their desired haven.

und sie froh wurden, daß es still geworden war und er sie zu Lande brachte nach ihrem Wunsch:

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

die sollen dem HERRN danken für seine Güte und für seine Wunder, die er an den Menschenkindern tut,

Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.

und ihn bei der Gemeinde preisen und bei den Alten rühmen.

He turneth rivers into a wilderness, and the watersprings into dry ground;

Er machte Bäche trocken und ließ Wasserquellen versiegen,

A fruitful land into barrenness, for the wickedness of them that dwell therein.

daß ein fruchtbar Land zur Salzwüste wurde um der Bosheit willen derer, die darin wohnten.

He turneth the wilderness into a standing water, and dry ground into watersprings.

Er machte das Trockene wiederum wasserreich und im dürren Lande Wasserquellen

And there he maketh the hungry to dwell, that they may prepare a city for habitation;

und hat die Hungrigen dahingesetzt, daß sie eine Stadt zurichten, da sie wohnen konnten,

And sow the fields, and plant vineyards, which may yield fruits of increase.

und Äcker besäen und Weinberge pflanzen möchten und die jährlichen Früchte gewönnen.

He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.

Und er segnete sie, daß sie sich sehr mehrten, und gab ihnen viel Vieh.

Again, they are minished and brought low through oppression, affliction, and sorrow.

Sie waren niedergedrückt und geschwächt von dem Bösen, das sie gezwungen und gedrungen hatte.

He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.

Er schüttete Verachtung auf die Fürsten und ließ sie irren in der Wüste, da kein Weg ist,

Yet setteth he the poor on high from affliction, and maketh him families like a flock.

und schützte den Armen vor Elend und mehrte sein Geschlecht wie eine Herde.

The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.

Solches werden die Frommen sehen und sich freuen; und aller Bosheit wird das Maul gestopft werden.

Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.

Wer ist weise und behält dies? So werden sie merken, wie viel Wohltaten der HERR erzeigt.

Psalms 108 - Psalmen 108


Psalms Chapter 108 King James Bible - Psalmen Kapitel 108 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 107
Psalmen 107

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 108

A Song or Psalm of David. O God, my heart is fixed; I will sing and give praise, even with my glory.

(Ein Psalmlied Davids.) Gott, es ist mein rechter Ernst; ich will singen und dichten, meine Ehre auch.

Awake, psaltery and harp: I myself will awake early.

Wohlauf, Psalter und Harfe! Ich will in der Frühe auf sein.

I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.

Ich will dir danken, HERR, unter den Völkern; ich will dir lobsingen unter den Leuten.

For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.

Denn deine Gnade reicht, soweit der Himmel ist, und deine Wahrheit, soweit die Wolken gehen.

Be thou exalted, O God, above the heavens: and thy glory above all the earth;

Erhebe dich, Gott, über den Himmel, und deine Ehre über alle Lande.

That thy beloved may be delivered: save with thy right hand, and answer me.

Auf daß deine lieben Freunde erledigt werden, hilf mit deiner Rechten und erhöre mich!

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

Gott redete in seinem Heiligtum, des bin ich froh, und will Sichem teilen und das Tal Sukkoth abmessen.

Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

Gilead ist mein, Manasse ist auch mein, und Ephraim ist die Macht meines Hauptes, Juda ist mein Zepter,

Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.

Moab ist mein Waschbecken, ich will meinen Schuh über Edom strecken, über die Philister will ich jauchzen.

Who will bring me into the strong city? who will lead me into Edom?

Wer will mich führen in eine feste Stadt? Wer wird mich leiten bis nach Edom?

Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?

Wirst du es nicht tun, Gott, der du uns verstößest und ziehest nicht aus, Gott, mit unserm Heer?

Give us help from trouble: for vain is the help of man.

Schaffe uns Beistand in der Not; denn Menschenhilfe ist nichts nütze.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

Mit Gott wollen wir Taten tun; er wird unsre Feinde untertreten.

Psalms 109 - Psalmen 109


Psalms Chapter 109 King James Bible - Psalmen Kapitel 109 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 108
Psalmen 108

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 109

To the chief Musician, A Psalm of David. Hold not thy peace, O God of my praise;

(Ein Psalm Davids, vorzusingen.) Gott, mein Ruhm, schweige nicht!

For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.

Denn sie haben ihr gottloses und falsches Maul gegen mich aufgetan und reden wider mich mit falscher Zunge;

They compassed me about also with words of hatred; and fought against me without a cause.

und sie reden giftig wider mich allenthalben und streiten wider mich ohne Ursache.

For my love they are my adversaries: but I give myself unto prayer.

Dafür, daß ich sie liebe, sind sie wider mich; ich aber bete.

And they have rewarded me evil for good, and hatred for my love.

Sie beweisen mir Böses um Gutes und Haß um Liebe.

Set thou a wicked man over him: and let Satan stand at his right hand.

Setze Gottlose über ihn; und der Satan müsse stehen zu seiner Rechten.

When he shall be judged, let him be condemned: and let his prayer become sin.

Wenn er gerichtet wird, müsse er verdammt ausgehen, und sein Gebet müsse Sünde sein.

Let his days be few; and let another take his office.

Seiner Tage müssen wenige werden, und sein Amt müsse ein anderer empfangen.

Let his children be fatherless, and his wife a widow.

Seine Kinder müssen Waisen werden und sein Weib eine Witwe.

Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.

Seine Kinder müssen in der Irre gehen und betteln und suchen, als die verdorben sind.

Let the extortioner catch all that he hath; and let the strangers spoil his labour.

Es müsse der Wucherer aussaugen alles, was er hat; und Fremde müssen seine Güter rauben.

Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.

Und niemand müsse ihm Gutes tun, und niemand erbarme sich seiner Waisen.

Let his posterity be cut off; and in the generation following let their name be blotted out.

Seine Nachkommen müssen ausgerottet werden; ihr Name werde im andern Glied vertilgt.

Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.

Seiner Väter Missetat müsse gedacht werden vor dem HERRN, und seiner Mutter Sünde müsse nicht ausgetilgt werden.

Let them be before the LORD continually, that he may cut off the memory of them from the earth.

Der HERR müsse sie nimmer aus den Augen lassen, und ihr Gedächtnis müsse ausgerottet werden auf Erden,

Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.

darum daß er so gar keine Barmherzigkeit hatte, sondern verfolgte den Elenden und Armen und Betrübten, daß er ihn tötete.

As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.

Und er wollte den Fluch haben, der wird ihm auch kommen; er wollte den Segen nicht, so wird er auch ferne von ihm bleiben.

As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.

Er zog an den Fluch wie sein Hemd; der ist in sein Inwendiges gegangen wie Wasser, und wie Öl in seine Gebeine;

Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.

So werde er ihm wie ein Kleid, das er anhabe, und wie ein Gürtel, mit dem er allewege sich gürte.

Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.

So geschehe denen vom HERRN, die mir zuwider sind und reden Böses wider meine Seele.

But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.

Aber du, HERR HERR, sei du mit mir um deines Namens willen; denn deine Gnade ist mein Trost: errette mich!

For I am poor and needy, and my heart is wounded within me.

Denn ich bin arm und elend; mein Herz ist zerschlagen in mir.

I am gone like the shadow when it declineth: I am tossed up and down as the locust.

Ich fahre dahin wie ein Schatten, der vertrieben wird, und werde verjagt wie die Heuschrecken.

My knees are weak through fasting; and my flesh faileth of fatness.

Meine Kniee sind schwach von Fasten, und mein Fleisch ist mager und hat kein Fett.

I became also a reproach unto them: when they looked upon me they shaked their heads.

Und ich muß ihr Spott sein; wenn sie mich sehen, schütteln sie ihren Kopf.

Help me, O LORD my God: O save me according to thy mercy:

Stehe mir bei, HERR, mein Gott! hilf mir nach deiner Gnade,

That they may know that this is thy hand; that thou, LORD, hast done it.

daß sie innewerden, daß dies sei deine Hand, daß du, HERR, solches tust.

Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.

Fluchen sie, so segne du. Setzen sie sich wider mich, so sollen sie zu Schanden werden; aber dein Knecht müsse sich freuen.

Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.

Meine Widersacher müssen mit Schmach angezogen werden und mit ihrer Schande bekleidet werden wie ein Rock.

I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.

Ich will dem HERRN sehr danken mit meinem Munde und ihn rühmen unter vielen.

For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

Denn er steht dem Armen zur Rechten, daß er ihm helfe von denen, die sein Leben verurteilen.

Psalms 110 - Psalmen 110


Psalms Chapter 110 King James Bible - Psalmen Kapitel 110 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 109
Psalmen 109

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 110

A Psalm of David. The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.

(Ein Psalm Davids.) Der HERR sprach zu meinem Herrn: "Setze dich zu meiner Rechten, bis ich deine Feinde zum Schemel deiner Füße lege."

The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.

Der HERR wird das Zepter deines Reiches senden aus Zion: "Herrsche unter deinen Feinden!"

Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.

Nach deinem Sieg wird dir dein Volk willig opfern in heiligem Schmuck. Deine Kinder werden dir geboren wie der Tau aus der Morgenröte.

The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.

Der HERR hat geschworen, und es wird ihn nicht gereuen: "Du ist ein Priester ewiglich nach der Weise Melchisedeks."

The Lord at thy right hand shall strike through kings in the day of his wrath.

Der HERR zu deiner Rechten wird zerschmettern die Könige am Tage seines Zorns;

He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.

er wird richten unter den Heiden; er wird ein großes Schlagen unter ihnen tun; er wird zerschmettern das Haupt über große Lande.

He shall drink of the brook in the way: therefore shall he lift up the head.

Er wird trinken vom Bach auf dem Wege; darum wird er das Haupt emporheben.

Psalms 111 - Psalmen 111


Psalms Chapter 111 King James Bible - Psalmen Kapitel 111 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 110
Psalmen 110

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 111

Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.

Halleluja! Ich danke dem HERRN von ganzem Herzen im Rat der Frommen und in der Gemeinde.

The works of the LORD are great, sought out of all them that have pleasure therein.

Groß sind die Werke des HERRN; wer ihrer achtet, der hat eitel Lust daran.

His work is honourable and glorious: and his righteousness endureth for ever.

Was er ordnet, das ist löblich und herrlich; und seine Gerechtigkeit bleibt ewiglich.

He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.

Er hat ein Gedächtnis gestiftet seiner Wunder, der gnädige und barmherzige HERR.

He hath given meat unto them that fear him: he will ever be mindful of his covenant.

Er gibt Speise denen, die ihn fürchten; er gedenkt ewiglich an seinen Bund.

He hath shewed his people the power of his works, that he may give them the heritage of the heathen.

Er läßt verkündigen seine gewaltigen Taten seinem Volk, daß er ihnen gebe das Erbe der Heiden.

The works of his hands are verity and judgment; all his commandments are sure.

Die Werke seiner Hände sind Wahrheit und Recht; alle seine Gebote sind rechtschaffen.

They stand fast for ever and ever, and are done in truth and uprightness.

Sie werden erhalten immer und ewiglich und geschehen treulich und redlich.

He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.

Er sendet eine Erlösung seinem Volk; er verheizt, daß sein Bund ewiglich bleiben soll. Heilig und hehr ist sein Name.

The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.

Die Furcht des HERRN ist der Weisheit Anfang. Das ist eine feine Klugheit, wer darnach tut, des Lob bleibt ewiglich.

Psalms 112 - Psalmen 112


Psalms Chapter 112 King James Bible - Psalmen Kapitel 112 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 111
Psalmen 111

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 112

Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.

Halleluja! Wohl dem, der den HERRN fürchtet, der große Lust hat zu seinen Geboten!

His seed shall be mighty upon earth: the generation of the upright shall be blessed.

Des Same wird gewaltig sein auf Erden; das Geschlecht der Frommen wird gesegnet sein.

Wealth and riches shall be in his house: and his righteousness endureth for ever.

Reichtum und die Fülle wird in ihrem Hause sein, und ihre Gerechtigkeit bleibt ewiglich.

Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.

Den Frommen geht das Licht auf in der Finsternis von dem Gnädigen, Barmherzigen und Gerechten.

A good man sheweth favour, and lendeth: he will guide his affairs with discretion.

Wohl dem, der barmherzig ist und gerne leidet und richtet seine Sachen aus, daß er niemand Unrecht tue!

Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.

Denn er wird ewiglich bleiben; des Gerechten wird nimmermehr vergessen.

He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.

Wenn eine Plage kommen will, so fürchtet er sich nicht; sein Herz hofft unverzagt auf den HERRN.

His heart is established, he shall not be afraid, until he see his desire upon his enemies.

Sein Herz ist getrost und fürchtet sich nicht, bis er seine Lust an seinen Feinden sieht.

He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.

Er streut aus und gibt den Armen; seine Gerechtigkeit bleibt ewiglich, sein Horn wird erhöht mit Ehren.

The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

Der Gottlose wird's sehen, und es wird ihn verdrießen; seine Zähne wird er zusammenbeißen und vergehen. Denn was die Gottlosen gerne wollten, das ist verloren.

Psalms 113 - Psalmen 113


Psalms Chapter 113 King James Bible - Psalmen Kapitel 113 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 112
Psalmen 112

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 113

Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.

Halleluja! Lobet, ihr Knechte des HERRN, lobet den Namen des HERRN!

Blessed be the name of the LORD from this time forth and for evermore.

Gelobet sei des HERRN Name von nun an bis in Ewigkeit!

From the rising of the sun unto the going down of the same the LORD'S name is to be praised.

Vom Aufgang der Sonne bis zu ihrem Niedergang sei gelobet der Name des HERRN!

The LORD is high above all nations, and his glory above the heavens.

Der HERR ist hoch über alle Heiden; seine Ehre geht, soweit der Himmel ist.

Who is like unto the LORD our God, who dwelleth on high,

Wer ist wie der HERR, unser Gott? der sich so hoch gesetzt hat

Who humbleth himself to behold the things that are in heaven, and in the earth!

und auf das Niedrige sieht im Himmel und auf Erden;

He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;

der den Geringen aufrichtet aus dem Staube und erhöht den Armen aus dem Kot,

That he may set him with princes, even with the princes of his people.

daß er ihn setze neben die Fürsten, neben die Fürsten seines Volkes;

He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.

der die Unfruchtbare im Hause wohnen macht, daß sie eine fröhliche Kindermutter wird. Halleluja!

Psalms 114 - Psalmen 114


Psalms Chapter 114 King James Bible - Psalmen Kapitel 114 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 113
Psalmen 113

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 114

When Israel went out of Egypt, the house of Jacob from a people of strange language;

Da Israel aus Ägypten zog, das Haus Jakob aus dem fremden Volk,

Judah was his sanctuary, and Israel his dominion.

da ward Juda sein Heiligtum, Israel seine Herrschaft.

The sea saw it, and fled: Jordan was driven back.

Das Meer sah es und floh; der Jordan wandte sich zurück;

The mountains skipped like rams, and the little hills like lambs.

die Berge hüpften wie die Lämmer, die Hügel wie die jungen Schafe.

What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?

Was war dir, du Meer, daß du flohest, und du, Jordan, daß du dich zurückwandtest,

Ye mountains, that ye skipped like rams; and ye little hills, like lambs?

ihr Berge, daß ihr hüpftet wie die Lämmer, ihr Hügel wie die jungen Schafe?

Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;

Vor dem HERRN bebte die Erde, vor dem Gott Jakobs,

Which turned the rock into a standing water, the flint into a fountain of waters.

der den Fels wandelte in einen Wassersee und die Steine in Wasserbrunnen.

Psalms 115 - Psalmen 115


Psalms Chapter 115 King James Bible - Psalmen Kapitel 115 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 114
Psalmen 114

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 115

Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.

Nicht uns, HERR, nicht uns, sondern deinem Namen gib Ehre um deine Gnade und Wahrheit!

Wherefore should the heathen say, Where is now their God?

Warum sollen die Heiden sagen: Wo ist nun ihr Gott?

But our God is in the heavens: he hath done whatsoever he hath pleased.

Aber unser Gott ist im Himmel; er kann schaffen, was er will.

Their idols are silver and gold, the work of men's hands.

Jener Götzen aber sind Silber und Gold, von Menschenhänden gemacht.

They have mouths, but they speak not: eyes have they, but they see not:

Sie haben Mäuler, und reden nicht; sie haben Augen, und sehen nicht;

They have ears, but they hear not: noses have they, but they smell not:

sie haben Ohren, und hören nicht; sie heben Nasen, und riechen nicht;

They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.

sie haben Hände, und greifen nicht; Füße haben sie, und gehen nicht; sie reden nicht durch ihren Hals.

They that make them are like unto them; so is every one that trusteth in them.

Die solche machen, sind ihnen gleich, und alle, die auf sie hoffen.

O Israel, trust thou in the LORD: he is their help and their shield.

Aber Israel hoffe auf den HERRN! Der ist ihre Hilfe und Schild.

O house of Aaron, trust in the LORD: he is their help and their shield.

Das Haus Aaron hoffe auf den HERRN! Der ist ihre Hilfe und Schild.

Ye that fear the LORD, trust in the LORD: he is their help and their shield.

Die den HERRN fürchten, hoffen auf den HERRN! Der ist ihre Hilfe und Schild.

The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.

Der HERR denkt an uns und segnet uns; er segnet das Haus Israel, er segnet das Haus Aaron;

He will bless them that fear the LORD, both small and great.

er segnet, die den HERRN fürchten, Kleine und Große.

The LORD shall increase you more and more, you and your children.

Der HERR segne euch je mehr und mehr, euch und eure Kinder!

Ye are blessed of the LORD which made heaven and earth.

Ihr seid die Gesegneten des HERRN, der Himmel und Erde gemacht hat.

The heaven, even the heavens, are the LORD'S: but the earth hath he given to the children of men.

Der Himmel allenthalben ist des HERRN; aber die Erde hat er den Menschenkindern gegeben.

The dead praise not the LORD, neither any that go down into silence.

Die Toten werden dich, HERR, nicht loben, noch die hinunterfahren in die Stille;

But we will bless the LORD from this time forth and for evermore. Praise the LORD.

sondern wir loben den HERRN von nun an bis in Ewigkeit. Halleluja!

Psalms 116 - Psalmen 116


Psalms Chapter 116 King James Bible - Psalmen Kapitel 116 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 115
Psalmen 115

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 116

I love the LORD, because he hath heard my voice and my supplications.

Das ist mir lieb, daß der HERR meine Stimme und mein Flehen hört.

Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.

Denn er neigte sein Ohr zu mir; darum will ich mein Leben lang ihn anrufen.

The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.

Stricke des Todes hatten mich umfangen, und Ängste der Hölle hatten mich getroffen; ich kam in Jammer und Not.

Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.

Aber ich rief an den Namen des HERRN: O HERR, errette mein Seele!

Gracious is the LORD, and righteous; yea, our God is merciful.

Der HERR ist gnädig und gerecht, und unser Gott ist barmherzig.

The LORD preserveth the simple: I was brought low, and he helped me.

Der HERR behütet die Einfältigen; wenn ich unterliege, so hilft er mir.

Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.

Sei nun wieder zufrieden, meine Seele; denn der HERR tut dir Gutes.

For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.

Denn du hast meine Seele aus dem Tode gerissen, meine Augen von den Tränen, meinen Fuß vom Gleiten.

I will walk before the LORD in the land of the living.

Ich werde wandeln vor dem HERRN im Lande der Lebendigen.

I believed, therefore have I spoken: I was greatly afflicted:

Ich glaube, darum rede ich; ich werde aber sehr geplagt.

I said in my haste, All men are liars.

Ich sprach in meinem Zagen: Alle Menschen sind Lügner.

What shall I render unto the LORD for all his benefits toward me?

Wie soll ich dem HERRN vergelten alle seine Wohltat, die er an mir tut?

I will take the cup of salvation, and call upon the name of the LORD.

Ich will den Kelch des Heils nehmen und des HERRN Namen predigen.

I will pay my vows unto the LORD now in the presence of all his people.

Ich will mein Gelübde dem HERRN bezahlen vor allem seinem Volk.

Precious in the sight of the LORD is the death of his saints.

Der Tod seiner Heiligen ist wertgehalten vor dem HERRN.

O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.

O HERR, ich bin dein Knecht; ich bin dein Knecht, deiner Magd Sohn. Du hast meine Bande zerrissen.

I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.

Dir will ich Dank opfern und des HERRN Namen predigen.

I will pay my vows unto the LORD now in the presence of all his people,

Ich will meine Gelübde dem HERRN bezahlen vor allem seinem Volk,

In the courts of the LORD'S house, in the midst of thee, O Jerusalem. Praise ye the LORD.

in den Höfen am Hause des HERRN, in dir Jerusalem. Halleluja!

Psalms 117 - Psalmen 117


Psalms Chapter 117 King James Bible - Psalmen Kapitel 117 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 116
Psalmen 116

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 117

O praise the LORD, all ye nations: praise him, all ye people.

Lobet den HERRN, alle Heiden; preiset ihn, alle Völker!

For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.

Denn seine Gnade und Wahrheit waltet über uns in Ewigkeit. Halleluja!

Psalms 118 - Psalmen 118


Psalms Chapter 118 King James Bible - Psalmen Kapitel 118 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 117
Psalmen 117

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 118

O give thanks unto the LORD; for he is good: because his mercy endureth for ever.

Danket dem HERRN; denn er ist freundlich, und seine Güte währet ewiglich.

Let Israel now say, that his mercy endureth for ever.

Es sage nun Israel: Seine Güte währet ewiglich.

Let the house of Aaron now say, that his mercy endureth for ever.

Es sage nun das Haus Aaron: Seine Güte währet ewiglich.

Let them now that fear the LORD say, that his mercy endureth for ever.

Es sagen nun, die den HERRN fürchten: Seine Güte währet ewiglich.

I called upon the LORD in distress: the LORD answered me, and set me in a large place.

In der Angst rief ich den HERRN an, und der HERR erhörte mich und tröstete mich.

The LORD is on my side; I will not fear: what can man do unto me?

Der HERR ist mit mir, darum fürchte ich mich nicht; was können mir Menschen tun?

The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.

Der HERR ist mit mir, mir zu helfen; und ich will meine Lust sehen an meinen Feinden.

It is better to trust in the LORD than to put confidence in man.

Es ist gut, auf den HERRN zu vertrauen, und nicht sich verlassen auf Menschen.

It is better to trust in the LORD than to put confidence in princes.

Es ist gut auf den HERRN vertrauen und nicht sich verlassen auf Fürsten.

All nations compassed me about: but in the name of the LORD will I destroy them.

Alle Heiden umgeben mich; aber im Namen des HERRN will ich sie zerhauen.

They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.

Sie umgeben mich allenthalben; aber im Namen des HERRN will ich sie zerhauen.

They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.

Sie umgeben mich wie Bienen; aber sie erlöschen wie Feuer in Dornen; im Namen des HERRN will ich sie zerhauen.

Thou hast thrust sore at me that I might fall: but the LORD helped me.

Man stößt mich, daß ich fallen soll; aber der HERR hilft mir.

The LORD is my strength and song, and is become my salvation.

Der HERR ist meine Macht und mein Psalm und ist mein Heil.

The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.

Man singt mit Freuden vom Sieg in den Hütten der Gerechten: "Die Rechte des HERRN behält den Sieg;

The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.

die Rechte des HERRN ist erhöht; die Rechte des HERRN behält den Sieg!"

I shall not die, but live, and declare the works of the LORD.

Ich werde nicht sterben, sondern leben und des HERRN Werke verkündigen.

The LORD hath chastened me sore: but he hath not given me over unto death.

Der HERR züchtigt mich wohl; aber er gibt mich dem Tode nicht.

Open to me the gates of righteousness: I will go into them, and I will praise the LORD:

Tut mir auf die Tore der Gerechtigkeit, daß ich dahin eingehe und dem HERRN danke.

This gate of the LORD, into which the righteous shall enter.

Das ist das Tor des HERRN; die Gerechten werden dahin eingehen.

I will praise thee: for thou hast heard me, and art become my salvation.

Ich danke dir, daß du mich demütigst und hilfst mir.

The stone which the builders refused is become the head stone of the corner.

Der Stein, den die Bauleute verworfen haben, ist zum Eckstein geworden.

This is the LORD'S doing; it is marvellous in our eyes.

Das ist vom HERRN geschehen und ist ein Wunder vor unsern Augen.

This is the day which the LORD hath made; we will rejoice and be glad in it.

Dies ist der Tag, den der HERR macht; lasset uns freuen und fröhlich darinnen sein.

Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.

O HERR, hilf! o HERR, laß wohl gelingen!

Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.

Gelobt sei, der da kommt im Namen des HERRN! Wir segnen euch, die ihr vom Hause des HERRN seid.

God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.

der HERR ist Gott, der uns erleuchtet. Schmücket das Fest mit Maien bis an die Hörner des Altars!

Thou art my God, and I will praise thee: thou art my God, I will exalt thee.

Du bist mein Gott, und ich danke dir; mein Gott, ich will dich preisen.

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Danket dem HERRN; denn er ist freundlich, und sein Güte währet ewiglich.

Psalms 119 - Psalmen 119


Psalms Chapter 119 King James Bible - Psalmen Kapitel 119 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 118
Psalmen 118

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 119

ALEPH. Blessed are the undefiled in the way, who walk in the law of the LORD.

(ALEPH.) Wohl denen, die ohne Tadel leben, die im Gesetz des HERRN wandeln!

Blessed are they that keep his testimonies, and that seek him with the whole heart.

Wohl denen, die seine Zeugnisse halten, die ihn von ganzem Herzen suchen!

They also do no iniquity: they walk in his ways.

Denn welche auf seinen Wegen wandeln, die tun kein Übel.

Thou hast commanded us to keep thy precepts diligently.

Du hast geboten, fleißig zu halten deine Befehle.

O that my ways were directed to keep thy statutes!

Oh daß mein Leben deine Rechte mit ganzem Ernst hielte!

Then shall I not be ashamed, when I have respect unto all thy commandments.

Wenn ich schaue allein auf deine Gebote, so werde ich nicht zu Schanden.

I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.

Ich danke dir von Herzen, daß du mich lehrst die Rechte deiner Gerechtigkeit.

I will keep thy statutes: O forsake me not utterly.

Deine Rechte will ich halten; verlaß mich nimmermehr.

BETH. Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.

(BETH.) Wie wird ein Jüngling seinen Weg unsträflich gehen? Wenn er sich hält nach deinen Worten.

With my whole heart have I sought thee: O let me not wander from thy commandments.

Ich suche dich von ganzem Herzen; laß mich nicht abirren von deinen Geboten.

Thy word have I hid in mine heart, that I might not sin against thee.

Ich behalte dein Wort in meinem Herzen, auf daß ich nicht wieder dich sündige.

Blessed art thou, O LORD: teach me thy statutes.

Gelobt seist du, HERR! Lehre mich deine Rechte!

With my lips have I declared all the judgments of thy mouth.

Ich will mit meinen Lippen erzählen alle Rechte deines Mundes.

I have rejoiced in the way of thy testimonies, as much as in all riches.

Ich freue mich des Weges deiner Zeugnisse wie über allerlei Reichtum.

I will meditate in thy precepts, and have respect unto thy ways.

Ich rede von dem, was du befohlen hast, und schaue auf deine Wege.

I will delight myself in thy statutes: I will not forget thy word.

Ich habe Lust zu deinen Rechten und vergesse deiner Worte nicht.

GIMEL. Deal bountifully with thy servant, that I may live, and keep thy word.

(GIMEL.) Tue wohl deinem Knecht, daß ich lebe und dein Wort halte.

Open thou mine eyes, that I may behold wondrous things out of thy law.

Öffne mir die Augen, daß ich sehe die Wunder an deinem Gesetz.

I am a stranger in the earth: hide not thy commandments from me.

Ich bin ein Gast auf Erden; verbirg deine Gebote nicht vor mir.

My soul breaketh for the longing that it hath unto thy judgments at all times.

Meine Seele ist zermalmt vor Verlangen nach deinen Rechten allezeit.

Thou hast rebuked the proud that are cursed, which do err from thy commandments.

Du schiltst die Stolzen; verflucht sind, die von deinen Geboten abirren.

Remove from me reproach and contempt; for I have kept thy testimonies.

Wende von mir Schmach und Verachtung; denn ich halte deine Zeugnisse.

Princes also did sit and speak against me: but thy servant did meditate in thy statutes.

Es sitzen auch die Fürsten und reden wider mich; aber dein Knecht redet von deinen Rechten.

Thy testimonies also are my delight and my counsellors.

Ich habe Lust zu deinen Zeugnissen; die sind meine Ratsleute.

DALETH. My soul cleaveth unto the dust: quicken thou me according to thy word.

(DALETH.) Meine Seele liegt im Staube; erquicke mich nach deinem Wort.

I have declared my ways, and thou heardest me: teach me thy statutes.

Ich erzähle meine Wege, und du erhörst mich; lehre mich deine Rechte.

Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.

Unterweise mich den Weg deiner Befehle, so will ich reden von deinen Wundern.

My soul melteth for heaviness: strengthen thou me according unto thy word.

Ich gräme mich, daß mir das Herz verschmachtet; stärke mich nach deinem Wort.

Remove from me the way of lying: and grant me thy law graciously.

Wende von mir den falschen Weg und gönne mir dein Gesetz.

I have chosen the way of truth: thy judgments have I laid before me.

Ich habe den Weg der Wahrheit erwählt; deine Rechte habe ich vor mich gestellt.

I have stuck unto thy testimonies: O LORD, put me not to shame.

Ich hange an deinen Zeugnissen; HERR, laß mich nicht zu Schanden werden!

I will run the way of thy commandments, when thou shalt enlarge my heart.

Wenn du mein Herz tröstest, so laufe ich den Weg deiner Gebote.

HE. Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.

(HE.) Zeige mir, HERR, den Weg deiner Rechte, daß ich sie bewahre bis ans Ende.

Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.

Unterweise mich, daß ich bewahre dein Gesetz und halte es von ganzem Herzen.

Make me to go in the path of thy commandments; for therein do I delight.

Führe mich auf dem Steige deiner Gebote; denn ich habe Lust dazu.

Incline my heart unto thy testimonies, and not to covetousness.

Neige mein Herz zu deinen Zeugnissen, und nicht zum Geiz.

Turn away mine eyes from beholding vanity; and quicken thou me in thy way.

Wende meine Augen ab, daß sie nicht sehen nach unnützer Lehre; sondern erquicke mich auf deinem Wege.

Stablish thy word unto thy servant, who is devoted to thy fear.

Laß deinen Knecht dein Gebot fest für dein Wort halten, daß ich mich nicht fürchte.

Turn away my reproach which I fear: for thy judgments are good.

Wende von mir die Schmach, die ich scheue; denn deine Rechte sind lieblich.

Behold, I have longed after thy precepts: quicken me in thy righteousness.

Siehe, ich begehre deiner Befehle; erquicke mich mit deiner Gerechtigkeit.

VAU. Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.

(VAU.) HERR, laß mir deine Gnade widerfahren, deine Hilfe nach deinem Wort,

So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.

daß ich antworten möge meinem Lästerer; denn ich verlasse mich auf dein Wort.

And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.

Und nimm ja nicht von meinem Munde das Wort der Wahrheit; denn ich hoffe auf deine Rechte.

So shall I keep thy law continually for ever and ever.

Ich will dein Gesetz halten allewege, immer und ewiglich.

And I will walk at liberty: for I seek thy precepts.

Und ich wandle fröhlich; denn ich suche deine Befehle.

I will speak of thy testimonies also before kings, and will not be ashamed.

Ich rede von deinen Zeugnissen vor Königen und schäme mich nicht

And I will delight myself in thy commandments, which I have loved.

und habe Lust an deinen Geboten, und sie sind mir lieb,

My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

und hebe meine Hände auf zu deinen Geboten, die mir lieb sind, und rede von deinen Rechten.

ZAIN. Remember the word unto thy servant, upon which thou hast caused me to hope.

(ZAIN.) Gedenke deinem Knechte an dein Wort, auf welches du mich lässest hoffen.

This is my comfort in my affliction: for thy word hath quickened me.

Das ist mein Trost in meinem Elend; denn dein Wort erquickt mich.

The proud have had me greatly in derision: yet have I not declined from thy law.

Die Stolzen haben ihren Spott an mir; dennoch weiche ich nicht von deinem Gesetz.

I remembered thy judgments of old, O LORD; and have comforted myself.

HERR, wenn ich gedenke, wie du von der Welt her gerichtet hast, so werde ich getröstet.

Horror hath taken hold upon me because of the wicked that forsake thy law.

Ich bin entbrannt über die Gottlosen, die dein Gesetz verlassen.

Thy statutes have been my songs in the house of my pilgrimage.

Deine Rechte sind mein Lied in dem Hause meiner Wallfahrt.

I have remembered thy name, O LORD, in the night, and have kept thy law.

HERR, ich gedenke des Nachts an deinen Namen und halte dein Gesetz.

This I had, because I kept thy precepts.

Das ist mein Schatz, daß ich deine Befehle halte.

CHETH. Thou art my portion, O LORD: I have said that I would keep thy words.

(CHETH.) Ich habe gesagt: "HERR, das soll mein Erbe sein, daß ich deine Worte halte."

I intreated thy favour with my whole heart: be merciful unto me according to thy word.

Ich flehe vor deinem Angesicht von ganzem Herzen; sei mir gnädig nach deinem Wort.

I thought on my ways, and turned my feet unto thy testimonies.

Ich betrachte meine Wege und kehre meine Füße zu deinen Zeugnissen.

I made haste, and delayed not to keep thy commandments.

Ich eile und säume mich nicht, zu halten deine Gebote.

The bands of the wicked have robbed me: but I have not forgotten thy law.

Der Gottlosen Rotte beraubt mich; aber ich vergesse deines Gesetzes nicht.

At midnight I will rise to give thanks unto thee because of thy righteous judgments.

Zur Mitternacht stehe ich auf, dir zu danken für die Rechte deiner Gerechtigkeit.

I am a companion of all them that fear thee, and of them that keep thy precepts.

Ich halte mich zu denen, die dich fürchten und deine Befehle halten.

The earth, O LORD, is full of thy mercy: teach me thy statutes.

HERR, die Erde ist voll deiner Güte; lehre mich deine Rechte.

TETH. Thou hast dealt well with thy servant, O LORD, according unto thy word.

(TETH.) Du tust Gutes deinem Knechte, HERR, nach deinem Wort.

Teach me good judgment and knowledge: for I have believed thy commandments.

Lehre mich heilsame Sitten und Erkenntnis; den ich glaube deinen Geboten.

Before I was afflicted I went astray: but now have I kept thy word.

Ehe ich gedemütigt ward, irrte ich; nun aber halte ich dein Wort.

Thou art good, and doest good; teach me thy statutes.

Du bist gütig und freundlich; lehre mich deine Rechte.

The proud have forged a lie against me: but I will keep thy precepts with my whole heart.

Die Stolzen erdichten Lügen über mich; ich aber halte von ganzem Herzen deine Befehle.

Their heart is as fat as grease; but I delight in thy law.

Ihr Herz ist dick wie Schmer; ich aber habe Lust an deinem Gesetz.

It is good for me that I have been afflicted; that I might learn thy statutes.

Es ist mir lieb, daß du mich gedemütigt hast, daß ich deine Rechte lerne.

The law of thy mouth is better unto me than thousands of gold and silver.

Das Gesetz deines Mundes ist mir lieber denn viel tausend Stück Gold und Silber.

JOD. Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.

(JOD.) Deine Hand hat mich gemacht und bereitet; unterweise mich, daß ich deine Gebote lerne.

They that fear thee will be glad when they see me; because I have hoped in thy word.

Die dich fürchten, sehen mich und freuen sich; denn ich hoffe auf dein Wort.

I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.

HERR, ich weiß, daß deine Gerichte recht sind; du hast mich treulich gedemütigt.

Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.

Deine Gnade müsse mein Trost sein, wie du deinem Knecht zugesagt hast.

Let thy tender mercies come unto me, that I may live: for thy law is my delight.

Laß mir deine Barmherzigkeit widerfahren, daß ich lebe; denn ich habe Lust zu deinem Gesetz.

Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.

Ach daß die Stolzen müßten zu Schanden werden, die mich mit Lügen niederdrücken! ich aber rede von deinen Befehlen.

Let those that fear thee turn unto me, and those that have known thy testimonies.

Ach daß sich müßten zu mir halten, die dich fürchten und deine Zeugnisse kennen!

Let my heart be sound in thy statutes; that I be not ashamed.

Mein Herz bleibe rechtschaffen in deinen Rechten, daß ich nicht zu Schanden werde.

CAPH. My soul fainteth for thy salvation: but I hope in thy word.

(CAPH.) Meine Seele verlangt nach deinem Heil; ich hoffe auf dein Wort.

Mine eyes fail for thy word, saying, When wilt thou comfort me?

Meine Augen sehnen sich nach deinem Wort und sagen: Wann tröstest du mich?

For I am become like a bottle in the smoke; yet do I not forget thy statutes.

Denn ich bin wie ein Schlauch im Rauch; deiner Rechte vergesse ich nicht.

How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?

Wie lange soll dein Knecht warten? Wann willst du Gericht halten über meine Verfolger?

The proud have digged pits for me, which are not after thy law.

Die Stolzen graben ihre Gruben, sie, die nicht sind nach deinem Gesetz.

All thy commandments are faithful: they persecute me wrongfully; help thou me.

Deine Gebote sind eitel Wahrheit. Sie verfolgen mich mit Lügen; hilf mir.

They had almost consumed me upon earth; but I forsook not thy precepts.

Sie haben mich schier umgebracht auf Erden; ich aber lasse deine Befehle nicht.

Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

Erquicke mich durch deine Gnade, daß ich halte die Zeugnisse deines Mundes.

LAMED. For ever, O LORD, thy word is settled in heaven.

(LAMED.) HERR, dein Wort bleibt ewiglich, soweit der Himmel ist;

Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.

deine Wahrheit währet für und für. Du hast die Erde zugerichtet, und sie bleibt stehen.

They continue this day according to thine ordinances: for all are thy servants.

Es bleibt täglich nach deinem Wort; denn es muß dir alles dienen.

Unless thy law had been my delights, I should then have perished in mine affliction.

Wo dein Gesetz nicht mein Trost gewesen wäre, so wäre ich vergangen in meinem Elend.

I will never forget thy precepts: for with them thou hast quickened me.

Ich will deine Befehle nimmermehr vergessen; denn du erqickest mich damit.

I am thine, save me; for I have sought thy precepts.

Ich bin dein, hilf mir! denn ich suche deine Befehle.

The wicked have waited for me to destroy me: but I will consider thy testimonies.

Die Gottlosen lauern auf mich, daß sie mich umbringen; ich aber merke auf deine Zeugnisse.

I have seen an end of all perfection: but thy commandment is exceeding broad.

Ich habe alles Dinges ein Ende gesehen; aber dein Gebot währet.

MEM. O how love I thy law! it is my meditation all the day.

(MEM.) Wie habe ich dein Gesetz so lieb! Täglich rede ich davon.

Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.

Du machst mich mit deinem Gebot weiser, als meine Feinde sind; denn es ist ewiglich mein Schatz.

I have more understanding than all my teachers: for thy testimonies are my meditation.

Ich bin gelehrter denn alle meine Lehrer; denn deine Zeugnisse sind meine Rede.

I understand more than the ancients, because I keep thy precepts.

Ich bin klüger denn die Alten; denn ich halte deine Befehle.

I have refrained my feet from every evil way, that I might keep thy word.

Ich wehre meinem Fuß alle bösen Wege, daß ich dein Wort halte.

I have not departed from thy judgments: for thou hast taught me.

Ich weiche nicht von deinen Rechten; denn du lehrest mich.

How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!

Dein Wort ist meinem Munde süßer denn Honig.

Through thy precepts I get understanding: therefore I hate every false way.

Dein Wort macht mich klug; darum hasse ich alle falschen Wege.

NUN. Thy word is a lamp unto my feet, and a light unto my path.

(NUN.) Dein Wort ist meine Fußes Leuchte und ein Licht auf meinem Wege.

I have sworn, and I will perform it, that I will keep thy righteous judgments.

Ich schwöre und will's halten, daß ich die Rechte deiner Gerechtigkeit halten will.

I am afflicted very much: quicken me, O LORD, according unto thy word.

Ich bin sehr gedemütigt; HERR, erquicke mich nach deinem Wort!

Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.

Laß dir gefallen, HERR das willige Opfer meines Mundes und lehre mich deine Rechte.

My soul is continually in my hand: yet do I not forget thy law.

Ich trage meine Seele immer in meinen Händen, und ich vergesse deines Gesetzes nicht.

The wicked have laid a snare for me: yet I erred not from thy precepts.

Die Gottlosen legen mir Stricke; ich aber irre nicht von deinen Befehlen.

Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.

Deine Zeugnisse sind mein ewiges Erbe; denn sie sind meines Herzens Wonne.

I have inclined mine heart to perform thy statutes alway, even unto the end.

Ich neige mein Herz, zu tun nach deinen Rechten immer und ewiglich.

SAMECH. I hate vain thoughts: but thy law do I love.

(SAMECH.) Ich hasse die Flattergeister und liebe dein Gesetz.

Thou art my hiding place and my shield: I hope in thy word.

Du bist mein Schirm und Schild; ich hoffe auf dein Wort.

Depart from me, ye evildoers: for I will keep the commandments of my God.

Weichet von mir, ihr Boshaften! Ich will halten die Gebote meines Gottes.

Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.

Erhalte mich durch dein Wort, daß ich lebe; und laß mich nicht zu Schanden werden über meiner Hoffnung.

Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.

Stärke mich, daß ich genese, so will ich stets meine Lust haben an deinen Rechten.

Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.

Du zertrittst alle, die von deinen Rechten abirren; denn ihre Trügerei ist eitel Lüge.

Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.

Du wirfst alle Gottlosen auf Erden weg wie Schlacken; darum liebe ich deine Zeugnisse.

My flesh trembleth for fear of thee; and I am afraid of thy judgments.

Ich fürchte mich vor dir, daß mir die Haut schaudert, und entsetze mich vor deinen Gerichten.

AIN. I have done judgment and justice: leave me not to mine oppressors.

(AIN.) Ich halte über Recht und Gerechtigkeit; übergib mich nicht denen, die mir wollen Gewalt tun.

Be surety for thy servant for good: let not the proud oppress me.

Vertritt du deinen Knecht und tröste ihn; mögen mir die Stolzen nicht Gewalt tun.

Mine eyes fail for thy salvation, and for the word of thy righteousness.

Meine Augen sehnen sich nach deinem Heil und nach dem Wort deiner Gerechtigkeit.

Deal with thy servant according unto thy mercy, and teach me thy statutes.

Handle mit deinem Knecht nach deiner Gnade und lehre mich deine Rechte.

I am thy servant; give me understanding, that I may know thy testimonies.

Ich bin dein Knecht; unterweise mich, daß ich erkenne deine Zeugnisse.

It is time for thee, LORD, to work: for they have made void thy law.

Es ist Zeit, daß der HERR dazutue; sie haben dein Gesetz zerrissen.

Therefore I love thy commandments above gold; yea, above fine gold.

Darum liebe ich dein Gebot über Gold und über feines Gold.

Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.

Darum halte ich stracks alle deine Befehle; ich hasse allen falschen Weg.

PE. Thy testimonies are wonderful: therefore doth my soul keep them.

(PE.) Deine Zeugnisse sind wunderbar; darum hält sie meine Seele.

The entrance of thy words giveth light; it giveth understanding unto the simple.

Wenn dein Wort offenbar wird, so erfreut es und macht klug die Einfältigen.

I opened my mouth, and panted: for I longed for thy commandments.

Ich sperre meinen Mund auf und lechze nach deinen Geboten; denn mich verlangt darnach.

Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.

Wende dich zu mir und sei mir gnädig, wie du pflegst zu tun denen, die deinen Namen lieben.

Order my steps in thy word: and let not any iniquity have dominion over me.

Laß meinen Gang gewiß sein in deinem Wort und laß kein Unrecht über mich herrschen.

Deliver me from the oppression of man: so will I keep thy precepts.

Erlöse mich von der Menschen Frevel, so will ich halten deine Befehle.

Make thy face to shine upon thy servant; and teach me thy statutes.

Laß dein Antlitz leuchten über deinen Knecht und lehre mich deine Rechte.

Rivers of waters run down mine eyes, because they keep not thy law.

Meine Augen fließen mit Wasser, daß man dein Gesetz nicht hält.

TZADDI. Righteous art thou, O LORD, and upright are thy judgments.

(TZADDI.) HERR, du bist gerecht, und dein Wort ist recht.

Thy testimonies that thou hast commanded are righteous and very faithful.

Du hast die Zeugnisse deiner Gerechtigkeit und die Wahrheit hart geboten.

My zeal hath consumed me, because mine enemies have forgotten thy words.

Ich habe mich schier zu Tode geeifert, daß meine Gegner deiner Worte vergessen.

Thy word is very pure: therefore thy servant loveth it.

Dein Wort ist wohl geläutert, und dein Knecht hat es lieb.

I am small and despised: yet do not I forget thy precepts.

Ich bin gering und verachtet; ich vergesse aber nicht deiner Befehle.

Thy righteousness is an everlasting righteousness, and thy law is the truth.

Deine Gerechtigkeit ist eine ewige Gerechtigkeit, und dein Gesetz ist Wahrheit.

Trouble and anguish have taken hold on me: yet thy commandments are my delights.

Angst und Not haben mich getroffen; ich habe aber Lust an deinen Geboten.

The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

Die Gerechtigkeit deiner Zeugnisse ist ewig; unterweise mich, so lebe ich.

KOPH. I cried with my whole heart; hear me, O LORD: I will keep thy statutes.

(KOPH.) Ich rufe von ganzem Herzen; erhöre mich, HERR, daß ich dein Rechte halte.

I cried unto thee; save me, and I shall keep thy testimonies.

Ich rufe zu dir; hilf mir, daß ich deine Zeugnisse halte.

I prevented the dawning of the morning, and cried: I hoped in thy word.

Ich komme in der Frühe und schreie; auf dein Wort hoffe ich.

Mine eyes prevent the night watches, that I might meditate in thy word.

Ich wache auf, wenn's noch Nacht ist, zu sinnen über dein Wort.

Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.

Höre meine Stimme nach deiner Gnade; HERR, erquicke mich nach deinen Rechten.

They draw nigh that follow after mischief: they are far from thy law.

Meine boshaften Verfolger nahen herzu und sind ferne von deinem Gesetz.

Thou art near, O LORD; and all thy commandments are truth.

HERR, du bist nahe, und deine Gebote sind eitel Wahrheit.

Concerning thy testimonies, I have known of old that thou hast founded them for ever.

Längst weiß ich, daß du deine Zeugnisse für ewig gegründet hast.

RESH. Consider mine affliction, and deliver me: for I do not forget thy law.

(RESH.) Siehe mein Elend und errette mich; hilf mir aus, denn ich vergesse deines Gesetzes nicht.

Plead my cause, and deliver me: quicken me according to thy word.

Führe meine Sache und erlöse mich; erquicke mich durch dein Wort.

Salvation is far from the wicked: for they seek not thy statutes.

Das Heil ist ferne von den Gottlosen; denn sie achten deine Rechte nicht.

Great are thy tender mercies, O LORD: quicken me according to thy judgments.

HERR, deine Barmherzigkeit ist groß; erquicke mich nach deinen Rechten.

Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.

Meiner Verfolger und Widersacher sind viele; ich weiche aber nicht von deinen Zeugnissen.

I beheld the transgressors, and was grieved; because they kept not thy word.

Ich sehe die Verächter, und es tut mir wehe, daß sie dein Wort nicht halten.

Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.

Siehe, ich liebe deine Befehle; HERR, erquicke mich nach deiner Gnade.

Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

Dein Wort ist nichts denn Wahrheit; alle Rechte deiner Gerechtigkeit währen ewiglich.

SCHIN. Princes have persecuted me without a cause: but my heart standeth in awe of thy word.

(SCHIN.) Die Fürsten verfolgen mich ohne Ursache, und mein Herz fürchtet sich vor deinen Worten.

I rejoice at thy word, as one that findeth great spoil.

Ich freue mich über dein Wort wie einer, der eine große Beute kriegt.

I hate and abhor lying: but thy law do I love.

Lügen bin ich gram und habe Greuel daran; aber dein Gesetz habe ich lieb.

Seven times a day do I praise thee because of thy righteous judgments.

Ich lobe dich des Tages siebenmal um der Rechte willen deiner Gerechtigkeit.

Great peace have they which love thy law: and nothing shall offend them.

Großen Frieden haben, die dein Gesetz lieben; sie werden nicht straucheln.

LORD, I have hoped for thy salvation, and done thy commandments.

HERR, ich warte auf dein Heil und tue nach deinen Geboten.

My soul hath kept thy testimonies; and I love them exceedingly.

Meine Seele hält deine Zeugnisse und liebt sie sehr.

I have kept thy precepts and thy testimonies: for all my ways are before thee.

Ich halte deine Befehle und deine Zeugnisse; denn alle meine Wege sind vor dir.

TAU. Let my cry come near before thee, O LORD: give me understanding according to thy word.

(TAU.) HERR, laß meine Klage vor dich kommen; unterweise mich nach deinem Wort.

Let my supplication come before thee: deliver me according to thy word.

Laß mein Flehen vor dich kommen; errette mich nach deinem Wort.

My lips shall utter praise, when thou hast taught me thy statutes.

Meine Lippen sollen loben, wenn du mich deine Rechte lehrest.

My tongue shall speak of thy word: for all thy commandments are righteousness.

Meine Zunge soll ihr Gespräch haben von deinem Wort; denn alle deine Gebote sind recht.

Let thine hand help me; for I have chosen thy precepts.

Laß mir deine Hand beistehen; denn ich habe erwählt deine Befehle.

I have longed for thy salvation, O LORD; and thy law is my delight.

HERR, mich verlangt nach deinem Heil, und ich habe Lust an deinem Gesetz.

Let my soul live, and it shall praise thee; and let thy judgments help me.

Laß meine Seele leben, daß sie dich lobe, und deine Rechte mir helfen.

I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.

Ich bin ein verirrtes und verlorenes Schaf. Suche deinen Knecht; denn ich vergesse deiner Gebote nicht.

Psalms 120 - Psalmen 120


Psalms Chapter 120 King James Bible - Psalmen Kapitel 120 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 119
Psalmen 119

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 120

A Song of degrees. In my distress I cried unto the LORD, and he heard me.

(Ein Lied im höhern Chor.) Ich rufe zu dem HERRN in meiner Not, und er erhört mich.

Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.

HERR, errette meine Seele von den Lügenmäulern, von den falschen Zungen.

What shall be given unto thee? or what shall be done unto thee, thou false tongue?

Was kann mir die falsche Zunge tun, was kann sie ausrichten?

Sharp arrows of the mighty, with coals of juniper.

Sie ist wie scharfe Pfeile eines Starken, wie Feuer in Wachholdern.

Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!

Wehe mir, daß ich ein Fremdling bin unter Mesech; ich muß wohnen unter den Hütten Kedars.

My soul hath long dwelt with him that hateth peace.

Es wird meiner Seele lang, zu wohnen bei denen, die den Frieden hassen.

I am for peace: but when I speak, they are for war.

Ich halte Frieden; aber wenn ich rede, so fangen sie Krieg an.

Psalms 121 - Psalmen 121


Psalms Chapter 121 King James Bible - Psalmen Kapitel 121 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 120
Psalmen 120

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 121

A Song of degrees. I will lift up mine eyes unto the hills, from whence cometh my help.

(Ein Lied im höhern Chor.) Ich hebe meine Augen auf zu den Bergen von welchen mir Hilfe kommt.

My help cometh from the LORD, which made heaven and earth.

Meine Hilfe kommt von dem HERRN, der Himmel und Erde gemacht hat.

He will not suffer thy foot to be moved: he that keepeth thee will not slumber.

Er wird deinen Fuß nicht gleiten lassen; und der dich behütet schläft nicht.

Behold, he that keepeth Israel shall neither slumber nor sleep.

Siehe, der Hüter Israels schläft noch schlummert nicht.

The LORD is thy keeper: the LORD is thy shade upon thy right hand.

Der HERR behütet dich; der HERR ist dein Schatten über deiner rechten Hand,

The sun shall not smite thee by day, nor the moon by night.

daß dich des Tages die Sonne nicht steche noch der Mond des Nachts.

The LORD shall preserve thee from all evil: he shall preserve thy soul.

Der HERR behüte dich vor allem Übel, er behüte deine Seele;

The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.

der HERR behüte deinen Ausgang und Eingang von nun an bis in Ewigkeit.

Psalms 122 - Psalmen 122


Psalms Chapter 122 King James Bible - Psalmen Kapitel 122 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 121
Psalmen 121

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 122

A Song of degrees of David. I was glad when they said unto me, Let us go into the house of the LORD.

(Ein Lied Davids im höhern Chor.) Ich freute mich über die, so mir sagten: Laßt uns ins Haus des HERRN gehen!

Our feet shall stand within thy gates, O Jerusalem.

Unsre Füße stehen in deinen Toren, Jerusalem.

Jerusalem is builded as a city that is compact together:

Jerusalem ist gebaut, daß es eine Stadt sei, da man zusammenkommen soll,

Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.

da die Stämme hinaufgehen, die Stämme des HERRN, wie geboten ist dem Volk Israel, zu danken dem Namen des Herrn.

For there are set thrones of judgment, the thrones of the house of David.

Denn daselbst sind Stühle zum Gericht, die Stühle des Hauses David.

Pray for the peace of Jerusalem: they shall prosper that love thee.

Wünschet Jerusalem Glück! Es möge wohl gehen denen, die dich lieben!

Peace be within thy walls, and prosperity within thy palaces.

Es möge Friede sein in deinen Mauern und Glück in deinen Palästen!

For my brethren and companions' sakes, I will now say, Peace be within thee.

Um meiner Brüder und Freunde willen will ich dir Frieden wünschen.

Because of the house of the LORD our God I will seek thy good.

Um des Hauses willen des HERRN, unsers Gottes, will ich dein Bestes suchen.

Psalms 123 - Psalmen 123


Psalms Chapter 123 King James Bible - Psalmen Kapitel 123 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 122
Psalmen 122

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 123

A Song of degrees. Unto thee lift I up mine eyes, O thou that dwellest in the heavens.

(Ein Lied im höhern Chor.) Ich hebe meine Augen auf zu dir, der du im Himmel sitzest.

Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.

Siehe! wie die Augen der Knechte auf die Hände ihrer Herren sehen, wie die Augen der Magd auf die Hände ihrer Frau, also sehen unsre Augen auf den HERRN, unsern Gott, bis er uns gnädig werde.

Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.

Sei uns gnädig, HERR, sei uns gnädig! denn wir sind sehr voll Verachtung.

Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

Sehr voll ist unsre Seele von der Stolzen Spott und der Hoffärtigen Verachtung.

Psalms 124 - Psalmen 124


Psalms Chapter 124 King James Bible - Psalmen Kapitel 124 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 123
Psalmen 123

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 124

A Song of degrees of David. If it had not been the LORD who was on our side, now may Israel say;

(Ein Loblied im höhern Chor.) Wo der HERR nicht bei uns wäre, so sage Israel,

If it had not been the LORD who was on our side, when men rose up against us:

wo der HERR nicht bei uns wäre, wenn die Menschen sich wider uns setzen:

Then they had swallowed us up quick, when their wrath was kindled against us:

so verschlängen sie uns lebendig, wenn ihr Zorn über uns ergrimmte;

Then the waters had overwhelmed us, the stream had gone over our soul:

so ersäufte uns Wasser, Ströme gingen über unsre Seele;

Then the proud waters had gone over our soul.

es gingen Wasser allzu hoch über unsre Seele.

Blessed be the LORD, who hath not given us as a prey to their teeth.

Gelobet sei der HERR, daß er uns nicht gibt zum Raub in ihre Zähne!

Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.

Unsre Seele ist entronnen wie ein Vogel dem Stricke des Voglers; der Strick ist zerrissen, wir sind los.

Our help is in the name of the LORD, who made heaven and earth.

Unsre Hilfe steht im Namen des HERRN, der Himmel und Erden gemacht hat.

Psalms 125 - Psalmen 125


Psalms Chapter 125 King James Bible - Psalmen Kapitel 125 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 124
Psalmen 124

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 125

A Song of degrees. They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.

(Ein Lied im Höhern Chor.) Die auf den HERRN hoffen, die werden nicht fallen, sondern ewig bleiben wie der Berg Zion.

As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.

Um Jerusalem her sind Berge, und der HERR ist um sein Volk her von nun an bis in Ewigkeit.

For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.

Denn der Gottlosen Zepter wird nicht bleiben über dem Häuflein der Gerechten, auf daß die Gerechten ihre Hand nicht ausstrecken zur Ungerechtigkeit.

Do good, O LORD, unto those that be good, and to them that are upright in their hearts.

HERR, tue wohl den guten und frommen Herzen!

As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

Die aber abweichen auf ihre krummen Wege, wird der HERR wegtreiben mit den Übeltätern. Friede sei über Israel!

Psalms 126 - Psalmen 126


Psalms Chapter 126 King James Bible - Psalmen Kapitel 126 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 125
Psalmen 125

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 126

A Song of degrees. When the LORD turned again the captivity of Zion, we were like them that dream.

(Ein Lied im Höhern Chor.) Wenn der HERR die Gefangenen Zions erlösen wird, so werden wir sein wie die Träumenden.

Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.

Dann wird unser Mund voll Lachens und unsere Zunge voll Rühmens sein. Da wird man sagen unter den Heiden: Der HERR hat Großes an ihnen getan!

The LORD hath done great things for us; whereof we are glad.

Der HERR hat Großes an uns getan; des sind wir fröhlich.

Turn again our captivity, O LORD, as the streams in the south.

HERR, bringe wieder unsere Gefangenen, wie du die Bäche wiederbringst im Mittagslande.

They that sow in tears shall reap in joy.

Die mit Tränen säen, werden mit Freuden ernten.

He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

Sie gehen hin und weinen und tragen edlen Samen und kommen mit Freuden und bringen ihre Garben.

Psalms 127 - Psalmen 127


Psalms Chapter 127 King James Bible - Psalmen Kapitel 127 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 126
Psalmen 126

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 127

A Song of degrees for Solomon. Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.

(Ein Lied Salomos im Höhern Chor.) Wo der HERR nicht das Haus baut, so arbeiten umsonst, die daran bauen. Wo der HERR nicht die Stadt behütet, so wacht der Wächter umsonst.

It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.

Es ist umsonst, daß ihr früh aufstehet und hernach lange sitzet und esset euer Brot mit Sorgen; denn seinen Freunden gibt er's schlafend.

Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.

Siehe, Kinder sind eine Gabe des HERRN, und Leibesfrucht ist ein Geschenk.

As arrows are in the hand of a mighty man; so are children of the youth.

Wie die Pfeile in der Hand des Starken, also geraten die jungen Knaben.

Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

Wohl dem, der seinen Köcher derselben voll hat! Die werden nicht zu Schanden, wenn sie mit ihren Feinden handeln im Tor.

Psalms 128 - Psalmen 128


Psalms Chapter 128 King James Bible - Psalmen Kapitel 128 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 127
Psalmen 127

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 128

A Song of degrees. Blessed is every one that feareth the LORD; that walketh in his ways.

(Ein Lied im höhern Chor. ) Wohl dem, der den HERRN fürchtet und auf seinen Wegen geht!

For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.

Du wirst dich nähren deiner Hände arbeit; wohl dir, du hast es gut.

Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.

Dein Weib wird sein wie ein fruchtbarer Weinstock drinnen in deinem Hause, deine Kinder wie Ölzweige um deinen Tisch her.

Behold, that thus shall the man be blessed that feareth the LORD.

Siehe, also wird gesegnet der Mann, der den HERRN fürchtet.

The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.

Der HERR wird dich segnen aus Zion, daß du sehest das Glück Jerusalems dein Leben lang

Yea, thou shalt see thy children's children, and peace upon Israel.

und sehest deiner Kinder Kinder. Friede über Israel!

Psalms 129 - Psalmen 129


Psalms Chapter 129 King James Bible - Psalmen Kapitel 129 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 128
Psalmen 128

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 129

A Song of degrees. Many a time have they afflicted me from my youth, may Israel now say:

(Ein Lied im höhern Chor.) Sie haben mich oft gedrängt von meiner Jugend auf, so sage Israel,

Many a time have they afflicted me from my youth: yet they have not prevailed against me.

sie haben mich oft gedrängt von meiner Jugend auf; aber sie haben mich nicht übermocht.

The plowers plowed upon my back: they made long their furrows.

Die Pflüger haben auf meinen Rücken geackert und ihre Furchen lang gezogen.

The LORD is righteous: he hath cut asunder the cords of the wicked.

Der HERR, der gerecht ist, hat der Gottlosen Seile abgehauen.

Let them all be confounded and turned back that hate Zion.

Ach daß müßten zu Schanden werden und zurückkehren alle, die Zion gram sind!

Let them be as the grass upon the housetops, which withereth afore it groweth up:

Ach daß sie müßten sein wie das Gras auf den Dächern, welches verdorrt, ehe man es ausrauft,

Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.

von welchem der Schnitter seine Hand nicht füllt noch der Garbenbinder seinen Arm

Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

und die vorübergehen nicht sprechen: "Der Segen des HERRN sei über euch! wir segnen euch im Namen des HERRN"!

Psalms 130 - Psalmen 130


Psalms Chapter 130 King James Bible - Psalmen Kapitel 130 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 129
Psalmen 129

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 130

A Song of degrees. Out of the depths have I cried unto thee, O LORD.

(Ein Lied im höhern Chor.) Aus der Tiefe rufe ich, HERR, zu dir.

Lord, hear my voice: let thine ears be attentive to the voice of my supplications.

HERR, höre auf meine Stimme, laß deine Ohren merken auf die Stimme meines Flehens!

If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?

So du willst, HERR, Sünden zurechnen, HERR, wer wird bestehen?

But there is forgiveness with thee, that thou mayest be feared.

Denn bei dir ist die Vergebung, daß man dich fürchte.

I wait for the LORD, my soul doth wait, and in his word do I hope.

Ich harre des HERRN; meine Seele harret, und ich hoffe auf sein Wort.

My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.

Meine Seele wartet auf den HERRN von einer Morgenwache bis zur andern.

Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.

Israel, hoffe auf den HERRN! denn bei dem HERRN ist die Gnade und viel Erlösung bei ihm,

And he shall redeem Israel from all his iniquities.

und er wird Israel erlösen aus allen seinen Sünden.

Psalms 131 - Psalmen 131


Psalms Chapter 131 King James Bible - Psalmen Kapitel 131 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 130
Psalmen 130

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 131

A Song of degrees of David. LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.

(Ein Lied Davids im höhern Chor.) HERR, mein Herz ist nicht hoffärtig, und meine Augen sind nicht stolz; ich wandle nicht in großen Dingen, die mir zu hoch sind.

Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.

Ja, ich habe meine Seele gesetzt und gestillt; so ist meine Seele in mir wie ein entwöhntes Kind bei seiner Mutter.

Let Israel hope in the LORD from henceforth and for ever.

Israel, hoffe auf den HERRN von nun an bis in Ewigkeit!

Psalms 132 - Psalmen 132


Psalms Chapter 132 King James Bible - Psalmen Kapitel 132 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 131
Psalmen 131

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 132

A Song of degrees. LORD, remember David, and all his afflictions:

(Ein Lied im höhern Chor.) Gedenke, HERR, an David und all sein Leiden,

How he sware unto the LORD, and vowed unto the mighty God of Jacob;

der dem HERRN schwur und gelobte dem Mächtigen Jakobs:

Surely I will not come into the tabernacle of my house, nor go up into my bed;

"Ich will nicht in die Hütte meines Hauses gehen noch mich aufs Lager meines Bettes legen,

I will not give sleep to mine eyes, or slumber to mine eyelids,

ich will meine Augen nicht schlafen lassen noch meine Augenlider schlummern,

Until I find out a place for the LORD, an habitation for the mighty God of Jacob.

bis ich eine Stätte finde für den HERRN, zur Wohnung des Mächtigen Jakobs."

Lo, we heard of it at Ephratah: we found it in the fields of the wood.

Siehe, wir hörten von ihr in Ephratha; wir haben sie gefunden auf dem Felde des Waldes.

We will go into his tabernacles: we will worship at his footstool.

Wir wollen in seine Wohnung gehen und anbeten vor seinem Fußschemel.

Arise, O LORD, into thy rest; thou, and the ark of thy strength.

HERR, mache dich auf zu deiner Ruhe, du und die Lade deiner Macht!

Let thy priests be clothed with righteousness; and let thy saints shout for joy.

Deine Priester laß sich kleiden mit Gerechtigkeit und deine Heiligen sich freuen.

For thy servant David's sake turn not away the face of thine anointed.

Wende nicht weg das Antlitz deines Gesalbten um deines Knechtes David willen.

The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.

Der HERR hat David einen wahren Eid geschworen, davon wird er sich nicht wenden: "Ich will dir auf deinen Stuhl setzen die Frucht deines Leibes.

If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.

Werden deine Kinder meinen Bund halten und mein Zeugnis, das ich sie lehren werde, so sollen auch ihre Kinder auf deinem Stuhl sitzen ewiglich."

For the LORD hath chosen Zion; he hath desired it for his habitation.

Denn der HERR hat Zion erwählt und hat Lust, daselbst zu wohnen.

This is my rest for ever: here will I dwell; for I have desired it.

"Dies ist meine Ruhe ewiglich, hier will ich wohnen; denn es gefällt mir wohl.

I will abundantly bless her provision: I will satisfy her poor with bread.

Ich will ihre Speise segnen und ihren Armen Brot genug geben.

I will also clothe her priests with salvation: and her saints shall shout aloud for joy.

Ihre Priester will ich mit Heil kleiden, und ihre Heiligen sollen fröhlich sein.

There will I make the horn of David to bud: I have ordained a lamp for mine anointed.

Daselbst soll aufgehen das Horn Davids; ich habe meinen Gesalbten eine Leuchte zugerichtet.

His enemies will I clothe with shame: but upon himself shall his crown flourish.

Seine Feinde will ich mit Schanden kleiden; aber über ihm soll blühen seine Krone."

Psalms 133 - Psalmen 133


Psalms Chapter 133 King James Bible - Psalmen Kapitel 133 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 132
Psalmen 132

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 133

A Song of degrees of David. Behold, how good and how pleasant it is for brethren to dwell together in unity!

(Ein Lied Davids im höhern Chor.) Siehe, wie fein und lieblich ist's, daß Brüder einträchtig beieinander wohnen!

It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;

wie der köstliche Balsam ist, der von Aaron Haupt herabfließt in seinen ganzen Bart, der herabfließt in sein Kleid,

As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

wie der Tau, der vom Hermon herabfällt auf die Berge Zions. Denn daselbst verheizt der HERR Segen und Leben immer und ewiglich.

Psalms 134 - Psalmen 134


Psalms Chapter 134 King James Bible - Psalmen Kapitel 134 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 133
Psalmen 133

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 134

A Song of degrees. Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.

(Ein Lied im höhern Chor.) Siehe, lobet den HERRN, alle Knechte des HERRN, die ihr stehet des Nachts im Hause des HERRN!

Lift up your hands in the sanctuary, and bless the LORD.

Hebet eure Hände auf im Heiligtum und lobet den HERRN!

The LORD that made heaven and earth bless thee out of Zion.

Der HERR segne dich aus Zion, der Himmel und Erde gemacht hat!

Psalms 135 - Psalmen 135


Psalms Chapter 135 King James Bible - Psalmen Kapitel 135 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 134
Psalmen 134

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 135

Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.

Halleluja! Lobet den Namen des HERRN, lobet, ihr Knechte des HERRN,

Ye that stand in the house of the LORD, in the courts of the house of our God,

die ihr stehet im Hause des HERRN, in den Höfen des Hauses unsers Gottes!

Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.

Lobet den HERRN, denn der HERR ist freundlich; lobsinget seinem Namen, denn er ist lieblich!

For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.

Denn der HERR hat sich Jakob erwählt, Israel zu seinem Eigentum.

For I know that the LORD is great, and that our Lord is above all gods.

Denn ich weiß, daß der HERR groß ist und unser HERR vor allen Göttern.

Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.

Alles, was er will, das tut er, im Himmel und auf Erden, im Meer und in allen Tiefen;

He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.

der die Wolken läßt aufsteigen vom Ende der Erde, der die Blitze samt dem Regen macht, der den Wind aus seinen Vorratskammern kommen läßt;

Who smote the firstborn of Egypt, both of man and beast.

der die Erstgeburten schlug in Ägypten, beider, der Menschen und des Viehes,

Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.

und ließ Zeichen und Wunder kommen über dich, Ägyptenland, über Pharao und alle seine Knechte;

Who smote great nations, and slew mighty kings;

der viele Völker schlug und tötete mächtige Könige:

Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:

Sihon, der Amoriter König, und Og, den König von Basan, und alle Königreiche in Kanaan;

And gave their land for an heritage, an heritage unto Israel his people.

und gab ihr Land zum Erbe, zum Erbe seinem Volk Israel.

Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.

HERR, dein Name währet ewiglich; dein Gedächtnis, HERR, währet für und für.

For the LORD will judge his people, and he will repent himself concerning his servants.

Denn der HERR wird sein Volk richten und seinen Knechten gnädig sein.

The idols of the heathen are silver and gold, the work of men's hands.

Der Heiden Götzen sind Silber und Gold, von Menschenhänden gemacht.

They have mouths, but they speak not; eyes have they, but they see not;

Sie haben Mäuler, und reden nicht; sie haben Augen, und sehen nicht;

They have ears, but they hear not; neither is there any breath in their mouths.

sie haben Ohren, und hören nicht; auch ist kein Odem in ihrem Munde.

They that make them are like unto them: so is every one that trusteth in them.

Die solche machen, sind gleich also, alle, die auf solche hoffen.

Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:

Das Haus Israel lobe den HERRN! Lobet den HERRN, ihr vom Hause Aaron!

Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.

Ihr vom Hause Levi, lobet den HERRN! Die ihr den HERRN fürchtet, lobet den HERRN!

Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.

Gelobet sei der HERR aus Zion, der zu Jerusalem wohnt! Halleluja!

Psalms 136 - Psalmen 136


Psalms Chapter 136 King James Bible - Psalmen Kapitel 136 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 135
Psalmen 135

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 136

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Danket dem HERRN; denn er ist freundlich, denn seine Güte währet ewiglich.

O give thanks unto the God of gods: for his mercy endureth for ever.

Danket dem Gott aller Götter, denn seine Güte währet ewiglich.

O give thanks to the Lord of lords: for his mercy endureth for ever.

Danket dem HERRN aller Herren, denn seine Güte währet ewiglich,

To him who alone doeth great wonders: for his mercy endureth for ever.

der große Wunder tut allein, denn seine Güte währet ewiglich;

To him that by wisdom made the heavens: for his mercy endureth for ever.

der die Himmel weislich gemacht hat, denn seine Güte währet ewiglich;

To him that stretched out the earth above the waters: for his mercy endureth for ever.

der die Erde auf Wasser ausgebreitet hat, denn seine Güte währet ewiglich;

To him that made great lights: for his mercy endureth for ever:

der große Lichter gemacht hat, denn seine Güte währet ewiglich:

The sun to rule by day: for his mercy endureth for ever:

Die Sonne, dem Tag vorzustehen, denn seine Güte währet ewiglich,

The moon and stars to rule by night: for his mercy endureth for ever.

den Mond und Sterne, der Nacht vorzustehen, denn seine Güte währet ewiglich;

To him that smote Egypt in their firstborn: for his mercy endureth for ever:

der Ägypten schlug an ihren Erstgeburten, denn seine Güte währet ewiglich

And brought out Israel from among them: for his mercy endureth for ever:

und führte Israel heraus, denn seine Güte währet ewiglich

With a strong hand, and with a stretched out arm: for his mercy endureth for ever.

durch mächtige Hand und ausgerecktem Arm, denn seine Güte währet ewiglich;

To him which divided the Red sea into parts: for his mercy endureth for ever:

der das Schilfmeer teilte in zwei Teile, denn seine Güte währet ewiglich

And made Israel to pass through the midst of it: for his mercy endureth for ever:

und ließ Israel hindurchgehen, denn seine Güte währet ewiglich;

But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.

der Pharao und sein Heer ins Schilfmeer stieß, denn seine Güte währet ewiglich;

To him which led his people through the wilderness: for his mercy endureth for ever.

der sein Volk führte in der Wüste, denn seine Güte währet ewiglich;

To him which smote great kings: for his mercy endureth for ever:

der große Könige schlug, denn seine Güte währet ewiglich

And slew famous kings: for his mercy endureth for ever:

und erwürgte mächtige Könige, denn seine Güte währet ewiglich:

Sihon king of the Amorites: for his mercy endureth for ever:

Sihon, der Amoriter König, denn seine Güte währet ewiglich

And Og the king of Bashan: for his mercy endureth for ever:

und Og, den König von Basan, denn seine Güte währet ewiglich,

And gave their land for an heritage: for his mercy endureth for ever:

und gab ihr Land zum Erbe, denn seine Güte währet ewiglich,

Even an heritage unto Israel his servant: for his mercy endureth for ever.

zum Erbe seinem Knecht Israel, denn seine Güte währet ewiglich;

Who remembered us in our low estate: for his mercy endureth for ever:

denn er dachte an uns, da wir unterdrückt waren, denn seine Güte währet ewiglich;

And hath redeemed us from our enemies: for his mercy endureth for ever.

und erlöste uns von unsern Feinden, denn seine Güte währet ewiglich;

Who giveth food to all flesh: for his mercy endureth for ever.

der allem Fleisch Speise gibt, denn seine Güte währet ewiglich.

O give thanks unto the God of heaven: for his mercy endureth for ever.

Dankt dem Gott des Himmels, denn seine Güte währet ewiglich.

Psalms 137 - Psalmen 137


Psalms Chapter 137 King James Bible - Psalmen Kapitel 137 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 136
Psalmen 136

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 137

By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.

An den Wassern zu Babel saßen wir und weinten, wenn wir an Zion gedachten.

We hanged our harps upon the willows in the midst thereof.

Unsere Harfen hingen wir an die Weiden, die daselbst sind.

For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.

Denn dort hießen uns singen, die uns gefangen hielten, und in unserm Heulen fröhlich sein: "Singet uns ein Lied von Zion!"

How shall we sing the LORD'S song in a strange land?

Wie sollten wir des HERRN Lied singen in fremden Landen?

If I forget thee, O Jerusalem, let my right hand forget her cunning.

Vergesse ich dein, Jerusalem, so werde ich meiner Rechten vergessen.

If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.

Meine Zunge soll an meinem Gaumen kleben, wo ich nicht dein gedenke, wo ich nicht lasse Jerusalem meine höchste Freude sein.

Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.

HERR, gedenke der Kinder Edom den Tag Jerusalems, die da sagten: "Rein ab, rein ab bis auf ihren Boden!"

O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.

Du verstörte Tochter Babel, wohl dem, der dir vergilt, wie du uns getan hast!

Happy shall he be, that taketh and dasheth thy little ones against the stones.

Wohl dem, der deine jungen Kinder nimmt und zerschmettert sie an dem Stein!

Psalms 138 - Psalmen 138


Psalms Chapter 138 King James Bible - Psalmen Kapitel 138 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 137
Psalmen 137

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 138

A Psalm of David. I will praise thee with my whole heart: before the gods will I sing praise unto thee.

(Davids.) Ich danke dir von ganzem Herzen; vor den Göttern will ich dir lobsingen.

I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.

Ich will anbeten zu deinem heiligen Tempel und deinem Namen danken für deine Güte und Treue; denn du hast deinen Namen über alles herrlich gemacht durch dein Wort.

In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.

Wenn ich dich anrufe, so erhörst du mich und gibst meiner Seele große Kraft.

All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.

Es danken dir, HERR, alle Könige auf Erden, daß sie hören das Wort deines Mundes,

Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.

und singen auf den Wegen des HERRN, daß die Ehre des HERRN groß sei.

Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.

Denn der HERR ist hoch und sieht auf das Niedrige und kennt die Stolzen von ferne.

Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.

Wenn ich mitten in der Angst wandle, so erquickst du mich und streckst deine Hand über den Zorn meiner Feinde und hilfst mir mit deiner Rechten.

The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.

Der HERR wird's für mich vollführen. HERR, deine Güte ist ewig. Das Werk deiner Hände wollest du nicht lassen.

Psalms 139 - Psalmen 139


Psalms Chapter 139 King James Bible - Psalmen Kapitel 139 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 138
Psalmen 138

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 139

To the chief Musician, A Psalm of David. O LORD, thou hast searched me, and known me.

(Ein Psalm Davids, vorzusingen.) HERR, Du erforschest mich und kennest mich.

Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.

Ich sitze oder stehe auf, so weißt du es; du verstehst meine Gedanken von ferne.

Thou compassest my path and my lying down, and art acquainted with all my ways.

Ich gehe oder liege, so bist du um mich und siehst alle meine Wege.

For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.

Denn siehe, es ist kein Wort auf meiner Zunge, das du, HERR, nicht alles wissest.

Thou hast beset me behind and before, and laid thine hand upon me.

Von allen Seiten umgibst du mich und hältst deine Hand über mir.

Such knowledge is too wonderful for me; it is high, I cannot attain unto it.

Solche Erkenntnis ist mir zu wunderbar und zu hoch; ich kann sie nicht begreifen.

Whither shall I go from thy spirit? or whither shall I flee from thy presence?

Wo soll ich hin gehen vor deinem Geist, und wo soll ich hin fliehen vor deinem Angesicht?

If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.

Führe ich gen Himmel, so bist du da. Bettete ich mir in die Hölle, siehe, so bist du auch da.

If I take the wings of the morning, and dwell in the uttermost parts of the sea;

Nähme ich Flügel der Morgenröte und bliebe am äußersten Meer,

Even there shall thy hand lead me, and thy right hand shall hold me.

so würde mich doch deine Hand daselbst führen und deine Rechte mich halten.

If I say, Surely the darkness shall cover me; even the night shall be light about me.

Spräche ich: Finsternis möge mich decken! so muß die Nacht auch Licht um mich sein.

Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.

Denn auch Finsternis ist nicht finster bei dir, und die Nacht leuchtet wie der Tag, Finsternis ist wie das Licht.

For thou hast possessed my reins: thou hast covered me in my mother's womb.

Denn du hast meine Nieren bereitet und hast mich gebildet im Mutterleib.

I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.

Ich danke dir dafür, daß ich wunderbar gemacht bin; wunderbar sind deine Werke, und das erkennt meine Seele wohl.

My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.

Es war dir mein Gebein nicht verhohlen, da ich im Verborgenen gemacht ward, da ich gebildet ward unten in der Erde.

Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.

Deine Augen sahen mich, da ich noch unbereitet war, und alle Tage waren auf dein Buch geschrieben, die noch werden sollten, als derselben keiner da war.

How precious also are thy thoughts unto me, O God! how great is the sum of them!

Aber wie köstlich sind vor mir, Gott, deine Gedanken! Wie ist ihrer so eine große Summe!

If I should count them, they are more in number than the sand: when I awake, I am still with thee.

Sollte ich sie zählen, so würde ihrer mehr sein denn des Sandes. Wenn ich aufwache, bin ich noch bei dir.

Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.

Ach Gott, daß du tötetest die Gottlosen, und die Blutgierigen von mir weichen müßten!

For they speak against thee wickedly, and thine enemies take thy name in vain.

Denn sie reden von dir lästerlich, und deine Feinde erheben sich ohne Ursache.

Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?

Ich hasse ja, HERR, die dich hassen, und es verdrießt mich an ihnen, daß sie sich wider dich setzen.

I hate them with perfect hatred: I count them mine enemies.

Ich hasse sie im rechten Ernst; sie sind mir zu Feinden geworden.

Search me, O God, and know my heart: try me, and know my thoughts:

Erforsche mich, Gott, und erfahre mein Herz; prüfe mich und erfahre, wie ich's meine.

And see if there be any wicked way in me, and lead me in the way everlasting.

Und siehe, ob ich auf bösem Wege bin, und leite mich auf ewigem Wege.

Psalms 140 - Psalmen 140


Psalms Chapter 140 King James Bible - Psalmen Kapitel 140 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 139
Psalmen 139

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 140

To the chief Musician, A Psalm of David. Deliver me, O LORD, from the evil man: preserve me from the violent man;

(Ein Psalm Davids, vorzusingen.) Errette mich, HERR, von den bösen Menschen; behüte mich vor den freveln Leute,

Which imagine mischiefs in their heart; continually are they gathered together for war.

die Böses gedenken in ihrem Herzen und täglich Krieg erregen.

They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.

Sie schärfen ihre Zunge wie eine Schlange; Otterngift ist unter ihren Lippen. (Sela.)

Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.

Bewahre mich, HERR, vor der Hand der Gottlosen; behüte mich vor den freveln Leuten, die meinen Gang gedenken umzustoßen.

The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.

Die Hoffärtigen legen mir Stricke und breiten mir Seile aus zum Netz und stellen mir Fallen an den Weg. (Sela.)

I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.

Ich aber sage zum HERRN: Du bist mein Gott; HERR, vernimm die Stimme meines Flehens!

O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.

HERR HERR, meine starke Hilfe, du beschirmst mein Haupt zur Zeit des Streites.

Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.

HERR, laß dem Gottlosen seine Begierde nicht; stärke seinen Mutwillen nicht: sie möchten sich des überheben. (Sela.)

As for the head of those that compass me about, let the mischief of their own lips cover them.

Das Unglück, davon meine Feinde ratschlagen, müsse auf ihren Kopf fallen.

Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.

Er wird Strahlen über sie schütten; er wird sie mit Feuer tief in die Erde schlagen, daß sie nicht mehr aufstehen.

Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.

Ein böses Maul wird kein Glück haben auf Erden; ein frevler, böser Mensch wird verjagt und gestürzt werden.

I know that the LORD will maintain the cause of the afflicted, and the right of the poor.

Denn ich weiß, daß der HERR wird des Elenden Sache und der Armen Recht ausführen.

Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.

Auch werden die Gerechten deinem Namen danken, und die Frommen werden vor deinem Angesicht bleiben.

Psalms 141 - Psalmen 141


Psalms Chapter 141 King James Bible - Psalmen Kapitel 141 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 140
Psalmen 140

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 141

A Psalm of David. LORD, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.

(Ein Psalm Davids.) HERR, ich rufe zu dir; eile zu mir; vernimm meine Stimme, wenn ich dich anrufe.

Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.

Mein Gebet müsse vor dir Taugen wie ein Räuchopfer, mein Händeaufheben wie ein Abendopfer.

Set a watch, O LORD, before my mouth; keep the door of my lips.

HERR, behüte meinen Mund und bewahre meine Lippen.

Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.

Neige mein Herz nicht auf etwas Böses, ein gottloses Wesen zu führen mit den Übeltätern, daß ich nicht esse von dem, was ihnen geliebt.

Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.

Der Gerechte schlage mich freundlich und strafe mich; das wird mir so wohl tun wie Balsam auf meinem Haupt; denn ich bete stets, daß sie mir nicht Schaden tun.

When their judges are overthrown in stony places, they shall hear my words; for they are sweet.

Ihre Führer müssen gestürzt werden über einen Fels; so wird man dann meine Rede hören, daß sie lieblich sei.

Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.

Unsere Gebeine sind zerstreut bis zur Hölle, wie wenn einer das Land pflügt und zerwühlt.

But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.

Denn auf dich, HERR HERR, sehen meine Augen; ich traue auf dich, verstoße meine Seele nicht.

Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.

Bewahre mich vor dem Stricke, den sie mir gelegt haben, und von der Falle der Übeltäter.

Let the wicked fall into their own nets, whilst that I withal escape.

Die Gottlosen müssen in ihr eigen Netz fallen miteinander, ich aber immer vorübergehen.

Psalms 142 - Psalmen 142


Psalms Chapter 142 King James Bible - Psalmen Kapitel 142 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 141
Psalmen 141

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 142

Maschil of David; A Prayer when he was in the cave. I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.

(Eine Unterweisung Davids, ein Gebet, da er in der Höhle war.) Ich schreie zum HERRN mit meiner Stimme; ich flehe zum HERRN mit meiner Stimme;

I poured out my complaint before him; I shewed before him my trouble.

ich schütte meine Rede vor ihm aus und zeige an vor ihm meine Not.

When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.

Wenn mein Geist in Ängsten ist, so nimmst du dich meiner an. Sie legen mir Stricke auf dem Wege, darauf ich gehe.

I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.

Schaue zur Rechten und siehe! da will mich niemand kennen. Ich kann nicht entfliehen; niemand nimmt sich meiner Seele an.

I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.

HERR, zu dir schreie ich und sage: Du bist meine Zuversicht, mein Teil im Lande der Lebendigen.

Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.

Merke auf meine Klage, denn ich werde sehr geplagt; errette mich von meinen Verfolgern, denn sie sind mir zu mächtig.

Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.

Führe meine Seele aus dem Kerker, daß ich danke deinem Namen. Die Gerechten werden sich zu mir sammeln, wenn du mir wohltust.

Psalms 143 - Psalmen 143


Psalms Chapter 143 King James Bible - Psalmen Kapitel 143 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 142
Psalmen 142

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 143

A Psalm of David. Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.

(Ein Psalm Davids.) HERR, erhöre mein Gebet, vernimm mein Flehen um deiner Wahrheit willen, erhöre mich um deiner Gerechtigkeit willen

And enter not into judgment with thy servant: for in thy sight shall no man living be justified.

und gehe nicht ins Gericht mit deinem Knechte; denn vor dir ist kein Lebendiger gerecht.

For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.

Denn der Feind verfolgt meine Seele und schlägt mein Leben zu Boden; er legt mich ins Finstere wie die, so längst tot sind.

Therefore is my spirit overwhelmed within me; my heart within me is desolate.

Und mein Geist ist in mir geängstet; mein Herz ist mir in meinem Leibe verzehrt.

I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.

Ich gedenke an die vorigen Zeiten; ich rede von allen deinen Taten und sage von den Werken deiner Hände.

I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.

Ich breite meine Hände aus zu dir; meine Seele dürstet nach dir wie ein dürres Land. (Sela.)

Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.

HERR, erhöre mich bald, mein Geist vergeht; verbirg dein Antlitz nicht von mir, daß ich nicht gleich werde denen, die in die Grube fahren.

Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.

Laß mich frühe hören deine Gnade; denn ich hoffe auf dich. Tue mir kund den Weg, darauf ich gehen soll; denn mich verlangt nach dir.

Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.

Errette mich, mein Gott, von meinen Feinden; zu dir habe ich Zuflucht.

Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.

Lehre mich tun nach deinem Wohlgefallen, denn du bist mein Gott; dein guter Geist führe mich auf ebener Bahn.

Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.

HERR, erquicke mich um deines Namens willen; führe meine Seele aus der Not um deiner Gerechtigkeit willen

And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.

und verstöre meine Feinde um deiner Güte willen und bringe alle um, die meine Seele ängsten; denn ich bin dein Knecht.

Psalms 144 - Psalmen 144


Psalms Chapter 144 King James Bible - Psalmen Kapitel 144 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 143
Psalmen 143

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 144

A Psalm of David. Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight:

(Ein Psalm Davids.) Gelobet sei der HERR, mein Hort, der meine Hände lehrt streiten und meine Fäuste kriegen,

My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.

meine Güte und meine Burg, mein Schutz und mein Erretter, mein Schild, auf den ich traue, der mein Volk unter mich zwingt.

LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!

HERR, was ist der Mensch, daß du dich sein annimmst, und des Menschen Kind, daß du ihn so achtest?

Man is like to vanity: his days are as a shadow that passeth away.

Ist doch der Mensch gleich wie nichts; seine Zeit fährt dahin wie ein Schatten.

Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.

HERR, neige deine Himmel und fahre herab; rühre die Berge an, daß sie rauchen;

Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.

laß blitzen und zerstreue sie; schieße deine Strahlen und schrecke sie;

Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;

strecke deine Hand aus von der Höhe und erlöse mich und errette mich von großen Wassern, von der Hand der Kinder der Fremde,

Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.

deren Mund redet unnütz, und ihre Werke sind falsch.

I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.

Gott, ich will dir ein neues Lied singen, ich will dir spielen auf dem Psalter von zehn Saiten,

It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.

der du den Königen Sieg gibst und erlöst deinen Knecht David vom mörderischen Schwert des Bösen.

Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:

Erlöse mich auch und errette mich von der Hand der Kinder der Fremde, deren Mund redet unnütz, und ihre Werke sind falsch,

That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:

daß unsere Söhne aufwachsen in ihrer Jugend wie die Pflanzen, und unsere Töchter seien wie die ausgehauenen Erker, womit man Paläste ziert;

That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:

daß unsere Kammern voll seien und herausgeben können einen Vorrat nach dem andern; daß unsere Schafe tragen tausend und zehntausend auf unsern Triften;

That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.

daß unsere Ochsen viel erarbeiten; daß kein Schade, kein Verlust noch Klage auf unsern Gassen sei.

Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.

Wohl dem Volk, dem es also geht! Wohl dem Volk, des Gott der HERR ist!

Psalms 145 - Psalmen 145


Psalms Chapter 145 King James Bible - Psalmen Kapitel 145 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 144
Psalmen 144

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 145

David's Psalm of praise. I will extol thee, my God, O king; and I will bless thy name for ever and ever.

(Ein Lob Davids.) Ich will dich erheben, mein Gott, du König, und deinen Namen loben immer und ewiglich.

Every day will I bless thee; and I will praise thy name for ever and ever.

Ich will dich täglich loben und deinen Namen rühmen immer und ewiglich.

Great is the LORD, and greatly to be praised; and his greatness is unsearchable.

Der HERR ist groß und sehr löblich, und seine Größe ist unausforschlich.

One generation shall praise thy works to another, and shall declare thy mighty acts.

Kindeskinder werden deine Werke preisen und von deiner Gewalt sagen.

I will speak of the glorious honour of thy majesty, and of thy wondrous works.

Ich will reden von deiner herrlichen, schönen Pracht und von deinen Wundern,

And men shall speak of the might of thy terrible acts: and I will declare thy greatness.

daß man soll sagen von deinen herrlichen Taten und daß man erzähle deine Herrlichkeit;

They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.

daß man preise deine große Güte und deine Gerechtigkeit rühme.

The LORD is gracious, and full of compassion; slow to anger, and of great mercy.

Gnädig und barmherzig ist der HERR, geduldig und von großer Güte.

The LORD is good to all: and his tender mercies are over all his works.

Der HERR ist allen gütig und erbarmt sich aller seiner Werke.

All thy works shall praise thee, O LORD; and thy saints shall bless thee.

Es sollen dir danken, HERR, alle deine Werke und deine Heiligen dich loben

They shall speak of the glory of thy kingdom, and talk of thy power;

und die Ehre deines Königreiches rühmen und von deiner Gewalt reden,

To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.

daß den Menschenkindern deine Gewalt kund werde und die herrliche Pracht deines Königreichs.

Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.

Dein Reich ist ein ewiges Reich, und deine Herrschaft währet für und für.

The LORD upholdeth all that fall, and raiseth up all those that be bowed down.

Der HERR erhält alle, die da fallen, und richtet auf alle, die niedergeschlagen sind.

The eyes of all wait upon thee; and thou givest them their meat in due season.

Aller Augen warten auf dich, und du gibst ihnen ihre Speise zu seiner Zeit.

Thou openest thine hand, and satisfiest the desire of every living thing.

Du tust deine Hand auf und erfüllst alles, was lebt, mit Wohlgefallen.

The LORD is righteous in all his ways, and holy in all his works.

Der HERR ist gerecht in allen seinen Wegen und heilig in allen seinen Werken.

The LORD is nigh unto all them that call upon him, to all that call upon him in truth.

Der HERR ist nahe allen, die ihn anrufen, allen, die ihn mit Ernst anrufen.

He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.

Er tut, was die Gottesfürchtigen begehren, und hört ihr Schreien und hilft ihnen.

The LORD preserveth all them that love him: but all the wicked will he destroy.

Der HERR behütet alle, die ihn lieben, und wird vertilgen alle Gottlosen.

My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.

Mein Mund soll des HERRN Lob sagen, und alles Fleisch lobe seinen heiligen Namen immer und ewiglich.

Psalms 146 - Psalmen 146


Psalms Chapter 146 King James Bible - Psalmen Kapitel 146 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 145
Psalmen 145

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 146

Praise ye the LORD. Praise the LORD, O my soul.

Halleluja! Lobe den HERRN, meine Seele!

While I live will I praise the LORD: I will sing praises unto my God while I have any being.

Ich will den HERRN loben, solange ich lebe, und meinem Gott lobsingen, solange ich hier bin.

Put not your trust in princes, nor in the son of man, in whom there is no help.

Verlaßt euch nicht auf Fürsten; sie sind Menschen, die können ja nicht helfen.

His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.

Denn des Menschen Geist muß davon, und er muß wieder zu Erde werden; alsdann sind verloren alle seine Anschläge.

Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:

Wohl dem, des Hilfe der Gott Jakobs ist; des Hoffnung auf den HERRN, seinem Gott, steht;

Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:

der Himmel, Erde, Meer und alles, was darinnen ist, gemacht hat; der Glauben hält ewiglich;

Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:

der Recht schafft denen, so Gewalt leiden; der die Hungrigen speist. Der HERR löst die Gefangenen.

The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:

Der HERR macht die Blinden sehend. Der HERR richtet auf, die niedergeschlagen sind. Der HERR liebt die Gerechten.

The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.

Der HERR behütet die Fremdlinge und erhält die Waisen und Witwen und kehrt zurück den Weg der Gottlosen.

The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.

Der HERR ist König ewiglich, dein Gott, Zion, für und für. Halleluja.

Psalms 147 - Psalmen 147


Psalms Chapter 147 King James Bible - Psalmen Kapitel 147 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 146
Psalmen 146

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 147

Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.

Lobet den HERR! denn unsern Gott loben, das ist ein köstlich Ding; solch Lob ist lieblich und schön.

The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.

Der HERR baut Jerusalem und bringt zusammen die Verjagten Israels.

He healeth the broken in heart, and bindeth up their wounds.

Er heilt, die zerbrochnes Herzens sind, und verbindet ihre Schmerzen.

He telleth the number of the stars; he calleth them all by their names.

Er zählt die Sterne und nennt sie alle mit Namen.

Great is our Lord, and of great power: his understanding is infinite.

Der HERR ist groß und von großer Kraft; und ist unbegreiflich, wie er regiert.

The LORD lifteth up the meek: he casteth the wicked down to the ground.

Der Herr richtet auf die Elenden und stößt die Gottlosen zu Boden.

Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:

Singet umeinander dem HERRN mit Dank und lobet unsern Gott mit Harfen,

Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.

der den Himmel mit Wolken verdeckt und gibt Regen auf Erden; der Gras auf Bergen wachsen läßt;

He giveth to the beast his food, and to the young ravens which cry.

der dem Vieh sein Futter gibt, den jungen Raben, die ihn anrufen.

He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.

Er hat nicht Lust an der Stärke des Rosses noch Gefallen an eines Mannes Schenkeln.

The LORD taketh pleasure in them that fear him, in those that hope in his mercy.

Der HERR hat Gefallen an denen, die ihn fürchten, die auf seine Güte hoffen.

Praise the LORD, O Jerusalem; praise thy God, O Zion.

Preise, Jerusalem, den HERRN; lobe Zion, deinen Gott!

For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.

Denn er macht fest die Riegel deiner Tore und segnet deine Kinder drinnen.

He maketh peace in thy borders, and filleth thee with the finest of the wheat.

Er schafft deinen Grenzen Frieden und sättigt dich mit dem besten Weizen.

He sendeth forth his commandment upon earth: his word runneth very swiftly.

Er sendet seine Rede auf Erden; sein Wort läuft schnell.

He giveth snow like wool: he scattereth the hoarfrost like ashes.

Er gibt Schnee wie Wolle, er streut Reif wie Asche.

He casteth forth his ice like morsels: who can stand before his cold?

Er wirft seine Schloßen wie Bissen; wer kann bleiben vor seinem Frost?

He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.

Er spricht, so zerschmilzt es; er läßt seinen Wind wehen, so taut es auf.

He sheweth his word unto Jacob, his statutes and his judgments unto Israel.

Er zeigt Jakob sein Wort, Israel seine Sitten und Rechte.

He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.

So tut er keinen Heiden, noch läßt er sie wissen seine Rechte. Halleluja!

Psalms 148 - Psalmen 148


Psalms Chapter 148 King James Bible - Psalmen Kapitel 148 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 147
Psalmen 147

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 148

Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.

Halleluja! Lobet im Himmel den HERRN; lobet ihn in der Höhe!

Praise ye him, all his angels: praise ye him, all his hosts.

Lobet ihn, alle seine Engel; lobet ihn, all sein Heer!

Praise ye him, sun and moon: praise him, all ye stars of light.

Lobet ihn, Sonne und Mond; lobet ihn, alle leuchtenden Sterne!

Praise him, ye heavens of heavens, and ye waters that be above the heavens.

Lobet ihn, ihr Himmel allenthalben und die Wasser, die oben am Himmel sind!

Let them praise the name of the LORD: for he commanded, and they were created.

Die sollen loben den Namen des HERRN; denn er gebot, da wurden sie geschaffen.

He hath also stablished them for ever and ever: he hath made a decree which shall not pass.

Er hält sie immer und ewiglich; er ordnet sie, daß sie nicht anders gehen dürfen.

Praise the LORD from the earth, ye dragons, and all deeps:

Lobet den HERRN auf Erden, ihr Walfische und alle Tiefen;

Fire, and hail; snow, and vapour; stormy wind fulfilling his word:

Feuer, Hagel, Schnee und Dampf, Strumwinde, die sein Wort ausrichten;

Mountains, and all hills; fruitful trees, and all cedars:

Berge und alle Hügel, fruchtbare Bäume und alle Zedern;

Beasts, and all cattle; creeping things, and flying fowl:

Tiere und alles Vieh, Gewürm und Vögel;

Kings of the earth, and all people; princes, and all judges of the earth:

ihr Könige auf Erden und alle Völker, Fürsten und alle Richter auf Erden;

Both young men, and maidens; old men, and children:

Jünglinge und Jungfrauen, Alte mit den Jungen!

Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.

Die sollen loben den Namen des HERRN; denn sein Name allein ist hoch, sein Lob geht, soweit Himmel und Erde ist.

He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.

Und erhöht das Horn seines Volkes. Alle Heiligen sollen loben, die Kinder Israel, das Volk, das ihm dient. Halleluja!

Psalms 149 - Psalmen 149


Psalms Chapter 149 King James Bible - Psalmen Kapitel 149 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 148
Psalmen 148

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 149

Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.

Halleluja! Singet dem HERRN ein neues Lied; die Gemeinde der Heiligen soll ihn loben.

Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.

Israel freue sich des, der es gemacht hat; die Kinder Zions seien fröhlich über ihren König.

Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.

Sie sollen loben seinen Namen im Reigen; mit Pauken und Harfen sollen sie ihm spielen.

For the LORD taketh pleasure in his people: he will beautify the meek with salvation.

Denn der HERR hat Wohlgefallen an seinem Volk; er hilft den Elenden herrlich.

Let the saints be joyful in glory: let them sing aloud upon their beds.

Die Heiligen sollen fröhlich sein und preisen und rühmen auf ihren Lagern.

Let the high praises of God be in their mouth, and a twoedged sword in their hand;

Ihr Mund soll Gott erheben, und sie sollen scharfe Schwerter in ihren Händen haben,

To execute vengeance upon the heathen, and punishments upon the people;

daß sie Rache üben unter den Heiden, Strafe unter den Völkern;

To bind their kings with chains, and their nobles with fetters of iron;

ihre Könige zu binden mit Ketten und ihre Edlen mit eisernen Fesseln;

To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.

daß sie ihnen tun das Recht, davon geschrieben ist. Solche Ehre werden alle seine Heiligen haben. Halleluja!

Psalms 150 - Psalmen 150


Psalms Chapter 150 King James Bible - Psalmen Kapitel 150 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 149
Psalmen 149

The Book of Psalms
Die Psalmen

Return to Index
Rückkehr zum Index

Chapter 150

Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.

Halleluja! Lobet den HERRN in seinem Heiligtum; lobet ihn in der Feste seiner Macht!

Praise him for his mighty acts: praise him according to his excellent greatness.

Lobet ihn in seinen Taten; lobet ihn in seiner großen Herrlichkeit!

Praise him with the sound of the trumpet: praise him with the psaltery and harp.

Lobet ihn mit Posaunen; lobet ihn mit Psalter und Harfe!

Praise him with the timbrel and dance: praise him with stringed instruments and organs.

Lobet ihn mit Pauken und Reigen; lobet ihn mit Saiten und Pfeifen!

Praise him upon the loud cymbals: praise him upon the high sounding cymbals.

Lobet ihn mit hellen Zimbeln; lobet ihn mit wohlklingenden Zimbeln!

Let every thing that hath breath praise the LORD. Praise ye the LORD.

Alles, was Odem hat, lobe den HERRN! Halleluja!

Proverbs 1 - Die Spruche 1


Proverbs Chapter 1 King James Bible - Die Spruche Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 150
Psalmen 150

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 1

The proverbs of Solomon the son of David, king of Israel;

Dies sind die Sprüche Salomos, des Königs in Israel, des Sohnes Davids,

To know wisdom and instruction; to perceive the words of understanding;

zu lernen Weisheit und Zucht, Verstand

To receive the instruction of wisdom, justice, and judgment, and equity;

Klugheit, Gerechtigkeit, Recht und Schlecht;

To give subtilty to the simple, to the young man knowledge and discretion.

daß die Unverständigen klug und die Jünglinge vernünftig und vorsichtig werden.

A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:

Wer weise ist der hört zu und bessert sich; wer verständig ist, der läßt sich raten,

To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.

daß er verstehe die Sprüche und ihre Deutung, die Lehre der Weisen und ihre Beispiele.

The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.

Des HERRN Furcht ist Anfang der Erkenntnis. Die Ruchlosen verachten Weisheit und Zucht.

My son, hear the instruction of thy father, and forsake not the law of thy mother:

Mein Kind, gehorche der Zucht deines Vaters und verlaß nicht das Gebot deiner Mutter.

For they shall be an ornament of grace unto thy head, and chains about thy neck.

Denn solches ist ein schöner Schmuck deinem Haupt und eine Kette an deinem Hals.

My son, if sinners entice thee, consent thou not.

Mein Kind, wenn dich die bösen Buben locken, so folge nicht.

If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:

Wenn sie sagen: "Gehe mit uns! wir wollen auf Blut lauern und den Unschuldigen ohne Ursache nachstellen;

Let us swallow them up alive as the grave; and whole, as those that go down into the pit:

wir wollen sie lebendig verschlingen wie die Hölle und die Frommen wie die, so hinunter in die Grube fahren;

We shall find all precious substance, we shall fill our houses with spoil:

wir wollen großes Gut finden; wir wollen unsre Häuser mit Raub füllen;

Cast in thy lot among us; let us all have one purse:

wage es mit uns! es soll unser aller ein Beutel sein":

My son, walk not thou in the way with them; refrain thy foot from their path:

mein Kind, wandle den Weg nicht mit ihnen; wehre deinem Fuß vor ihrem Pfad.

For their feet run to evil, and make haste to shed blood.

Denn ihr Füße laufen zum Bösen und eilen, Blut zu vergießen.

Surely in vain the net is spread in the sight of any bird.

Denn es ist vergeblich, das Netz auswerfen vor den Augen der Vögel.

And they lay wait for their own blood; they lurk privily for their own lives.

Sie aber lauern auf ihr eigen Blut und stellen sich selbst nach dem Leben.

So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.

Also geht es allen, die nach Gewinn geizen, daß ihr Geiz ihnen das Leben nimmt.

Wisdom crieth without; she uttereth her voice in the streets:

Die Weisheit klagt draußen und läßt sich hören auf den Gassen;

She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,

sie ruft in dem Eingang des Tores, vorn unter dem Volk; sie redet ihre Worte in der Stadt:

How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?

Wie lange wollt ihr Unverständigen unverständig sein und die Spötter Lust zu Spötterei und die Ruchlosen die Lehre hassen?

Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.

Kehret euch zu meiner Strafe. Siehe, ich will euch heraussagen meinen Geist und euch meine Worte kundtun.

Because I have called, and ye refused; I have stretched out my hand, and no man regarded;

Weil ich denn rufe, und ihr weigert euch, ich recke meine Hand aus, und niemand achtet darauf,

But ye have set at nought all my counsel, and would none of my reproof:

und laßt fahren allen meinen Rat und wollt meine Strafe nicht:

I also will laugh at your calamity; I will mock when your fear cometh;

so will ich auch lachen in eurem Unglück und eurer spotten, wenn da kommt, was ihr fürchtet,

When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.

wenn über euch kommt wie ein Sturm, was ihr fürchtet, und euer Unglück als ein Wetter, wenn über euch Angst und Not kommt.

Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:

Dann werden sie nach mir rufen, aber ich werde nicht antworten; sie werden mich suchen, und nicht finden.

For that they hated knowledge, and did not choose the fear of the LORD:

Darum, daß sie haßten die Lehre und wollten des HERRN Furcht nicht haben,

They would none of my counsel: they despised all my reproof.

wollten meinen Rat nicht und lästerten alle meine Strafe:

Therefore shall they eat of the fruit of their own way, and be filled with their own devices.

so sollen sie essen von den Früchten ihres Wesens und ihres Rats satt werden.

For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.

Was die Unverständigen gelüstet, tötet sie, und der Ruchlosen Glück bringt sie um.

But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.

Wer aber mir gehorcht, wird sicher bleiben und genug haben und kein Unglück fürchten.

Proverbs 2 - Die Spruche 2


Proverbs Chapter 2 King James Bible - Die Spruche Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 1
Die Spruche 1

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 2

My son, if thou wilt receive my words, and hide my commandments with thee;

Mein Kind, so du willst meine Rede annehmen und meine Gebote bei dir behalten,

So that thou incline thine ear unto wisdom, and apply thine heart to understanding;

daß dein Ohr auf Weisheit achthat und du dein Herz mit Fleiß dazu neigest;

Yea, if thou criest after knowledge, and liftest up thy voice for understanding;

ja, so du mit Fleiß darnach rufest und darum betest;

If thou seekest her as silver, and searchest for her as for hid treasures;

so du sie suchest wie Silber und nach ihr froschest wie nach Schätzen:

Then shalt thou understand the fear of the LORD, and find the knowledge of God.

alsdann wirst du die Furcht des HERRN verstehen und Gottes Erkenntnis finden.

For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.

Denn der HERR gibt Weisheit, und aus seinem Munde kommt Erkenntnis und Verstand.

He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.

Er läßt's den Aufrichtigen gelingen und beschirmt die Frommen

He keepeth the paths of judgment, and preserveth the way of his saints.

und behütet die, so recht tun, und bewahrt den Weg seiner Heiligen.

Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.

Alsdann wirst du verstehen Gerechtigkeit und Recht und Frömmigkeit und allen guten Weg.

When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;

Denn Weisheit wird in dein Herz eingehen, daß du gerne lernst;

Discretion shall preserve thee, understanding shall keep thee:

guter Rat wird dich bewahren, und Verstand wird dich behüten,

To deliver thee from the way of the evil man, from the man that speaketh froward things;

daß du nicht geratest auf den Weg der Bösen noch unter die verkehrten Schwätzer,

Who leave the paths of uprightness, to walk in the ways of darkness;

die da verlassen die rechte Bahn und gehen finstere Wege,

Who rejoice to do evil, and delight in the frowardness of the wicked;

die sich freuen, Böses zu tun, und sind fröhlich in ihrem bösen, verkehrten Wesen,

Whose ways are crooked, and they froward in their paths:

welche ihren Weg verkehren und folgen ihrem Abwege;

To deliver thee from the strange woman, even from the stranger which flattereth with her words;

daß du nicht geratest an eines andern Weib, an eine Fremde, die glatte Worte gibt

Which forsaketh the guide of her youth, and forgetteth the covenant of her God.

und verläßt den Freund ihrer Jugend und vergißt den Bund ihres Gottes

For her house inclineth unto death, and her paths unto the dead.

(denn ihr Haus neigt sich zum Tod und ihre Gänge zu den Verlorenen;

None that go unto her return again, neither take they hold of the paths of life.

alle, die zu ihr eingehen, kommen nicht wieder und ergreifen den Weg des Lebens nicht);

That thou mayest walk in the way of good men, and keep the paths of the righteous.

auf daß du wandelst auf gutem Wege und bleibst auf der rechten Bahn.

For the upright shall dwell in the land, and the perfect shall remain in it.

Denn die Gerechten werden im Lande wohnen, und die Frommen werden darin bleiben;

But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

aber die Gottlosen werden aus dem Lande ausgerottet, und die Verächter werden daraus vertilgt.

Proverbs 3 - Die Spruche 3


Proverbs Chapter 3 King James Bible - Die Spruche Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 2
Die Spruche 2

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 3

My son, forget not my law; but let thine heart keep my commandments:

Mein Kind, vergiß meines Gesetzes nicht, und dein Herz behalte meine Gebote.

For length of days, and long life, and peace, shall they add to thee.

Denn sie werden dir langes Leben und gute Jahre und Frieden bringen;

Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:

Gnade und Treue werden dich nicht lassen. Hänge sie an deinen Hals und schreibe sie auf die Tafel deines Herzens,

So shalt thou find favour and good understanding in the sight of God and man.

so wirst du Gunst und Klugheit finden, die Gott und Menschen gefällt.

Trust in the LORD with all thine heart; and lean not unto thine own understanding.

Verlaß dich auf den HERRN von ganzem Herzen und verlaß dich nicht auf deinen Verstand;

In all thy ways acknowledge him, and he shall direct thy paths.

sondern gedenke an ihn in allen deinen Wegen, so wird er dich recht führen.

Be not wise in thine own eyes: fear the LORD, and depart from evil.

Dünke dich nicht, weise zu sein, sondern fürchte den HERRN und weiche vom Bösen.

It shall be health to thy navel, and marrow to thy bones.

Das wird deinem Leibe gesund sein und deine Gebeine erquicken.

Honour the LORD with thy substance, and with the firstfruits of all thine increase:

Ehre den HERRN von deinem Gut und von den Erstlingen all deines Einkommens,

So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.

so werden deine Scheunen voll werden und deine Kelter mit Most übergehen.

My son, despise not the chastening of the LORD; neither be weary of his correction:

Mein Kind, verwirf die Zucht des HERRN nicht und sei nicht ungeduldig über seine Strafe.

For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.

Denn welchen der HERR liebt, den straft er, und hat doch Wohlgefallen an ihm wie ein Vater am Sohn.

Happy is the man that findeth wisdom, and the man that getteth understanding.

Wohl dem Menschen, der Weisheit findet, und dem Menschen, der Verstand bekommt!

For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.

Denn es ist besser, sie zu erwerben, als Silber; denn ihr Ertrag ist besser als Gold.

She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.

Sie ist edler denn Perlen; und alles, was du wünschen magst, ist ihr nicht zu vergleichen.

Length of days is in her right hand; and in her left hand riches and honour.

Langes Leben ist zu ihrer rechten Hand; zu ihrer Linken ist Reichtum und Ehre.

Her ways are ways of pleasantness, and all her paths are peace.

Ihre Wege sind liebliche Wege, und alle ihre Steige sind Friede.

She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.

Sie ist ein Baum des Lebens allen, die sie ergreifen; und selig sind, die sie halten.

The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.

Denn der HERR hat die Erde durch Weisheit gegründet und durch seinen Rat die Himmel bereitet.

By his knowledge the depths are broken up, and the clouds drop down the dew.

Durch seine Weisheit sind die Tiefen zerteilt und die Wolken mit Tau triefend gemacht.

My son, let not them depart from thine eyes: keep sound wisdom and discretion:

Mein Kind, laß sie nicht von deinen Augen weichen, so wirst du glückselig und klug werden.

So shall they be life unto thy soul, and grace to thy neck.

Das wird deiner Seele Leben sein und ein Schmuck deinem Halse.

Then shalt thou walk in thy way safely, and thy foot shall not stumble.

Dann wirst du sicher wandeln auf deinem Wege, daß dein Fuß sich nicht stoßen wird.

When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.

Legst du dich, so wirst du dich nicht fürchten, sondern süß schlafen,

Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.

daß du dich nicht fürchten darfst vor plötzlichem Schrecken noch vor dem Sturm der Gottlosen, wenn er kommt.

For the LORD shall be thy confidence, and shall keep thy foot from being taken.

Denn der HERR ist dein Trotz; der behütet deinen Fuß, daß er nicht gefangen werde.

Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.

Weigere dich nicht, dem Dürftigen Gutes zu tun, so deine Hand von Gott hat, solches zu tun.

Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.

Sprich nicht zu deinem Nächsten: "Geh hin und komm wieder; morgen will ich dir geben", so du es wohl hast.

Devise not evil against thy neighbour, seeing he dwelleth securely by thee.

Trachte nicht Böses wider deinen Nächsten, der auf Treue bei dir wohnt.

Strive not with a man without cause, if he have done thee no harm.

Hadere nicht mit jemand ohne Ursache, so er dir kein Leid getan hat.

Envy thou not the oppressor, and choose none of his ways.

Eifere nicht einem Frevler nach und erwähle seiner Wege keinen;

For the froward is abomination to the LORD: but his secret is with the righteous.

denn der HERR hat Greuel an dem Abtrünnigen, und sein Geheimnis ist bei den Frommen.

The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.

Im Hause des Gottlosen ist der Fluch des HERRN; aber das Haus der Gerechten wird gesegnet.

Surely he scorneth the scorners: but he giveth grace unto the lowly.

Er wird der Spötter spotten; aber den Elenden wird er Gnade geben.

The wise shall inherit glory: but shame shall be the promotion of fools.

Die Weisen werden Ehre erben; aber wenn die Narren hochkommen, werden sie doch zu Schanden.

Proverbs 4 - Die Spruche 4


Proverbs Chapter 4 King James Bible - Die Spruche Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 3
Die Spruche 3

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 4

Hear, ye children, the instruction of a father, and attend to know understanding.

Höret, meine Kinder, die Zucht eures Vaters; merket auf, daß ihr lernt und klug werdet!

For I give you good doctrine, forsake ye not my law.

Denn ich gebe euch eine gute Lehre; verlaßt mein Gesetz nicht.

For I was my father's son, tender and only beloved in the sight of my mother.

Denn ich war meines Vaters Sohn, ein zarter und ein einziger vor meiner Mutter.

He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.

Und er lehrte mich und sprach: Laß dein Herz meine Worte aufnehmen; halte meine Gebote, so wirst du leben.

Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.

Nimm an Weisheit, nimm an Verstand; vergiß nicht und weiche nicht von der Rede meines Mundes.

Forsake her not, and she shall preserve thee: love her, and she shall keep thee.

Verlaß sie nicht, so wird sie dich bewahren; liebe sie, so wird sie dich behüten.

Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.

Denn der Weisheit Anfang ist, wenn man sie gerne hört und die Klugheit lieber hat als alle Güter.

Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.

Achte sie hoch, so wird sie dich erhöhen, und wird dich zu Ehren bringen, wo du sie herzest.

She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.

Sie wird dein Haupt schön schmücken und wird dich zieren mit einer prächtigen Krone.

Hear, O my son, and receive my sayings; and the years of thy life shall be many.

So höre, mein Kind, und nimm an meine Rede, so werden deiner Jahre viel werden.

I have taught thee in the way of wisdom; I have led thee in right paths.

Ich will dich den Weg der Weisheit führen; ich will dich auf rechter Bahn leiten,

When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.

daß, wenn du gehst, dein Gang dir nicht sauer werde, und wenn du läufst, daß du nicht anstoßest.

Take fast hold of instruction; let her not go: keep her; for she is thy life.

Fasse die Zucht, laß nicht davon; bewahre sie, denn sie ist dein Leben.

Enter not into the path of the wicked, and go not in the way of evil men.

Komm nicht auf der Gottlosen Pfad und tritt nicht auf den Weg der Bösen.

Avoid it, pass not by it, turn from it, and pass away.

Laß ihn fahren und gehe nicht darin; weiche von ihm und gehe vorüber.

For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.

Denn sie schlafen nicht, sie haben denn Übel getan; und ruhen nicht, sie haben den Schaden getan.

For they eat the bread of wickedness, and drink the wine of violence.

Denn sie nähren sich von gottlosem Brot und trinken vom Wein des Frevels.

But the path of the just is as the shining light, that shineth more and more unto the perfect day.

Aber der Gerechten Pfad glänzt wie das Licht, das immer heller leuchtet bis auf den vollen Tag.

The way of the wicked is as darkness: they know not at what they stumble.

Der Gottlosen Weg aber ist wie Dunkel; sie wissen nicht, wo sie fallen werden.

My son, attend to my words; incline thine ear unto my sayings.

Mein Sohn, merke auf meine Worte und neige dein Ohr zu meiner Rede.

Let them not depart from thine eyes; keep them in the midst of thine heart.

Laß sie nicht von deinen Augen fahren, behalte sie in deinem Herzen.

For they are life unto those that find them, and health to all their flesh.

Denn sie sind das Leben denen, die sie finden, und gesund ihrem ganzen Leibe.

Keep thy heart with all diligence; for out of it are the issues of life.

Behüte dein Herz mit allem Fleiß; denn daraus geht das Leben.

Put away from thee a froward mouth, and perverse lips put far from thee.

Tue von dir den verkehrten Mund und laß das Lästermaul ferne von dir sein.

Let thine eyes look right on, and let thine eyelids look straight before thee.

Laß deine Augen stracks vor sich sehen und deine Augenlider richtig vor dir hin blicken.

Ponder the path of thy feet, and let all thy ways be established.

Laß deinen Fuß gleich vor sich gehen, so gehst du gewiß.

Turn not to the right hand nor to the left: remove thy foot from evil.

Wanke weder zur Rechten noch zur Linken; wende deinen Fuß vom Bösen.

Proverbs 5 - Die Spruche 5


Proverbs Chapter 5 King James Bible - Die Spruche Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 4
Die Spruche 4

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 5

My son, attend unto my wisdom, and bow thine ear to my understanding:

Mein Kind, merke auf meine Weisheit; neige dein Ohr zu meiner Lehre,

That thou mayest regard discretion, and that thy lips may keep knowledge.

daß du bewahrest guten Rat und dein Mund wisse Unterschied zu halten.

For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:

Denn die Lippen der Hure sind süß wie Honigseim, und ihre Kehle ist glätter als Öl,

But her end is bitter as wormwood, sharp as a twoedged sword.

aber hernach bitter wie Wermut und scharf wie ein zweischneidiges Schwert.

Her feet go down to death; her steps take hold on hell.

Ihre Füße laufen zum Tod hinunter; ihre Gänge führen ins Grab.

Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.

Sie geht nicht stracks auf dem Wege des Lebens; unstet sind ihre Tritte, daß sie nicht weiß, wo sie geht.

Hear me now therefore, O ye children, and depart not from the words of my mouth.

So gehorchet mir nun, meine Kinder, und weichet nicht von der Rede meines Mundes.

Remove thy way far from her, and come not nigh the door of her house:

Laß deine Wege ferne von ihr sein, und nahe nicht zur Tür ihres Hauses,

Lest thou give thine honour unto others, and thy years unto the cruel:

daß du nicht den Fremden gebest deine Ehre und deine Jahre dem Grausamen;

Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;

daß sich nicht Fremde von deinem Vermögen sättigen und deine Arbeit nicht sei in eines andern Haus,

And thou mourn at the last, when thy flesh and thy body are consumed,

und müssest hernach seufzen, wenn du Leib und Gut verzehrt hast,

And say, How have I hated instruction, and my heart despised reproof;

und sprechen: "Ach, wie habe ich die Zucht gehaßt und wie hat mein Herz die Strafe verschmäht!

And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!

wie habe ich nicht gehorcht der Stimme meiner Lehrer und mein Ohr nicht geneigt zu denen, die mich lehrten!

I was almost in all evil in the midst of the congregation and assembly.

Ich bin schier in alles Unglück gekommen vor allen Leuten und allem Volk."

Drink waters out of thine own cistern, and running waters out of thine own well.

Trink Wasser aus deiner Grube und Flüsse aus deinem Brunnen.

Let thy fountains be dispersed abroad, and rivers of waters in the streets.

Laß deine Brunnen herausfließen und die Wasserbäche auf die Gassen.

Let them be only thine own, and not strangers' with thee.

Habe du aber sie allein, und kein Fremder mit dir.

Let thy fountain be blessed: and rejoice with the wife of thy youth.

Dein Born sei gesegnet, und freue dich des Weibes deiner Jugend.

Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.

Sie ist lieblich wie die Hinde und holdselig wie ein Reh. Laß dich ihre Liebe allezeit sättigen und ergötze dich allewege in ihrer Liebe.

And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?

Mein Kind, warum willst du dich an der Fremden ergötzen und herzest eine andere?

For the ways of man are before the eyes of the LORD, and he pondereth all his goings.

Denn jedermanns Wege sind offen vor dem HERRN, und er mißt alle ihre Gänge.

His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.

Die Missetat des Gottlosen wird ihn fangen, und er wird mit dem Strick seiner Sünde gehalten werden.

He shall die without instruction; and in the greatness of his folly he shall go astray.

Er wird sterben, darum daß er sich nicht will ziehen lassen; und um seiner großen Torheit willen wird's ihm nicht wohl gehen.

Proverbs 6 - Die Spruche 6


Proverbs Chapter 6 King James Bible - Die Spruche Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 5
Die Spruche 5

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 6

My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,

Mein Kind, wirst du Bürge für deinen Nächsten und hast deine Hand bei einem Fremden verhaftet,

Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.

so bist du verknüpft durch die Rede deines Mundes und gefangen mit den Reden deines Mundes.

Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.

So tue doch, mein Kind, also und errette dich, denn du bist deinem Nächsten in die Hände gekommen: eile, dränge und treibe deinen Nächsten.

Give not sleep to thine eyes, nor slumber to thine eyelids.

Laß deine Augen nicht schlafen, noch deinen Augenlider schlummern.

Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.

Errette dich wie ein Reh von der Hand und wie eine Vogel aus der Hand des Voglers.

Go to the ant, thou sluggard; consider her ways, and be wise:

Gehe hin zur Ameise, du Fauler; siehe ihre Weise an und lerne!

Which having no guide, overseer, or ruler,

Ob sie wohl keinen Fürsten noch Hauptmann noch Herrn hat,

Provideth her meat in the summer, and gathereth her food in the harvest.

bereitet sie doch ihr Brot im Sommer und sammelt ihre Speise in der Ernte.

How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?

Wie lange liegst du, Fauler? Wann willst du aufstehen von deinem Schlaf?

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

Ja, schlafe noch ein wenig, schlummere ein wenig, schlage die Hände ineinander ein wenig, daß du schlafest,

So shall thy poverty come as one that travelleth, and thy want as an armed man.

so wird dich die Armut übereilen wie ein Fußgänger und der Mangel wie ein gewappneter Mann.

A naughty person, a wicked man, walketh with a froward mouth.

Ein heilloser Mensch, ein schädlicher Mann geht mit verstelltem Munde,

He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;

winkt mit Augen, deutet mit Füßen, zeigt mit Fingern,

Frowardness is in his heart, he deviseth mischief continually; he soweth discord.

trachtet allezeit Böses und Verkehrtes in seinem Herzen und richtet Hader an.

Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.

Darum wird ihm plötzlich sein Verderben kommen, und er wird schnell zerbrochen werden, da keine Hilfe dasein wird.

These six things doth the LORD hate: yea, seven are an abomination unto him:

Diese sechs Stücke haßt der HERR, und am siebenten hat er einen Greuel:

A proud look, a lying tongue, and hands that shed innocent blood,

hohe Augen, falsche Zunge, Hände, die unschuldig Blut vergießen,

An heart that deviseth wicked imaginations, feet that be swift in running to mischief,

Herz, das mit böser Tücke umgeht, Füße, die behend sind, Schaden zu tun,

A false witness that speaketh lies, and he that soweth discord among brethren.

falscher Zeuge, der frech Lügen redet und wer Hader zwischen Brüdern anrichtet.

My son, keep thy father's commandment, and forsake not the law of thy mother:

Mein Kind, bewahre die Gebote deines Vaters und laß nicht fahren das Gesetz deiner Mutter.

Bind them continually upon thine heart, and tie them about thy neck.

Binde sie zusammen auf dein Herz allewege und hänge sie an deinen Hals,

When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.

wenn du gehst, daß sie dich geleiten; wenn du dich legst, daß sie dich bewahren; wenn du aufwachst, daß sie zu dir sprechen.

For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:

Denn das Gebot ist eine Leuchte und das Gesetz ein Licht, und die Strafe der Zucht ist ein Weg des Lebens,

To keep thee from the evil woman, from the flattery of the tongue of a strange woman.

auf daß du bewahrt werdest vor dem bösen Weibe, vor der glatten Zunge der Fremden.

Lust not after her beauty in thine heart; neither let her take thee with her eyelids.

Laß dich ihre Schöne nicht gelüsten in deinem Herzen und verfange dich nicht an ihren Augenlidern.

For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life.

Denn eine Hure bringt einen ums Brot; aber eines andern Weib fängt das edle Leben.

Can a man take fire in his bosom, and his clothes not be burned?

Kann auch jemand ein Feuer im Busen behalten, daß seine Kleider nicht brennen?

Can one go upon hot coals, and his feet not be burned?

Wie sollte jemand auf Kohlen gehen, daß seine Füße nicht verbrannt würden?

So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.

Also gehet's dem, der zu seines Nächsten Weib geht; es bleibt keiner ungestraft, der sie berührt.

Men do not despise a thief, if he steal to satisfy his soul when he is hungry;

Es ist einem Diebe nicht so große Schmach, ob er stiehlt, seine Seele zu sättigen, weil ihn hungert;

But if he be found, he shall restore sevenfold; he shall give all the substance of his house.

und ob er ergriffen wird, gibt er's siebenfältig wieder und legt dar alles Gut in seinem Hause.

But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.

Aber wer mit einem Weibe die Ehe bricht, der ist ein Narr; der bringt sein Leben ins Verderben.

A wound and dishonour shall he get; and his reproach shall not be wiped away.

Dazu trifft ihn Plage und Schande, und seine Schande wird nicht ausgetilgt.

For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.

Denn der Grimm des Mannes eifert, und schont nicht zur Zeit der Rache

He will not regard any ransom; neither will he rest content, though thou givest many gifts.

und sieht keine Person an, die da versöhne, und nimmt's nicht an, ob du viel schenken wolltest.

Proverbs 7 - Die Spruche 7


Proverbs Chapter 7 King James Bible - Die Spruche Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 6
Die Spruche 6

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 7

My son, keep my words, and lay up my commandments with thee.

Mein Kind, behalte meine Rede und verbirg meine Gebote bei dir.

Keep my commandments, and live; and my law as the apple of thine eye.

Behalte meine Gebote, so wirst du leben, und mein Gesetz wie deinen Augapfel.

Bind them upon thy fingers, write them upon the table of thine heart.

Binde sie an deine Finger; schreibe sie auf die Tafel deines Herzens.

Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:

Sprich zur Weisheit: "Du bist meine Schwester", und nenne die Klugheit deine Freundin,

That they may keep thee from the strange woman, from the stranger which flattereth with her words.

daß du behütet werdest vor dem fremden Weibe, vor einer andern, die glatte Worte gibt.

For at the window of my house I looked through my casement,

Denn am Fenster meines Hauses guckte ich durchs Gitter

And beheld among the simple ones, I discerned among the youths, a young man void of understanding,

und sah unter den Unverständigen und ward gewahr unter den Kindern eines törichten Jünglings,

Passing through the street near her corner; and he went the way to her house,

der ging auf der Gasse an einer Ecke und trat daher auf dem Wege bei ihrem Hause,

In the twilight, in the evening, in the black and dark night:

in der Dämmerung, am Abend des Tages, da es Nacht ward und dunkel war.

And, behold, there met him a woman with the attire of an harlot, and subtil of heart.

Und siehe, da begegnete ihm ein Weib im Hurenschmuck, listig,

(She is loud and stubborn; her feet abide not in her house:

wild und unbändig, daß ihr Füße in ihrem Hause nicht bleiben können.

Now is she without, now in the streets, and lieth in wait at every corner.)

Jetzt ist sie draußen, jetzt auf der Gasse, und lauert an allen Ecken.

So she caught him, and kissed him, and with an impudent face said unto him,

Und erwischte ihn und küßte ihn unverschämt und sprach zu ihm:

I have peace offerings with me; this day have I payed my vows.

Ich habe Dankopfer für mich heute bezahlt für meine Gelübde.

Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.

Darum bin herausgegangen, dir zu begegnen, dein Angesicht zu suchen, und habe dich gefunden.

I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.

Ich habe mein Bett schön geschmückt mit bunten Teppichen aus Ägypten.

I have perfumed my bed with myrrh, aloes, and cinnamon.

Ich habe mein Lager mit Myrrhe, Aloe und Zimt besprengt.

Come, let us take our fill of love until the morning: let us solace ourselves with loves.

Komm, laß und buhlen bis an den Morgen und laß und der Liebe pflegen.

For the goodman is not at home, he is gone a long journey:

Denn der Mann ist nicht daheim; er ist einen fernen Weg gezogen.

He hath taken a bag of money with him, and will come home at the day appointed.

Er hat den Geldsack mit sich genommen; er wird erst aufs Fest wieder heimkommen.

With her much fair speech she caused him to yield, with the flattering of her lips she forced him.

Sie überredete ihn mit vielen Worten und gewann ihn mit ihrem glatten Munde.

He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;

Er folgt ihr alsbald nach, wie ein Ochse zur Fleischbank geführt wird, und wie zur Fessel, womit man die Narren züchtigt,

Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.

bis sie ihm mit dem Pfeil die Leber spaltet; wie ein Vogel zum Strick eilt und weiß nicht, daß es ihm sein Leben gilt.

Hearken unto me now therefore, O ye children, and attend to the words of my mouth.

So gehorchet mir nun, meine Kinder, und merket auf die Rede meines Mundes.

Let not thine heart decline to her ways, go not astray in her paths.

Laß dein Herz nicht weichen auf ihren Weg und laß dich nicht verführen auf ihrer Bahn.

For she hath cast down many wounded: yea, many strong men have been slain by her.

Denn sie hat viele verwundet und gefällt, und sind allerlei Mächtige von ihr erwürgt.

Her house is the way to hell, going down to the chambers of death.

Ihr Haus sind Wege zum Grab, da man hinunterfährt in des Todes Kammern.

Proverbs 8 - Die Spruche 8


Proverbs Chapter 8 King James Bible - Die Spruche Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 7
Die Spruche 7

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 8

Doth not wisdom cry? and understanding put forth her voice?

Ruft nicht die Weisheit, und die Klugheit läßt sich hören?

She standeth in the top of high places, by the way in the places of the paths.

Öffentlich am Wege und an der Straße steht sie.

She crieth at the gates, at the entry of the city, at the coming in at the doors.

An den Toren bei der Stadt, da man zur Tür eingeht, schreit sie:

Unto you, O men, I call; and my voice is to the sons of man.

O ihr Männer, ich schreie zu euch und rufe den Leuten.

O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.

Merkt, ihr Unverständigen, auf Klugheit und, ihr Toren, nehmt es zu Herzen!

Hear; for I will speak of excellent things; and the opening of my lips shall be right things.

Höret, denn ich will reden, was fürstlich ist, und lehren, was recht ist.

For my mouth shall speak truth; and wickedness is an abomination to my lips.

Denn mein Mund soll die Wahrheit reden, und meine Lippen sollen hassen, was gottlos ist.

All the words of my mouth are in righteousness; there is nothing froward or perverse in them.

Alle Reden meines Mundes sind gerecht; es ist nichts Verkehrtes noch falsches darin.

They are all plain to him that understandeth, and right to them that find knowledge.

Sie sind alle gerade denen, die sie verstehen, und richtig denen, die es annehmen wollen.

Receive my instruction, and not silver; and knowledge rather than choice gold.

Nehmet an meine Zucht lieber denn Silber, und die Lehre achtet höher denn köstliches Gold.

For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.

Denn Weisheit ist besser als Perlen; und alles, was man wünschen mag, kann ihr nicht gleichen.

I wisdom dwell with prudence, and find out knowledge of witty inventions.

Ich, Weisheit, wohne bei der Klugheit und weiß guten Rat zu geben.

The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.

Die Furcht des HERRN haßt das Arge, die Hoffart, den Hochmut und bösen Weg; und ich bin feind dem verkehrten Mund.

Counsel is mine, and sound wisdom: I am understanding; I have strength.

Mein ist beides, Rat und Tat; ich habe Verstand und Macht.

By me kings reign, and princes decree justice.

Durch mich regieren die Könige und setzen die Ratsherren das Recht.

By me princes rule, and nobles, even all the judges of the earth.

Durch mich herrschen die Fürsten und alle Regenten auf Erden.

I love them that love me; and those that seek me early shall find me.

Ich liebe, die mich lieben; und die mich frühe suchen, finden mich.

Riches and honour are with me; yea, durable riches and righteousness.

Reichtum und Ehre ist bei mir, währendes Gut und Gerechtigkeit.

My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.

Meine Frucht ist besser denn Gold und feines Gold und mein Ertrag besser denn auserlesenes Silber.

I lead in the way of righteousness, in the midst of the paths of judgment:

Ich wandle auf dem rechten Wege, auf der Straße des Rechts,

That I may cause those that love me to inherit substance; and I will fill their treasures.

daß ich wohl versorge, die mich lieben, und ihre Schätze vollmache.

The LORD possessed me in the beginning of his way, before his works of old.

Der HERR hat mich gehabt im Anfang seiner Wege; ehe er etwas schuf, war ich da.

I was set up from everlasting, from the beginning, or ever the earth was.

Ich bin eingesetzt von Ewigkeit, von Anfang, vor der Erde.

When there were no depths, I was brought forth; when there were no fountains abounding with water.

Da die Tiefen noch nicht waren, da war ich schon geboren, da die Brunnen noch nicht mit Wasser quollen.

Before the mountains were settled, before the hills was I brought forth:

Ehe denn die Berge eingesenkt waren, vor den Hügeln war ich geboren,

While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.

da er die Erde noch nicht gemacht hatte und was darauf ist, noch die Berge des Erdbodens.

When he prepared the heavens, I was there: when he set a compass upon the face of the depth:

Da er die Himmel bereitete, war ich daselbst, da er die Tiefe mit seinem Ziel faßte.

When he established the clouds above: when he strengthened the fountains of the deep:

Da er die Wolken droben festete, da er festigte die Brunnen der Tiefe,

When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:

da er dem Meer das Ziel setzte und den Wassern, daß sie nicht überschreiten seinen Befehl, da er den Grund der Erde legte:

Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;

da war ich der Werkmeister bei ihm und hatte meine Lust täglich und spielte vor ihm allezeit

Rejoicing in the habitable part of his earth; and my delights were with the sons of men.

und spielte auf seinem Erdboden, und meine Lust ist bei den Menschenkindern.

Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.

So gehorchet mir nun, meine Kinder. Wohl denen, die meine Wege halten!

Hear instruction, and be wise, and refuse it not.

Höret die Zucht und werdet weise und lasset sie nicht fahren.

Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.

Wohl dem Menschen, der mir gehorcht, daß er wache an meiner Tür täglich, daß er warte an den Pfosten meiner Tür.

For whoso findeth me findeth life, and shall obtain favour of the LORD.

Wer mich findet, der findet das Leben und wird Wohlgefallen vom HERRN erlangen.

But he that sinneth against me wrongeth his own soul: all they that hate me love death.

Wer aber an mir sündigt, der verletzt seine Seele. Alle, die mich hassen, lieben den Tod.

Proverbs 9 - Die Spruche 9


Proverbs Chapter 9 King James Bible - Die Spruche Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 8
Die Spruche 8

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 9

Wisdom hath builded her house, she hath hewn out her seven pillars:

Die Weisheit baute ihr Haus und hieb sieben Säulen,

She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.

schlachtete ihr Vieh und trug ihren Wein auf und bereitete ihren Tisch

She hath sent forth her maidens: she crieth upon the highest places of the city,

und sandte ihre Dirnen aus, zu rufen oben auf den Höhen der Stadt:

Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,

"Wer verständig ist, der mache sich hierher!", und zum Narren sprach sie:

Come, eat of my bread, and drink of the wine which I have mingled.

"Kommet, zehret von meinem Brot und trinket den Wein, den ich schenke;

Forsake the foolish, and live; and go in the way of understanding.

verlaßt das unverständige Wesen, so werdet ihr leben, und gehet auf dem Wege der Klugheit."

He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.

Wer den Spötter züchtigt, der muß Schande auf sich nehmen; und wer den Gottlosen straft, der muß gehöhnt werden.

Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.

Strafe den Spötter nicht, er haßt dich; strafe den Weisen, der wird dich lieben.

Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.

Gib dem Weisen, so wird er noch weiser werden; lehre den Gerechten, so wird er in der Lehre zunehmen.

The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.

Der Weisheit Anfang ist des HERRN Furcht, und den Heiligen erkennen ist Verstand.

For by me thy days shall be multiplied, and the years of thy life shall be increased.

Denn durch mich werden deiner Tage viel werden und werden dir der Jahre des Lebens mehr werden.

If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.

Bist du weise, so bist du dir weise; bist du ein Spötter, so wirst du es allein tragen.

A foolish woman is clamorous: she is simple, and knoweth nothing.

Es ist aber ein törichtes, wildes Weib, voll Schwätzens, und weiß nichts;

For she sitteth at the door of her house, on a seat in the high places of the city,

die sitzt in der Tür ihres Hauses auf dem Stuhl, oben in der Stadt,

To call passengers who go right on their ways:

zu laden alle, die vorübergehen und richtig auf ihrem Wege wandeln:

Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,

"Wer unverständig ist, der mache sich hierher!", und zum Narren spricht sie:

Stolen waters are sweet, and bread eaten in secret is pleasant.

"Die gestohlenen Wasser sind süß, und das verborgene Brot schmeckt wohl."

But he knoweth not that the dead are there; and that her guests are in the depths of hell.

Er weiß aber nicht, daß daselbst Tote sind und ihre Gäste in der tiefen Grube.

Proverbs 10 - Die Spruche 10


Proverbs Chapter 10 King James Bible - Die Spruche Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 9
Die Spruche 9

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 10

The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.

Dies sind die Sprüche Salomos. Ein weiser Sohn ist seines Vaters Freude; aber ein törichter Sohn ist seiner Mutter Grämen.

Treasures of wickedness profit nothing: but righteousness delivereth from death.

Unrecht Gut hilft nicht; aber Gerechtigkeit errettet vor dem Tode.

The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.

Der HERR läßt die Seele des Gerechten nicht Hunger leiden; er stößt aber weg der Gottlosen Begierde.

He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.

Lässige Hand macht arm; aber der Fleißigen Hand macht reich.

He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.

Wer im Sommer sammelt, der ist klug; wer aber in der Ernte schläft, wird zu Schanden.

Blessings are upon the head of the just: but violence covereth the mouth of the wicked.

Den Segen hat das Haupt des Gerechten; aber den Mund der Gottlosen wird ihr Frevel überfallen.

The memory of the just is blessed: but the name of the wicked shall rot.

Das Gedächtnis der Gerechten bleibt im Segen; aber der Gottlosen Name wird verwesen.

The wise in heart will receive commandments: but a prating fool shall fall.

Wer weise von Herzen ist nimmt die Gebote an; wer aber ein Narrenmaul hat, wird geschlagen.

He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.

Wer unschuldig lebt, der lebt sicher; wer aber verkehrt ist auf seinen Wegen, wird offenbar werden.

He that winketh with the eye causeth sorrow: but a prating fool shall fall.

Wer mit Augen winkt, wird Mühsal anrichten; und der ein Narrenmaul hat, wird geschlagen.

The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.

Des Gerechten Mund ist ein Brunnen des Lebens; aber den Mund der Gottlosen wird ihr Frevel überfallen.

Hatred stirreth up strifes: but love covereth all sins.

Haß erregt Hader; aber Liebe deckt zu alle Übertretungen.

In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.

In den Lippen des Verständigen findet man Weisheit; aber auf den Rücken der Narren gehört eine Rute.

Wise men lay up knowledge: but the mouth of the foolish is near destruction.

Die Weisen bewahren die Lehre; aber der Narren Mund ist nahe dem Schrecken.

The rich man's wealth is his strong city: the destruction of the poor is their poverty.

Das Gut des Reichen ist seine feste Stadt; aber die Armen macht die Armut blöde.

The labour of the righteous tendeth to life: the fruit of the wicked to sin.

Der Gerechte braucht sein Gut zum Leben; aber der Gottlose braucht sein Einkommen zur Sünde.

He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.

Die Zucht halten ist der Weg zum Leben; wer aber der Zurechtweisung nicht achtet, der bleibt in der Irre.

He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.

Falsche Mäuler bergen Haß; und wer verleumdet, der ist ein Narr.

In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.

Wo viel Worte sind, da geht's ohne Sünde nicht ab; wer aber seine Lippen hält, ist klug.

The tongue of the just is as choice silver: the heart of the wicked is little worth.

Des Gerechten Zunge ist köstliches Silber; aber der Gottlosen Herz ist wie nichts.

The lips of the righteous feed many: but fools die for want of wisdom.

Des Gerechten Lippen weiden viele; aber die Narren werden an ihrer Torheit sterben.

The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.

Der Segen des HERRN macht reich ohne Mühe.

It is as sport to a fool to do mischief: but a man of understanding hath wisdom.

Ein Narr treibt Mutwillen und hat dazu noch seinen Spott; aber der Mann ist weise, der aufmerkt.

The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.

Was der Gottlose fürchtet, das wird ihm begegnen; und was die Gerechten begehren, wird ihnen gegeben.

As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.

Der Gottlose ist wie ein Wetter, das vorübergeht und nicht mehr ist; der Gerechte aber besteht ewiglich.

As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.

Wie der Essig den Zähnen und der Rauch den Augen tut, so tut der Faule denen, die ihn senden.

The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.

Die Furcht des HERRN mehrt die Tage; aber die Jahre der Gottlosen werden verkürzt.

The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.

Das Warten der Gerechten wird Freude werden; aber der Gottlosen Hoffnung wird verloren sein.

The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.

Der Weg des HERRN ist des Frommen Trotz; aber die Übeltäter sind blöde.

The righteous shall never be removed: but the wicked shall not inhabit the earth.

Der Gerechte wird nimmermehr umgestoßen; aber die Gottlosen werden nicht im Lande bleiben.

The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.

Der Mund des Gerechten bringt Weisheit; aber die Zunge der Verkehrten wird ausgerottet.

The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.

Die Lippen der Gerechten lehren heilsame Dinge; aber der Gottlosen Mund ist verkehrt.

Proverbs 11 - Die Spruche 11


Proverbs Chapter 11 King James Bible - Die Spruche Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 10
Die Spruche 10

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 11

A false balance is abomination to the LORD: but a just weight is his delight.

Falsche Waage ist dem HERRN ein Greuel; aber völliges Gewicht ist sein Wohlgefallen.

When pride cometh, then cometh shame: but with the lowly is wisdom.

Wo Stolz ist, da ist auch Schmach; aber Weisheit ist bei den Demütigen.

The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.

Unschuld wird die Frommen leiten; aber die Bosheit wird die Verächter verstören.

Riches profit not in the day of wrath: but righteousness delivereth from death.

Gut hilft nicht am Tage des Zorns; aber Gerechtigkeit errettet vom Tod.

The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.

Die Gerechtigkeit des Frommen macht seinen Weg eben; aber der Gottlose wird fallen durch sein gottloses Wesen.

The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.

Die Gerechtigkeit der Frommen wird sie erretten; aber die Verächter werden gefangen in ihrer Bosheit.

When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.

Wenn der gottlose Mensch stirbt, ist seine Hoffnung verloren und das Harren des Ungerechten wird zunichte.

The righteous is delivered out of trouble, and the wicked cometh in his stead.

Der Gerechte wird aus seiner Not erlöst, und der Gottlose kommt an seine Statt.

An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.

Durch den Mund des Heuchlers wird sein Nächster verderbt; aber die Gerechten merken's und werden erlöst.

When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.

Eine Stadt freut sich, wenn's den Gerechten wohl geht; und wenn die Gottlosen umkommen, wird man froh.

By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.

Durch den Segen der Frommen wird eine Stadt erhoben; aber durch den Mund der Gottlosen wird sie zerbrochen.

He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.

Wer seinen Nächsten schändet, ist ein Narr; aber ein verständiger Mann schweigt still.

A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.

Ein Verleumder verrät, was er heimlich weiß; aber wer eines getreuen Herzens ist, verbirgt es.

Where no counsel is, the people fall: but in the multitude of counsellors there is safety.

Wo nicht Rat ist, da geht das Volk unter; wo aber viel Ratgeber sind, da geht es wohl zu.

He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.

Wer für einen andern Bürge wird, der wird Schaden haben; wer aber sich vor Geloben hütet, ist sicher.

A gracious woman retaineth honour: and strong men retain riches.

Ein holdselig Weib erlangt Ehre; aber die Tyrannen erlangen Reichtum.

The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.

Ein barmherziger Mann tut sich selber Gutes; aber ein unbarmherziger betrübt auch sein eigen Fleisch.

The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.

Der Gottlosen Arbeit wird fehlschlagen; aber wer Gerechtigkeit sät, das ist gewisses Gut.

As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.

Gerechtigkeit fördert zum Leben; aber dem Übel nachjagen fördert zum Tod.

They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.

Der HERR hat Greuel an den verkehrten Herzen, und Wohlgefallen an den Frommen.

Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.

Den Bösen hilft nichts, wenn sie auch alle Hände zusammentäten; aber der Gerechten Same wird errettet werden.

As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.

Ein schönes Weib ohne Zucht ist wie eine Sau mit einem goldenen Haarband.

The desire of the righteous is only good: but the expectation of the wicked is wrath.

Der Gerechten Wunsch muß doch wohl geraten, und der Gottlosen Hoffen wird Unglück.

There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.

Einer teilt aus und hat immer mehr; ein anderer kargt, da er nicht soll, und wird doch ärmer.

The liberal soul shall be made fat: and he that watereth shall be watered also himself.

Die Seele, die da reichlich segnet, wird gelabt; wer reichlich tränkt, der wird auch getränkt werden.

He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.

Wer Korn innehält, dem fluchen die Leute; aber Segen kommt über den, der es verkauft.

He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.

Wer da Gutes sucht, dem widerfährt Gutes; wer aber nach Unglück ringt, dem wird's begegnen.

He that trusteth in his riches shall fall: but the righteous shall flourish as a branch.

Wer sich auf seinen Reichtum verläßt, der wird untergehen; aber die Gerechten werden grünen wie ein Blatt.

He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.

Wer sein eigen Haus betrübt, der wird Wind zum Erbteil haben; und ein Narr muß ein Knecht des Weisen sein.

The fruit of the righteous is a tree of life; and he that winneth souls is wise.

Die Frucht des Gerechten ist ein Baum des Lebens, und ein Weiser gewinnt die Herzen.

Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

So der Gerechte auf Erden leiden muß, wie viel mehr der Gottlose und der Sünder!

Proverbs 12 - Die Spruche 12


Proverbs Chapter 12 King James Bible - Die Spruche Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 11
Die Spruche 11

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 12

Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.

Wer sich gern läßt strafen, der wird klug werden; wer aber ungestraft sein will, der bleibt ein Narr.

A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.

Wer fromm ist, der bekommt Trost vom HERRN; aber ein Ruchloser verdammt sich selbst.

A man shall not be established by wickedness: but the root of the righteous shall not be moved.

Ein gottlos Wesen fördert den Menschen nicht; aber die Wurzel der Gerechten wird bleiben.

A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.

Ein tugendsam Weib ist eine Krone ihres Mannes; aber eine böse ist wie Eiter in seinem Gebein.

The thoughts of the righteous are right: but the counsels of the wicked are deceit.

Die Gedanken der Gerechten sind redlich; aber die Anschläge der Gottlosen sind Trügerei.

The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.

Der Gottlosen Reden richten Blutvergießen an; aber der Frommen Mund errettet.

The wicked are overthrown, and are not: but the house of the righteous shall stand.

Die Gottlosen werden umgestürzt und nicht mehr sein; aber das Haus der Gerechten bleibt stehen.

A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.

Eines weisen Mannes Rat wird gelobt; aber die da tückisch sind, werden zu Schanden.

He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.

Wer gering ist und wartet des Seinen, der ist besser, denn der groß sein will, und des Brotes mangelt.

A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.

Der Gerechte erbarmt sich seines Viehs; aber das Herz der Gottlosen ist unbarmherzig.

He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.

Wer seinen Acker baut, der wird Brot die Fülle haben; wer aber unnötigen Sachen nachgeht, der ist ein Narr.

The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.

Des Gottlosen Lust ist, Schaden zu tun; aber die Wurzel der Gerechten wird Frucht bringen.

The wicked is snared by the transgression of his lips: but the just shall come out of trouble.

Der Böse wird gefangen in seinen eigenen falschen Worten; aber der Gerechte entgeht der Angst.

A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.

Viel Gutes kommt dem Mann durch die Frucht des Mundes; und dem Menschen wird vergolten, nach dem seine Hände verdient haben.

The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.

Dem Narren gefällt seine Weise wohl; aber wer auf Rat hört, der ist weise.

A fool's wrath is presently known: but a prudent man covereth shame.

Ein Narr zeigt seinen Zorn alsbald; aber wer die Schmach birgt, ist klug.

He that speaketh truth sheweth forth righteousness: but a false witness deceit.

Wer wahrhaftig ist, der sagt frei, was recht ist; aber ein falscher Zeuge betrügt.

There is that speaketh like the piercings of a sword: but the tongue of the wise is health.

Wer unvorsichtig herausfährt, sticht wie ein Schwert; aber die Zunge der Weisen ist heilsam.

The lip of truth shall be established for ever: but a lying tongue is but for a moment.

Wahrhaftiger Mund besteht ewiglich; aber die falsche Zunge besteht nicht lange.

Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.

Die, so Böses raten, betrügen; aber die zum Frieden raten, schaffen Freude.

There shall no evil happen to the just: but the wicked shall be filled with mischief.

Es wird dem Gerechten kein Leid geschehen; aber die Gottlosen werden voll Unglück sein.

Lying lips are abomination to the LORD: but they that deal truly are his delight.

Falsche Mäuler sind dem HERRN ein Greuel; die aber treulich handeln, gefallen ihm wohl.

A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.

Ein verständiger Mann trägt nicht Klugheit zur Schau; aber das Herz der Narren ruft seine Narrheit aus.

The hand of the diligent shall bear rule: but the slothful shall be under tribute.

Fleißige Hand wird herrschen; die aber lässig ist, wird müssen zinsen.

Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.

Sorge im Herzen kränkt, aber ein freundliches Wort erfreut.

The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.

Der Gerechte hat's besser denn sein Nächster; aber der Gottlosen Weg verführt sie.

The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.

Einem Lässigen gerät sein Handel nicht; aber ein fleißiger Mensch wird reich.

In the way of righteousness is life; and in the pathway thereof there is no death.

Auf dem Wege der Gerechtigkeit ist Leben, und auf ihrem gebahnten Pfad ist kein Tod.

Proverbs 13 - Die Spruche 13


Proverbs Chapter 13 King James Bible - Die Spruche Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 12
Die Spruche 12

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 13

A wise son heareth his father's instruction: but a scorner heareth not rebuke.

Ein weiser Sohn läßt sich vom Vater züchtigen; aber ein Spötter gehorcht der Strafe nicht.

A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.

Die Frucht des Mundes genießt man; aber die Verächter denken nur zu freveln.

He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.

Wer seinen Mund bewahrt, der bewahrt sein Leben; wer aber mit seinem Maul herausfährt, der kommt in Schrecken.

The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.

Der Faule begehrt und kriegt's doch nicht; aber die Fleißigen kriegen genug.

A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.

Der Gerechte ist der Lüge feind; aber der Gottlose schändet und schmäht sich selbst.

Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.

Die Gerechtigkeit behütet den Unschuldigen; aber das gottlose Wesen bringt zu Fall den Sünder.

There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.

Mancher ist arm bei großem Gut, und mancher ist reich bei seiner Armut.

The ransom of a man's life are his riches: but the poor heareth not rebuke.

Mit Reichtum kann einer sein Leben erretten; aber ein Armer hört kein Schelten.

The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.

Das Licht der Gerechten brennt fröhlich; aber die Leuchte der Gottlosen wird auslöschen.

Only by pride cometh contention: but with the well advised is wisdom.

Unter den Stolzen ist immer Hader; aber Weisheit ist bei denen, die sich raten lassen.

Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.

Reichtum wird wenig, wo man's vergeudet; was man aber zusammenhält, das wird groß.

Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.

Die Hoffnung, die sich verzieht, ängstet das Herz; wenn's aber kommt, was man begehrt, das ist wie ein Baum des Lebens.

Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.

Wer das Wort verachtet, der verderbt sich selbst; wer aber das Gebot fürchtet, dem wird's vergolten.

The law of the wise is a fountain of life, to depart from the snares of death.

Die Lehre des Weisen ist eine Quelle des Lebens, zu meiden die Stricke des Todes.

Good understanding giveth favour: but the way of transgressors is hard.

Feine Klugheit schafft Gunst; aber der Verächter Weg bringt Wehe.

Every prudent man dealeth with knowledge: but a fool layeth open his folly.

Ein Kluger tut alles mit Vernunft; ein Narr aber breitet Narrheit aus.

A wicked messenger falleth into mischief: but a faithful ambassador is health.

Ein gottloser Bote bringt Unglück; aber ein treuer Bote ist heilsam.

Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.

Wer Zucht läßt fahren, der hat Armut und Schande; wer sich gerne strafen läßt, wird zu ehren kommen.

The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.

Wenn's kommt, was man begehrt, das tut dem Herzen wohl; aber das Böse meiden ist den Toren ein Greuel.

He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.

Wer mit den Weisen umgeht, der wird weise; wer aber der Narren Geselle ist, der wird Unglück haben.

Evil pursueth sinners: but to the righteous good shall be repayed.

Unglück verfolgt die Sünder; aber den Gerechten wird Gutes vergolten.

A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.

Der Gute wird vererben auf Kindeskind; aber des Sünders Gut wird für den Gerechten gespart.

Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.

Es ist viel Speise in den Furchen der Armen; aber die Unrecht tun, verderben.

He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.

Wer seine Rute schont, der haßt seinen Sohn; wer ihn aber liebhat, der züchtigt ihn bald.

The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.

Der Gerechte ißt, daß sein Seele satt wird; der Gottlosen Bauch aber hat nimmer genug.

Proverbs 14 - Die Spruche 14


Proverbs Chapter 14 King James Bible - Die Spruche Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 13
Die Spruche 13

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 14

Every wise woman buildeth her house: but the foolish plucketh it down with her hands.

Durch weise Weiber wird das Haus erbaut; eine Närrin aber zerbricht's mit ihrem Tun.

He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.

Wer den HERRN fürchtet, der wandelt auf rechter Bahn; wer ihn aber verachtet, der geht auf Abwegen.

In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.

Narren reden tyrannisch; aber die Weisen bewahren ihren Mund.

Where no oxen are, the crib is clean: but much increase is by the strength of the ox.

Wo nicht Ochsen sind, da ist die Krippe rein; aber wo der Ochse geschäftig ist, da ist viel Einkommen.

A faithful witness will not lie: but a false witness will utter lies.

Ein treuer Zeuge lügt nicht; aber ein Falscher Zeuge redet frech Lügen.

A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.

Der Spötter sucht Weisheit, und findet sie nicht; aber dem Verständigen ist die Erkenntnis leicht.

Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.

Gehe von dem Narren; denn du lernst nichts von ihm.

The wisdom of the prudent is to understand his way: but the folly of fools is deceit.

Das ist des Klugen Weisheit, daß er auf seinen Weg merkt; aber der Narren Torheit ist eitel Trug.

Fools make a mock at sin: but among the righteous there is favour.

Die Narren treiben das Gespött mit der Sünde; aber die Frommen haben Lust an den Frommen.

The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.

Das Herz kennt sein eigen Leid, und in seine Freude kann sich kein Fremder mengen.

The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.

Das Haus der Gottlosen wird vertilgt; aber die Hütte der Frommen wird grünen.

There is a way which seemeth right unto a man, but the end thereof are the ways of death.

Es gefällt manchem ein Weg wohl; aber endlich bringt er ihn zum Tode.

Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.

Auch beim Lachen kann das Herz trauern, und nach der Freude kommt Leid.

The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.

Einem losen Menschen wird's gehen wie er handelt; aber ein Frommer wird über ihn sein.

The simple believeth every word: but the prudent man looketh well to his going.

Ein Unverständiger glaubt alles; aber ein Kluger merkt auf seinen Gang.

A wise man feareth, and departeth from evil: but the fool rageth, and is confident.

Ein Weiser fürchtet sich und meidet das Arge; ein Narr aber fährt trotzig hindurch.

He that is soon angry dealeth foolishly: and a man of wicked devices is hated.

Ein Ungeduldiger handelt töricht; aber ein Bedächtiger haßt es.

The simple inherit folly: but the prudent are crowned with knowledge.

Die Unverständigen erben Narrheit; aber es ist der Klugen Krone, vorsichtig handeln.

The evil bow before the good; and the wicked at the gates of the righteous.

Die Bösen müssen sich bücken vor dem Guten und die Gottlosen in den Toren des Gerechten.

The poor is hated even of his own neighbour: but the rich hath many friends.

Einen Armen hassen auch seine Nächsten; aber die Reichen haben viele Freunde.

He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.

Der Sünder verachtet seinen Nächsten; aber wohl dem, der sich der Elenden erbarmt!

Do they not err that devise evil? but mercy and truth shall be to them that devise good.

Die mit bösen Ränken umgehen, werden fehlgehen; die aber Gutes denken, denen wird Treue und Güte widerfahren.

In all labour there is profit: but the talk of the lips tendeth only to penury.

Wo man arbeitet, da ist genug; wo man aber mit Worten umgeht, da ist Mangel.

The crown of the wise is their riches: but the foolishness of fools is folly.

Den Weisen ist ihr Reichtum eine Krone; aber die Torheit der Narren bleibt Torheit.

A true witness delivereth souls: but a deceitful witness speaketh lies.

Ein treuer Zeuge errettet das Leben; aber ein falscher Zeuge betrügt.

In the fear of the LORD is strong confidence: and his children shall have a place of refuge.

Wer den HERRN fürchtet, der hat eine sichere Festung, und seine Kinder werden auch beschirmt.

The fear of the LORD is a fountain of life, to depart from the snares of death.

Die Furcht des HERRN ist eine Quelle des Lebens, daß man meide die Stricke des Todes.

In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.

Wo ein König viel Volks hat, das ist seine Herrlichkeit; wo aber wenig Volks ist, das macht einen Herrn blöde.

He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.

Wer geduldig ist, der ist weise; wer aber ungeduldig ist, der offenbart seine Torheit.

A sound heart is the life of the flesh: but envy the rottenness of the bones.

Ein gütiges Herz ist des Leibes Leben; aber Neid ist Eiter in den Gebeinen.

He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.

Wer dem Geringen Gewalt tut, der lästert desselben Schöpfer; aber wer sich des Armen erbarmt, der ehrt Gott.

The wicked is driven away in his wickedness: but the righteous hath hope in his death.

Der Gottlose besteht nicht in seinem Unglück; aber der Gerechte ist auch in seinem Tod getrost.

Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.

Im Herzen des Verständigen ruht Weisheit, und wird offenbar unter den Narren.

Righteousness exalteth a nation: but sin is a reproach to any people.

Gerechtigkeit erhöhet ein Volk; aber die Sünde ist der Leute Verderben.

The king's favour is toward a wise servant: but his wrath is against him that causeth shame.

Ein kluger Knecht gefällt dem König wohl; aber einem schändlichen Knecht ist er feind.

Proverbs 15 - Die Spruche 15


Proverbs Chapter 15 King James Bible - Die Spruche Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 14
Die Spruche 14

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 15

A soft answer turneth away wrath: but grievous words stir up anger.

Eine linde Antwort stillt den Zorn; aber ein hartes Wort richtet Grimm an.

The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.

Der Weisen Zunge macht die Lehre lieblich; der Narren Mund speit eitel Narrheit.

The eyes of the LORD are in every place, beholding the evil and the good.

Die Augen des HERRN schauen an allen Orten beide, die Bösen und die Frommen.

A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.

Ein heilsame Zunge ist ein Baum des Lebens; aber eine lügenhafte macht Herzeleid.

A fool despiseth his father's instruction: but he that regardeth reproof is prudent.

Der Narr lästert die Zucht seines Vaters; wer aber Strafe annimmt, der wird klug werden.

In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.

In des Gerechten Haus ist Guts genug; aber in dem Einkommen des Gottlosen ist Verderben.

The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.

Der Weisen Mund streut guten Rat; aber der Narren Herz ist nicht richtig.

The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.

Der Gottlosen Opfer ist dem HERRN ein Greuel; aber das Gebet der Frommen ist ihm angenehm.

The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.

Der Gottlosen Weg ist dem HERRN ein Greuel; wer aber der Gerechtigkeit nachjagt, den liebt er.

Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.

Den Weg verlassen bringt böse Züchtigung, und wer Strafe haßt, der muß sterben.

Hell and destruction are before the LORD: how much more then the hearts of the children of men?

Hölle und Abgrund ist vor dem HERRN; wie viel mehr der Menschen Herzen!

A scorner loveth not one that reproveth him: neither will he go unto the wise.

Der Spötter liebt den nicht, der ihn straft, und geht nicht zu den Weisen.

A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.

Ein fröhlich Herz macht ein fröhlich Angesicht; aber wenn das Herz bekümmert ist, so fällt auch der Mut.

The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.

Ein kluges Herz handelt bedächtig; aber der Narren Mund geht mit Torheit um.

All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.

Ein Betrübter hat nimmer einen guten Tag; aber ein guter Mut ist ein täglich Wohlleben.

Better is little with the fear of the LORD than great treasure and trouble therewith.

Es ist besser ein wenig mit der Furcht des HERRN denn großer Schatz, darin Unruhe ist.

Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.

Es ist besser ein Gericht Kraut mit Liebe, denn ein gemästeter Ochse mit Haß.

A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.

Ein zorniger Mann richtet Hader an; ein Geduldiger aber stillt den Zank.

The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.

Der Weg des Faulen ist dornig; aber der Weg des Frommen ist wohl gebahnt.

A wise son maketh a glad father: but a foolish man despiseth his mother.

Ein weiser Sohn erfreut den Vater, und ein törichter Mensch ist seiner Mutter Schande.

Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.

Dem Toren ist die Torheit eine Freude; aber ein verständiger Mann bleibt auf dem rechten Wege.

Without counsel purposes are disappointed: but in the multitude of counsellors they are established.

Die Anschläge werden zunichte, wo nicht Rat ist; wo aber viel Ratgeber sind, bestehen sie.

A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!

Es ist einem Manne eine Freude, wenn er richtig antwortet; und ein Wort zu seiner Zeit ist sehr lieblich.

The way of life is above to the wise, that he may depart from hell beneath.

Der Weg des Lebens geht überwärts für den Klugen, auf daß er meide die Hölle unterwärts.

The LORD will destroy the house of the proud: but he will establish the border of the widow.

Der HERR wird das Haus des Hoffärtigen zerbrechen und die Grenze der Witwe bestätigen.

The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.

Die Anschläge des Argen sind dem HERRN ein Greuel; aber freundlich reden die Reinen.

He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.

Der Geizige verstört sein eigen Haus; wer aber Geschenke haßt, der wird leben.

The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.

Das Herz des Gerechten ersinnt, was zu antworten ist; aber der Mund der Gottlosen schäumt Böses.

The LORD is far from the wicked: but he heareth the prayer of the righteous.

Der HERR ist fern von den Gottlosen; aber der Gerechten Gebet erhört er.

The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.

Freundlicher Anblick erfreut das Herz; eine gute Botschaft labt das Gebein.

The ear that heareth the reproof of life abideth among the wise.

Das Ohr, das da hört die Strafe des Lebens, wird unter den Weisen wohnen.

He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.

Wer sich nicht ziehen läßt, der macht sich selbst zunichte; wer aber auf Strafe hört, der wird klug.

The fear of the LORD is the instruction of wisdom; and before honour is humility.

Die Furcht des HERRN ist Zucht und Weisheit; und ehe man zu Ehren kommt, muß man zuvor leiden.

Proverbs 16 - Die Spruche 16


Proverbs Chapter 16 King James Bible - Die Spruche Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 15
Die Spruche 15

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 16

The preparations of the heart in man, and the answer of the tongue, is from the LORD.

Der Mensch setzt sich's wohl vor im Herzen; aber vom HERRN kommt, was die Zunge reden soll.

All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.

Einem jeglichen dünken seine Wege rein; aber der HERR wägt die Geister.

Commit thy works unto the LORD, and thy thoughts shall be established.

Befiehl dem HERRN deine Werke, so werden deine Anschläge fortgehen.

The LORD hath made all things for himself: yea, even the wicked for the day of evil.

Der HERR macht alles zu bestimmtem Ziel, auch den Gottlosen für den bösen Tag.

Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.

Ein stolzes Herz ist dem HERRN ein Greuel und wird nicht ungestraft bleiben, wenn sie gleich alle aneinander hängen.

By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.

Durch Güte und Treue wird Missetat versöhnt, und durch die Furcht des HERRN meidet man das Böse.

When a man's ways please the LORD, he maketh even his enemies to be at peace with him.

Wenn jemands Wege dem HERRN wohl gefallen, so macht er auch seine Feinde mit ihm zufrieden.

Better is a little with righteousness than great revenues without right.

Es ist besser ein wenig mit Gerechtigkeit denn viel Einkommen mit Unrecht.

A man's heart deviseth his way: but the LORD directeth his steps.

Des Menschen Herz erdenkt sich seinen Weg; aber der HERR allein gibt, daß er fortgehe.

A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.

Weissagung ist in dem Munde des Königs; sein Mund fehlt nicht im Gericht.

A just weight and balance are the LORD'S: all the weights of the bag are his work.

Rechte Waage und Gewicht ist vom HERRN; und alle Pfunde im Sack sind seine Werke.

It is an abomination to kings to commit wickedness: for the throne is established by righteousness.

Den Königen ist Unrecht tun ein Greuel; denn durch Gerechtigkeit wird der Thron befestigt.

Righteous lips are the delight of kings; and they love him that speaketh right.

Recht raten gefällt den Königen; und wer aufrichtig redet, wird geliebt.

The wrath of a king is as messengers of death: but a wise man will pacify it.

Des Königs Grimm ist ein Bote des Todes; aber ein weiser Mann wird ihn versöhnen.

In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.

Wenn des Königs Angesicht freundlich ist, das ist Leben, und seine Gnade ist wie ein Spätregen.

How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!

Nimm an die Weisheit, denn sie ist besser als Gold; und Verstand haben ist edler als Silber.

The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.

Der Frommen Weg meidet das Arge; und wer seinen Weg bewahrt, der erhält sein Leben.

Pride goeth before destruction, and an haughty spirit before a fall.

Wer zu Grunde gehen soll, der wird zuvor stolz; und Hochmut kommt vor dem Fall.

Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.

Es ist besser niedrigen Gemüts sein mit den Elenden, denn Raub austeilen mit den Hoffärtigen.

He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.

Wer eine Sache klüglich führt, der findet Glück; und wohl dem, der sich auf den HERRN verläßt!

The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.

Ein Verständiger wird gerühmt für einen weisen Mann, und liebliche Reden lehren wohl.

Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.

Klugheit ist wie ein Brunnen des Lebens dem, der sie hat; aber die Zucht der Narren ist Narrheit.

The heart of the wise teacheth his mouth, and addeth learning to his lips.

Ein weises Herz redet klug und lehrt wohl.

Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.

Die Reden des Freundlichen sind Honigseim, trösten die Seele und erfrischen die Gebeine.

There is a way that seemeth right unto a man, but the end thereof are the ways of death.

Manchem gefällt ein Weg wohl; aber zuletzt bringt er ihn zum Tode.

He that laboureth laboureth for himself; for his mouth craveth it of him.

Mancher kommt zu großem Unglück durch sein eigen Maul.

An ungodly man diggeth up evil: and in his lips there is as a burning fire.

Ein loser Mensch gräbt nach Unglück, und in seinem Maul brennt Feuer.

A froward man soweth strife: and a whisperer separateth chief friends.

Ein verkehrter Mensch richtet Hader an, und ein Verleumder macht Freunde uneins.

A violent man enticeth his neighbour, and leadeth him into the way that is not good.

Ein Frevler lockt seinen Nächsten und führt ihn auf keinen guten Weg.

He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.

Wer mit den Augen winkt, denkt nichts Gutes; und wer mit den Lippen andeutet, vollbringt Böses.

The hoary head is a crown of glory, if it be found in the way of righteousness.

Graue Haare sind eine Krone der Ehren, die auf dem Wege der Gerechtigkeit gefunden wird.

He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.

Ein Geduldiger ist besser denn ein Starker, und der seines Mutes Herr ist, denn der Städte gewinnt.

The lot is cast into the lap; but the whole disposing thereof is of the LORD.

Das Los wird geworfen in den Schoß; aber es fällt, wie der HERR will.

Proverbs 17 - Die Spruche 17


Proverbs Chapter 17 King James Bible - Die Spruche Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 16
Die Spruche 16

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 17

Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.

Es ist ein trockner Bissen, daran man sich genügen läßt, besser denn ein Haus voll Geschlachtetes mit Hader.

A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.

Ein kluger Knecht wird herrschen über unfleißige Erben und wird unter den Brüdern das Erbe austeilen.

The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.

Wie das Feuer Silber und der Ofen Gold, also prüft der HERR die Herzen.

A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.

Ein Böser achtet auf böse Mäuler, und ein Falscher gehorcht den schädlichen Zungen.

Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.

Wer des Dürftigen spottet, der höhnt desselben Schöpfer; und wer sich über eines andern Unglück freut, der wird nicht ungestraft bleiben.

Children's children are the crown of old men; and the glory of children are their fathers.

Der Alten Krone sind Kindeskinder, und der Kinder Ehre sind ihre Väter.

Excellent speech becometh not a fool: much less do lying lips a prince.

Es steht einem Narren nicht wohl an, von hohen Dingen reden, viel weniger einem Fürsten, daß er gern lügt.

A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.

Wer zu schenken hat, dem ist's ein Edelstein; wo er sich hin kehrt, ist er klug geachtet.

He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.

Wer Sünde zudeckt, der macht Freundschaft; wer aber die Sache aufrührt, der macht Freunde uneins.

A reproof entereth more into a wise man than an hundred stripes into a fool.

Schelten bringt mehr ein an dem Verständigen denn hundert Schläge an dem Narren.

An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.

Ein bitterer Mensch trachtet, eitel Schaden zu tun; aber es wird ein grimmiger Engel über ihn kommen.

Let a bear robbed of her whelps meet a man, rather than a fool in his folly.

Es ist besser, einem Bären begegnen, dem die Jungen geraubt sind, denn einem Narren in seiner Narrheit.

Whoso rewardeth evil for good, evil shall not depart from his house.

Wer Gutes mit Bösem vergilt, von dessen Haus wird Böses nicht lassen.

The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.

Wer Hader anfängt, ist gleich dem, der dem Wasser den Damm aufreißt. Laß du vom Hader, ehe du drein gemengt wirst.

He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.

Wer den Gottlosen gerechtspricht und den Gerechten verdammt, die sind beide dem HERRN ein Greuel.

Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?

Was soll dem Narren Geld in der Hand, Weisheit zu kaufen, so er doch ein Narr ist?

A friend loveth at all times, and a brother is born for adversity.

Ein Freund liebt allezeit, und als ein Bruder wird er in Not erfunden.

A man void of understanding striketh hands, and becometh surety in the presence of his friend.

Es ist ein Narr, der in die Hand gelobt und Bürge wird für seinen Nächsten.

He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.

Wer Zank liebt, der liebt Sünde; und wer seine Türe hoch macht, ringt nach Einsturz.

He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.

Ein verkehrtes Herz findet nichts Gutes; und der verkehrter Zunge ist, wird in Unglück fallen.

He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.

Wer einen Narren zeugt, der hat Grämen; und eines Narren Vater hat keine Freude.

A merry heart doeth good like a medicine: but a broken spirit drieth the bones.

Ein fröhlich Herz macht das Leben lustig; aber ein betrübter Mut vertrocknet das Gebein.

A wicked man taketh a gift out of the bosom to pervert the ways of judgment.

Der Gottlose nimmt heimlich gern Geschenke, zu beugen den Weg des Rechts.

Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.

Ein Verständiger gebärdet sich weise; ein Narr wirft die Augen hin und her.

A foolish son is a grief to his father, and bitterness to her that bare him.

Ein törichter Sohn ist seines Vaters Trauern und Betrübnis der Mutter, die ihn geboren hat.

Also to punish the just is not good, nor to strike princes for equity.

Es ist nicht gut, daß man den Gerechten schindet, noch den Edlen zu schlagen, der recht handelt.

He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.

Ein Vernünftiger mäßigt seine Rede; und ein verständiger Mann ist kaltes Muts.

Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.

Ein Narr, wenn er schwiege, wurde auch für weise gerechnet, und für verständig, wenn er das Maul hielte.

Proverbs 18 - Die Spruche 18


Proverbs Chapter 18 King James Bible - Die Spruche Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 17
Die Spruche 17

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 18

Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.

Wer sich absondert, der sucht, was ihn gelüstet, und setzt sich wider alles, was gut ist.

A fool hath no delight in understanding, but that his heart may discover itself.

Ein Narr hat nicht Lust am Verstand, sondern kundzutun, was in seinem Herzen steckt.

When the wicked cometh, then cometh also contempt, and with ignominy reproach.

Wo der Gottlose hin kommt, da kommt Verachtung und Schmach mit Hohn.

The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.

Die Worte in eines Mannes Munde sind wie tiefe Wasser, und die Quelle der Weisheit ist ein voller Strom.

It is not good to accept the person of the wicked, to overthrow the righteous in judgment.

Es ist nicht gut, die Person des Gottlosen achten, zu beugen den Gerechten im Gericht.

A fool's lips enter into contention, and his mouth calleth for strokes.

Die Lippen des Narren bringen Zank, und sein Mund ringt nach Schlägen.

A fool's mouth is his destruction, and his lips are the snare of his soul.

Der Mund des Narren schadet ihm selbst, und seine Lippen fangen seine eigene Seele.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

Die Worte des Verleumders sind Schläge und gehen einem durchs Herz.

He also that is slothful in his work is brother to him that is a great waster.

Wer lässig ist in seiner Arbeit, der ist ein Bruder des, der das Seine umbringt.

The name of the LORD is a strong tower: the righteous runneth into it, and is safe.

Der Name des HERRN ist ein festes Schloß; der Gerechte läuft dahin und wird beschirmt.

The rich man's wealth is his strong city, and as an high wall in his own conceit.

Das Gut des Reichen ist ihm eine feste Stadt und wie hohe Mauern in seinem Dünkel.

Before destruction the heart of man is haughty, and before honour is humility.

Wenn einer zu Grunde gehen soll, wird sein Herz zuvor stolz; und ehe man zu Ehren kommt, muß man zuvor leiden.

He that answereth a matter before he heareth it, it is folly and shame unto him.

Wer antwortet ehe er hört, dem ist's Narrheit und Schande.

The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?

Wer ein fröhlich Herz hat, der weiß sich in seinem Leiden zu halten; wenn aber der Mut liegt, wer kann's tragen?

The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.

Ein verständiges Herz weiß sich vernünftig zu halten; und die Weisen hören gern, wie man vernünftig handelt.

A man's gift maketh room for him, and bringeth him before great men.

Das Geschenk des Menschen macht ihm Raum und bringt ihn vor die großen Herren.

He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.

Ein jeglicher ist zuerst in seiner Sache gerecht; kommt aber sein Nächster hinzu, so findet sich's.

The lot causeth contentions to cease, and parteth between the mighty.

Das Los stillt den Hader und scheidet zwischen den Mächtigen.

A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.

Ein verletzter Bruder hält härter den eine feste Stadt, und Zank hält härter denn Riegel am Palast.

A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.

Einem Mann wird vergolten, darnach sein Mund geredet hat, und er wird gesättigt von der Frucht seiner Lippen.

Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.

Tod und Leben steht in der Zunge Gewalt; wer sie liebt, der wird von ihrer Frucht essen.

Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.

Wer eine Ehefrau findet, der findet etwas Gutes und kann guter Dinge sein im HERRN.

The poor useth intreaties; but the rich answereth roughly.

Ein Armer redet mit Flehen, ein Reicher antwortet stolz.

A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.

Ein treuer Freund liebt mehr uns steht fester bei denn ein Bruder.

Proverbs 19 - Die Spruche 19


Proverbs Chapter 19 King James Bible - Die Spruche Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 18
Die Spruche 18

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 19

Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.

Ein Armer, der in seiner Frömmigkeit wandelt, ist besser denn ein Verkehrter mit seinen Lippen, der doch ein Narr ist.

Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.

Wo man nicht mit Vernunft handelt, da geht's nicht wohl zu; und wer schnell ist mit Füßen, der tut sich Schaden.

The foolishness of man perverteth his way: and his heart fretteth against the LORD.

Die Torheit eines Menschen verleitet seinen Weg, und doch tobt sein Herz wider den HERRN.

Wealth maketh many friends; but the poor is separated from his neighbour.

Gut macht viele Freunde; aber der Arme wird von seinen Freunden verlassen.

A false witness shall not be unpunished, and he that speaketh lies shall not escape.

Ein falscher Zeuge bleibt nicht ungestraft; und wer Lügen frech redet, wird nicht entrinnen.

Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.

Viele schmeicheln der Person des Fürsten; und alle sind Freunde des, der Geschenke gibt.

All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.

Den Armen hassen alle seine Brüder; wie viel mehr halten sich seine Freunde von ihm fern! Und wer sich auf Worte verläßt, dem wird nichts.

He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.

Wer klug wird, liebt sein Leben; und der Verständige findet Gutes.

A false witness shall not be unpunished, and he that speaketh lies shall perish.

Ein falscher Zeuge bleibt nicht ungestraft; und wer frech Lügen redet, wird umkommen.

Delight is not seemly for a fool; much less for a servant to have rule over princes.

Dem Narren steht nicht wohl an, gute Tage haben, viel weniger einem Knecht, zu herrschen über Fürsten.

The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.

Wer geduldig ist, der ist ein kluger Mensch, und ist ihm eine Ehre, daß er Untugend überhören kann.

The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.

Die Ungnade des Königs ist wie das Brüllen eines jungen Löwen; aber seine Gnade ist wie der Tau auf dem Grase.

A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.

Ein törichter Sohn ist seines Vaters Herzeleid, und ein zänkisches Weib ein stetiges Triefen.

House and riches are the inheritance of fathers: and a prudent wife is from the LORD.

Haus und Güter vererben die Eltern; aber ein vernünftiges Weib kommt vom HERRN.

Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.

Faulheit bringt Schlafen, und eine lässige Seele wird Hunger leiden.

He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.

Wer das Gebot bewahrt, der bewahrt sein Leben; wer aber seines Weges nicht achtet, wird sterben.

He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.

Wer sich des Armen erbarmt, der leihet dem HERRN; der wird ihm wieder Gutes vergelten.

Chasten thy son while there is hope, and let not thy soul spare for his crying.

Züchtige deinen Sohn, solange Hoffnung da ist; aber laß deine Seele nicht bewegt werden, ihn zu töten.

A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.

Großer Grimm muß Schaden leiden; denn willst du ihm steuern, so wird er noch größer.

Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.

Gehorche dem Rat, und nimm Zucht an, daß du hernach weise seiest.

There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.

Es sind viel Anschläge in eines Mannes Herzen; aber der Rat des HERRN besteht.

The desire of a man is his kindness: and a poor man is better than a liar.

Ein Mensch hat Lust an seiner Wohltat; und ein Armer ist besser denn ein Lügner.

The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.

Die Furcht des HERRN fördert zum Leben, und wird satt bleiben, daß kein Übel sie heimsuchen wird.

A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.

Der Faule verbirgt seine Hand im Topf und bringt sie nicht wieder zum Munde.

Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.

Schlägt man den Spötter, so wird der Unverständige klug; straft man einen Verständigen, so wird er vernünftig.

He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.

Wer Vater verstört und Mutter verjagt, der ist ein schändliches und verfluchtes Kind.

Cease, my son, to hear the instruction that causeth to err from the words of knowledge.

Laß ab, mein Sohn, zu hören die Zucht, und doch abzuirren von vernünftiger Lehre.

An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.

Ein loser Zeuge spottet des Rechts, und der Gottlosen Mund verschlingt das Unrecht.

Judgments are prepared for scorners, and stripes for the back of fools.

Den Spöttern sind Strafen bereitet, und Schläge auf der Narren Rücken.

Proverbs 20 - Die Spruche 20


Proverbs Chapter 20 King James Bible - Die Spruche Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 19
Die Spruche 19

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 20

Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.

Der Wein macht lose Leute, und starkes Getränk macht wild; wer dazu Lust hat, wird nimmer weise.

The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.

Das Schrecken des Königs ist wie das Brüllen eines jungen Löwen; wer ihn erzürnt, der sündigt wider sein Leben.

It is an honour for a man to cease from strife: but every fool will be meddling.

Es ist dem Mann eine Ehre, vom Hader bleiben; aber die gern Hadern, sind allzumal Narren.

The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.

Um der Kälte willen will der Faule nicht pflügen; so muß er in der Ernte betteln und nichts kriegen.

Counsel in the heart of man is like deep water; but a man of understanding will draw it out.

Der Rat im Herzen eines Mannes ist wie tiefe Wasser; aber ein Verständiger kann's merken, was er meint.

Most men will proclaim every one his own goodness: but a faithful man who can find?

Viele Menschen werden fromm gerühmt; aber wer will finden einen, der rechtschaffen fromm sei?

The just man walketh in his integrity: his children are blessed after him.

Ein Gerechter, der in seiner Frömmigkeit wandelt, des Kindern wird's wohl gehen nach ihm.

A king that sitteth in the throne of judgment scattereth away all evil with his eyes.

Ein König, der auf seinem Stuhl sitzt, zu richten, zerstreut alles Arge mit seinen Augen.

Who can say, I have made my heart clean, I am pure from my sin?

Wer kann sagen: Ich bin rein in meinem Herzen und lauter von meiner Sünde?

Divers weights, and divers measures, both of them are alike abomination to the LORD.

Mancherlei Gewicht und Maß ist beides Greuel dem HERRN.

Even a child is known by his doings, whether his work be pure, and whether it be right.

Auch einen Knaben kennt man an seinem Wesen, ob er fromm und redlich werden will.

The hearing ear, and the seeing eye, the LORD hath made even both of them.

Ein hörend Ohr und sehend Auge, die macht beide der HERR.

Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.

Liebe den Schlaf nicht, daß du nicht arm werdest; laß deine Augen wacker sein, so wirst du Brot genug haben.

It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.

"Böse, böse!" spricht man, wenn man's hat; aber wenn's weg ist, so rühmt man es dann.

There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.

Es gibt Gold und viele Perlen; aber ein vernünftiger Mund ist ein edles Kleinod.

Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.

Nimm dem sein Kleid, der für einen andern Bürge wird, und pfände ihn um des Fremden willen.

Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.

Das gestohlene Brot schmeckt dem Manne wohl; aber hernach wird ihm der Mund voll Kieselsteine werden.

Every purpose is established by counsel: and with good advice make war.

Anschläge bestehen, wenn man sie mit Rat führt; und Krieg soll man mit Vernunft führen.

He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.

Sei unverworren mit dem, der Heimlichkeit offenbart, und mit dem Verleumder und mit dem falschen Maul.

Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.

Wer seinem Vater und seiner Mutter flucht, des Leuchte wird verlöschen mitten in der Finsternis.

An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.

Das Erbe, darnach man zuerst sehr eilt wird zuletzt nicht gesegnet sein.

Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.

Sprich nicht: Ich will Böses vergelten! Harre des HERRN, der wird dir helfen.

Divers weights are an abomination unto the LORD; and a false balance is not good.

Mancherlei Gewicht ist ein Greuel dem HERRN, und eine falsche Waage ist nicht gut.

Man's goings are of the LORD; how can a man then understand his own way?

Jedermanns Gänge kommen vom HERRN. Welcher Mensch versteht seinen Weg?

It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.

Es ist dem Menschen ein Strick, sich mit Heiligem übereilen und erst nach den Geloben überlegen.

A wise king scattereth the wicked, and bringeth the wheel over them.

Ein weiser König zerstreut die Gottlosen und bringt das Rad über sie.

The spirit of man is the candle of the LORD, searching all the inward parts of the belly.

Eine Leuchte des HERRN ist des Menschen Geist; die geht durch alle Kammern des Leibes.

Mercy and truth preserve the king: and his throne is upholden by mercy.

Fromm und wahrhaftig sein behütet den König, und sein Thron besteht durch Frömmigkeit.

The glory of young men is their strength: and the beauty of old men is the gray head.

Der Jünglinge Stärke ist ihr Preis; und graues Haar ist der Alten Schmuck.

The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.

Man muß dem Bösen wehren mit harter Strafe und mit ernsten Schlägen, die man fühlt.

Proverbs 21 - Die Spruche 21


Proverbs Chapter 21 King James Bible - Die Spruche Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 20
Die Spruche 20

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 21

The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.

Des Königs Herz ist in der Hand des HERRN wie Wasserbäche, und er neigt es wohin er will.

Every way of a man is right in his own eyes: but the LORD pondereth the hearts.

Einen jeglichen dünkt sein Weg recht; aber der HERR wägt die Herzen.

To do justice and judgment is more acceptable to the LORD than sacrifice.

Wohl und recht tun ist dem HERRN lieber denn Opfer.

An high look, and a proud heart, and the plowing of the wicked, is sin.

Hoffärtige Augen und stolzer Mut, die Leuchte der Gottlosen, ist Sünde.

The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.

Die Anschläge eines Emsigen bringen Überfluß; wer aber allzu rasch ist, dem wird's mangeln.

The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.

Wer Schätze sammelt mit Lügen, der wird fehlgehen und ist unter denen, die den Tod suchen.

The robbery of the wicked shall destroy them; because they refuse to do judgment.

Der Gottlosen Rauben wird sie erschrecken; denn sie wollten nicht tun, was recht war.

The way of man is froward and strange: but as for the pure, his work is right.

Wer mit Schuld beladen ist, geht krumme Wege; wer aber rein ist, des Werk ist recht.

It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.

Es ist besser wohnen im Winkel auf dem Dach, denn bei einem zänkischen Weibe in einem Haus beisammen.

The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.

Die Seele des Gottlosen wünscht Arges und gönnt seinem Nächsten nichts.

When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.

Wenn der Spötter gestraft wird, so werden die Unvernünftigen Weise; und wenn man einen Weisen unterrichtet, so wird er vernünftig.

The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.

Der Gerechte hält sich weislich gegen des Gottlosen Haus; aber die Gottlosen denken nur Schaden zu tun.

Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.

Wer seine Ohren verstopft vor dem Schreien des Armen, der wird auch rufen, und nicht erhört werden.

A gift in secret pacifieth anger: and a reward in the bosom strong wrath.

Eine heimliche Gabe stillt den Zorn, und ein Geschenk im Schoß den heftigen Grimm.

It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.

Es ist dem Gerechten eine Freude, zu tun, was recht ist, aber eine Furcht den Übeltätern.

The man that wandereth out of the way of understanding shall remain in the congregation of the dead.

Ein Mensch, der vom Wege der Klugheit irrt, wird bleiben in der Toten Gemeinde.

He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.

Wer gern in Freuden lebt, dem wird's mangeln; und wer Wein und Öl liebt, wird nicht reich.

The wicked shall be a ransom for the righteous, and the transgressor for the upright.

Der Gottlose muß für den Gerechten gegeben werden und der Verächter für die Frommen.

It is better to dwell in the wilderness, than with a contentious and an angry woman.

Es ist besser, wohnen im wüsten Lande denn bei einem zänkischen und zornigen Weibe.

There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.

Im Hause des Weisen ist ein lieblicher Schatz und Öl; aber ein Narr verschlemmt es.

He that followeth after righteousness and mercy findeth life, righteousness, and honour.

Wer der Gerechtigkeit und Güte nachjagt, der findet Leben, Gerechtigkeit und Ehre.

A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.

Ein Weiser gewinnt die Stadt der Starken und stürzt ihre Macht, darauf sie sich verläßt.

Whoso keepeth his mouth and his tongue keepeth his soul from troubles.

Wer seinen Mund und seine Zunge bewahrt, der bewahrt seine Seele vor Angst.

Proud and haughty scorner is his name, who dealeth in proud wrath.

Der stolz und vermessen ist, heißt ein Spötter, der im Zorn Stolz beweist.

The desire of the slothful killeth him; for his hands refuse to labour.

Der Faule stirbt über seinem Wünschen; denn seine Hände wollen nichts tun.

He coveteth greedily all the day long: but the righteous giveth and spareth not.

Er wünscht den ganzen Tag; aber der Gerechte gibt, und versagt nicht.

The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?

Der Gottlosen Opfer ist ein Greuel; denn es wird in Sünden geopfert.

A false witness shall perish: but the man that heareth speaketh constantly.

Ein lügenhafter Zeuge wird umkommen; aber wer sich sagen läßt, den läßt man auch allezeit wiederum reden.

A wicked man hardeneth his face: but as for the upright, he directeth his way.

Der Gottlose fährt mit dem Kopf hindurch; aber wer fromm ist, des Weg wird bestehen.

There is no wisdom nor understanding nor counsel against the LORD.

Es hilft keine Weisheit, kein Verstand, kein Rat wider den HERRN.

The horse is prepared against the day of battle: but safety is of the LORD.

Rosse werden zum Streittage bereitet; aber der Sieg kommt vom HERRN.

Proverbs 22 - Die Spruche 22


Proverbs Chapter 22 King James Bible - Die Spruche Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 21
Die Spruche 21

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 22

A good name is rather to be chosen than great riches, and loving favour rather than silver and gold.

Ein guter Ruf ist köstlicher denn großer Reichtum, und Gunst besser denn Silber und Gold.

The rich and poor meet together: the LORD is the maker of them all.

Reiche und Arme müssen untereinander sein; der HERR hat sie alle gemacht.

A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.

Der Kluge sieht das Unglück und verbirgt sich; die Unverständigen gehen hindurch und werden beschädigt.

By humility and the fear of the LORD are riches, and honour, and life.

Wo man leidet in des HERRN Furcht, da ist Reichtum, Ehre und Leben.

Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.

Stachel und Stricke sind auf dem Wege des Verkehrten; wer sich aber davon fernhält, bewahrt sein Leben.

Train up a child in the way he should go: and when he is old, he will not depart from it.

Wie man einen Knaben gewöhnt, so läßt er nicht davon, wenn er alt wird.

The rich ruleth over the poor, and the borrower is servant to the lender.

Der Reiche herrscht über die Armen; und wer borgt, ist des Leihers Knecht.

He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.

Wer Unrecht sät, der wird Mühsal ernten und wird durch die Rute seiner Bosheit umkommen.

He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.

Ein gütiges Auge wird gesegnet; denn er gibt von seinem Brot den Armen.

Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.

Treibe den Spötter aus, so geht der Zank weg, so hört auf Hader und Schmähung.

He that loveth pureness of heart, for the grace of his lips the king shall be his friend.

Wer ein treues Herz und liebliche Rede hat, des Freund ist der König.

The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.

Die Augen des HERRN behüten guten Rat; aber die Worte des Verächters verkehrt er.

The slothful man saith, There is a lion without, I shall be slain in the streets.

Der Faule spricht: Es ist ein Löwe draußen, ich möchte erwürgt werden auf der Gasse.

The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.

Der Huren Mund ist eine Tiefe Grube; wem der HERR ungnädig ist, der fällt hinein.

Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.

Torheit steckt dem Knaben im Herzen; aber die Rute der Zucht wird sie fern von ihm treiben.

He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.

Wer dem Armen Unrecht tut, daß seines Guts viel werde, der wird auch einem Reichen geben, und Mangel haben.

Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.

Neige deine Ohren und höre die Worte der Weisen und nimm zu Herzen meine Lehre.

For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.

Denn es wird dir sanft tun, wo du sie wirst im Sinne behalten und sie werden miteinander durch deinen Mund wohl geraten.

That thy trust may be in the LORD, I have made known to thee this day, even to thee.

Daß deine Hoffnung sei auf den HERRN, erinnere ich dich an solches heute dir zugut.

Have not I written to thee excellent things in counsels and knowledge,

Habe ich dir's nicht mannigfaltig vorgeschrieben mit Rat und Lehren,

That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?

daß ich dir zeigte einen gewissen Grund der Wahrheit, daß du recht antworten könntest denen, die dich senden?

Rob not the poor, because he is poor: neither oppress the afflicted in the gate:

Beraube den Armen nicht, ob er wohl arm ist, und unterdrücke den Elenden nicht im Tor.

For the LORD will plead their cause, and spoil the soul of those that spoiled them.

Denn der HERR wird ihre Sache führen und wird ihre Untertreter untertreten.

Make no friendship with an angry man; and with a furious man thou shalt not go:

Geselle dich nicht zum Zornigen und halte dich nicht zu einem grimmigen Mann;

Lest thou learn his ways, and get a snare to thy soul.

du möchtest seinen Weg lernen und an deiner Seele Schaden nehmen.

Be not thou one of them that strike hands, or of them that are sureties for debts.

Sei nicht bei denen, die ihre Hand verhaften und für Schuld Bürge werden;

If thou hast nothing to pay, why should he take away thy bed from under thee?

denn wo du es nicht hast, zu bezahlen, so wird man dir dein Bett unter dir wegnehmen.

Remove not the ancient landmark, which thy fathers have set.

Verrücke nicht die vorigen Grenzen, die deine Väter gemacht haben.

Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

Siehst du einen Mann behend in seinem Geschäft, der wird vor den Königen stehen und wird nicht stehen vor den Unedlen.

Proverbs 23 - Die Spruche 23


Proverbs Chapter 23 King James Bible - Die Spruche Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 22
Die Spruche 22

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 23

When thou sittest to eat with a ruler, consider diligently what is before thee:

Wenn du sitzest und issest mit einem Herrn, so merke, wen du vor dir hast,

And put a knife to thy throat, if thou be a man given to appetite.

und setze ein Messer an deine Kehle, wenn du gierig bist.

Be not desirous of his dainties: for they are deceitful meat.

Wünsche dir nichts von seinen feinen Speisen; denn es ist falsches Brot.

Labour not to be rich: cease from thine own wisdom.

Bemühe dich nicht reich zu werden und laß ab von deinen Fündlein.

Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.

Laß dein Augen nicht fliegen nach dem, was du nicht haben kannst; denn dasselbe macht sich Flügel wie ein Adler und fliegt gen Himmel.

Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:

Iß nicht Brot bei einem Neidischen und wünsche dir von seinen feinen Speisen nichts.

For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.

Denn wie ein Gespenst ist er inwendig; er spricht: Iß und trink! und sein Herz ist doch nicht mit dir.

The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.

Deine Bissen die du gegessen hattest, mußt du ausspeien, und mußt deine freundlichen Worte verloren haben.

Speak not in the ears of a fool: for he will despise the wisdom of thy words.

Rede nicht vor des Narren Ohren; denn er verachtet die Klugheit deiner Rede.

Remove not the old landmark; and enter not into the fields of the fatherless:

Verrücke nicht die vorigen Grenzen und gehe nicht auf der Waisen Acker.

For their redeemer is mighty; he shall plead their cause with thee.

Denn ihr Erlöser ist mächtig; der wird ihre Sache wider dich ausführen.

Apply thine heart unto instruction, and thine ears to the words of knowledge.

Gib dein Herz zur Zucht und deine Ohren zu vernünftiger Rede.

Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.

Laß nicht ab den Knaben zu züchtigen; denn wenn du ihn mit der Rute haust, so wird man ihn nicht töten.

Thou shalt beat him with the rod, and shalt deliver his soul from hell.

Du haust ihn mit der Rute; aber du errettest seine Seele vom Tode.

My son, if thine heart be wise, my heart shall rejoice, even mine.

Mein Sohn, wenn dein Herz weise ist, so freut sich auch mein Herz;

Yea, my reins shall rejoice, when thy lips speak right things.

und meine Nieren sind froh, wenn deine Lippen reden, was recht ist.

Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.

Dein Herz folge nicht den Sündern, sondern sei täglich in der Furcht des HERRN.

For surely there is an end; and thine expectation shall not be cut off.

Denn es wird dir hernach gut sein, und dein Warten wird nicht trügen.

Hear thou, my son, and be wise, and guide thine heart in the way.

Höre, mein Sohn, und sei weise und richte dein Herz in den Weg.

Be not among winebibbers; among riotous eaters of flesh:

Sei nicht unter den Säufern und Schlemmern;

For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.

denn die Säufer und Schlemmer verarmen, und ein Schläfer muß zerrissene Kleider tragen.

Hearken unto thy father that begat thee, and despise not thy mother when she is old.

Gehorche deinem Vater, der dich gezeugt hat, und verachte deine Mutter nicht, wenn sie alt wird.

Buy the truth, and sell it not; also wisdom, and instruction, and understanding.

Kaufe Wahrheit, und verkaufe sie nicht, Weisheit, Zucht und Verstand.

The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.

Der Vater eines Gerechten freut sich; und wer einen Weisen gezeugt hat, ist fröhlich darüber.

Thy father and thy mother shall be glad, and she that bare thee shall rejoice.

Laß sich deinen Vater und deine Mutter freuen, und fröhlich sein, die dich geboren hat.

My son, give me thine heart, and let thine eyes observe my ways.

Gib mir, mein Sohn, dein Herz, und laß deinen Augen meine Wege wohl gefallen.

For a whore is a deep ditch; and a strange woman is a narrow pit.

Denn eine Hure ist eine tiefe Grube, und eine Ehebrecherin ist ein enger Brunnen.

She also lieth in wait as for a prey, and increaseth the transgressors among men.

Auch lauert sie wie ein Räuber, und die Frechen unter den Menschen sammelt sie zu sich.

Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?

Wo ist Weh? wo ist Leid? wo ist Zank? wo ist Klagen? wo sind Wunden ohne Ursache? wo sind trübe Augen?

They that tarry long at the wine; they that go to seek mixed wine.

Wo man beim Wein liegt und kommt, auszusaufen, was eingeschenkt ist.

Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.

Siehe den Wein nicht an, daß er so rot ist und im Glase so schön steht. Er geht glatt ein;

At the last it biteth like a serpent, and stingeth like an adder.

aber danach beißt er wie eine Schlange und sticht wie eine Otter.

Thine eyes shall behold strange women, and thine heart shall utter perverse things.

So werden deine Augen nach andern Weibern sehen, und dein Herz wird verkehrte Dinge reden,

Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.

und wirst sein wie einer, der mitten im Meer schläft, und wie einer schläft oben auf dem Mastbaum.

They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

"Sie schlagen mich, aber es tut mir nicht weh; sie klopfen mich, aber ich fühle es nicht. Wann will ich aufwachen, daß ich's mehr treibe?"

Proverbs 24 - Die Spruche 24


Proverbs Chapter 24 King James Bible - Die Spruche Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 23
Die Spruche 23

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 24

Be not thou envious against evil men, neither desire to be with them.

Folge nicht bösen Leuten und wünsche nicht, bei ihnen zu sein;

For their heart studieth destruction, and their lips talk of mischief.

denn ihr Herz trachte nach Schaden, und ihre Lippen raten zu Unglück.

Through wisdom is an house builded; and by understanding it is established:

Durch Weisheit wird ein Haus gebaut und durch Verstand erhalten.

And by knowledge shall the chambers be filled with all precious and pleasant riches.

Durch ordentliches Haushalten werden die Kammern voll aller köstlichen, lieblichen Reichtümer.

A wise man is strong; yea, a man of knowledge increaseth strength.

Ein weiser Mann ist stark, und ein vernünftiger Mann ist mächtig von Kräften.

For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.

Denn mit Rat muß man Krieg führen; und wo viele Ratgeber sind, da ist der Sieg.

Wisdom is too high for a fool: he openeth not his mouth in the gate.

Weisheit ist dem Narren zu hoch; er darf seinen Mund im Tor nicht auftun.

He that deviseth to do evil shall be called a mischievous person.

Wer sich vornimmt, Böses zu tun, den heißt man billig einen Erzbösewicht.

The thought of foolishness is sin: and the scorner is an abomination to men.

Des Narren Tücke ist Sünde, und der Spötter ist ein Greuel vor den Leuten.

If thou faint in the day of adversity, thy strength is small.

Der ist nicht stark, der in der Not nicht fest ist.

If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;

Errette die, so man töten will; und entzieh dich nicht von denen, die man würgen will.

If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?

Sprichst du: "Siehe, wir verstehen's nicht!" meinst du nicht, der die Herzen wägt, merkt es, und der auf deine Seele achthat, kennt es und vergilt dem Menschen nach seinem Werk?

My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:

Iß, mein Sohn, Honig, denn er ist gut, und Honigseim ist süß in deinem Halse.

So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.

Also lerne die Weisheit für deine Seele. Wo du sie findest, so wird's hernach wohl gehen, und deine Hoffnung wird nicht umsonst sein.

Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:

Laure nicht als Gottloser auf das Haus des Gerechten; verstöre seine Ruhe nicht.

For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.

Denn ein Gerechter fällt siebenmal und steht wieder auf; aber die Gottlosen versinken im Unglück.

Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:

Freue dich des Falles deines Feindes nicht, und dein Herz sei nicht froh über seinem Unglück;

Lest the LORD see it, and it displease him, and he turn away his wrath from him.

der HERR möchte es sehen, und es möchte ihm übel gefallen und er seine Zorn von ihm wenden.

Fret not thyself because of evil men, neither be thou envious at the wicked;

Erzürne dich nicht über die Bösen und eifere nicht über die Gottlosen.

For there shall be no reward to the evil man; the candle of the wicked shall be put out.

Denn der Böse hat nichts zu hoffen, und die Leuchte der Gottlosen wird verlöschen.

My son, fear thou the LORD and the king: and meddle not with them that are given to change:

Mein Kind, fürchte den HERRN und den König und menge dich nicht unter die Aufrührer.

For their calamity shall rise suddenly; and who knoweth the ruin of them both?

Denn ihr Verderben wird plötzlich entstehen; und wer weiß, wann beider Unglück kommt?

These things also belong to the wise. It is not good to have respect of persons in judgment.

Dies sind auch Worte von Weisen. Die Person ansehen im Gericht ist nicht gut.

He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him:

Wer zum Gottlosen spricht: "Du bist fromm", dem fluchen die Leute, und das Volk haßt ihn.

But to them that rebuke him shall be delight, and a good blessing shall come upon them.

Welche aber strafen, die gefallen wohl, und kommt ein reicher Segen auf sie.

Every man shall kiss his lips that giveth a right answer.

Eine richtige Antwort ist wie ein lieblicher Kuß.

Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.

Richte draußen dein Geschäft aus und bearbeite deinen Acker; darnach baue dein Haus.

Be not a witness against thy neighbour without cause; and deceive not with thy lips.

Sei nicht Zeuge ohne Ursache wider deinen Nächsten und betrüge nicht mit deinem Munde.

Say not, I will do so to him as he hath done to me: I will render to the man according to his work.

Sprich nicht: "Wie man mir tut, so will ich wieder tun und einem jeglichen sein Werk vergelten."

I went by the field of the slothful, and by the vineyard of the man void of understanding;

Ich ging am Acker des Faulen vorüber und am Weinberg des Narren;

And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.

und siehe, da waren eitel Nesseln darauf, und er stand voll Disteln, und die Mauer war eingefallen.

Then I saw, and considered it well: I looked upon it, and received instruction.

Da ich das sah, nahm ich's zu Herzen und schaute und lernte daran.

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

Du willst ein wenig schlafen und ein wenig schlummern und ein wenig deine Hände zusammentun, daß du ruhest:

So shall thy poverty come as one that travelleth; and thy want as an armed man.

aber es wird dir deine Armut kommen wie ein Wanderer und dein Mangel wie ein gewappneter Mann.

Proverbs 25 - Die Spruche 25


Proverbs Chapter 25 King James Bible - Die Spruche Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 24
Die Spruche 24

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 25

These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.

Dies sind auch Sprüche Salomos, die hinzugesetzt haben die Männer Hiskias, des Königs in Juda.

It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.

Es ist Gottes Ehre, eine Sache verbergen; aber der Könige Ehre ist's, eine Sache zu erforschen.

The heaven for height, and the earth for depth, and the heart of kings is unsearchable.

Der Himmel ist hoch und die Erde tief; aber der Könige Herz ist unerforschlich.

Take away the dross from the silver, and there shall come forth a vessel for the finer.

Man tue den Schaum vom Silber, so wird ein reines Gefäß daraus.

Take away the wicked from before the king, and his throne shall be established in righteousness.

Man tue den Gottlosen hinweg vor dem König, so wird sein Thron mit Gerechtigkeit befestigt.

Put not forth thyself in the presence of the king, and stand not in the place of great men:

Prange nicht vor dem König und tritt nicht an den Ort der Großen.

For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.

Denn es ist dir besser, daß man zu dir sage: Tritt hier herauf! als daß du vor dem Fürsten erniedrigt wirst, daß es deine Augen sehen müssen.

Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.

Fahre nicht bald heraus, zu zanken; denn was willst du hernach machen, wenn dich dein Nächster beschämt hat?

Debate thy cause with thy neighbour himself; and discover not a secret to another:

Führe deine Sache mit deinem Nächsten, und offenbare nicht eines andern Heimlichkeit,

Lest he that heareth it put thee to shame, and thine infamy turn not away.

auf daß nicht übel von dir spreche, der es hört, und dein böses Gerücht nimmer ablasse.

A word fitly spoken is like apples of gold in pictures of silver.

Ein Wort geredet zu seiner Zeit, ist wie goldene Äpfel auf silbernen Schalen.

As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.

Wer einem Weisen gehorcht, der ihn straft, das ist wie ein goldenes Stirnband und goldenes Halsband.

As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.

Wie die Kühle des Schnees zur Zeit der Ernte, so ist ein treuer Bote dem, der ihn gesandt hat, und labt seines Herrn Seele.

Whoso boasteth himself of a false gift is like clouds and wind without rain.

Wer viel verspricht und hält nicht, der ist wie Wolken und Wind ohne Regen.

By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.

Durch Geduld wird ein Fürst versöhnt, und eine linde Zunge bricht die Härtigkeit.

Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.

Findest du Honig, so iß davon, so viel dir genug ist, daß du nicht zu satt wirst und speiest ihn aus.

Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.

Entzieh deinen Fuß vom Hause deines Nächsten; er möchte dein überdrüssig und dir gram werden.

A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.

Wer wider seinen Nächsten falsch Zeugnis redet, der ist ein Spieß, Schwert und scharfer Pfeil.

Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.

Die Hoffnung auf einen Treulosen zur Zeit der Not ist wie ein fauler Zahn und gleitender Fuß.

As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.

Wer einem betrübten Herzen Lieder singt, das ist, wie wenn einer das Kleid ablegt am kalten Tage, und wie Essig auf der Kreide.

If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:

Hungert deinen Feind, so speise ihn mit Brot; dürstet ihn, so tränke ihn mit Wasser.

For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.

Denn du wirst feurige Kohlen auf sein Haupt häufen, und der HERR wird dir's vergelten.

The north wind driveth away rain: so doth an angry countenance a backbiting tongue.

Der Nordwind bringt Ungewitter, und die heimliche Zunge macht saures Angesicht.

It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.

Es ist besser, im Winkel auf dem Dach sitzen denn bei einem zänkischen Weibe in einem Haus beisammen.

As cold waters to a thirsty soul, so is good news from a far country.

Eine gute Botschaft aus fernen Landen ist wie kalt Wasser einer durstigen Seele.

A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.

Ein Gerechter, der vor einem Gottlosen fällt, ist wie ein getrübter Brunnen und eine verderbte Quelle.

It is not good to eat much honey: so for men to search their own glory is not glory.

Wer zuviel Honig ißt, das ist nicht gut; und wer schwere Dinge erforscht, dem wird's zu schwer.

He that hath no rule over his own spirit is like a city that is broken down, and without walls.

Ein Mann, der seinen Geist nicht halten kann, ist wie eine offene Stadt ohne Mauern.

Proverbs 26 - Die Spruche 26


Proverbs Chapter 26 King James Bible - Die Spruche Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 25
Die Spruche 25

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 26

As snow in summer, and as rain in harvest, so honour is not seemly for a fool.

Wie der Schnee im Sommer und Regen in der Ernte, also reimt sich dem Narren die Ehre nicht.

As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.

Wie ein Vogel dahinfährt und eine Schwalbe fliegt, also ein unverdienter Fluch trifft nicht.

A whip for the horse, a bridle for the ass, and a rod for the fool's back.

Dem Roß eine Geißel und dem Esel einen Zaum und dem Narren eine Rute auf den Rücken!

Answer not a fool according to his folly, lest thou also be like unto him.

Antworte dem Narren nicht nach seiner Narrheit, daß du ihm nicht auch gleich werdest.

Answer a fool according to his folly, lest he be wise in his own conceit.

Antworte aber dem Narren nach seiner Narrheit, daß er sich nicht weise lasse dünken.

He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.

Wer eine Sache durch einen törichten Boten ausrichtet, der ist wie ein Lahmer an den Füßen und nimmt Schaden.

The legs of the lame are not equal: so is a parable in the mouth of fools.

Wie einem Krüppel das Tanzen, also steht den Narren an, von Weisheit zu reden.

As he that bindeth a stone in a sling, so is he that giveth honour to a fool.

Wer einem Narren Ehre antut, das ist, als wenn einer einen edlen Stein auf den Rabenstein würfe.

As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools.

Ein Spruch in eines Narren Mund ist wie ein Dornzweig, der in eines Trunkenen Hand sticht.

The great God that formed all things both rewardeth the fool, and rewardeth transgressors.

Ein guter Meister macht ein Ding recht; aber wer einen Stümper dingt, dem wird's verderbt.

As a dog returneth to his vomit, so a fool returneth to his folly.

Wie ein Hund sein Gespeites wieder frißt, also ist der Narr, der seine Narrheit wieder treibt.

Seest thou a man wise in his own conceit? there is more hope of a fool than of him.

Wenn du einen siehst, der sich weise dünkt, da ist an einem Narren mehr Hoffnung denn an ihm.

The slothful man saith, There is a lion in the way; a lion is in the streets.

Der Faule spricht: Es ist ein junger Löwe auf dem Wege und ein Löwe auf den Gassen.

As the door turneth upon his hinges, so doth the slothful upon his bed.

Ein Fauler wendet sich im Bette wie die Tür in der Angel.

The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.

Der Faule verbirgt seine Hand in dem Topf, und wird ihm sauer, daß er sie zum Munde bringe.

The sluggard is wiser in his own conceit than seven men that can render a reason.

Ein Fauler dünkt sich weiser denn sieben, die da Sitten lehren.

He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.

Wer vorgeht und sich mengt in fremden Hader, der ist wie einer, der den Hund bei den Ohren zwackt.

As a mad man who casteth firebrands, arrows, and death,

Wie ein Unsinniger mit Geschoß und Pfeilen schießt und tötet,

So is the man that deceiveth his neighbour, and saith, Am not I in sport?

also tut ein falscher Mensch mit seinem Nächsten und spricht danach: Ich habe gescherzt.

Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.

Wenn nimmer Holz da ist, so verlischt das Feuer; und wenn der Verleumder weg ist, so hört der Hader auf.

As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.

Wie die Kohlen eine Glut und Holz ein Feuer, also facht ein zänkischer Mann Hader an.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

Die Worte des Verleumders sind wie Schläge, und sie gehen durchs Herz.

Burning lips and a wicked heart are like a potsherd covered with silver dross.

Brünstige Lippen und ein böses Herz ist wie eine Scherbe, mit Silberschaum überzogen.

He that hateth dissembleth with his lips, and layeth up deceit within him;

Der Feind verstellt sich mit seiner Rede, und im Herzen ist er falsch.

When he speaketh fair, believe him not: for there are seven abominations in his heart.

Wenn er seine Stimme holdselig macht, so glaube ihm nicht; denn es sind sieben Greuel in seinem Herzen.

Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.

Wer den Haß heimlich hält, Schaden zu tun, des Bosheit wird vor der Gemeinde offenbar werden.

Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.

Wer eine Grube macht, der wird hineinfallen; und wer einen Stein wälzt, auf den wird er zurückkommen.

A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.

Eine falsche Zunge haßt den, der sie straft; und ein Heuchelmaul richtet Verderben an.

Proverbs 27 - Die Spruche 27


Proverbs Chapter 27 King James Bible - Die Spruche Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 26
Die Spruche 26

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 27

Boast not thyself of to morrow; for thou knowest not what a day may bring forth.

Rühme dich nicht des morgenden Tages; denn du weißt nicht, was heute sich begeben mag.

Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.

Laß dich einen andern loben, und nicht deinen Mund, einen Fremden, und nicht deine eigenen Lippen.

A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.

Stein ist schwer und Sand ist Last; aber des Narren Zorn ist schwerer denn die beiden.

Wrath is cruel, and anger is outrageous; but who is able to stand before envy?

Zorn ist ein wütig Ding, und Grimm ist ungestüm; aber wer kann vor dem Neid bestehen?

Open rebuke is better than secret love.

Offene Strafe ist besser denn heimliche Liebe.

Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.

Die Schläge des Liebhabers meinen's recht gut; aber die Küsse des Hassers sind gar zu reichlich.

The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.

Eine satte Seele zertritt wohl Honigseim; aber einer hungrigen Seele ist alles Bittere süß.

As a bird that wandereth from her nest, so is a man that wandereth from his place.

Wie ein Vogel, der aus seinem Nest weicht, also ist, wer von seiner Stätte weicht.

Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.

Das Herz erfreut sich an Salbe und Räuchwerk; aber ein Freund ist lieblich um Rats willen der Seele.

Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.

Deinen Freund und deines Vaters Freund verlaß nicht, und gehe nicht ins Haus deines Bruders, wenn dir's übel geht; denn dein Nachbar in der Nähe ist besser als dein Bruder in der Ferne.

My son, be wise, and make my heart glad, that I may answer him that reproacheth me.

Sei weise, mein Sohn, so freut sich mein Herz, so will ich antworten dem, der mich schmäht.

A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.

Ein Kluger sieht das Unglück und verbirgt sich; aber die Unverständigen gehen hindurch und leiden Schaden.

Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.

Nimm dem sein Kleid, der für einen andern Bürge wird, und pfände ihn um der Fremden willen.

He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.

Wenn einer seinen Nächsten des Morgens früh mit lauter Stimme segnet, das wird ihm für einen Fluch gerechnet.

A continual dropping in a very rainy day and a contentious woman are alike.

Ein zänkisches Weib und stetiges Triefen, wenn's sehr regnet, werden wohl miteinander verglichen.

Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.

Wer sie aufhält, der hält den Wind und will das Öl mit der Hand fassen.

Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.

Ein Messer wetzt das andere und ein Mann den andern.

Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.

Wer seinen Feigenbaum bewahrt, der ißt Früchte davon; und wer seinen Herrn bewahrt, wird geehrt.

As in water face answereth to face, so the heart of man to man.

Wie das Spiegelbild im Wasser ist gegenüber dem Angesicht, also ist eines Menschen Herz gegenüber dem andern.

Hell and destruction are never full; so the eyes of man are never satisfied.

Hölle und Abgrund werden nimmer voll, und der Menschen Augen sind auch unersättlich.

As the fining pot for silver, and the furnace for gold; so is a man to his praise.

Ein Mann wird durch den Mund des, der ihn lobt, bewährt wie Silber im Tiegel und das Gold im Ofen.

Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.

Wenn du den Narren im Mörser zerstießest mit dem Stämpel wie Grütze, so ließe doch seine Narrheit nicht von ihm.

Be thou diligent to know the state of thy flocks, and look well to thy herds.

Auf deine Schafe habe acht und nimm dich deiner Herden an.

For riches are not for ever: and doth the crown endure to every generation?

Denn Gut währt nicht ewiglich, und die Krone währt nicht für und für.

The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.

Das Heu ist weggeführt, und wiederum ist Gras da und wird Kraut auf den Bergen gesammelt.

The lambs are for thy clothing, and the goats are the price of the field.

Die Lämmer kleiden dich und die Böcke geben dir das Geld, einen Acker zu kaufen.

And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.

Du hast Ziegenmilch genug zu deiner Speise, zur Speise deines Hauses und zur Nahrung deiner Dirnen.

Proverbs 28 - Die Spruche 28


Proverbs Chapter 28 King James Bible - Die Spruche Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 27
Die Spruche 27

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 28

The wicked flee when no man pursueth: but the righteous are bold as a lion.

Der Gottlose flieht, und niemand jagt ihn; der Gerechte aber ist getrost wie ein junger Löwe.

For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.

Um des Landes Sünde willen werden viel Änderungen der Fürstentümer; aber um der Leute willen, die verständig und vernünftig sind, bleiben sie lange.

A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.

Ein armer Mann, der die Geringen bedrückt, ist wie ein Meltau, der die Frucht verdirbt.

They that forsake the law praise the wicked: but such as keep the law contend with them.

Die das Gesetz verlassen, loben den Gottlosen; die es aber bewahren, sind unwillig auf sie.

Evil men understand not judgment: but they that seek the LORD understand all things.

Böse Leute merken nicht aufs Recht; die aber nach dem HERRN fragen, merken auf alles.

Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.

Es ist besser ein Armer, der in seiner Frömmigkeit geht, denn ein Reicher, der in verkehrten Wegen geht.

Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.

Wer das Gesetz bewahrt, ist ein verständiges Kind; wer aber der Schlemmer Geselle ist, schändet seinen Vater.

He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.

Wer sein Gut mehrt mit Wucher und Zins, der sammelt es für den, der sich der Armen erbarmt.

He that turneth away his ear from hearing the law, even his prayer shall be abomination.

Wer sein Ohr abwendet, das Gesetz zu hören, des Gebet ist ein Greuel.

Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.

Wer die Frommen verführt auf bösem Wege, der wird in seine Grube fallen; aber die Frommen werden Gutes ererben.

The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.

Ein Reicher dünkt sich, weise zu sein; aber ein verständiger Armer durchschaut ihn.

When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.

Wenn die Gerechten Oberhand haben, so geht's sehr fein zu; wenn aber Gottlose aufkommen, wendet sich's unter den Leuten.

He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.

Wer seine Missetat leugnet, dem wird's nicht gelingen; wer sie aber bekennt und läßt, der wird Barmherzigkeit erlangen.

Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.

Wohl dem, der sich allewege fürchtet; wer aber sein Herz verhärtet, wird in Unglück fallen.

As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.

Ein Gottloser, der über ein armes Volk regiert, das ist ein brüllender Löwe und gieriger Bär.

The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.

Wenn ein Fürst ohne Verstand ist, so geschieht viel Unrecht; wer aber den Geiz haßt, der wird lange leben.

A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.

Ein Mensch, der am Blut einer Seele schuldig ist, der wird flüchtig sein bis zur Grube, und niemand halte ihn auf.

Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.

Wer fromm einhergeht, dem wird geholfen; wer aber verkehrtes Weges ist, wird auf einmal fallen.

He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.

Wer seinen Acker baut, wird Brot genug haben; wer aber dem Müßiggang nachgeht, wird Armut genug haben.

A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.

Ein treuer Mann wird viel gesegnet; wer aber eilt, reich zu werden, wird nicht unschuldig bleiben.

To have respect of persons is not good: for for a piece of bread that man will transgress.

Person ansehen ist nicht gut; und mancher tut übel auch wohl um ein Stück Brot.

He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.

Wer eilt zum Reichtum und ist neidisch, der weiß nicht, daß Mangel ihm begegnen wird.

He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.

Wer einen Menschen straft, wird hernach Gunst finden, mehr denn der da heuchelt.

Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.

Wer seinem Vater oder seiner Mutter etwas nimmt und spricht, es sei nicht Sünde, der ist des Verderbers Geselle.

He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.

Ein Stolzer erweckt Zank; wer aber auf den HERRN sich verläßt, wird gelabt.

He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.

Wer sich auf sein Herz verläßt, ist ein Narr; wer aber mit Weisheit geht, wird entrinnen.

He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.

Wer dem Armen gibt, dem wird nichts mangeln; wer aber seine Augen abwendet, der wird viel verflucht.

When the wicked rise, men hide themselves: but when they perish, the righteous increase.

Wenn die Gottlosen aufkommen, so verbergen sich die Leute; wenn sie aber umkommen, werden der Gerechten viel.

Proverbs 29 - Die Spruche 29


Proverbs Chapter 29 King James Bible - Die Spruche Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 28
Die Spruche 28

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 29

He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.

Wer wider die Strafe halsstarrig ist, der wird plötzlich verderben ohne alle Hilfe.

When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.

Wenn der Gerechten viel sind, freut sich das Volk; wenn aber der Gottlose herrscht, seufzt das Volk.

Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.

Wer Weisheit liebt, erfreut seinen Vater; wer aber mit Huren umgeht, kommt um sein Gut.

The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.

Ein König richtet das Land auf durchs Recht; ein geiziger aber verderbt es.

A man that flattereth his neighbour spreadeth a net for his feet.

Wer mit seinem Nächsten heuchelt, der breitet ein Netz aus für seine Tritte.

In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.

Wenn ein Böser sündigt, verstrickt er sich selbst; aber ein Gerechter freut sich und hat Wonne.

The righteous considereth the cause of the poor: but the wicked regardeth not to know it.

Der Gerechte erkennt die Sache der Armen; der Gottlose achtet keine Vernunft.

Scornful men bring a city into a snare: but wise men turn away wrath.

Die Spötter bringen frech eine Stadt in Aufruhr; aber die Weisen stillen den Zorn.

If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.

Wenn ein Weiser mit einem Narren zu rechten kommt, er zürne oder lache, so hat er nicht Ruhe.

The bloodthirsty hate the upright: but the just seek his soul.

Die Blutgierigen hassen den Frommen; aber die Gerechten suchen sein Heil.

A fool uttereth all his mind: but a wise man keepeth it in till afterwards.

Ein Narr schüttet seinen Geist ganz aus; aber ein Weiser hält an sich.

If a ruler hearken to lies, all his servants are wicked.

Ein Herr, der zu Lügen Lust hat, des Diener sind alle gottlos.

The poor and the deceitful man meet together: the LORD lighteneth both their eyes.

Arme und Reiche begegnen einander: beider Augen erleuchtet der HERR.

The king that faithfully judgeth the poor, his throne shall be established for ever.

Ein König, der die Armen treulich richtet, des Thron wird ewig bestehen.

The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.

Rute und Strafe gibt Weisheit; aber ein Knabe, sich selbst überlassen, macht seiner Mutter Schande.

When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.

Wo viele Gottlose sind, da sind viel Sünden; aber die Gerechten werden ihren Fall erleben.

Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.

Züchtige deinen Sohn, so wird er dich ergötzen und wird deiner Seele sanft tun.

Where there is no vision, the people perish: but he that keepeth the law, happy is he.

Wo keine Weissagung ist, wird das Volk wild und wüst; wohl aber dem, der das Gesetz handhabt!

A servant will not be corrected by words: for though he understand he will not answer.

Ein Knecht läßt sich mit Worten nicht züchtigen; denn ob er sie gleich versteht, nimmt er sich's doch nicht an.

Seest thou a man that is hasty in his words? there is more hope of a fool than of him.

Siehst du einen, der schnell ist zu reden, da ist am Narren mehr Hoffnung denn an ihm.

He that delicately bringeth up his servant from a child shall have him become his son at the length.

Wenn ein Knecht von Jugend auf zärtlich gehalten wird, so will er darnach ein Junker sein.

An angry man stirreth up strife, and a furious man aboundeth in transgression.

Ein zorniger Mann richtet Hader an, und ein Grimmiger tut viel Sünde.

A man's pride shall bring him low: but honour shall uphold the humble in spirit.

Die Hoffart des Menschen wird ihn stürzen; aber der Demütige wird Ehre empfangen.

Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.

Wer mit Dieben teilhat, den Fluch aussprechen hört, und sagt's nicht an, der haßt sein Leben.

The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.

Vor Menschen sich scheuen bringt zu Fall; wer sich aber auf den HERRN verläßt, wird beschützt.

Many seek the ruler's favour; but every man's judgment cometh from the LORD.

Viele suchen das Angesicht eines Fürsten; aber eines jeglichen Gericht kommt vom HERRN.

An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

Ein ungerechter Mann ist dem Gerechten ein Greuel; und wer rechtes Weges ist, der ist des Gottlosen Greuel.

Proverbs 30 - Die Spruche 30


Proverbs Chapter 30 King James Bible - Die Spruche Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 29
Die Spruche 29

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 30

The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,

Dies sind die Worte Agurs, des Sohnes Jakes. Lehre und Rede des Mannes: Ich habe mich gemüht, o Gott; ich habe mich gemüht, o Gott, und ablassen müssen.

Surely I am more brutish than any man, and have not the understanding of a man.

Denn ich bin der allernärrischste, und Menschenverstand ist nicht bei mir;

I neither learned wisdom, nor have the knowledge of the holy.

ich habe Weisheit nicht gelernt, daß ich den Heiligen erkennete.

Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?

Wer fährt hinauf gen Himmel und herab? Wer faßt den Wind in seine Hände? Wer bindet die Wasser in ein Kleid? Wer hat alle Enden der Welt gestellt? Wie heißt er? Und wie heißt sein Sohn? Weißt du das?

Every word of God is pure: he is a shield unto them that put their trust in him.

Alle Worte Gottes sind durchläutert; er ist ein Schild denen, die auf ihn trauen.

Add thou not unto his words, lest he reprove thee, and thou be found a liar.

Tue nichts zu seinen Worten, daß er dich nicht strafe und werdest lügenhaft erfunden.

Two things have I required of thee; deny me them not before I die:

Zweierlei bitte ich von dir; das wollest du mir nicht weigern, ehe ich denn sterbe:

Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:

Abgötterei und Lüge laß ferne von mir sein; Armut und Reichtum gib mir nicht, laß mich aber mein bescheiden Teil Speise dahinnehmen.

Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.

Ich möchte sonst, wo ich zu satt würde, verleugnen und sagen: Wer ist der HERR? Oder wo ich zu arm würde, möchte ich stehlen und mich an dem Namen meines Gottes vergreifen.

Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.

Verleumde den Knecht nicht bei seinem Herrn, daß er dir nicht fluche und du die Schuld tragen müssest.

There is a generation that curseth their father, and doth not bless their mother.

Es ist eine Art, die ihrem Vater flucht und ihre Mutter nicht segnet;

There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.

eine Art, die sich rein dünkt, und ist doch von ihrem Kot nicht gewaschen;

There is a generation, O how lofty are their eyes! and their eyelids are lifted up.

eine Art, die ihre Augen hoch trägt und ihre Augenlider emporhält;

There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.

eine Art, die Schwerter für Zähne hat und Messer für Backenzähne und verzehrt die Elenden im Lande und die Armen unter den Leuten.

The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:

Blutegel hat zwei Töchter: Bring her, bring her! Drei Dinge sind nicht zu sättigen, und das vierte spricht nicht: Es ist genug:

The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.

die Hölle, der Frauen verschlossenen Mutter, die Erde wird nicht des Wassers satt, und das Feuer spricht nicht: Es ist genug.

The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.

Ein Auge, das den Vater verspottet, und verachtet der Mutter zu gehorchen, das müssen die Raben am Bach aushacken und die jungen Adler fressen.

There be three things which are too wonderful for me, yea, four which I know not:

Drei sind mir zu wunderbar, und das vierte verstehe ich nicht:

The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.

des Adlers Weg am Himmel, der Schlange Weg auf einem Felsen, des Schiffes Weg mitten im Meer und eines Mannes Weg an einer Jungfrau.

Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.

Also ist auch der Weg der Ehebrecherin; die verschlingt und wischt ihr Maul und spricht: Ich habe kein Böses getan.

For three things the earth is disquieted, and for four which it cannot bear:

Ein Land wird durch dreierlei unruhig, und das vierte kann es nicht ertragen:

For a servant when he reigneth; and a fool when he is filled with meat;

ein Knecht, wenn er König wird; ein Narr, wenn er zu satt ist;

For an odious woman when she is married; and an handmaid that is heir to her mistress.

eine Verschmähte, wenn sie geehelicht wird; und eine Magd, wenn sie ihrer Frau Erbin wird.

There be four things which are little upon the earth, but they are exceeding wise:

Vier sind klein auf Erden und klüger denn die Weisen:

The ants are a people not strong, yet they prepare their meat in the summer;

die Ameisen, ein schwaches Volk; dennoch schaffen sie im Sommer ihre Speise,

The conies are but a feeble folk, yet make they their houses in the rocks;

Kaninchen, ein schwaches Volk; dennoch legt es sein Haus in den Felsen,

The locusts have no king, yet go they forth all of them by bands;

Heuschrecken, haben keinen König; dennoch ziehen sie aus ganz in Haufen,

The spider taketh hold with her hands, and is in kings' palaces.

die Spinne, wirkt mit ihren Händen und ist in der Könige Schlössern.

There be three things which go well, yea, four are comely in going:

Dreierlei haben einen feinen Gang, und das vierte geht wohl:

A lion which is strongest among beasts, and turneth not away for any;

der Löwe, mächtig unter den Tieren und kehrt nicht um vor jemand;

A greyhound; an he goat also; and a king, against whom there is no rising up.

ein Windhund von guten Lenden, und ein Widder, und ein König, wider den sich niemand legen darf.

If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.

Bist du ein Narr gewesen und zu hoch gefahren und hast Böses vorgehabt, so lege die Hand aufs Maul.

Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.

Wenn man Milch stößt, so macht man Butter daraus; und wer die Nase hart schneuzt, zwingt Blut heraus; und wer den Zorn reizt, zwingt Hader heraus.

Proverbs 31 - Die Spruche 31


Proverbs Chapter 31 King James Bible - Die Spruche Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 30
Die Spruche 30

The Proverbs
Die Spruche

Return to Index
Rückkehr zum Index

Chapter 31

The words of king Lemuel, the prophecy that his mother taught him.

Dies sind die Worte des Königs Lamuel, die Lehre, die ihn seine Mutter lehrte.

What, my son? and what, the son of my womb? and what, the son of my vows?

Ach mein Auserwählter, ach du Sohn meines Leibes, ach mein gewünschter Sohn,

Give not thy strength unto women, nor thy ways to that which destroyeth kings.

laß nicht den Weibern deine Kraft und gehe die Wege nicht, darin sich die Könige verderben!

It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:

O, nicht den Königen, Lamuel, nicht den Königen ziemt es, Wein zu trinken, noch den Fürsten starkes Getränk!

Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.

Sie möchten trinken und der Rechte vergessen und verändern die Sache aller elenden Leute.

Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.

Gebt starkes Getränk denen, die am Umkommen sind, und den Wein den betrübten Seelen,

Let him drink, and forget his poverty, and remember his misery no more.

daß sie trinken und ihres Elends vergessen und ihres Unglücks nicht mehr gedenken.

Open thy mouth for the dumb in the cause of all such as are appointed to destruction.

Tue deinen Mund auf für die Stummen und für die Sache aller, die verlassen sind.

Open thy mouth, judge righteously, and plead the cause of the poor and needy.

Tue deinen Mund auf und richte recht und räche den Elenden und Armen.

Who can find a virtuous woman? for her price is far above rubies.

Wem ein tugendsam Weib beschert ist, die ist viel edler denn die köstlichsten Perlen.

The heart of her husband doth safely trust in her, so that he shall have no need of spoil.

Ihres Mannes Herz darf sich auf sie verlassen, und Nahrung wird ihm nicht mangeln.

She will do him good and not evil all the days of her life.

Sie tut ihm Liebes und kein Leides ihr Leben lang.

She seeketh wool, and flax, and worketh willingly with her hands.

Sie geht mit Wolle und Flachs um und arbeitet gern mit ihren Händen.

She is like the merchants' ships; she bringeth her food from afar.

Sie ist wie ein Kaufmannsschiff, das seine Nahrung von ferne bringt.

She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.

Sie steht vor Tages auf und gibt Speise ihrem Hause und Essen ihren Dirnen.

She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.

Sie denkt nach einem Acker und kauft ihn und pflanzt einen Weinberg von den Früchten ihrer Hände.

She girdeth her loins with strength, and strengtheneth her arms.

Sie gürtet ihre Lenden mit Kraft und stärkt ihre Arme.

She perceiveth that her merchandise is good: her candle goeth not out by night.

Sie merkt, wie ihr Handel Frommen bringt; ihre Leuchte verlischt des Nachts nicht.

She layeth her hands to the spindle, and her hands hold the distaff.

Sie streckt ihre Hand nach dem Rocken, und ihre Finger fassen die Spindel.

She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.

Sie breitet ihre Hände aus zu dem Armen und reicht ihre Hand dem Dürftigen.

She is not afraid of the snow for her household: for all her household are clothed with scarlet.

Sie fürchtet für ihr Haus nicht den Schnee; denn ihr ganzes Haus hat zwiefache Kleider.

She maketh herself coverings of tapestry; her clothing is silk and purple.

Sie macht sich selbst Decken; feine Leinwand und Purpur ist ihr Kleid.

Her husband is known in the gates, when he sitteth among the elders of the land.

Ihr Mann ist bekannt in den Toren, wenn er sitzt bei den Ältesten des Landes.

She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.

Sie macht einen Rock und verkauft ihn; einen Gürtel gibt sie dem Krämer.

Strength and honour are her clothing; and she shall rejoice in time to come.

Kraft und Schöne sind ihr Gewand, und sie lacht des kommenden Tages.

She openeth her mouth with wisdom; and in her tongue is the law of kindness.

Sie tut ihren Mund auf mit Weisheit, und auf ihrer Zunge ist holdselige Lehre.

She looketh well to the ways of her household, and eateth not the bread of idleness.

Sie schaut, wie es in ihrem Hause zugeht, und ißt ihr Brot nicht mit Faulheit.

Her children arise up, and call her blessed; her husband also, and he praiseth her.

Ihre Söhne stehen auf und preisen sie selig; ihr Mann lobt sie:

Many daughters have done virtuously, but thou excellest them all.

"Viele Töchter halten sich tugendsam; du aber übertriffst sie alle."

Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.

Lieblich und schön sein ist nichts; ein Weib, das den HERRN fürchtet, soll man loben.

Give her of the fruit of her hands; and let her own works praise her in the gates.

Sie wird gerühmt werden von den Früchten ihrer Hände, und ihre Werke werden sie loben in den Toren.

Ecclesiastes 1 - Der Prediger 1


Ecclesiastes Chapter 1 King James Bible - Der Prediger Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 31
Die Spruche 31

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 1

The words of the Preacher, the son of David, king in Jerusalem.

Dies sind die Reden des Predigers, des Sohnes Davids, des Königs zu Jerusalem.

Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.

Es ist alles ganz eitel, sprach der Prediger, es ist alles ganz eitel.

What profit hath a man of all his labour which he taketh under the sun?

Was hat der Mensch für Gewinn von aller seiner Mühe, die er hat unter der Sonne?

One generation passeth away, and another generation cometh: but the earth abideth for ever.

Ein Geschlecht vergeht, das andere kommt; die Erde aber bleibt ewiglich.

The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.

Die Sonne geht auf und geht unter und läuft an ihren Ort, daß sie wieder daselbst aufgehe.

The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.

Der Wind geht gen Mittag und kommt herum zur Mitternacht und wieder herum an den Ort, da er anfing.

All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.

Alle Wasser laufen ins Meer, doch wird das Meer nicht voller; an den Ort, da sie her fließen, fließen sie wieder hin.

All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.

Es sind alle Dinge so voll Mühe, daß es niemand ausreden kann. Das Auge sieht sich nimmer satt, und das Ohr hört sich nimmer satt.

The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.

Was ist's, das geschehen ist? Eben das hernach geschehen wird. Was ist's, das man getan hat? Eben das man hernach tun wird; und geschieht nichts Neues unter der Sonne.

Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.

Geschieht auch etwas, davon man sagen möchte: Siehe, das ist neu? Es ist zuvor auch geschehen in den langen Zeiten, die vor uns gewesen sind.

There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.

Man gedenkt nicht derer, die zuvor gewesen sind; also auch derer, so hernach kommen, wird man nicht gedenken bei denen, die darnach sein werden.

I the Preacher was king over Israel in Jerusalem.

Ich, der Prediger, war König zu Jerusalem

And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.

und richtete mein Herz zu suchen und zu forschen weislich alles, was man unter dem Himmel tut. Solche unselige Mühe hat Gott den Menschenkindern gegeben, daß sie sich darin müssen quälen.

I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.

Ich sah an alles Tun, das unter der Sonne geschieht; und siehe, es war alles eitel und Haschen nach dem Wind.

That which is crooked cannot be made straight: and that which is wanting cannot be numbered.

Krumm kann nicht schlicht werden noch, was fehlt, gezählt werden.

I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.

Ich sprach in meinem Herzen: Siehe, ich bin herrlich geworden und habe mehr Weisheit denn alle, die vor mir gewesen sind zu Jerusalem, und mein Herz hat viel gelernt und erfahren.

And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.

Und richtete auch mein Herz darauf, daß ich erkennte Weisheit und erkennte Tollheit und Torheit. Ich ward aber gewahr, daß solches auch Mühe um Wind ist.

For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.

Denn wo viel Weisheit ist, da ist viel Grämens; und wer viel lernt, der muß viel leiden.

Ecclesiastes 2 - Der Prediger 2


Ecclesiastes Chapter 2 King James Bible - Der Prediger Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 1
Der Prediger 1

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 2

I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.

Ich sprach in meinem Herzen: Wohlan, ich will wohl leben und gute Tage haben! Aber siehe, das war auch eitel.

I said of laughter, It is mad: and of mirth, What doeth it?

Ich sprach zum Lachen: Du bist toll! und zur Freude: Was machst du?

I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.

Da dachte ich in meinem Herzen, meinen Leib mit Wein zu pflegen, doch also, daß mein Herz mich mit Weisheit leitete, und zu ergreifen, was Torheit ist, bis ich lernte, was dem Menschen gut wäre, daß sie tun sollten, solange sie unter dem Himmel leben.

I made me great works; I builded me houses; I planted me vineyards:

Ich tat große Dinge: ich baute Häuser, pflanzte Weinberge;

I made me gardens and orchards, and I planted trees in them of all kind of fruits:

ich machte mir Gärten und Lustgärten und pflanzte allerlei fruchtbare Bäume darein;

I made me pools of water, to water therewith the wood that bringeth forth trees:

ich machte mir Teiche, daraus zu wässern den Wald der grünenden Bäume;

I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:

ich hatte Knechte und Mägde und auch Gesinde, im Hause geboren; ich hatte eine größere Habe an Rindern und Schafen denn alle, die vor mir zu Jerusalem gewesen waren;

I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.

ich sammelte mir auch Silber und Gold und von den Königen und Ländern einen Schatz; ich schaffte mir Sänger und Sängerinnen und die Wonne der Menschen, allerlei Saitenspiel;

So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.

und nahm zu über alle, die vor mir zu Jerusalem gewesen waren; auch blieb meine Weisheit bei mir;

And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.

und alles, was meine Augen wünschten, das ließ ich ihnen und wehrte meinem Herzen keine Freude, daß es fröhlich war von aller meiner Arbeit; und das hielt ich für mein Teil von aller meiner Arbeit.

Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

Da ich aber ansah alle meine Werke, die meine Hand gemacht hatte, und die Mühe, die ich gehabt hatte, siehe, da war es alles eitel und Haschen nach dem Wind und kein Gewinn unter der Sonne.

And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.

Da wandte ich mich, zu sehen die Weisheit und die Tollheit und Torheit. Denn wer weiß, was der für ein Mensch werden wird nach dem König, den sie schon bereit gemacht haben?

Then I saw that wisdom excelleth folly, as far as light excelleth darkness.

Da ich aber sah, daß die Weisheit die Torheit übertraf wie das Licht die Finsternis;

The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.

daß dem Weisen seine Augen im Haupt stehen, aber die Narren in der Finsternis gehen; und merkte doch, daß es einem geht wie dem andern.

Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.

Da dachte ich in meinem Herzen: Weil es denn mir geht wie dem Narren, warum habe ich denn nach Weisheit getrachtet? Da dachte ich in meinem Herzen, daß solches auch eitel sei.

For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.

Denn man gedenkt des Weisen nicht immerdar, ebenso wenig wie des Narren, und die künftigen Tage vergessen alles; und wie der Narr stirbt, also auch der Weise.

Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.

Darum verdroß mich zu leben; denn es gefiel mir übel, was unter der Sonne geschieht, daß alles eitel ist und Haschen nach dem Wind.

Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.

Und mich verdroß alle meine Arbeit, die ich unter der Sonne hatte, daß ich dieselbe einem Menschen lassen müßte, der nach mir sein sollte.

And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.

Denn wer weiß, ob er weise oder toll sein wird? und soll doch herrschen in aller meiner Arbeit, die ich weislich getan habe unter der Sonne. Das ist auch eitel.

Therefore I went about to cause my heart to despair of all the labour which I took under the sun.

Darum wandte ich mich, daß mein Herz abließe von aller Arbeit, die ich tat unter der Sonne.

For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.

Denn es muß ein Mensch, der seine Arbeit mit Weisheit, Vernunft und Geschicklichkeit getan hat, sie einem andern zum Erbteil lassen, der nicht daran gearbeitet hat. Das ist auch eitel und ein großes Unglück.

For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?

Denn was kriegt der Mensch von aller seiner Arbeit und Mühe seines Herzens, die er hat unter der Sonne?

For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.

Denn alle seine Lebtage hat er Schmerzen mit Grämen und Leid, daß auch sein Herz des Nachts nicht ruht. Das ist auch eitel.

There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.

Ist's nun nicht besser dem Menschen, daß er esse und trinke und seine Seele guter Dinge sei in seiner Arbeit? Aber solches sah ich auch, daß es von Gottes Hand kommt.

For who can eat, or who else can hasten hereunto, more than I?

Denn wer kann fröhlich essen und sich ergötzen ohne ihn?

For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

Denn dem Menschen, der ihm gefällt, gibt er Weisheit, Vernunft und Freude; aber dem Sünder gibt er Mühe, daß er sammle und häufe, und es doch dem gegeben werde, der Gott gefällt. Darum ist das auch eitel und Haschen nach dem Wind.

Ecclesiastes 3 - Der Prediger 3


Ecclesiastes Chapter 3 King James Bible - Der Prediger Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 2
Der Prediger 2

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 3

To every thing there is a season, and a time to every purpose under the heaven:

Ein jegliches hat seine Zeit, und alles Vornehmen unter dem Himmel hat seine Stunde.

A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;

Geboren werden und sterben, pflanzen und ausrotten, was gepflanzt ist,

A time to kill, and a time to heal; a time to break down, and a time to build up;

würgen und heilen, brechen und bauen,

A time to weep, and a time to laugh; a time to mourn, and a time to dance;

weinen und lachen, klagen und tanzen,

A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;

Stein zerstreuen und Steine sammeln, herzen und ferne sein von Herzen,

A time to get, and a time to lose; a time to keep, and a time to cast away;

suchen und verlieren, behalten und wegwerfen,

A time to rend, and a time to sew; a time to keep silence, and a time to speak;

zerreißen und zunähen, schweigen und reden,

A time to love, and a time to hate; a time of war, and a time of peace.

lieben und hassen, Streit und Friede hat seine Zeit.

What profit hath he that worketh in that wherein he laboureth?

Man arbeite, wie man will, so hat man doch keinen Gewinn davon.

I have seen the travail, which God hath given to the sons of men to be exercised in it.

Ich sah die Mühe, die Gott den Menschen gegeben hat, daß sie darin geplagt werden.

He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.

Er aber tut alles fein zu seiner Zeit und läßt ihr Herz sich ängsten, wie es gehen solle in der Welt; denn der Mensch kann doch nicht treffen das Werk, das Gott tut, weder Anfang noch Ende.

I know that there is no good in them, but for a man to rejoice, and to do good in his life.

Darum merkte ich, daß nichts Besseres darin ist denn fröhlich sein und sich gütlich tun in seinem Leben.

And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.

Denn ein jeglicher Mensch, der da ißt und trinkt und hat guten Mut in aller seiner Arbeit, das ist eine Gabe Gottes.

I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.

Ich merkte, daß alles, was Gott tut, das besteht immer: man kann nichts dazutun noch abtun; und solches tut Gott, daß man sich vor ihm fürchten soll.

That which hath been is now; and that which is to be hath already been; and God requireth that which is past.

Was geschieht, das ist zuvor geschehen, und was geschehen wird, ist auch zuvor geschehen; und Gott sucht wieder auf, was vergangen ist.

And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.

Weiter sah ich unter der Sonne Stätten des Gerichts, da war ein gottlos Wesen, und Stätten der Gerechtigkeit, da waren Gottlose.

I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.

Da dachte ich in meinem Herzen: Gott muß richten den Gerechten und den Gottlosen; denn es hat alles Vornehmen seine Zeit und alle Werke.

I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.

Ich sprach in meinem Herzen: Es geschieht wegen der Menschenkinder, auf daß Gott sie prüfe und sie sehen, daß sie an sich selbst sind wie das Vieh.

For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.

Denn es geht dem Menschen wie dem Vieh: wie dies stirbt, so stirbt er auch, und haben alle einerlei Odem, und der Mensch hat nichts mehr als das Vieh; denn es ist alles eitel.

All go unto one place; all are of the dust, and all turn to dust again.

Es fährt alles an einen Ort; es ist alles von Staub gemacht und wird wieder zu Staub.

Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?

Wer weiß, ob der Odem der Menschen aufwärts fahre und der Odem des Viehes abwärts unter die Erde fahre?

Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

So sah ich denn, daß nichts Besseres ist, als daß ein Mensch fröhlich sei in seiner Arbeit; denn das ist sein Teil. Denn wer will ihn dahin bringen, daß er sehe, was nach ihm geschehen wird?

Ecclesiastes 4 - Der Prediger 4


Ecclesiastes Chapter 4 King James Bible - Der Prediger Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 3
Der Prediger 3

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 4

So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.

Ich wandte mich um und sah an alles Unrecht, das geschah unter der Sonne; und siehe, da waren die Tränen derer, so Unrecht litten und hatten keinen Tröster; und die ihnen Unrecht taten, waren zu mächtig, daß sie keinen Tröster haben konnten.

Wherefore I praised the dead which are already dead more than the living which are yet alive.

Da lobte ich die Toten, die schon gestorben waren, mehr denn die Lebendigen, die noch das Leben hatten;

Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.

und besser als alle beide ist, der noch nicht ist und des Bösen nicht innewird, das unter der Sonne geschieht.

Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.

Ich sah an Arbeit und Geschicklichkeit in allen Sachen; da neidet einer den andern. Das ist auch eitel und Haschen nach dem Wind.

The fool foldeth his hands together, and eateth his own flesh.

Ein Narr schlägt die Finger ineinander und verzehrt sich selbst.

Better is an handful with quietness, than both the hands full with travail and vexation of spirit.

Es ist besser eine Handvoll mit Ruhe denn beide Fäuste voll mit Mühe und Haschen nach Wind.

Then I returned, and I saw vanity under the sun.

Ich wandte mich um und sah die Eitelkeit unter der Sonne.

There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.

Es ist ein einzelner, und nicht selbander, und hat weder Kind noch Bruder; doch ist seines Arbeitens kein Ende, und seine Augen werden Reichtums nicht satt. Wem arbeite ich doch und breche meiner Seele ab? Das ist auch eitel und eine böse Mühe.

Two are better than one; because they have a good reward for their labour.

So ist's ja besser zwei als eins; denn sie genießen doch ihrer Arbeit wohl.

For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.

Fällt ihrer einer so hilft ihm sein Gesell auf. Weh dem, der allein ist! Wenn er fällt, so ist keiner da, der ihm aufhelfe.

Again, if two lie together, then they have heat: but how can one be warm alone?

Auch wenn zwei beieinander liegen, wärmen sie sich; wie kann ein einzelner warm werden?

And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.

Einer mag überwältigt werden, aber zwei mögen widerstehen; und eine dreifältige Schnur reißt nicht leicht entzwei.

Better is a poor and a wise child than an old and foolish king, who will no more be admonished.

Ein armes Kind, das weise ist, ist besser denn ein alter König, der ein Narr ist und weiß nicht sich zu hüten.

For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.

Es kommt einer aus dem Gefängnis zum Königreich; und einer, der in seinem Königreich geboren ist, verarmt.

I considered all the living which walk under the sun, with the second child that shall stand up in his stead.

Und ich sah, daß alle Lebendigen unter der Sonne wandelten bei dem andern, dem Kinde, das an jenes Statt sollte aufkommen.

There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

Und des Volks, das vor ihm ging, war kein Ende und des, das ihm nachging; und wurden sein doch nicht froh. Das ist auch eitel und Mühe um Wind.

Ecclesiastes 5 - Der Prediger 5


Ecclesiastes Chapter 5 King James Bible - Der Prediger Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 4
Der Prediger 4

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 5

Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.

Bewahre deinen Fuß, wenn du zum Hause Gottes gehst, und komme, daß du hörst. Das ist besser als der Narren Opfer; denn sie wissen nicht, was sie Böses tun.

Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.

Sei nicht schnell mit deinem Munde und laß dein Herz nicht eilen, was zu reden vor Gott; denn Gott ist im Himmel, und du auf Erden; darum laß deiner Worte wenig sein.

For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.

Denn wo viel Sorgen ist, da kommen Träume; und wo viel Worte sind, da hört man den Narren.

When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.

Wenn du Gott ein Gelübde tust, so verzieh nicht, es zu halten; denn er hat kein Gefallen an den Narren. Was du gelobst, das halte.

Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.

Es ist besser, du gelobst nichts, denn daß du nicht hältst, was du gelobst.

Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?

Laß deinem Mund nicht zu, daß er dein Fleisch verführe; und sprich vor dem Engel nicht: Es ist ein Versehen. Gott möchte erzürnen über deine Stimme und verderben alle Werke deiner Hände.

For in the multitude of dreams and many words there are also divers vanities: but fear thou God.

Wo viel Träume sind, da ist Eitelkeit und viel Worte; aber fürchte du Gott.

If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.

Siehst du dem Armen Unrecht tun und Recht und Gerechtigkeit im Lande wegreißen, wundere dich des Vornehmens nicht; denn es ist ein hoher Hüter über den Hohen und sind noch Höhere über die beiden.

Moreover the profit of the earth is for all: the king himself is served by the field.

Und immer ist's Gewinn für ein Land, wenn ein König da ist für das Feld, das man baut.

He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.

Wer Geld liebt, wird Geldes nimmer satt; und wer Reichtum liebt, wird keinen Nutzen davon haben. Das ist auch eitel.

When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?

Denn wo viel Guts ist, da sind viele, die es essen; und was genießt davon, der es hat, außer daß er's mit Augen ansieht?

The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.

Wer arbeitet, dem ist der Schaf süß, er habe wenig oder viel gegessen; aber die Fülle des Reichen läßt ihn nicht schlafen.

There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.

Es ist ein böses Übel, das ich sah unter der Sonne: Reichtum, behalten zum Schaden dem, der ihn hat.

But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.

Denn der Reiche kommt um mit großem Jammer; und so er einen Sohn gezeugt hat, dem bleibt nichts in der Hand.

As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.

Wie er nackt ist von seine Mutter Leibe gekommen, so fährt er wieder hin, wie er gekommen ist, und nimmt nichts mit sich von seiner Arbeit in seiner Hand, wenn er hinfährt.

And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?

Das ist ein böses Übel, daß er hinfährt, wie er gekommen ist. Was hilft's ihm denn, daß er in den Wind gearbeitet hat?

All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.

Sein Leben lang hat er im Finstern gegessen und in großem Grämen und Krankheit und Verdruß.

Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.

So sehe ich nun das für gut an, daß es fein sei, wenn man ißt und trinkt und gutes Muts ist in aller Arbeit, die einer tut unter der Sonne sein Leben lang, das Gott ihm gibt; denn das ist sein Teil.

Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.

Denn welchem Menschen Gott Reichtum und Güter gibt und die Gewalt, daß er davon ißt und trinkt für sein Teil und fröhlich ist in seiner Arbeit, das ist eine Gottesgabe.

For he shall not much remember the days of his life; because God answereth him in the joy of his heart.

Denn er denkt nicht viel an die Tage seines Lebens, weil Gott sein Herz erfreut.

Ecclesiastes 6 - Der Prediger 6


Ecclesiastes Chapter 6 King James Bible - Der Prediger Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 5
Der Prediger 5

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 6

There is an evil which I have seen under the sun, and it is common among men:

Es ist ein Unglück, das ich sah unter der Sonne, und ist gemein bei den Menschen:

A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.

einer, dem Gott Reichtum, Güter und Ehre gegeben hat und mangelt ihm keins, das sein Herz begehrt; und Gott gibt doch ihm nicht Macht, es zu genießen, sondern ein anderer verzehrt es; das ist eitel und ein böses Übel.

If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.

Wenn einer gleich hundert Kinder zeugte und hätte langes Leben, daß er viele Jahre überlebte, und seine Seele sättigte sich des Guten nicht und bliebe ohne Grab, von dem spreche ich, daß eine unzeitige Geburt besser sei denn er.

For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.

Denn in Nichtigkeit kommt sie, und in Finsternis fährt sie dahin, und ihr Name bleibt in Finsternis bedeckt,

Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.

auch hat sie die Sonne nicht gesehen noch gekannt; so hat sie mehr Ruhe denn jener.

Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?

Ob er auch zweitausend Jahre lebte, und genösse keines Guten: kommt's nicht alles an einen Ort?

All the labour of man is for his mouth, and yet the appetite is not filled.

Alle Arbeit des Menschen ist für seinen Mund; aber doch wird die Seele nicht davon satt.

For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?

Denn was hat ein Weiser mehr als ein Narr? Was hilft's den Armen, daß er weiß zu wandeln vor den Lebendigen?

Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.

Es ist besser, das gegenwärtige Gut gebrauchen, denn nach anderm gedenken. Das ist auch Eitelkeit und Haschen nach Wind.

That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.

Was da ist, des Name ist zuvor genannt, und es ist bestimmt, was ein Mensch sein wird; und er kann nicht hadern mit dem, der ihm zu mächtig ist.

Seeing there be many things that increase vanity, what is man the better?

Denn es ist des eitlen Dinges zuviel; was hat ein Mensch davon?

For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?

Denn wer weiß, was dem Menschen nütze ist im Leben, solange er lebt in seiner Eitelkeit, welches dahinfährt wie ein Schatten? Oder wer will dem Menschen sagen, was nach ihm kommen wird unter der Sonne?

Ecclesiastes 7 - Der Prediger 7


Ecclesiastes Chapter 7 King James Bible - Der Prediger Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 6
Der Prediger 6

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 7

A good name is better than precious ointment; and the day of death than the day of one's birth.

Ein guter Ruf ist besser denn gute Salbe, und der Tag des Todes denn der Tag der Geburt.

It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.

Es ist besser in das Klagehaus gehen, denn in ein Trinkhaus; in jenem ist das Ende aller Menschen, und der Lebendige nimmt's zu Herzen.

Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.

Es ist Trauern besser als Lachen; denn durch Trauern wird das Herz gebessert.

The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.

Das Herz der Weisen ist im Klagehause, und das Herz der Narren im Hause der Freude.

It is better to hear the rebuke of the wise, than for a man to hear the song of fools.

Es ist besser hören das Schelten der Weisen, denn hören den Gesang der Narren.

For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.

Denn das Lachen der Narren ist wie das Krachen der Dornen unter den Töpfen; und das ist auch eitel.

Surely oppression maketh a wise man mad; and a gift destroyeth the heart.

Ein Widerspenstiger macht einen Weisen unwillig und verderbt ein mildtätiges Herz.

Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.

Das Ende eines Dinges ist besser denn sein Anfang. Ein geduldiger Geist ist besser denn ein hoher Geist.

Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.

Sei nicht schnellen Gemütes zu zürnen; denn Zorn ruht im Herzen eines Narren.

Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.

Sprich nicht: Was ist's, daß die vorigen Tage besser waren als diese? denn du fragst solches nicht weislich.

Wisdom is good with an inheritance: and by it there is profit to them that see the sun.

Weisheit ist gut mit einem Erbgut und hilft, daß sich einer der Sonne freuen kann.

For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.

Denn die Weisheit beschirmt, so beschirmt Geld auch; aber die Weisheit gibt das Leben dem, der sie hat.

Consider the work of God: for who can make that straight, which he hath made crooked?

Siehe an die Werke Gottes; denn wer kann das schlicht machen, was er krümmt?

In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.

Am guten Tage sei guter Dinge, und den bösen Tag nimm auch für gut; denn diesen schafft Gott neben jenem, daß der Mensch nicht wissen soll, was künftig ist.

All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.

Allerlei habe ich gesehen in den Tagen meiner Eitelkeit. Da ist ein Gerechter, und geht unter mit seiner Gerechtigkeit; und ein Gottloser, der lange lebt in seiner Bosheit.

Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself?

Sei nicht allzu gerecht und nicht allzu weise, daß du dich nicht verderbest.

Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?

Sei nicht allzu gottlos und narre nicht, daß du nicht sterbest zur Unzeit.

It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.

Es ist gut, daß du dies fassest und jenes auch nicht aus deiner Hand lässest; denn wer Gott fürchtet, der entgeht dem allem.

Wisdom strengtheneth the wise more than ten mighty men which are in the city.

Die Weisheit stärkt den Weisen mehr denn zehn Gewaltige, die in der Stadt sind.

For there is not a just man upon earth, that doeth good, and sinneth not.

Denn es ist kein Mensch so gerecht auf Erden, daß er Gutes tue und nicht sündige.

Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:

Gib auch nicht acht auf alles, was man sagt, daß du nicht hören müssest deinen Knecht dir fluchen.

For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.

Denn dein Herz weiß, daß du andern oftmals geflucht hast.

All this have I proved by wisdom: I said, I will be wise; but it was far from me.

Solches alles habe ich versucht mit Weisheit. Ich gedachte, ich will weise sein; sie blieb aber ferne von mir.

That which is far off, and exceeding deep, who can find it out?

Alles, was da ist, das ist ferne und sehr tief; wer will's finden?

I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:

Ich kehrte mein Herz, zu erfahren und erforschen und zu suchen Weisheit und Kunst, zu erfahren der Gottlosen Torheit und Irrtum der Tollen,

And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.

und fand, daß bitterer sei denn der Tod ein solches Weib, dessen Herz Netz und Strick ist und deren Hände Bande sind. Wer Gott gefällt, der wird ihr entrinnen; aber der Sünder wird durch sie gefangen.

Behold, this have I found, saith the preacher, counting one by one, to find out the account:

Schau, das habe ich gefunden, spricht der Prediger, eins nach dem andern, daß ich Erkenntnis fände.

Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.

Und meine Seele sucht noch und hat's nicht gefunden: unter tausend habe ich einen Mann gefunden; aber ein Weib habe ich unter den allen nicht gefunden.

Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.

Allein schaue das: ich habe gefunden, daß Gott den Menschen hat aufrichtig gemacht; aber sie suchen viele Künste.

Ecclesiastes 8 - Der Prediger 8


Ecclesiastes Chapter 8 King James Bible - Der Prediger Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 7
Der Prediger 7

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 8

Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.

Wer ist wie der Weise, und wer kann die Dinge auslegen? Die Weisheit des Menschen erleuchtet sein Angesicht; aber ein freches Angesicht wird gehaßt.

I counsel thee to keep the king's commandment, and that in regard of the oath of God.

Halte das Wort des Königs und den Eid Gottes.

Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.

Eile nicht zu gehen von seinem Angesicht, und bleibe nicht in böser Sache; denn er tut, was er will.

Where the word of a king is, there is power: and who may say unto him, What doest thou?

In des Königs Wort ist Gewalt; und wer mag zu ihm sagen: Was machst du?

Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.

Wer das Gebot hält, der wird nichts Böses erfahren; aber eines Weisen Herz weiß Zeit und Weise.

Because to every purpose there is time and judgment, therefore the misery of man is great upon him.

Denn ein jeglich Vornehmen hat seine Zeit und Weise; denn des Unglücks des Menschen ist viel bei ihm.

For he knoweth not that which shall be: for who can tell him when it shall be?

Denn er weiß nicht, was geschehen wird; und wer soll ihm sagen, wie es werden soll?

There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.

Ein Mensch hat nicht Macht über den Geist, den Geist zurückzuhalten, und hat nicht Macht über den Tag des Todes, und keiner wird losgelassen im Streit; und das gottlose Wesen errettet den Gottlosen nicht.

All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.

Das habe ich alles gesehen, und richtete mein Herz auf alle Werke, die unter der Sonne geschehen. Ein Mensch herrscht zuzeiten über den andern zu seinem Unglück.

And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.

Und da sah ich Gottlose, die begraben wurden und zur Ruhe kamen; aber es wandelten hinweg von heiliger Stätte und wurden vergessen in der Stadt die, so recht getan hatten. Das ist auch eitel.

Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.

Weil nicht alsbald geschieht ein Urteil über die bösen Werke, dadurch wird das Herz der Menschen voll, Böses zu tun.

Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:

Ob ein Sünder hundertmal Böses tut und lange lebt, so weiß ich doch, daß es wohl gehen wird denen, die Gott fürchten, die sein Angesicht scheuen.

But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.

Aber dem Gottlosen wird es nicht wohl gehen; und wie ein Schatten werden nicht lange leben, die sich vor Gott nicht fürchten.

There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.

Es ist eine Eitelkeit, die auf Erden geschieht: es sind Gerechte, denen geht es als hätten sie Werke der Gottlosen, und sind Gottlose, denen geht es als hätten sie Werke der Gerechten. Ich sprach: Das ist auch eitel.

Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.

Darum lobte ich die Freude, daß der Mensch nichts Besseres hat unter der Sonne denn essen und trinken und fröhlich sein; und solches werde ihm von der Arbeit sein Leben lang, das ihm Gott gibt unter der Sonne.

When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)

Ich gab mein Herz, zu wissen die Weisheit und zu schauen die Mühe, die auf Erden geschieht, daß auch einer weder Tag noch Nacht den Schlaf sieht mit seinen Augen.

Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea further; though a wise man think to know it, yet shall he not be able to find it.

Und ich sah alle Werke Gottes, daß ein Mensch das Werk nicht finden kann, das unter der Sonne geschieht; und je mehr der Mensch arbeitet, zu suchen, je weniger er findet. Wenn er gleich spricht: "Ich bin weise und weiß es", so kann er's doch nicht finden.

Ecclesiastes 9 - Der Prediger 9


Ecclesiastes Chapter 9 King James Bible - Der Prediger Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 8
Der Prediger 8

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 9

For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.

Denn ich habe solches alles zu Herzen genommen, zu forschen das alles, daß Gerechte und Weise und ihre Werke sind in Gottes Hand; kein Mensch kennt weder die Liebe noch den Haß irgend eines, den er vor sich hat.

All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.

Es begegnet dasselbe einem wie dem andern: dem Gerechten wie dem Gottlosen, dem Guten und Reinen wie dem Unreinen, dem, der opfert, wie dem, der nicht opfert; wie es dem Guten geht, so geht's auch dem Sünder; wie es dem, der schwört, geht, so geht's auch dem, der den Eid fürchtet.

This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.

Das ist ein böses Ding unter allem, was unter der Sonne geschieht, daß es einem geht wie dem andern; daher auch das Herz der Menschen voll Arges wird, und Torheit ist in ihrem Herzen, dieweil sie leben; darnach müssen sie sterben.

For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.

Denn bei allen Lebendigen ist, was man wünscht: Hoffnung; denn ein lebendiger Hund ist besser denn ein toter Löwe.

For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.

Denn die Lebendigen wissen, daß sie sterben werden; die Toten aber wissen nichts, sie haben auch keinen Lohn mehr, denn ihr Gedächtnis ist vergessen,

Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.

daß man sie nicht mehr liebt noch haßt noch neidet, und haben kein Teil mehr auf dieser Welt an allem, was unter der Sonne geschieht.

Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.

So gehe hin und iß dein Brot mit Freuden, trink deinen Wein mit gutem Mut; denn dein Werk gefällt Gott.

Let thy garments be always white; and let thy head lack no ointment.

Laß deine Kleider immer weiß sein und laß deinem Haupt Salbe nicht mangeln.

Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.

Brauche das Leben mit deinem Weibe, das du liebhast, solange du das eitle Leben hast, das dir Gott unter der Sonne gegeben hat, solange dein eitel Leben währt; denn das ist dein Teil im Leben und in deiner Arbeit, die du tust unter der Sonne.

Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.

Alles, was dir vor Handen kommt, zu tun, das tue frisch; denn bei den Toten, dahin du fährst, ist weder Werk, Kunst, Vernunft noch Weisheit.

I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.

Ich wandte mich und sah, wie es unter der Sonne zugeht, daß zum Laufen nicht hilft schnell zu sein, zum Streit hilft nicht stark sein, zur Nahrung hilft nicht geschickt sein, zum Reichtum hilft nicht klug sein; daß einer angenehm sei, dazu hilft nicht, daß er ein Ding wohl kann; sondern alles liegt an Zeit und Glück.

For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.

Auch weiß der Mensch seine Zeit nicht; sondern, wie die Fische gefangen werden mit einem verderblichen Haken, und wie die Vögel mit einem Strick gefangen werden, so werden auch die Menschen berückt zur bösen Zeit, wenn sie plötzlich über sie fällt.

This wisdom have I seen also under the sun, and it seemed great unto me:

Ich habe auch diese Weisheit gesehen unter der Sonne, die mich groß deuchte:

There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:

daß eine kleine Stadt war und wenig Leute darin, und kam ein großer König und belagerte sie und baute große Bollwerke darum,

Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.

und ward darin gefunden ein armer, weiser Mann, der errettete dieselbe Stadt durch seine Weisheit; und kein Mensch gedachte desselben armen Mannes.

Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.

Da sprach ich: "Weisheit ist ja besser den Stärke; doch wird des Armen Weisheit verachtet und seinen Worten nicht gehorcht."

The words of wise men are heard in quiet more than the cry of him that ruleth among fools.

Der Weisen Worte, in Stille vernommen, sind besser denn der Herren Schreien unter den Narren.

Wisdom is better than weapons of war: but one sinner destroyeth much good.

Weisheit ist besser denn Harnisch; aber eine einziger Bube verderbt viel Gutes.

Ecclesiastes 10 - Der Prediger 10


Ecclesiastes Chapter 10 King James Bible - Der Prediger Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 9
Der Prediger 9

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 10

Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.

Schädliche Fliegen verderben gute Salben; also wiegt ein wenig Torheit schwerer denn Weisheit und Ehre.

A wise man's heart is at his right hand; but a fool's heart at his left.

Des Weisen Herz ist zu seiner Rechten; aber des Narren Herz ist zu seiner Linken.

Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.

Auch ob der Narr selbst närrisch ist in seinem Tun, doch hält er jedermann für einen Narren.

If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.

Wenn eines Gewaltigen Zorn wider dich ergeht, so laß dich nicht entrüsten; denn Nachlassen stillt großes Unglück.

There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:

Es ist ein Unglück, das ich sah unter der Sonne, gleich einem Versehen, das vom Gewaltigen ausgeht:

Folly is set in great dignity, and the rich sit in low place.

daß ein Narr sitzt in großer Würde, und die Reichen in Niedrigkeit sitzen.

I have seen servants upon horses, and princes walking as servants upon the earth.

Ich sah Knechte auf Rossen, und Fürsten zu Fuß gehen wie Knechte.

He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.

Aber wer eine Grube macht, der wird selbst hineinfallen; und wer den Zaun zerreißt, den wird eine Schlange stechen.

Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.

Wer Steine wegwälzt, der wird Mühe damit haben; und wer Holz spaltet, der wird davon verletzt werden.

If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.

Wenn ein Eisen stumpf wird und an der Schneide ungeschliffen bleibt, muß man's mit Macht wieder schärfen; also folgt auch Weisheit dem Fleiß.

Surely the serpent will bite without enchantment; and a babbler is no better.

Ein Schwätzer ist nichts Besseres als eine Schlange, die ohne Beschwörung sticht.

The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.

Die Worte aus dem Mund eines Weisen sind holdselig; aber des Narren Lippen verschlingen ihn selbst.

The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.

Der Anfang seiner Worte ist Narrheit, und das Ende ist schädliche Torheit.

A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?

Ein Narr macht viele Worte; aber der Mensch weiß nicht, was gewesen ist, und wer will ihm sagen, was nach ihm werden wird?

The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.

Die Arbeit der Narren wird ihnen sauer, weil sie nicht wissen in die Stadt zu gehen.

Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!

Weh dir, Land, dessen König ein Kind ist, und dessen Fürsten in der Frühe speisen!

Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!

Wohl dir, Land, dessen König edel ist, und dessen Fürsten zu rechter Zeit speisen, zur Stärke und nicht zur Lust!

By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.

Denn durch Faulheit sinken die Balken, und durch lässige Hände wird das Haus triefend.

A feast is made for laughter, and wine maketh merry: but money answereth all things.

Das macht, sie halten Mahlzeiten, um zu lachen, und der Wein muß die Lebendigen erfreuen, und das Geld muß ihnen alles zuwege bringen.

Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.

Fluche dem König nicht in deinem Herzen und fluche dem Reichen nicht in deiner Schlafkammer; denn die Vögel des Himmels führen die Stimme fort, und die Fittiche haben, sagen's weiter.

Ecclesiastes 11 - Der Prediger 11


Ecclesiastes Chapter 11 King James Bible - Der Prediger Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 10
Der Prediger 10

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 11

Cast thy bread upon the waters: for thou shalt find it after many days.

Laß dein Brot über das Wasser fahren, so wirst du es finden nach langer Zeit.

Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.

Teile aus unter sieben und unter acht; denn du weißt nicht, was für Unglück auf Erden kommen wird.

If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.

Wenn die Wolken voll sind, so geben sie Regen auf die Erde; und wenn der Baum fällt, er falle gegen Mittag oder Mitternacht, auf welchen Ort er fällt, da wird er liegen.

He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.

Wer auf den Wind achtet, der sät nicht; und wer auf die Wolken sieht, der erntet nicht.

As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.

Gleichwie du nicht weißt den Weg des Windes und wie die Gebeine in Mutterleibe bereitet werden, also kannst du auch Gottes Werk nicht wissen, das er tut überall.

In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.

Frühe säe deinen Samen und laß deine Hand des Abends nicht ab; denn du weißt nicht, ob dies oder das geraten wird; und ob beides geriete, so wäre es desto besser.

Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:

Es ist das Licht süß, und den Augen lieblich, die Sonne zu sehen.

But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.

Wenn ein Mensch viele Jahre lebt, so sei er fröhlich in ihnen allen und gedenke der finstern Tage, daß ihrer viel sein werden; denn alles, was kommt, ist eitel.

Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.

So freue dich, Jüngling, in deiner Jugend und laß dein Herz guter Dinge sein in deiner Jugend. Tue, was dein Herz gelüstet und deinen Augen gefällt, und wisse, daß dich Gott um dies alles wird vor Gericht führen.

Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.

Laß die Traurigkeit in deinem Herzen und tue das Übel von deinem Leibe; denn Kindheit und Jugend ist eitel.

Ecclesiastes 12 - Der Prediger 12


Ecclesiastes Chapter 12 King James Bible - Der Prediger Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 11
Der Prediger 11

Ecclesiastes or, The Preacher
Der Prediger

Return to Index
Rückkehr zum Index

Chapter 12

Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;

Gedenke an deinen Schöpfer in deiner Jugend, ehe denn die bösen Tage kommen und die Jahre herzutreten, da du wirst sagen: Sie gefallen mir nicht;

While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:

ehe denn die Sonne und das Licht, Mond und Sterne finster werden und Wolken wieder kommen nach dem Regen;

In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,

zur Zeit, wenn die Hüter im Hause zittern, und sich krümmen die Starken, und müßig stehen die Müller, weil ihrer so wenig geworden sind, und finster werden, die durch die Fenster sehen,

And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;

und die Türen an der Gasse geschlossen werden, daß die Stimme der Mühle leise wird, und man erwacht, wenn der Vogel singt, und gedämpft sind alle Töchter des Gesangs;

Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:

wenn man auch vor Höhen sich fürchtet und sich scheut auf dem Wege; wenn der Mandelbaum blüht, und die Heuschrecke beladen wird, und alle Lust vergeht (denn der Mensch fährt hin, da er ewig bleibt, und die Klageleute gehen umher auf der Gasse);

Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.

ehe denn der silberne Strick wegkomme, und die goldene Schale zerbreche, und der Eimer zerfalle an der Quelle, und das Rad zerbrochen werde am Born.

Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.

Denn der Staub muß wieder zu der Erde kommen, wie er gewesen ist, und der Geist wieder zu Gott, der ihn gegeben hat.

Vanity of vanities, saith the preacher; all is vanity.

Es ist alles ganz eitel, sprach der Prediger, ganz eitel.

And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.

Derselbe Prediger war nicht allein weise, sondern lehrte auch das Volk gute Lehre und merkte und forschte und stellte viel Sprüche.

The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.

Er suchte, daß er fände angenehme Worte, und schrieb recht die Worte der Wahrheit.

The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.

Die Worte der Weisen sind Stacheln und Nägel; sie sind geschrieben durch die Meister der Versammlungen und von einem Hirten gegeben.

And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.

Hüte dich, mein Sohn, vor andern mehr; denn viel Büchermachens ist kein Ende, und viel studieren macht den Leib müde.

Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.

Laßt uns die Hauptsumme alle Lehre hören: Fürchte Gott und halte seine Gebote; denn das gehört allen Menschen zu.

For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

Denn Gott wird alle Werke vor Gericht bringen, alles, was verborgen ist, es sei gut oder böse.

Song of Solomon 1 - Das Lied der Lieder 1


Song of Solomon Chapter 1 King James Bible - Das Lied der Lieder Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 12
Der Prediger 12

The Song of Songs, Which is Solomon's
Das Lied der Lieder (Das Hohelied).

Return to Index
Rückkehr zum Index

Chapter 1

The song of songs, which is Solomon's.

Das Hohelied Salomos.

Let him kiss me with the kisses of his mouth: for thy love is better than wine.

Er küsse mich mit dem Kusse seines Mundes; denn deine Liebe ist lieblicher als Wein.

Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.

Es riechen deine Salben köstlich; dein Name ist eine ausgeschüttete Salbe, darum lieben dich die Jungfrauen.

Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.

Zieh mich dir nach, so laufen wir. Der König führte mich in seine Kammern. Wir freuen uns und sind fröhlich über dir; wir gedenken an deine Liebe mehr denn an den Wein. Die Frommen lieben dich.

I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.

Ich bin schwarz, aber gar lieblich, ihr Töchter Jerusalems, wie die Hütten Kedars, wie die Teppiche Salomos.

Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.

Seht mich nicht an, daß ich so schwarz bin; denn die Sonne hat mich so verbrannt. Meiner Mutter Kinder zürnen mit mir. Sie haben mich zur Hüterin der Weinberge gesetzt; aber meinen eigenen Weinberg habe ich nicht behütet.

Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?

Sage mir an, du, den meine Seele liebt, wo du weidest, wo du ruhest im Mittage, daß ich nicht hin und her gehen müsse bei den Herden deiner Gesellen.

If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.

Weiß du es nicht, du schönste unter den Weibern, so gehe hinaus auf die Fußtapfen der Schafe und weide deine Zicklein bei den Hirtenhäusern.

I have compared thee, O my love, to a company of horses in Pharaoh's chariots.

Ich vergleiche dich, meine Freundin, meinem Gespann an den Wagen Pharaos.

Thy cheeks are comely with rows of jewels, thy neck with chains of gold.

Deine Backen stehen lieblich in den Kettchen und dein Hals in den Schnüren.

We will make thee borders of gold with studs of silver.

Wir wollen dir goldene Kettchen machen mit silbernen Pünktlein.

While the king sitteth at his table, my spikenard sendeth forth the smell thereof.

Da der König sich herwandte, gab meine Narde ihren Geruch.

A bundle of myrrh is my wellbeloved unto me; he shall lie all night betwixt my breasts.

Mein Freund ist mir ein Büschel Myrrhen, das zwischen meinen Brüsten hanget.

My beloved is unto me as a cluster of camphire in the vineyards of Engedi.

Mein Freund ist mir eine Traube von Zyperblumen in den Weinbergen zu Engedi.

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.

Siehe, meine Freundin, du bist schön; schön bist du, deine Augen sind wie Taubenaugen.

Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.

Siehe, mein Freund, du bist schön und lieblich. Unser Bett grünt,

The beams of our house are cedar, and our rafters of fir.

unserer Häuser Balken sind Zedern, unser Getäfel Zypressen.

Song of Solomon 2 - Das Lied der Lieder 2


Song of Solomon Chapter 2 King James Bible - Das Lied der Lieder Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 1
Das Lied der Lieder 1

The Song of Songs, Which is Solomon's
Das Lied der Lieder (Das Hohelied).

Return to Index
Rückkehr zum Index

Chapter 2

I am the rose of Sharon, and the lily of the valleys.

Ich bin eine Blume zu Saron und eine Rose im Tal.

As the lily among thorns, so is my love among the daughters.

Wie eine Rose unter den Dornen, so ist meine Freundin unter den Töchtern.

As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.

Wie ein Apfelbaum unter den wilden Bäumen, so ist mein Freund unter den Söhnen. Ich sitze unter dem Schatten, des ich begehre, und seine Frucht ist meiner Kehle süß.

He brought me to the banqueting house, and his banner over me was love.

Er führt mich in den Weinkeller, und die Liebe ist sein Panier über mir.

Stay me with flagons, comfort me with apples: for I am sick of love.

Er erquickt mich mit Blumen und labt mich mit Äpfeln; denn ich bin krank vor Liebe.

His left hand is under my head, and his right hand doth embrace me.

Seine Linke liegt unter meinem Haupte, und seine Rechte herzt mich.

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Ich beschwöre euch, ihr Töchter Jerusalems, bei den Rehen oder bei den Hinden auf dem Felde, daß ihr meine Freundin nicht aufweckt noch regt, bis es ihr selbst gefällt.

The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.

Da ist die Stimme meines Freundes! Siehe, er kommt und hüpft auf den Bergen und springt auf den Hügeln.

My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.

Mein Freund ist gleich einem Reh oder jungen Hirsch. Siehe, er steht hinter unsrer Wand, sieht durchs Fenster und schaut durchs Gitter.

My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.

Mein Freund antwortet und spricht zu mir: Stehe auf, meine Freundin, meine Schöne, und komm her!

For, lo, the winter is past, the rain is over and gone;

Denn siehe, der Winter ist vergangen, der Regen ist weg und dahin;

The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;

die Blumen sind hervorgekommen im Lande, der Lenz ist herbeigekommen, und die Turteltaube läßt sich hören in unserm Lande;

The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.

der Feigenbaum hat Knoten gewonnen, die Weinstöcke haben Blüten gewonnen und geben ihren Geruch. Stehe auf, meine Freundin, und komm, meine Schöne, komm her!

O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.

Meine Taube in den Felsklüften, in den Steinritzen, zeige mir deine Gestalt, laß mich hören deine Stimme; denn die Stimme ist süß, und deine Gestalt ist lieblich.

Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.

Fanget uns die Füchse, die kleinen Füchse, die die Weinberge verderben; denn unsere Weinberge haben Blüten gewonnen.

My beloved is mine, and I am his: he feedeth among the lilies.

Mein Freund ist mein, und ich bin sein, der unter Rosen weidet.

Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.

Bis der Tag kühl wird und die Schatten weichen, kehre um; werde wie ein Reh, mein Freund, oder wie ein junger Hirsch auf den Scheidebergen.

Song of Solomon 3 - Das Lied der Lieder 3


Song of Solomon Chapter 3 King James Bible - Das Lied der Lieder Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 2
Das Lied der Lieder 2

The Song of Songs, Which is Solomon's
Das Lied der Lieder (Das Hohelied).

Return to Index
Rückkehr zum Index

Chapter 3

By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.

Des Nachts auf meinem Lager suchte ich, den meine Seele liebt. Ich suchte; aber ich fand ihn nicht.

I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.

Ich will aufstehen und in der Stadt umgehen auf den Gassen und Straßen und suchen, den meine Seele liebt. Ich suchte; aber ich fand ihn nicht.

The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?

Es fanden mich die Wächter, die in der Stadt umgehen: "Habt ihr nicht gesehen, den meine Seele liebt?"

It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.

Da ich ein wenig an ihnen vorüber war, da fand ich, den meine Seele liebt. Ich halte ihn und will ihn nicht lassen, bis ich ihn bringe in meiner Mutter Haus, in die Kammer der, die mich geboren hat.

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Ich beschwöre euch, ihr Töchter Jerusalems, bei den Rehen oder Hinden auf dem Felde, daß ihr meine Freundin nicht aufweckt noch regt, bis es ihr selbst gefällt.

Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?

Wer ist die, die heraufgeht aus der Wüste wie ein gerader Rauch, wie ein Geräuch von Myrrhe, Weihrauch und allerlei Gewürzstaub des Krämers?

Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.

Siehe, um das Bett Salomos her stehen sechzig Starke aus den Starken in Israel.

They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.

Sie halten alle Schwerter und sind geschickt, zu streiten. Ein jeglicher hat sein Schwert an seiner Hüfte um des Schreckens willen in der Nacht.

King Solomon made himself a chariot of the wood of Lebanon.

Der König Salomo ließ sich eine Sänfte machen von Holz aus Libanon.

He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.

Ihre Säulen sind silbern, die Decke golden, der Sitz purpurn, und inwendig ist sie lieblich ausgeziert um der Töchter Jerusalems willen.

Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

Gehet heraus und schauet an, ihr Töchter Zions, den König Salomo in der Krone, damit ihn seine Mutter gekrönt hat am Tage seiner Hochzeit und am Tage der Freude seines Herzens.

Song of Solomon 4 - Das Lied der Lieder 4


Song of Solomon Chapter 4 King James Bible - Das Lied der Lieder Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 3
Das Lied der Lieder 3

The Song of Songs, Which is Solomon's
Das Lied der Lieder (Das Hohelied).

Return to Index
Rückkehr zum Index

Chapter 4

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.

Siehe, meine Freundin, du bist schön! siehe, schön bist du! Deine Augen sind wie Taubenaugen zwischen deinen Zöpfen. Dein Haar ist wie eine Herde Ziegen, die gelagert sind am Berge Gilead herab.

Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.

Deine Zähne sind wie eine Herde Schafe mit bechnittener Wolle, die aus der Schwemme kommen, die allzumal Zwillinge haben, und es fehlt keiner unter ihnen.

Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.

Deine Lippen sind wie eine scharlachfarbene Schnur und deine Rede lieblich. Deine Wangen sind wie der Ritz am Granatapfel zwischen deinen Zöpfen.

Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.

Dein Hals ist wie der Turm Davids, mit Brustwehr gebaut, daran tausend Schilde hangen und allerlei Waffen der Starken.

Thy two breasts are like two young roes that are twins, which feed among the lilies.

Deine zwei Brüste sind wie zwei junge Rehzwillinge, die unter den Rosen weiden.

Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.

Bis der Tag kühl wird und die Schatten weichen, will ich zum Myrrhenberge gehen und zum Weihrauchhügel.

Thou art all fair, my love; there is no spot in thee.

Du bist allerdinge schön, meine Freundin, und ist kein Flecken an dir.

Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.

Komm mit mir, meine Braut, vom Libanon, komm mit mir vom Libanon, tritt her von der Höhe Amana, von der Höhe Senir und Hermon, von den Wohnungen der Löwen, von den Bergen der Leoparden!

Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.

Du hast mir das Herz genommen, meine Schwester, liebe Braut, mit deiner Augen einem und mit deiner Halsketten einer.

How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!

Wie schön ist deine Liebe, meine Schwester, liebe Braut! Deine Liebe ist lieblicher denn Wein, und der Geruch deiner Salben übertrifft alle Würze.

Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.

Deine Lippen, meine Braut, sind wie triefender Honigseim; Honig und Milch ist unter deiner Zunge, und deiner Kleider Geruch ist wie der Geruch des Libanon.

A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.

Meine Schwester, liebe Braut, du bist ein verschlossener Garten, eine verschlossene Quelle, ein versiegelter Born.

Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,

Deine Gewächse sind wie ein Lustgarten von Granatäpfeln mit edlen Früchten, Zyperblumen mit Narden,

Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:

Narde und Safran, Kalmus und Zimt, mit allerlei Bäumen des Weihrauchs, Myrrhen und Aloe mit allen besten Würzen.

A fountain of gardens, a well of living waters, and streams from Lebanon.

Ein Gartenbrunnen bist du, ein Born lebendiger Wasser, die vom Libanon fließen.

Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

Stehe auf, Nordwind, und komm, Südwind, und wehe durch meinen Garten, daß seine Würzen triefen! Mein Freund komme in seinen Garten und esse von seinen edlen Früchten.

Song of Solomon 5 - Das Lied der Lieder 5


Song of Solomon Chapter 5 King James Bible - Das Lied der Lieder Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 4
Das Lied der Lieder 4

The Song of Songs, Which is Solomon's
Das Lied der Lieder (Das Hohelied).

Return to Index
Rückkehr zum Index

Chapter 5

I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.

Ich bin gekommen, meine Schwester, liebe Braut, in meinen Garten. Ich habe meine Myrrhe samt meinen Würzen abgebrochen; ich habe meinen Seim samt meinem Honig gegessen; ich habe meinen Wein samt meiner Milch getrunken. Eßt, meine Lieben, und trinkt, meine Freunde, und werdet trunken!

I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.

Ich schlafe, aber mein Herz wacht. Da ist die Stimme meines Freundes, der anklopft: Tue mir auf, liebe Freundin, meine Schwester, meine Taube, meine Fromme! denn mein Haupt ist voll Tau und meine Locken voll Nachttropfen.

I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?

Ich habe meinen Rock ausgezogen, wie soll ich ihn wieder anziehen? Ich habe meine Füße gewaschen, wie soll ich sie wieder besudeln?

My beloved put in his hand by the hole of the door, and my bowels were moved for him.

Aber mein Freund steckte seine Hand durchs Riegelloch, und mein Innerstes erzitterte davor.

I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.

Da stand ich auf, daß ich meinem Freund auftäte; meine Hände troffen von Myrrhe und meine Finger von fließender Myrrhe an dem Riegel am Schloß.

I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.

Und da ich meinem Freund aufgetan hatte, war er weg und hingegangen. Meine Seele war außer sich, als er redete. Ich suchte ihn, aber ich fand ihn nicht; ich rief, aber er antwortete mir nicht.

The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.

Es fanden mich die Hüter, die in der Stadt umgehen; die schlugen mich wund; die Hüter auf der Mauer nahmen mir meinen Schleier.

I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.

Ich beschwöre euch, ihr Töchter Jerusalems, findet ihr meinen Freund, so sagt ihm, daß ich vor Liebe krank liege.

What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?

Was ist dein Freund vor andern Freunden, o du schönste unter den Weibern? Was ist dein Freund vor andern Freunden, daß du uns so beschworen hast?

My beloved is white and ruddy, the chiefest among ten thousand.

Mein Freund ist weiß und rot, auserkoren unter vielen Tausenden.

His head is as the most fine gold, his locks are bushy, and black as a raven.

Sein Haupt ist das feinste Gold. Seine Locken sind kraus, schwarz wie ein Rabe.

His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.

Seine Augen sind wie Augen der Tauben an den Wasserbächen, mit Milch gewaschen und stehen in Fülle.

His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.

Seine Backen sind wie Würzgärtlein, da Balsamkräuter wachsen. Seine Lippen sind wie Rosen, die von fließender Myrrhe triefen.

His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.

Seine Hände sind wie goldene Ringe, voll Türkise. Sein Leib ist wie reines Elfenbein, mit Saphiren geschmückt.

His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.

Seine Beine sind wie Marmelsäulen, gegründet auf goldenen Füßen. Seine Gestalt ist wie Libanon, auserwählt wie Zedern.

His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

Seine Kehle ist süß, und er ist ganz lieblich. Ein solcher ist mein Freund; mein Freund ist ein solcher, ihr Töchter Jerusalems!

Song of Solomon 6 - Das Lied der Lieder 6


Song of Solomon Chapter 6 King James Bible - Das Lied der Lieder Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 5
Das Lied der Lieder 5

The Song of Songs, Which is Solomon's
Das Lied der Lieder (Das Hohelied).

Return to Index
Rückkehr zum Index

Chapter 6

Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.

Wo ist denn dein Freund hin gegangen, o du schönste unter den Weibern? Wo hat sich dein Freund hin gewandt? So wollen wir mit dir ihn suchen.

My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.

Mein Freund ist hinabgegangen in seinen Garten, zu den Würzgärtlein, daß er weide in den Gärten und Rosen breche.

I am my beloved's, and my beloved is mine: he feedeth among the lilies.

Mein Freund ist mein, und ich bin sein, der unter den Rosen weidet.

Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.

Du bist schön, meine Freundin, wie Thirza, lieblich wie Jerusalem, schrecklich wie Heerscharen.

Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.

Wende deine Augen von mir; denn sie verwirren mich. Deine Haare sind wie eine Herde Ziegen, die am Berge Gilead herab gelagert sind.

Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.

Deine Zähne sind wie eine Herde Schafe, die aus der Schwemme kommen, die allzumal Zwillinge haben, und es fehlt keiner unter ihnen.

As a piece of a pomegranate are thy temples within thy locks.

Deine Wangen sind wie ein Ritz am Granatapfel zwischen deinen Zöpfen.

There are threescore queens, and fourscore concubines, and virgins without number.

Sechzig sind der Königinnen und achtzig der Kebsweiber, und der Jungfrauen ist keine Zahl.

My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.

Aber eine ist meine Taube, meine Fromme, eine ist ihrer Mutter die Liebste und die Auserwählte ihrer Mutter. Da sie die Töchter sahen, priesen sie dieselbe selig; die Königinnen und Kebsweiber lobten sie.

Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?

Wer ist, die hervorbricht wie die Morgenröte, schön wie der Mond, auserwählt wie die Sonne, schrecklich wie Heerscharen?

I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded.

Ich bin hinab in den Nußgarten gegangen, zu schauen die Sträuchlein am Bach, zu schauen, ob die Granatbäume blühten.

Or ever I was aware, my soul made me like the chariots of Amminadib.

Ich wußte nicht, daß meine Seele mich gesetzt hatte zu den Wagen Ammi-Nadibs.

Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.

Kehre wieder, kehre wieder, o Sulamith! kehre wieder, kehre wieder, daß wir dich schauen! Was sehet ihr an Sulamith? Den Reigen zu Mahanaim.

Song of Solomon 7 - Das Lied der Lieder 7


Song of Solomon Chapter 7 King James Bible - Das Lied der Lieder Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 6
Das Lied der Lieder 6

The Song of Songs, Which is Solomon's
Das Lied der Lieder (Das Hohelied).

Return to Index
Rückkehr zum Index

Chapter 7

How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.

Wie schön ist dein Gang in den Schuhen, du Fürstentochter! Deine Lenden stehen gleich aneinander wie zwei Spangen, die des Meisters Hand gemacht hat.

Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.

Dein Schoß ist wie ein runder Becher, dem nimmer Getränk mangelt. Dein Leib ist wie ein Weizenhaufen, umsteckt mit Rosen.

Thy two breasts are like two young roes that are twins.

Deine zwei Brüste sind wie zwei Rehzwillinge.

Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.

Dein Hals ist wie ein elfenbeinerner Turm. Deine Augen sind wie die Teiche zu Hesbon am Tor Bathrabbims. Deine Nase ist wie der Turm auf dem Libanon, der gen Damaskus sieht.

Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.

Dein Haupt steht auf dir wie der Karmel. Das Haar auf deinem Haupt ist wie der Purpur des Königs, in Falten gebunden.

How fair and how pleasant art thou, O love, for delights!

Wie schön und wie lieblich bist du, du Liebe voller Wonne!

This thy stature is like to a palm tree, and thy breasts to clusters of grapes.

Dein Wuchs ist hoch wie ein Palmbaum und deine Brüste gleich den Weintrauben.

I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;

Ich sprach: Ich muß auf dem Palmbaum steigen und seine Zweige ergreifen. Laß deine Brüste sein wie Trauben am Weinstock und deiner Nase Duft wie Äpfel

And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.

und deinen Gaumen wie guter Wein, der meinem Freunde glatt eingeht und der Schläfer Lippen reden macht.

I am my beloved's, and his desire is toward me.

Mein Freund ist mein, und nach mir steht sein Verlangen.

Come, my beloved, let us go forth into the field; let us lodge in the villages.

Komm, mein Freund, laß uns aufs Feld hinausgehen und auf den Dörfern bleiben,

Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.

daß wir früh aufstehen zu den Weinbergen, daß wir sehen, ob der Weinstock sprosse und seine Blüten aufgehen, ob die Granatbäume blühen; da will ich dir meine Liebe geben.

The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.

Die Lilien geben den Geruch, und über unsrer Tür sind allerlei edle Früchte. Mein Freund, ich habe dir beide, heurige und vorjährige, behalten.

Song of Solomon 8 - Das Lied der Lieder 8


Song of Solomon Chapter 8 King James Bible - Das Lied der Lieder Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 7
Das Lied der Lieder 7

The Song of Songs, Which is Solomon's
Das Lied der Lieder (Das Hohelied).

Return to Index
Rückkehr zum Index

Chapter 8

O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.

O, daß du mir gleich einem Bruder wärest, der meiner Mutter Brüste gesogen! Fände ich dich draußen, so wollte ich dich küssen, und niemand dürfte mich höhnen!

I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.

Ich wollte dich führen und in meiner Mutter Haus bringen, da du mich lehren solltest; da wollte ich dich tränken mit gewürztem Wein und mit dem Most meiner Granatäpfel.

His left hand should be under my head, and his right hand should embrace me.

Seine Linke liegt unter meinem Haupt, und seine Rechte herzt mich.

I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.

Ich beschwöre euch, Töchter Jerusalems, daß ihr meine Liebe nicht aufweckt noch regt, bis es ihr selbst gefällt.

Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.

Wer ist die, die heraufsteigt von der Wüste und lehnt sich auf ihren Freund? Unter dem Apfelbaum weckte ich dich; da ist dein genesen deine Mutter, da ist dein genesen, die dich geboren hat.

Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.

Setze mich wie ein Siegel auf dein Herz und wie ein Siegel auf deinen Arm. Denn Liebe ist stark wie der Tod, und ihr Eifer ist fest wie die Hölle. Ihre Glut ist feurig und eine Flamme des HERRN,

Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.

daß auch viele Wasser nicht mögen die Liebe auslöschen noch die Ströme sie ertränken. Wenn einer alles Gut in seinem Hause um die Liebe geben wollte, so gölte es alles nichts.

We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?

Unsere Schwester ist klein und hat keine Brüste. Was sollen wir unsrer Schwester tun, wenn man nun um sie werben wird?

If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.

Ist sie eine Mauer, so wollen wir ein silbernes Bollwerk darauf bauen. Ist sie eine Tür, so wollen wir sie festigen mit Zedernbohlen.

I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.

Ich bin eine Mauer und meine Brüste sind wie Türme. Da bin ich geworden vor seinen Augen, als die Frieden findet.

Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.

Salomo hat einen Weinberg zu Baal-Hamon. Er gab den Weinberg den Hütern, daß ein jeglicher für seine Früchte brächte tausend Silberlinge.

My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.

Mein eigener Weinberg ist vor mir. Dir, Salomo, gebühren tausend, aber zweihundert den Hütern seiner Früchte.

Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.

Die du wohnst in den Gärten, laß mich deine Stimme hören; die Genossen merken darauf.

Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.

Flieh, mein Freund, und sei gleich einem Reh oder jungen Hirsch auf den Würzbergen!

Isaiah 1 - Jesaja 1


Isaiah Chapter 1 King James Bible - Jesaja Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 8
Das Lied der Lieder 8

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 1

The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.

Dies ist die Geschichte Jesaja's, des Sohnes des Amoz, welches er sah von Juda und Jerusalem zur Zeit Usias, Jothams, des Ahas und Hiskia, der Könige Juda's.

Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.

Höret, ihr Himmel! und Erde, nimm zu Ohren! denn der HERR redet: Ich habe Kinder auferzogen und erhöht, und sie sind von mir abgefallen.

The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.

Ein Ochse kennt seinen Herrn und ein Esel die Krippe seines Herrn; aber Israel kennt's nicht, und mein Volk vernimmt's nicht.

Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.

O weh des sündigen Volks, des Volks von großer Missetat, des boshaften Samens, der verderbten Kinder, die den HERRN verlassen, den Heiligen in Israel lästern, zurückweichen!

Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.

Was soll man weiter euch schlagen, so ihr des Abweichens nur desto mehr macht? Das ganze Haupt ist krank, das ganze Herz ist matt.

From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.

Von der Fußsohle bis aufs Haupt ist nichts Gesundes an ihm, sondern Wunden und Striemen und Eiterbeulen, die nicht geheftet noch verbunden noch mit Öl gelindert sind.

Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.

Euer Land ist wüst, eure Städte sind mit Feuer verbrannt; Fremde verzehren eure Äcker vor euren Augen, und es ist wüst wie das, so durch Fremde verheert ist.

And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.

Was noch übrig ist von der Tochter Zion, ist wie ein Häuslein im Weinberge, wie die Nachthütte in den Kürbisgärten, wie eine verheerte Stadt.

Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.

Wenn uns der HERR Zebaoth nicht ein weniges ließe übrigbleiben, so wären wir wie Sodom und gleich wie Gomorra.

Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.

Höret des HERRN Wort, ihr Fürsten von Sodom! Nimm zu Ohren unsers Gottes Gesetz, du Volk von Gomorra!

To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.

Was soll mir die Menge eurer Opfer? spricht der HERR. Ich bin satt der Brandopfer von Widdern und des Fetten von den Gemästeten und habe keine Lust zum Blut der Farren, der Lämmer und Böcke.

When ye come to appear before me, who hath required this at your hand, to tread my courts?

Wenn ihr hereinkommt, zu erscheinen vor mir, wer fordert solches von euren Händen, daß ihr auf meinen Vorhof tretet?

Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.

Bringt nicht mehr Speisopfer so vergeblich! das Räuchwerk ist mir ein Greuel! Neumonde und Sabbate, da ihr zusammenkommt, Frevel und Festfeier mag ich nicht!

Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.

Meine Seele ist feind euren Neumonden und Jahrfesten; ich bin ihrer überdrüssig, ich bin's müde zu leiden.

And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.

Und wenn ihr schon eure Hände ausbreitet, verberge ich doch meine Augen vor euch; und ob ihr schon viel betet, höre ich euch doch nicht; denn eure Hände sind voll Blut.

Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;

Waschet, reiniget euch, tut euer böses Wesen von meinen Augen, laßt ab vom Bösen;

Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.

lernet Gutes tun, trachtet nach Recht, helfet dem Unterdrückten, schaffet dem Waisen Recht, führet der Witwe Sache.

Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.

So kommt denn und laßt uns miteinander rechten, spricht der HERR. Wenn eure Sünde gleich blutrot ist, soll sie doch schneeweiß werden; und wenn sie gleich ist wie Scharlach, soll sie doch wie Wolle werden.

If ye be willing and obedient, ye shall eat the good of the land:

Wollt ihr mir gehorchen, so sollt ihr des Landes Gut genießen.

But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.

Weigert ihr euch aber und seid ungehorsam, so sollt ihr vom Schwert gefressen werden; denn der Mund des HERRN sagt es.

How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.

Wie geht das zu, daß die fromme Stadt zur Hure geworden ist? Sie war voll Rechts, Gerechtigkeit wohnte darin, nun aber Mörder.

Thy silver is become dross, thy wine mixed with water:

Dein Silber ist Schaum geworden und dein Getränk mit Wasser vermischt.

Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.

Deine Fürsten sind Abtrünnige und Diebsgesellen; sie nehmen alle gern Geschenke und trachten nach Gaben; dem Waisen schaffen sie nicht Recht, und der Witwe Sache kommt nicht vor sie.

Therefore saith the Lord, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:

Darum spricht der HERR HERR Zebaoth, der Mächtige in Israel: O weh! Ich werde mich trösten an meinen Feinden und mich rächen an meinen Widersachern;

And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:

und muß meine Hand gegen dich kehren und deinen Schaum aufs lauterste ausfegen und all dein Blei ausscheiden

And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.

und dir wieder Richter geben, wie zuvor waren, und Ratsherren wie im Anfang. Alsdann wirst du eine Stadt der Gerechtigkeit und eine fromme Stadt heißen.

Zion shall be redeemed with judgment, and her converts with righteousness.

Zion muß durch Recht erlöst werden und ihre Gefangenen durch Gerechtigkeit,

And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.

daß die Übertreter und Sünder miteinander zerbrochen werden, und die den HERRN verlassen, umkommen.

For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.

Denn sie müssen zu Schanden werden über den Eichen, daran ihr Lust habt, und schamrot werden über den Gärten, die ihr erwählt,

For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.

wenn ihr sein werdet wie eine Eiche mit dürren Blättern und wie ein Garten ohne Wasser,

And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

wenn der Gewaltige wird sein wie Werg und sein Tun wie ein Funke und beides miteinander angezündet wird, daß niemand lösche.

Isaiah 2 - Jesaja 2


Isaiah Chapter 2 King James Bible - Jesaja Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 1
Jesaja 1

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 2

The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.

Dies ist's, das Jesaja, der Sohn des Amoz, sah von Juda und Jerusalem:

And it shall come to pass in the last days, that the mountain of the LORD'S house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.

Es wird zur letzten Zeit der Berg, da des HERRN Haus ist, fest stehen, höher denn alle Berge, und über alle Hügel erhaben werden, und werden alle Heiden dazu laufen

And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.

und viele Völker hingehen und sagen: Kommt, laßt uns auf den Berg des HERRN gehen, zum Hause des Gottes Jakobs, daß er uns lehre seine Wege und wir wandeln auf seinen Steigen! Denn von Zion wird das Gesetz ausgehen, und des HERRN Wort von Jerusalem.

And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.

Und er wird richten unter den Heiden und strafen viele Völker. Da werden sie ihre Schwerter zu Pflugscharen und ihre Spieße zu Sicheln machen. Denn es wird kein Volk gegen das andere ein Schwert aufheben, und werden hinfort nicht mehr kriegen lernen.

O house of Jacob, come ye, and let us walk in the light of the LORD.

Kommt nun, ihr vom Hause Jakob, laßt uns wandeln im Lichte des HERRN!

Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.

Aber du hast dein Volk, das Haus Jakob, lassen fahren; denn sie treibens mehr als die gegen den Aufgang und sind Tagewähler wie die Philister und hängen sich an die Kinder der Fremden.

Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:

Ihr Land ist voll Silber und Gold, und ihrer Schätze ist kein Ende; ihr Land ist voll Rosse, und ihrer Wagen ist kein Ende.

Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:

Auch ist ihr Land voll Götzen; sie beten an ihrer Hände Werk, das ihre Finger gemacht haben.

And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.

Da bückt sich der Pöbel, da demütigen sich die Herren. Das wirst du ihnen nicht vergeben.

Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.

Gehe in den Felsen und verbirg dich in der Erde vor der Furcht des HERRN und vor seiner herrlichen Majestät.

The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.

Denn alle hohen Augen werden erniedrigt werden, und die hohe Männer sind, werden sich bücken müssen; der HERR aber wird allein hoch sein zu der Zeit.

For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:

Denn der Tag des HERRN Zebaoth wird gehen über alles Hoffärtige und Hohe und über alles Erhabene, daß es erniedrigt werde;

And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,

auch über alle hohen und erhabenen Zedern auf dem Libanon und über alle Eichen in Basan;

And upon all the high mountains, and upon all the hills that are lifted up,

über alle hohen Berge und über alle erhabenen Hügel;

And upon every high tower, and upon every fenced wall,

über alle hohen Türme und über alle festen Mauern;

And upon all the ships of Tarshish, and upon all pleasant pictures.

über alle Schiffe im Meer und über alle köstliche Arbeit:

And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.

daß sich bücken muß alle Höhe der Menschen und sich demütigen müssen, die hohe Männer sind, und der HERR allein hoch sei zu der Zeit.

And the idols he shall utterly abolish.

Und mit den Götzen wird's ganz aus sein.

And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

Da wird man in der Felsen Höhlen gehen und in der Erde Klüfte vor der Furcht des HERRN und vor seiner herrlichen Majestät, wenn er sich aufmachen wird, zu schrecken die Erde.

In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;

Zu der Zeit wird jedermann wegwerfen seine silbernen und goldenen Götzen, die er sich hat machen lassen, anzubeten, in die Löcher der Maulwürfe und der Fledermäuse,

To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

auf daß er möge in die Steinritzen und Felsklüfte kriechen vor der Furcht des HERRN und vor seiner herrlichen Majestät, wenn er sich aufmachen wird, zu schrecken die Erde.

Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of?

So lasset nun ab von dem Menschen, der Odem in der Nase hat; denn für was ist er zu achten?

Isaiah 3 - Jesaja 3


Isaiah Chapter 3 King James Bible - Jesaja Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 2
Jesaja 2

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 3

For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water,

Denn siehe, der HERR HERR Zebaoth wird Jerusalem und Juda nehmen allerlei Vorrat, allen Vorrat des Brots und allen Vorrat des Wassers,

The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,

Starke und Kriegsleute, Richter, Propheten, Wahrsager und Älteste,

The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.

Hauptleute über fünfzig und vornehme Leute, Räte und weise Werkleute und kluge Redner.

And I will give children to be their princes, and babes shall rule over them.

Und ich will ihnen Jünglinge zu Fürsten geben, und Kindische sollen über sie herrschen.

And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.

Und das Volk wird Schinderei treiben, einer an dem andern und ein jeglicher an seinem Nächsten; und der Jüngere wird stolz sein gegen den Alten und der geringe Mann wider den geehrten.

When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:

Dann wird einer seinen Bruder aus seines Vaters Haus ergreifen: Du hast Kleider; sei unser Fürst, hilf du diesem Einsturz!

In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.

Er aber wird zu der Zeit schwören und sagen: Ich bin kein Arzt; es ist weder Brot noch Kleid in meinem Hause; setzt mich nicht zum Fürsten im Volk!

For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.

Denn Jerusalem fällt dahin, und Juda liegt da, weil ihre Zunge und ihr Tun gegen den HERRN ist, daß sie den Augen seiner Majestät widerstreben.

The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.

Ihres Wesens haben sie kein Hehl und rühmen ihre Sünde wie die zu Sodom und verbergen sie nicht. Weh ihrer Seele! denn damit bringen sie sich selbst in alles Unglück.

Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.

Predigt von den Gerechten, daß sie es gut haben; denn sie werden die Frucht ihrer Werke essen.

Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.

Weh aber den Gottlosen! denn sie haben es übel, und es wird ihnen vergolten werden, wie sie es verdienen.

As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.

Kinder sind Gebieter meines Volkes, und Weiber herrschen über sie. Mein Volk, deine Leiter verführen dich und zerstören den Weg, da du gehen sollst.

The LORD standeth up to plead, and standeth to judge the people.

Aber der HERR steht da, zu rechten, und ist aufgetreten, die Völker zu richten.

The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.

Und der HERR geht ins Gericht mit den Ältesten seines Volkes und mit seinen Fürsten: Denn ihr habt den Weinberg verderbt, und der Raub von den Armen ist in eurem Hause.

What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.

Warum zertretet ihr mein Volk und zerschlaget die Person der Elenden? spricht der HERR HERR Zebaoth.

Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:

Und der HERR spricht: Darum daß die Töchter Zions stolz sind und gehen mit aufgerichtetem Halse, mit geschminkten Angesichtern, treten einher und schwänzen und haben köstliche Schuhe an ihren Füßen,

Therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.

so wird der HERR den Scheitel der Töchter Zions kahl machen, und der HERR wird ihr Geschmeide wegnehmen.

In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,

Zu der Zeit wird der HERR den Schmuck an den köstlichen Schuhen wegnehmen und die Heftel, die Spangen,

The chains, and the bracelets, and the mufflers,

die Kettlein, die Armspangen, die Hauben,

The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,

die Flitter, die Gebräme, die Schnürlein, die Bisamäpfel, die Ohrenspangen,

The rings, and nose jewels,

die Ringe, die Haarbänder,

The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,

die Feierkleider, die Mäntel, die Schleier, die Beutel,

The glasses, and the fine linen, and the hoods, and the vails.

die Spiegel, die Koller, die Borten, die Überwürfe;

And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.

und es wird Gestank für guten Geruch sein, und ein Strick für einen Gürtel, und eine Glatze für krauses Haar, und für einen weiten Mantel ein enger Sack; solches alles anstatt deiner Schöne.

Thy men shall fall by the sword, and thy mighty in the war.

Die Mannschaft wird durchs Schwert fallen und deine Krieger im Streit.

And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

Und ihre Tore werden trauern und klagen, und sie wird jämmerlich sitzen auf der Erde;

Isaiah 4 - Jesaja 4


Isaiah Chapter 4 King James Bible - Jesaja Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 3
Jesaja 3

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 4

And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.

daß sieben Weiber werden zu der Zeit einen Mann ergreifen und sprechen: Wir wollen uns selbst nähren und kleiden; laß uns nur nach deinen Namen heißen, daß unsre Schmach von uns genommen werde.

In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.

In der Zeit wird des HERRN Zweig lieb und wert sein und die Frucht der Erde herrlich und schön bei denen, die erhalten werden in Israel.

And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:

Und wer da wird übrig sein zu Zion und übrigbleiben zu Jerusalem, der wird heilig heißen, ein jeglicher, der geschrieben ist unter die Lebendigen zu Jerusalem.

When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.

Dann wird der HERR den Unflat der Töchter Zions waschen und die Blutschulden Jerusalems vertreiben von ihr durch den Geist, der richten und ein Feuer anzünden wird.

And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.

Und der HERR wird schaffen über alle Wohnungen des Berges Zion, und wo man versammelt ist, Wolke und Rauch des Tages, und Feuerglanz, der da brenne, des Nachts. Denn es wird ein Schirm sein über alles, was herrlich ist,

And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of refuge, and for a covert from storm and from rain.

und wird eine Hütte sein zum Schatten des Tages vor der Hitze und eine Zuflucht und Verbergung vor dem Wetter und Regen.

Isaiah 5 - Jesaja 5


Isaiah Chapter 5 King James Bible - Jesaja Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 4
Jesaja 4

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 5

Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:

Wohlan, ich will meinem Lieben singen, ein Lied meines Geliebten von seinem Weinberge: Mein Lieber hat einen Weinberg an einem fetten Ort.

And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.

Und er hat ihn verzäunt und mit Steinhaufen verwahrt und edle Reben darin gesenkt. Er baute auch einen Turm darin und grub eine Kelter darein und wartete, daß er Trauben brächte; aber er brachte Herlinge.

And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.

Nun richtet, ihr Bürger zu Jerusalem und ihr Männer Juda's, zwischen mir und meinem Weinberge.

What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?

Was sollte man doch noch mehr tun an meinem Weinberge, das ich nicht getan habe an ihm? Warum hat er denn Herlinge gebracht, da ich erwartete, daß er Trauben brächte?

And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:

Wohlan, ich will euch zeigen, was ich meinem Weinberge tun will. Seine Wand soll weggenommen werden, daß er verwüstet werde; sein Zaun soll zerrissen werden, daß er zertreten werde.

And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.

Ich will ihn wüst liegen lassen, daß er nicht beschnitten noch gehackt werde, sondern Disteln und Dornen darauf wachsen, und will den Wolken gebieten, daß sie nicht darauf regnen.

For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.

Des HERRN Zebaoth Weinberg aber ist das Haus Israel, und die Männer Juda's seine Pflanzung, daran er Lust hatte. Er wartete auf Recht, siehe, so ist's Schinderei, auf Gerechtigkeit, siehe, so ist's Klage.

Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!

Weh denen, die ein Haus an das andere ziehen und einen Acker zum andern bringen, bis daß kein Raum mehr da sei, daß sie allein das Land besitzen!

In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.

Es ist in meinen Ohren das Wort des HERRN Zebaoth: Was gilt's, wo nicht die vielen Häuser sollen wüst werden und die großen und feinen öde stehen?

Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.

Denn zehn Acker Weinberg soll nur einen Eimer geben und ein Malter Samen soll nur einen Scheffel geben.

Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!

Weh denen, die des Morgens früh auf sind, des Saufens sich zu fleißigen, und sitzen bis in die Nacht, daß sie der Wein erhitzt,

And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.

und haben Harfen, Psalter, Pauken, Pfeifen und Wein in ihrem Wohlleben und sehen nicht auf das Werk des HERRN und schauen nicht auf das Geschäft seiner Hände!

Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.

Darum wird mein Volk müssen weggeführt werden unversehens, und werden seine Herrlichen Hunger leiden und sein Pöbel Durst leiden.

Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.

Daher hat die Hölle den Schlund weit aufgesperrt und den Rachen aufgetan ohne Maß, daß hinunterfahren beide, ihre Herrlichen und der Pöbel, ihre Reichen und Fröhlichen;

And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:

daß jedermann sich bücken müsse und jedermann gedemütigt werde und die Augen der Hoffärtigen gedemütigt werden,

But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.

aber der HERR Zebaoth erhöht werde im Recht und Gott, der Heilige, geheiligt werde in Gerechtigkeit.

Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.

Da werden die Lämmer sich weiden an jener Statt, und Fremdlinge werden sich nähren in den Wüstungen der Fetten.

Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:

Weh denen, die am Unrecht ziehen mit Stricken der Lüge und an der Sünde mit Wagenseilen

That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!

und sprechen: Laß eilend und bald kommen sein Werk, daß wir's sehen; laß herfahren und kommen den Anschlag des Heiligen in Israel, daß wir's innewerden.

Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!

Weh denen, die Böses gut und Gutes böse heißen, die aus Finsternis Licht und aus Licht Finsternis machen, die aus sauer süß und aus süß sauer machen!

Woe unto them that are wise in their own eyes, and prudent in their own sight!

Weh denen, die bei sich selbst weise sind und halten sich selbst für klug!

Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:

Weh denen, die Helden sind, Wein zu saufen, und Krieger in Völlerei;

Which justify the wicked for reward, and take away the righteousness of the righteous from him!

die den Gottlosen gerechtsprechen um Geschenke willen und das Recht der Gerechten von ihnen wenden!

Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.

Darum, wie des Feuers Flamme Stroh verzehrt und die Lohe Stoppeln hinnimmt, also wird ihre Wurzel verfaulen und ihre Blüte auffliegen wie Staub. Denn sie verachten das Gesetz des HERRN Zebaoth und lästern die Rede des Heiligen in Israel.

Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.

Darum ist der Zorn des HERRN ergrimmt über sein Volk, und er reckt seine Hand über sie und schlägt sie, daß die Berge beben und ihre Leichname wie Kot auf den Gassen sind. Und in dem allen läßt sein Zorn nicht ab, sondern seine Hand ist noch ausgereckt.

And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:

Denn er wird ein Panier aufwerfen fern unter den Heiden und dieselben locken vom Ende der Erde. Und siehe, eilend und schnell kommen sie daher,

None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:

und ist keiner unter ihnen müde oder schwach, keiner schlummert noch schläft; keinem geht der Gürtel auf von seinen Lenden, und keinem zerreißt ein Schuhriemen.

Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:

Ihre Pfeile sind scharf und alle ihre Bogen gespannt. Ihrer Rosse Hufe sind wie Felsen geachtet und ihre Wagenräder wie ein Sturmwind.

Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.

Ihr Brüllen ist wie das der Löwen, und sie brüllen wie junge Löwen; sie werden daherbrausen und den Raub erhaschen und davonbringen, daß niemand retten wird,

And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

und werden über sie brausen zu der Zeit wie das Meer. Wenn man dann das Land ansehen wird, siehe, so ist's finster vor Angst, und das Licht scheint nicht mehr oben über ihnen.

Isaiah 6 - Jesaja 6


Isaiah Chapter 6 King James Bible - Jesaja Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 5
Jesaja 5

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 6

In the year that king Uzziah died I saw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple.

Des Jahres, da der König Usia starb, sah ich den HERRN sitzen auf einem hohen und erhabenen Stuhl, und sein Saum füllte den Tempel.

Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.

Seraphim standen über ihm; ein jeglicher hatte sechs Flügel: mit zweien deckten sie ihr Antlitz, mit zweien deckten sie ihre Füße, und mit zweien flogen sie.

And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.

Und einer rief zum andern und sprach: Heilig, heilig, heilig ist der HERR Zebaoth; alle Lande sind seiner Ehre voll!

And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.

daß die Überschwellen bebten von der Stimme ihres Rufens, und das Haus ward voll Rauch.

Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.

Da sprach ich: Weh mir, ich vergehe! denn ich bin unreiner Lippen und wohne unter einem Volk von unreinen Lippen; denn ich habe den König, den HERRN Zebaoth, gesehen mit meinen Augen.

Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:

Da flog der Seraphim einer zu mir und hatte eine glühende Kohle in der Hand, die er mit der Zange vom Altar nahm,

And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.

und rührte meinen Mund an und sprach: Siehe, hiermit sind deine Lippen gerührt, daß deine Missetat von dir genommen werde und deine Sünde versöhnt sei.

Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.

Und ich hörte die Stimme des HERRN, daß er sprach: Wen soll ich senden? Wer will unser Bote sein? Ich aber sprach: Hier bin ich; sende mich!

And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.

Und er sprach: Gehe hin und sprich zu diesem Volk: Höret, und verstehet's nicht; sehet, und merket's nicht!

Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.

Verstocke das Herz dieses Volkes und laß ihre Ohren hart sein und blende ihre Augen, daß sie nicht sehen mit ihren Augen noch hören mit ihren Ohren noch verstehen mit ihrem Herzen und sich bekehren und genesen.

Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,

Ich aber sprach: HERR, wie lange? Er sprach: Bis daß die Städte wüst werden ohne Einwohner und die Häuser ohne Leute und das Feld ganz wüst liege.

And the LORD have removed men far away, and there be a great forsaking in the midst of the land.

Denn der HERR wird die Leute fern wegtun, daß das Land sehr verlassen wird.

But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

Und ob der zehnte Teil darin bleibt, so wird es abermals verheert werden, doch wie eine Eiche und Linde, von welchen beim Fällen noch ein Stamm bleibt. Ein heiliger Same wird solcher Stamm sein.

Isaiah 7 - Jesaja 7


Isaiah Chapter 7 King James Bible - Jesaja Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 6
Jesaja 6

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 7

And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.

Es begab sich zur Zeit Ahas, des Sohnes Jothams, des Sohnes Usias, des Königs in Juda, zog herauf Rezin der König von Syrien, und Pekah, der Sohn Remaljas, der König Israels, gen Jerusalem, gegen dasselbe zu streiten, konnten es aber nicht gewinnen.

And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.

Da ward dem Hause David angesagt: Die Syrer haben sich gelagert in Ephraim. Da bebte ihm das Herz und das Herz seines Volkes, wie die Bäume im Walde beben vom Winde.

Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;

Aber der HERR sprach zu Jesaja: Gehe hinaus, Ahas entgegen, du und dein Sohn Sear-Jasub, an das Ende der Wasserleitung des oberen Teiches, am Wege beim Acker des Walkmüllers,

And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.

und sprich zu ihm: Hüte dich und sei still; fürchte dich nicht, und dein Herz sei unverzagt vor diesen zwei rauchenden Löschbränden, vor dem Zorn Rezins und der Syrer und des Sohnes Remaljas,

Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,

daß die Syrer wider dich einen bösen Ratschlag gemacht haben samt Ephraim und dem Sohn Remaljas und sagen:

Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:

Wir wollen hinauf nach Juda und es erschrecken und hineinbrechen und zum König darin machen den Sohn Tabeels.

Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.

Denn also spricht der HERR HERR: Es soll nicht bestehen noch also gehen;

For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.

sondern wie Damaskus das Haupt ist in Syrien, so soll Rezin das Haupt zu Damaskus sein. Und über fünfundsechzig Jahre soll es mit Ephraim aus sein, daß sie nicht mehr ein Volk seien.

And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.

Und wie Samaria das Haupt ist in Ephraim, so soll der Sohn Remaljas das Haupt zu Samaria sein. Gläubt ihr nicht so bleibt ihr nicht.

Moreover the LORD spake again unto Ahaz, saying,

Und der HERR redete abermals zu Ahas und sprach:

Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.

Fordere dir ein Zeichen vom HERRN, deinem Gott, es sei unten in der Hölle oder droben in der Höhe!

But Ahaz said, I will not ask, neither will I tempt the LORD.

Aber Ahas sprach: Ich will's nicht fordern, daß ich den HERRN nicht versuche.

And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?

Da sprach er: Wohlan, so höret, ihr vom Hause David: Ist's euch zu wenig, daß ihr die Leute beleidigt, ihr müßt auch meinen Gott beleidigen?

Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.

Darum so wird euch der HERR selbst ein Zeichen geben: Siehe, eine Jungfrau ist schwanger und wird einen Sohn gebären, den wird sie heißen Immanuel.

Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.

Butter und Honig wird er essen, wann er weiß, Böses zu verwerfen und Gutes zu erwählen.

For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.

Denn ehe der Knabe lernt Böses verwerfen und Gutes erwählen, wird das Land verödet sein, vor dessen zwei Königen dir graut.

The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.

Aber der HERR wird über dich, über dein Volk und über deines Vaters Haus Tage kommen lassen, die nicht gekommen sind, seit der Zeit, da Ephraim von Juda geschieden ist, durch den König von Assyrien.

And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.

Denn zu der Zeit wird der HERR zischen der Fliege am Ende der Wasser in Ägypten und der Biene im Lande Assur,

And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.

daß sie kommen und alle sich legen an die trockenen Bäche und in die Steinklüfte und in alle Hecken und in alle Büsche.

In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.

Zu derselben Zeit wird der HERR das Haupt und die Haare an den Füßen abscheren und den Bart abnehmen durch ein gemietetes Schermesser, nämlich durch die, so jenseit des Stromes sind, durch den König von Assyrien.

And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;

Zu derselben Zeit wird ein Mann eine junge Kuh und zwei Schafe ziehen

And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.

und wird so viel zu melken haben, daß er Butter essen wird; denn Butter und Honig wird essen, wer übrig im Lande bleiben wird.

And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.

Denn es wird jetzt zu der Zeit geschehen, daß wo jetzt tausend Weinstöcke stehen, tausend Silberlinge wert, da werden Dornen und Hecken sein,

With arrows and with bows shall men come thither; because all the land shall become briers and thorns.

daß man mit Pfeilen und Bogen dahingehen muß. Denn im ganzen Lande werden Dornen und Hecken sein,

And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.

daß man auch zu allen den Bergen, die man mit Hauen pflegt umzuhacken, nicht kann kommen vor Scheu der Dornen und Hecken; sondern man wird Ochsen daselbst gehen und Schafe darauf treten lassen.

Isaiah 8 - Jesaja 8


Isaiah Chapter 8 King James Bible - Jesaja Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 7
Jesaja 7

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 8

Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.

Und der HERR sprach zu mir: Nimm vor dich eine große Tafel und schreib darauf mit Menschengriffel: Raubebald, Eilebeute!

And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.

Und ich nahm mir zwei treue Zeugen, den Priester Uria und Sacharja, den Sohn des Jeberechjas.

And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.

Und ich ging zu der Prophetin; die ward schwanger und gebar einen Sohn. Und der HERR sprach zu mir: Nenne ihn Raubebald, Eilebeute!

For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.

Denn ehe der Knabe rufen kann: "Lieber Vater! liebe Mutter!", soll die Macht aus Damaskus und die Ausbeute Samarias weggenommen werden durch den König von Assyrien.

The LORD spake also unto me again, saying,

Und der HERR redete weiter mit mir und sprach:

Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;

Weil dieses Volk verachtet das Wasser zu Siloah, das stille geht, und tröstet sich des Rezin und des Sohnes Remaljas,

Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:

siehe, so wird der HERR über sie kommen lassen starke und viele Wasser des Stromes, nämlich den König von Assyrien und alle seine Herrlichkeit, daß sie über alle ihre Bäche fahren und über alle Ufer gehen,

And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.

und werden einreißen in Juda und schwemmen und überher laufen, bis daß sie an den Hals reichen, und werden ihre Flügel ausbreiten, daß sie dein Land, o Immanuel, füllen, soweit es ist.

Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.

Seid böse, ihr Völker, und gebt doch die Flucht! Höret's alle, die ihr in fernen Landen seid! Rüstet euch, und gebt doch die Flucht; rüstet euch und gebt doch die Flucht!

Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.

Beschließt einen Rat, und es werde nichts daraus; beredet euch, und es bestehe nicht; denn hier ist Immanuel.

For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,

Denn so sprach der HERR zu mir, da seine Hand über mich kam und unterwies mich, daß ich nicht sollte wandeln auf dem Wege dieses Volkes, und sprach:

Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.

Ihr sollt nicht sagen: Bund. Dies Volk redet von nichts denn vom Bund. Fürchtet ihr euch nicht also, wie sie tun, und lasset euch nicht grauen;

Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.

sondern heiliget den HERRN Zebaoth. Den lasset eure Furcht und Schrecken sein,

And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.

so wird er ein Heiligtum sein, aber ein Stein des Anstoßes und ein Fels des Ärgernisses den beiden Häusern Israel, zum Strick und Fall den Bürgern zu Jerusalem,

And many among them shall stumble, and fall, and be broken, and be snared, and be taken.

daß ihrer viele sich daran stoßen, fallen, zerbrechen, verstrickt und gefangen werden.

Bind up the testimony, seal the law among my disciples.

Binde zu das Zeugnis, versiegle das Gesetz meinen Jüngern.

And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.

Denn ich hoffe auf den HERRN, der sein Antlitz verborgen hat vor dem Hause Jakob; ich aber harre sein.

Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.

Siehe, hier bin ich und die Kinder, die mir der HERR gegeben hat zum Zeichen und Wunder in Israel vom HERRN Zebaoth, der auf dem Berge Zion wohnt.

And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?

Wenn sie aber zu euch sagen: Ihr müßt die Wahrsager und Zeichendeuter fragen, die da flüstern und murmeln so sprecht: Soll nicht ein Volk seinen Gott fragen, oder soll man die Toten für die Lebendigen fragen?

To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.

Ja, nach dem Gesetz und Zeugnis! Werden sie das nicht sagen, so werden sie die Morgenröte nicht haben,

And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.

sondern werden im Lande umhergehen, hart geschlagen und hungrig. Wenn sie aber Hunger leiden, werden sie zürnen und fluchen ihrem König und ihrem Gott

And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

und werden über sich gaffen und unter sich die Erde ansehen und nichts finden als Trübsal und Finsternis; denn sie sind im Dunkel der Angst und gehen irre im Finstern.

Isaiah 9 - Jesaja 9


Isaiah Chapter 9 King James Bible - Jesaja Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 8
Jesaja 8

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 9

Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.

Doch es wird nicht dunkel bleiben über denen, die in Angst sind. Hat er zur vorigen Zeit gering gemacht das Land Sebulon und das Land Naphthali, so wird er es hernach zu Ehren bringen, den Weg am Meere, das Land jenseit des Jordans, der Heiden Galiläa.

The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.

Das Volk das im Finstern wandelt, sieht ein großes Licht; und über die da wohnen im finstern Lande, scheint es hell.

Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.

Du machst des Volkes viel; du machst groß seine Freude. Vor dir wird man sich freuen, wie man sich freut in der Ernte, wie man fröhlich ist, wenn man Beute austeilt.

For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.

Denn du hast das Joch ihrer Last und die Rute ihrer Schulter und den Stecken ihres Treibers zerbrochen wie zur Zeit Midians.

For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.

Denn alle Rüstung derer, die sich mit Ungestüm rüsten, und die blutigen Kleider werden verbrannt und mit Feuer verzehrt werden.

For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.

Denn uns ist ein Kind geboren, ein Sohn ist uns gegeben, und die Herrschaft ist auf seiner Schulter; er heißt Wunderbar, Rat, Held, Ewig-Vater Friedefürst;

Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

auf daß seine Herrschaft groß werde und des Friedens kein Ende auf dem Stuhl Davids und in seinem Königreich, daß er's zurichte und stärke mit Gericht und Gerechtigkeit von nun an bis in Ewigkeit. Solches wird tun der Eifer des HERRN Zebaoth.

The Lord sent a word into Jacob, and it hath lighted upon Israel.

Der HERR hat sein Wort gesandt in Jakob, und es ist in Israel gefallen,

And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,

daß alles Volk es innewerde, Ephraim und die Bürger zu Samaria, die da sagen in Hochmut und stolzem Sinn:

The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.

Ziegelsteine sind gefallen, aber wir wollen's mit Werkstücken wieder bauen; man hat Maulbeerbäume abgehauen, so wollen wir Zedern an die Stelle setzen.

Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;

Denn der HERR wird Rezins Kriegsvolk wider sie erhöhen und ihre Feinde zuhauf ausrotten:

The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.

die Syrer vorneher und die Philister hintenzu, daß sie Israel fressen mit vollem Maul. In dem allem läßt sein Zorn noch nicht ab; seine Hand ist noch ausgereckt.

For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.

So kehrt sich das Volk auch nicht zu dem, der es schlägt, und fragen nicht nach dem HERRN Zebaoth.

Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.

Darum wird der HERR abhauen von Israel beide, Kopf und Schwanz, beide, Ast und Stumpf, auf einen Tag.

The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.

Die alten und vornehmen Leute sind der Kopf; die Propheten aber, so falsch lehren, sind der Schwanz.

For the leaders of this people cause them to err; and they that are led of them are destroyed.

Denn die Leiter dieses Volks sind Verführer; und die sich leiten lassen, sind verloren.

Therefore the Lord shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.

Darum kann sich der HERR über die junge Mannschaft nicht freuen noch ihrer Waisen und Witwen erbarmen; denn sie sind allzumal Heuchler und böse, und aller Mund redet Torheit. In dem allem läßt sein Zorn noch nicht ab; seine Hand ist noch ausgereckt.

For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.

Denn das gottlose Wesen ist angezündet wie Feuer und verzehrt Dornen und Hecken und brennt wie im dicken Wald und gibt hohen Rauch.

Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.

Im Zorn des HERRN Zebaoth ist das Land verfinstert, daß das Volk ist wie Speise des Feuers; keiner schont des andern.

And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:

Rauben sie zur Rechten, so leiden sie Hunger; essen sie zur Linken, so werden sie nicht satt. Ein jeglicher frißt das Fleisch seines Arms:

Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

Manasse den Ephraim, Ephraim den Manasse, und sie beide miteinander wider Juda. In dem allem läßt sein Zorn noch nicht ab, seine Hand ist noch ausgereckt.

Isaiah 10 - Jesaja 10


Isaiah Chapter 10 King James Bible - Jesaja Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 9
Jesaja 9

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 10

Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;

Weh den Schriftgelehrten, die ungerechte Gesetze machen und die unrechtes Urteil schreiben,

To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!

auf daß sie die Sache der Armen beugen und Gewalt üben am Recht der Elenden unter meinem Volk, daß die Witwen ihr Raub und die Waisen ihre Beute sein müssen!

And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?

Was wollt ihr tun am Tage der Heimsuchung und des Unglücks, das von fern kommt? Zu wem wollt ihr fliehen um Hilfe? Und wo wollt ihr eure Ehre lassen,

Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

daß sie nicht unter die Gefangenen gebeugt werde und unter die Erschlagenen falle? In dem allem läßt sein Zorn nicht ab, seine Hand ist noch ausgereckt.

O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.

O weh Assur, der meines Zornes Rute und in dessen Hand meines Grimmes Stecken ist!

I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.

Ich will ihn senden gegen ein Heuchelvolk und ihm Befehl tun gegen das Volk meines Zorns, daß er's beraube und austeile und zertrete es wie Kot auf der Gasse,

Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.

wiewohl er's nicht so meint und sein Herz nicht so denkt; sondern sein Herz steht, zu vertilgen und auszurotten nicht wenig Völker.

For he saith, Are not my princes altogether kings?

Denn er spricht: Sind meine Fürsten nicht allzumal Könige?

Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?

Ist Kalno nicht wie Karchemis? ist Hamath nicht wie Arpad? ist nicht Samaria wie Damaskus?

As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;

Wie meine Hand gefunden hat die Königreiche der Götzen, so doch ihre Götzen stärker waren, denn die zu Jerusalem und Samaria sind:

Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?

sollte ich nicht Jerusalem tun und ihren Götzen, wie ich Samaria und ihren Götzen getan habe?

Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.

Wenn aber der HERR all sein Werk ausgerichtet hat auf dem Berge Zion und zu Jerusalem, will ich heimsuchen die Frucht des Hochmuts des Königs von Assyrien und die Pracht seiner Hoffärtigen Augen,

For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:

darum daß er spricht: Ich habe es durch meiner Hände Kraft ausgerichtet und durch meine Weisheit, denn ich bin klug; ich habe die Länder anders geteilt und ihr Einkommen geraubt und wie ein Mächtiger die Einwohner zu Boden geworfen,

And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.

und meine Hand hat gefunden die Völker wie ein Vogelnest, daß ich habe alle Lande zusammengerafft, wie man Eier aufrafft, die verlassen sind, da keines eine Feder regt oder den Schnabel aufsperrt oder zischt.

Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.

Mag sich auch eine Axt rühmen gegen den, der damit haut? oder eine Säge trotzen gegen den, der sie zieht? Als ob die Rute schwänge den der sie hebt; als ob der Stecken höbe den, der kein Holz ist!

Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.

Darum wird der HERR HERR Zebaoth unter die Fetten Assurs die Darre senden, und seine Herrlichkeit wird er anzünden, daß sie brennen wird wie ein Feuer.

And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;

Und das Licht Israels wird ein Feuer sein, und sein Heiliger wird eine Flamme sein, und sie wird seine Dornen und Hecken anzünden und verzehren auf einen Tag.

And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standardbearer fainteth.

Und die Herrlichkeit seines Waldes und seines Baumgartens soll zunichte werden, von den Seelen bis aufs Fleisch, und wird zergehen und verschwinden,

And the rest of the trees of his forest shall be few, that a child may write them.

daß die übrigen Bäume seines Waldes können gezählt werden und ein Knabe sie kann aufschreiben.

And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.

Zu der Zeit werden die Übriggebliebenen in Israel und die errettet werden im Hause Jakob, sich nicht mehr verlassen auf den, der sie schlägt; sondern sie werden sich verlassen auf den HERRN, den Heiligen in Israel, in der Wahrheit.

The remnant shall return, even the remnant of Jacob, unto the mighty God.

Die Übriggebliebenen werden sich bekehren, ja, die Übriggebliebenen in Jakob, zu Gott, dem Starken.

For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.

Denn ob dein Volk, o Israel, ist wie Sand am Meer, sollen doch nur seine Übriggebliebenen bekehrt werden. Denn Verderben ist beschlossen; und die Gerechtigkeit kommt überschwenglich.

For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.

Denn der HERR HERR Zebaoth wird ein Verderben gehen lassen, wie beschlossen ist, im ganzen Lande.

Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.

Darum spricht der HERR HERR Zebaoth: Fürchte dich nicht, mein Volk, das zu Zion wohnt, vor Assur. Er wird dich mit einem Stecken schlagen und seinen Stab wider dich aufheben, wie in Ägypten geschah.

For yet a very little while, and the indignation shall cease, and mine anger in their destruction.

Denn es ist noch gar um ein kleines zu tun, so wird die Ungnade und mein Zorn über ihre Untugend ein Ende haben.

And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.

Alsdann wird der HERR Zebaoth eine Geißel über ihn erwecken wie in der Schlacht Midians auf dem Fels Oreb und wird seinen Stab, den er am Meer brauchte, aufheben wie in Ägypten.

And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.

Zu der Zeit wird seine Last von deiner Schulter weichen müssen und sein Joch von deinem Halse; denn das Joch wird bersten vor dem Fett.

He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:

Er kommt gen Ajath; er zieht durch Migron; er mustert sein Gerät zu Michmas.

They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.

Sie ziehen durch den engen Weg, bleiben in Geba über Nacht. Rama erschrickt; Gibea Sauls flieht.

Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.

Du Tochter Gallim, schreie laut! merke auf, Laisa, du elendes Anathoth!

Madmenah is removed; the inhabitants of Gebim gather themselves to flee.

Madmena weicht; die Bürger zu Gebim werden flüchtig.

As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.

Man bleibt vielleicht einen Tag zu Nob, so wird er seine Hand regen wider den Berg der Tochter Zion, wider den Hügel Jerusalems.

Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.

Aber siehe, der HERR HERR Zebaoth wird die Äste mit Macht verhauen, und was hoch aufgerichtet steht, verkürzen, daß die Hohen erniedrigt werden.

And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

Und der Dicke Wald wird mit Eisen umgehauen werden, und der Libanon wird fallen durch den Mächtigen.

Isaiah 11 - Jesaja 11


Isaiah Chapter 11 King James Bible - Jesaja Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 10
Jesaja 10

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 11

And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:

Und es wird eine Rute aufgehen von dem Stamm Isais und eine Zweig aus seiner Wurzel Frucht bringen,

And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;

auf welchem wird ruhen der Geist des HERRN, der Geist der Weisheit und des Verstandes, der Geist des Rates und der Stärke, der Geist der Erkenntnis und der Furcht des HERRN.

And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:

Und Wohlgeruch wird ihm sein die Furcht des HERRN. Er wird nicht richten, nach dem seine Augen sehen, noch Urteil sprechen, nach dem seine Ohren hören,

But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked.

sondern wird mit Gerechtigkeit richten die Armen und rechtes Urteil sprechen den Elenden im Lande und wird mit dem Stabe seines Mundes die Erde schlagen und mit dem Odem seiner Lippen den Gottlosen töten.

And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.

Gerechtigkeit wird der Gurt seiner Lenden sein und der Glaube der Gurt seiner Hüften.

The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.

Die Wölfe werden bei den Lämmern wohnen und die Parder bei den Böcken liegen. Ein kleiner Knabe wird Kälber und junge Löwen und Mastvieh miteinander treiben.

And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.

Kühe und Bären werden auf der Weide gehen, daß ihre Jungen beieinander liegen; und Löwen werden Stroh essen wie die Ochsen.

And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.

Und ein Säugling wird seine Lust haben am Loch der Otter, und ein Entwöhnter wird seine Hand stecken in die Höhle des Basilisken.

They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.

Man wird niemand Schaden tun noch verderben auf meinem ganzen heiligen Berge; denn das Land ist voll Erkenntnis des HERRN, wie Wasser das Meer bedeckt.

And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.

Und es wird geschehen zu der Zeit, daß die Wurzel Isai, die da steht zum Panier den Völkern, nach der werden die Heiden fragen; und seine Ruhe wird Ehre sein.

And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.

Und der HERR wird zu der Zeit zum andernmal seine Hand ausstrecken, daß er das übrige Volk erwerbe, so übriggeblieben von Assur, Ägypten, Pathros, Mohrenland, Elam, Sinear, Hamath und von den Inseln des Meeres,

And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.

und wird ein Panier unter die Heiden aufwerfen und zusammenbringen die Verjagten Israels und die Zerstreuten aus Juda zuhauf führen von den vier Enden des Erdreichs;

The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.

und der Neid gegen Ephraim wird aufhören, und die Feinde Juda's werden ausgerottet werden, daß Ephraim nicht neide den Juda und Juda nicht sei gegen Ephraim.

But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.

Sie werden aber den Philistern auf dem Halse sein gegen Abend und berauben alle die, so gegen Morgen wohnen; Edom und Moab werden ihre Hände gegen sie falten; die Kinder Ammon werden gehorsam sein.

And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.

Und der HERR wird verbannen die Zunge des Meeres in Ägypten und wird seine Hand lassen gehen über den Strom mit einem starken Winde und ihn in sieben Bäche zerschlagen, daß man mit Schuhen dadurchgehen kann.

And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.

Und es wird eine Bahn sein dem übrigen seines Volkes, das übriggeblieben ist von Assur, wie Israel geschah zu der Zeit, da sie aus Ägyptenland zogen.

Isaiah 12 - Jesaja 12


Isaiah Chapter 12 King James Bible - Jesaja Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 11
Jesaja 11

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 12

And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.

Zu derselben Zeit wirst du sagen: Ich danke dir, HERR, daß du zornig bist gewesen über mich und dein Zorn sich gewendet hat und tröstest mich.

Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.

Siehe, Gott ist mein Heil, ich bin sicher und fürchte mich nicht; denn Gott der HERR ist meine Stärke und mein Psalm und ist mein Heil.

Therefore with joy shall ye draw water out of the wells of salvation.

Ihr werdet mit Freuden Wasser schöpfen aus den Heilsbrunnen

And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.

und werdet sagen zu derselben Zeit: Danket dem HERRN, prediget seinen Namen; machet kund unter den Völkern sein Tun; verkündiget, wie sein Name so hoch ist.

Sing unto the LORD; for he hath done excellent things: this is known in all the earth.

Lobsinget dem HERRN, denn er hat sich herrlich bewiesen; solches sei kund in allen Landen.

Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.

Jauchze und rühme, du Einwohnerin zu Zion; denn der Heilige Israels ist groß bei dir.

Isaiah 13 - Jesaja 13


Isaiah Chapter 13 King James Bible - Jesaja Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 12
Jesaja 12

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 13

The burden of Babylon, which Isaiah the son of Amoz did see.

Dies ist die Last über Babel, die Jesaja, der Sohn des Amoz, sah:

Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.

Auf hohem Berge werfet Panier auf, rufet laut ihnen zu, winket mit der Hand, daß sie einziehen durch die Tore der Fürsten.

I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.

Ich habe meine Geheiligten geboten und meine Starken gerufen zu meinem Zorn, die fröhlich sind in meiner Herrlichkeit.

The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.

Es ist ein Geschrei einer Menge auf den Bergen wie eines großen Volks, ein Geschrei wie eines Getümmels der versammelten Königreiche der Heiden. Der HERR Zebaoth rüstet ein Heer zum Streit,

They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.

sie kommen aus fernen Landen vom Ende des Himmels, ja, der HERR selbst samt den Werkzeugen seines Zorns, zu verderben das ganze Land.

Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.

Heulet, denn des HERRN Tag ist nahe; er kommt wie eine Verwüstung vom Allmächtigen.

Therefore shall all hands be faint, and every man's heart shall melt:

Darum werden alle Hände laß und aller Menschen Herz wird feige sein.

And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.

Schrecken, Angst und Schmerzen wird sie ankommen; es wird ihnen bange sein wie einer Gebärerin; einer wird sich vor dem andern entsetzen; feuerrot werden ihre Angesichter sein.

Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.

Denn siehe, des HERRN Tag kommt grausam, zornig, grimmig, das Land zu verstören und die Sünder daraus zu vertilgen.

For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.

Denn die Sterne am Himmel und sein Orion scheinen nicht hell; die Sonne geht finster auf, und der Mond scheint dunkel.

And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.

Ich will den Erdboden heimsuchen um seiner Bosheit willen und will dem Hochmut der Stolzen ein Ende machen und die Hoffart der Gewaltigen demütigen,

I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.

daß ein Mann teurer sein soll denn feines Gold und ein Mensch werter denn Goldes Stücke aus Ophir.

Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.

Darum will ich den Himmel bewegen, daß die Erde beben soll von ihrer Stätte durch den Grimm des HERRN Zebaoth und durch den Tag seines Zorns.

And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.

Und sie sollen sein wie ein verscheuchtes Reh und wie eine Herde ohne Hirten, daß sich ein jeglicher zu seinem Volk kehren und ein jeglicher in sein Land fliehen wird,

Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.

darum daß, wer sich da finden läßt, erstochen wird, und wer dabei ist, durchs Schwert fallen wird.

Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.

Es sollen auch ihre Kinder vor ihren Augen zerschmettert werden, ihre Häuser geplündert und ihre Weiber geschändet werden.

Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.

Denn siehe, ich will die Meder über sie erwecken, die nicht Silber suchen oder nach Gold fragen,

Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.

sondern die Jünglinge mit Bogen erschießen und sich der Furcht des Leibes nicht erbarmen noch der Kinder schonen.

And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.

Also soll Babel, das schönste unter den Königreichen, die herrliche Pracht der Chaldäer, umgekehrt werden vor Gott wie Sodom und Gomorra,

It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.

daß man hinfort nicht mehr da wohne noch jemand da bleibe für und für, daß auch die Araber keine Hütten daselbst machen und die Hirten keine Hürden da aufschlagen;

But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.

sondern Wüstentiere werden sich da lagern, und ihre Häuser sollen voll Eulen sein, und Strauße werden da wohnen, und Feldgeister werden da hüpfen

And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

und wilde Hunde in ihren Palästen heulen und Schakale in den lustigen Schlössern. Und ihre Zeit wird bald kommen, und ihre Tage werden nicht säumen.

Isaiah 14 - Jesaja 14


Isaiah Chapter 14 King James Bible - Jesaja Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 13
Jesaja 13

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 14

For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.

Denn der HERR wird sich über Jakob erbarmen und Israel noch fürder erwählen und sie in ihr Land setzen. Und Fremdlinge werden sich zu ihnen tun und dem Hause Jakob anhangen.

And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.

Und die Völker werden sie nehmen und bringen an ihren Ort, daß sie das Haus Israel besitzen wird im Lande des HERRN zu Knechten und Mägden, und sie werden gefangen halten die, von welchen sie gefangen waren, und werden herrschen über ihre Dränger.

And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,

Und zu der Zeit, wenn dir der HERR Ruhe geben wird von deinem Jammer und Leid und von dem harten Dienst, darin du gewesen bist,

That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!

so wirst du solch ein Lied anheben wider den König von Babel und sagen: Wie ist's mit dem Dränger so gar aus, und der Zins hat ein Ende!

The LORD hath broken the staff of the wicked, and the sceptre of the rulers.

Der HERR hat die Rute der Gottlosen zerbrochen, die Rute der Herrscher,

He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.

welche die Völker schlug mit Grimm ohne Aufhören und mit Wüten herrschte über die Heiden und verfolgte ohne Barmherzigkeit.

The whole earth is at rest, and is quiet: they break forth into singing.

Nun ruht doch alle Welt und ist still und jauchzt fröhlich.

Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.

Auch freuen sich die Tannen über dich und die Zedern auf dem Libanon und sagen: "Weil du liegst, kommt niemand herauf, der uns abhaue."

Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.

Die Hölle drunten erzittert vor dir, da du ihr entgegenkamst. Sie erweckt dir die Toten, alle Gewaltigen der Welt, und heißt alle Könige der Heiden von ihren Stühlen aufstehen,

All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?

daß dieselben alle umeinander reden und sagen zu dir: "Du bist auch geschlagen gleichwie wir, und es geht dir wie uns."

Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.

Deine Pracht ist herunter in die Hölle gefahren samt dem Klange deiner Harfen. Maden werden dein Bett sein und Würmer deine Decke.

How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!

Wie bist du vom Himmel gefallen, du schöner Morgenstern! Wie bist du zur Erde gefällt, der du die Heiden schwächtest!

For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:

Gedachtest du doch in deinem Herzen: "Ich will in den Himmel steigen und meinen Stuhl über die Sterne Gottes erhöhen;

I will ascend above the heights of the clouds; I will be like the most High.

ich will mich setzen auf den Berg der Versammlung in der fernsten Mitternacht; ich will über die hohen Wolken fahren und gleich sein dem Allerhöchsten."

Yet thou shalt be brought down to hell, to the sides of the pit.

Ja, zur Hölle fährst du, zur tiefsten Grube.

They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;

Wer dich sieht, wird dich schauen und betrachten und sagen: "Ist das der Mann, der die Erde zittern und die Königreiche beben machte?

That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?

der den Erdboden zur Wüste machte und die Städte darin zerbrach und gab seine Gefangenen nicht los?"

All the kings of the nations, even all of them, lie in glory, every one in his own house.

Alle Könige der Heiden miteinander liegen doch mit Ehren, ein jeglicher in seinem Hause;

But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.

du aber bist verworfen fern von deinem Grabe wie ein verachteter Zweig, bedeckt von Erschlagenen, die mit dem Schwert erstochen sind, die hinunterfahren zu den Steinen der Grube, wie eine zertretene Leiche.

Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.

Du wirst nicht wie jene begraben werden, denn du hast dein Land verderbt und dein Volk erschlagen; denn man wird des Samens der Boshaften nimmermehr gedenken.

Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.

Richtet zu, daß man seine Kinder schlachte um ihrer Väter Missetat willen, daß sie nicht aufkommen noch das Land erben noch den Erdboden voll Städte machen.

For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.

Und ich will über dich kommen, spricht der HERR Zebaoth, und zu Babel ausrotten ihr Gedächtnis, ihre Übriggebliebenen, Kind und Kindeskind, spricht der HERR,

I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.

und will Babel machen zum Erbe der Igel und zum Wassersumpf und will sie mit einem Besen des Verderbens kehren, spricht der HERR Zebaoth.

The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:

Der HERR Zebaoth hat geschworen und gesagt: Was gilt's? es soll gehen, wie ich denke, und soll bleiben, wie ich es im Sinn habe;

That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.

daß Assur zerschlagen werde in meinem Lande und ich ihn zertrete auf meinen Bergen, auf daß sein Joch von ihnen genommen werde und seine Bürde von ihrem Hals komme.

This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.

Das ist der Anschlag, den er hat über alle Lande, und das ist die ausgereckte Hand über alle Heiden.

For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?

Denn der HERR Zebaoth hat's beschlossen, wer will's wehren?, und seine Hand ist ausgereckt, wer will sie wenden?

In the year that king Ahaz died was this burden.

Im Jahr, da der König Ahas starb, war dies die Last:

Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.

Freue dich nicht, du ganzes Philisterland, daß die Rute, die dich schlug, zerbrochen ist! Denn aus der Wurzel der Schlange wird ein Basilisk kommen, und ihre Frucht wird ein feuriger fliegender Drache sein.

And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.

Denn die Erstlinge der Dürftigen werden weiden, und die Armen sicher ruhen; aber deine Wurzel will ich mit Hunger töten, und deine Übriggebliebenen wird er erwürgen.

Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.

Heule Tor! schreie Stadt! Ganz Philisterland ist feige; denn von Mitternacht kommt ein Rauch, und ist kein Einsamer in seinen Gezelten.

What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.

Und was werden die Boten der Heiden hin und wieder sagen? "Zion hat der HERR gegründet, und daselbst werden die Elenden seines Volkes Zuversicht haben."

Isaiah 15 - Jesaja 15


Isaiah Chapter 15 King James Bible - Jesaja Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 14
Jesaja 14

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 15

The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;

Dies ist die Last über Moab: Des Nachts kommt Verstörung über Ar in Moab; sie ist dahin. Des Nachts kommt Verstörung über Kir in Moab; sie ist dahin.

He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.

Sie gehen hinauf gen Baith und Dibon zu den Altären, daß sie weinen, und heulen über Nebo und Medeba in Moab. Aller Haupt ist kahl geschoren, aller Bart ist abgeschnitten.

In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.

Auf ihren Gassen gehen sie mit Säcken umgürtet; auf ihren Dächern und Straßen heulen sie alle und gehen weinend herab.

And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.

Hesbon und Eleale schreien, daß man's zu Jahza hört. Darum wehklagen die Gerüsteten in Moab; denn es geht ihrer Seele übel.

My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.

Mein Herz schreit über Moab, seine Flüchtigen fliehen bis gen Zoar, bis zum dritten Eglath. Denn sie gehen gen Luhith hinan und weinen, und auf dem Wege nach Horonaim zu erhebt sich ein Jammergeschrei.

For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.

Denn die Wasser zu Nimrim versiegen, daß das Gras verdorrt und das Kraut verwelkt und kein Grünes wächst.

Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.

Denn das Gut, das sie gesammelt haben, und alles, was sie verwahrt haben, führt man über den Weidenbach.

For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.

Geschrei geht um in den Grenzen Moabs; sie heulen bis gen Eglaim und heulen bei dem Born Elim.

For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.

Denn die Wasser zu Dimon sind voll Blut. Dazu will ich über Dimon noch mehr kommen lassen, über die, so erhalten sind in Moab, einen Löwen, und über die übrigen im Lande.

Isaiah 16 - Jesaja 16


Isaiah Chapter 16 King James Bible - Jesaja Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 15
Jesaja 15

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 16

Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.

Schickt dem Landesherrn Lämmer von Sela aus der Wüste zum Berge der Tochter Zion!

For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.

Aber wie ein Vogel dahinfliegt, der aus dem Nest getrieben wird, so werden sein die Töchter Moabs in den Furten des Arnon.

Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.

"Sammelt Rat, haltet Gericht, mache deinen Schatten des Mittags wie die Nacht; verbirg die Verjagten, und melde die Flüchtlinge nicht!

Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.

Laß meine Verjagten bei dir herbergen; sei du für Moab ein Schirm vor dem Verstörer, so wird der Dränger ein Ende haben, der Verstörer aufhören und der Untertreter ablassen im Lande."

And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.

Es wird aber ein Stuhl bereitet werden aus Gnaden, daß einer darauf sitze in der Wahrheit, in der Hütte Davids, und richte und trachte nach Recht und fördere Gerechtigkeit.

We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.

Wir hören aber von dem Hochmut Moabs, daß er gar groß ist, daß auch ihr Hochmut, Stolz und Zorn größer ist denn ihre Macht.

Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.

Darum wird ein Moabiter über den andern heulen; allesamt werden sie Heulen. Über die Grundfesten der Stadt Kir-Hareseth werden sie seufzen, ganz zerschlagen.

For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.

Denn Hesbon ist ein wüstes Feld geworden; der Weinstock zu Sibma ist verderbt; die Herren unter den Heiden haben seine edlen Reben zerschlagen, die da reichten bis gen Jaser und sich zogen in die Wüste; ihre Schößlinge sind zerstreut und über das Meer geführt.

Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.

Darum weine ich um Jaser und um den Weinstock zu Sibma und vergieße viel Tränen um Hesbon und Eleale. Denn es ist ein Gesang in deinen Sommer und in deine Ernte gefallen,

And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.

daß Freude und Wonne im Felde aufhört, und in den Weinbergen jauchzt noch ruft man nicht. Man keltert keinen Wein in den Keltern; ich habe dem Gesang ein Ende gemacht.

Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.

Darum rauscht mein Herz über Moab wie eine Harfe und mein Inwendiges über Kir-Heres.

And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.

Alsdann wird's offenbar werden, wie Moab müde ist bei den Altären und wie er zu seinem Heiligtum gegangen sei, zu beten, und doch nichts ausgerichtet habe.

This is the word that the LORD hath spoken concerning Moab since that time.

Das ist's, was der HERR dazumal gegen Moab geredet hat.

But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

Nun aber redet der HERR und spricht: In drei Jahren, wie eines Tagelöhners Jahre sind, wird die Herrlichkeit Moabs gering werden bei all seiner großen Menge, daß gar wenig übrigbleibe und nicht viel.

Isaiah 17 - Jesaja 17


Isaiah Chapter 17 King James Bible - Jesaja Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 16
Jesaja 16

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 17

The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.

Dies ist die Last über Damaskus: Siehe, Damaskus wird keine Stadt mehr sein, sondern ein zerfallener Steinhaufe.

The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.

Die Städte Aroer werden verlassen sein, daß Herden daselbst weiden, die niemand scheuche.

The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.

Und es wird aus sein mit der Feste Ephraims; und das Königreich zu Damaskus und das übrige Syrien wird sein wie die Herrlichkeit der Kinder Israel, spricht der HERR Zebaoth.

And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.

Zu der Zeit wird die Herrlichkeit Jakobs dünn sein, und sein fetter Leib wird mager sein.

And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.

Denn sie wird sein, als wenn einer Getreide einsammelte in der Ernte, und als wenn einer mit seinem Arm die Ähren einerntete, und als wenn einer Ähren läse im Tal Rephaim

Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.

und die Nachernte darin bliebe; als wenn man einen Ölbaum schüttelte, daß zwei oder drei Beeren blieben oben in dem Wipfel, oder als wenn vier oder fünf Früchte an den Zweigen hangen, spricht der HERR, der Gott Israels.

At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.

Zu der Zeit wird sich der Mensch halten zu dem, der ihn gemacht hat, und seine Augen werden auf den Heiligen in Israel schauen,

And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.

und wird sich nicht halten zu den Altären, die seine Hände gemacht haben, und nicht schauen auf das, was seine Finger gemacht haben, weder auf Ascherabilder noch Sonnensäulen.

In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.

Zu der Zeit werden die Städte ihrer Stärke sein wie verlassene Burgen im Wald und auf der Höhe, so verlassen wurden vor den Kindern Israel, und werden wüst sein.

Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:

Denn du hast vergessen des Gottes deines Heils und nicht gedacht an den Felsen deiner Stärke. Darum setzest du lustige Pflanzen und legest ausländische Reben.

In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.

Zur Zeit des Pflanzens wirst du sein wohl warten, daß der Same zeitig wachse; aber in der Ernte, wenn du die Garben sollst erben, wirst du dafür Schmerzen eines Betrübten haben.

Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!

O weh der Menge so großen Volks! Wie das Meer wird es brausen; und das Getümmel der Leute wird wüten, wie groß Wasser wüten.

The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.

Ja, wie große Wasser wüten, so werden die Leute wüten. Aber er wird sie schelten, so werden sie ferne wegfliehen, und wird sie verfolgen, wie der Spreu auf den Bergen vom Winde geschieht und wie einem Staubwirbel vom Ungewitter geschieht.

And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

Um den Abend, siehe, so ist Schrecken da; und ehe es Morgen wird, sind sie nimmer da. Das ist der Lohn unsrer Räuber und das Erbe derer, die uns das Unsre nehmen.

Isaiah 18 - Jesaja 18


Isaiah Chapter 18 King James Bible - Jesaja Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 17
Jesaja 17

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 18

Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:

Weh dem Lande, das unter den Segeln im Schatten fährt, jenseits der Wasser des Mohrenlandes,

That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!

das Botschafter auf dem Meer sendet und in Rohrschiffen auf den Wassern fährt! Gehet hin, ihr schnellen Boten, zum Volk, das hochgewachsen und glatt ist, zum Volk, das schrecklicher ist denn sonst irgend eins, zum Volk, das gebeut und zertritt, welchem die Wasserströme sein Land einnehmen.

All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.

Alle, die ihr auf Erden wohnet und im Lande sitzet, werden sehen, wie man das Panier auf den Bergen aufwerfen wird, und hören, wie man die Drommeten blasen wird.

For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.

Denn so spricht der HERR zu mir: Ich will stillhalten und schauen in meinem Sitz wie bei heller Hitze im Sonnenschein, wie bei Taugewölk in der Hitze der Ernte.

For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.

Denn vor der Ernte, wenn die Blüte vorüber ist und die Traube reift, wird man die Ranken mit Hippen abschneiden und die Reben wegnehmen und abhauen,

They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.

daß man's miteinander läßt liegen den Vögeln auf den Bergen und den Tieren im Lande, daß des Sommers die Vögel darin nisten und des Winters allerlei Tiere im Lande darin liegen.

In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

Zu der Zeit wird das hochgewachsenen und glatte Volk, das schrecklicher ist denn sonst irgend eins, das gebeut und zertritt, welchem die Wasserströme sein Land einnehmen, Geschenke bringen dem HERRN Zebaoth an den Ort, da der Name des HERRN Zebaoth ist, zum Berge Zion.

Isaiah 19 - Jesaja 19


Isaiah Chapter 19 King James Bible - Jesaja Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 18
Jesaja 18

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 19

The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.

Dies ist die Last über Ägypten: Siehe, der HERR wird auf einer schnellen Wolke fahren und über Ägypten kommen. Da werden die Götzen in Ägypten vor ihm beben, und den Ägyptern wird das Herz feige werden in ihrem Leibe.

And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.

Und ich will die Ägypter aneinander hetzen, daß ein Bruder gegen den andern, ein Freund gegen den andern, eine Stadt gegen die andere, ein Reich gegen das andere streiten wird.

And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.

Und der Mut soll den Ägyptern in ihrem Herzen vergehen, und ich will ihre Anschläge zunichte machen. Da werden sie dann fragen ihre Götzen und Pfaffen und Wahrsager und Zeichendeuter.

And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.

Aber ich will die Ägypter übergeben in die Hände grausamer Herren, und ein harter König soll über sie herrschen, spricht der Herrscher, der HERR Zebaoth.

And the waters shall fail from the sea, and the river shall be wasted and dried up.

Und das Wasser in den Seen wird vertrocknen; dazu der Strom wird versiegen und verschwinden.

And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.

Und die Wasser werden verlaufen, daß die Flüsse Ägyptens werden gering und trocken werden, daß Rohr und Schilf verwelken,

The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.

und das Gras an den Wassern wird verstieben, und alle Saat am Wasser wird verdorren und zunichte werden.

The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.

Und die Fischer werden trauern; und alle die, so Angeln ins Wasser werfen, werden klagen; und die, so Netze auswerfen aufs Wasser, werden betrübt sein.

Moreover they that work in fine flax, and they that weave networks, shall be confounded.

Es werden mit Schanden bestehen, die da gute Garne wirken und Netze stricken.

And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.

Und des Landes Pfeiler werden zerschlagen; und alle, die um Lohn arbeiten, werden bekümmert sein.

Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?

Die Fürsten zu Zoan sind Toren; die weisen Räte Pharaos sind im Rat zu Narren geworden. Was sagt ihr doch zu Pharao: Ich bin der Weisen Kind und komme von alten Königen her?

Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.

Wo sind denn nun deine Weisen? Laß sie dir's verkündigen und anzeigen, was der HERR Zebaoth über Ägypten beschlossen hat.

The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.

Aber die Fürsten zu Zoan sind zu Narren geworden, die Fürsten zu Noph sind betrogen; es verführen Ägypten die Ecksteine seiner Geschlechter.

The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.

Denn der HERR hat einen Schwindelgeist unter sie ausgegossen, daß sie Ägypten verführen in allem ihrem Tun, wie ein Trunkenbold taumelt, wenn er speit.

Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.

Und Ägypten wird kein Werk haben, das Haupt oder Schwanz, Ast oder Stumpf ausrichte.

In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.

Zu der Zeit wird Ägypten sein wie Weiber und sich fürchten und erschrecken, wenn der HERR Zebaoth die Hand über sie schwingen wird.

And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.

Und Ägypten wird sich fürchten vor dem Lande Juda, daß, wer desselben gedenkt, wird davor erschrecken über den Rat des HERRN Zebaoth, den er über sie beschlossen hat.

In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.

Zu der Zeit werden fünf Städte in Ägyptenland reden nach der Sprache Kanaans und schwören bei dem HERRN Zebaoth. Eine wird heißen Ir-Heres.

In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.

Zu derselben Zeit wird des HERRN Altar mitten in Ägyptenland sein und ein Malstein des HERRN an den Grenzen,

And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.

welcher wird ein Zeichen und Zeugnis sein dem HERR Zebaoth in Ägyptenland. Denn sie werden zum HERRN schreien vor den Drängern, so wird er ihnen senden einen Heiland und Meister, der sie errette.

And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.

Denn der HERR wird den Ägyptern bekannt werden, und die Ägypter werden den HERRN kennen zu der Zeit und werden ihm dienen mit Opfer und Speisopfer und werden dem HERR geloben und halten.

And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.

Und der HERR wird die Ägypter plagen und heilen; denn sie werden sich bekehren zum HERRN, und er wird sich erbitten lassen und sie heilen.

In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.

Zu der Zeit wird eine Bahn sein von Ägypten nach Assyrien, daß die Assyrer nach Ägypten und die Ägypter nach Assyrien kommen und die Ägypter samt den Assyrern Gott dienen.

In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:

Zu der Zeit wird Israel selbdritt sein mit den Ägyptern und Assyrern, ein Segen mitten auf der Erden.

Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

Denn der HERR Zebaoth wird sie segnen und sprechen: Gesegnet bist du, Ägypten, mein Volk, und du, Assur, meiner Hände Werk, und du, Israel, mein Erbe!

Isaiah 20 - Jesaja 20


Isaiah Chapter 20 King James Bible - Jesaja Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 19
Jesaja 19

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 20

In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;

Im Jahr, da der Tharthan gen Asdod kam, als ihn gesandt hatte Sargon, der König von Assyrien, und stritt gegen Asdod und gewann es,

At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.

zu derselben Zeit redete der HERR durch Jesaja, den Sohn des Amoz, und sprach: Gehe hin und zieh ab den Sack von deinen Lenden und zieh deine Schuhe aus von deinen Füßen. Und er tut also, ging nackt und barfuß.

And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;

Da sprach der HERR: Gleichwie mein Knecht Jesaja nackt und barfuß geht, zum Zeichen und Wunder dreier Jahre über Ägypten und Mohrenland,

So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.

also wird der König von Assyrien hintreiben das ganze gefangene Ägypten und vertriebene Mohrenland, beide, jung und alt, nackt und barfuß, in schmählicher Blöße, zu Schanden Ägyptens.

And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.

Und sie werden erschrecken und mit Schanden bestehen über dem Mohrenland, darauf sie sich verließen, und über den Ägyptern, welcher sie sich rühmten.

And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?

Und die Einwohner dieser Küste werden sagen zu derselben Zeit: Ist das unsre Zuversicht, dahin wir flohen um Hilfe, daß wir errettet würden von dem König von Assyrien? Wie könnten denn wir entrinnen?

Isaiah 21 - Jesaja 21


Isaiah Chapter 21 King James Bible - Jesaja Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 20
Jesaja 20

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 21

The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.

Dies ist die Last über die Wüste am Meer: Wie ein Wetter vom Mittag kommt, das alles umkehrt, so kommt's aus der Wüste, aus einem schrecklichen Lande.

A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.

Denn mir ist ein hartes Gesicht angezeigt: Der Räuber raubt, und der Verstörer verstört. Zieh herauf, Elam! belagere sie, Madai! Ich will allem Seufzen über sie ein Ende machen.

Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.

Derhalben sind meine Lenden voll Schmerzen, und Angst hat mich ergriffen wie eine Gebärerin; ich krümme mich, wenn ich's höre, und erschrecke, wenn ich's ansehe.

My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.

Mein Herz zittert, Grauen hat mich betäubt; ich habe in der lieben Nacht keine Ruhe davor.

Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.

Ja, richte einen Tisch zu, laß wachen auf der Warte, esset, trinket. "Macht euch auf, ihr Fürsten, schmiert den Schild!"

For thus hath the Lord said unto me, Go, set a watchman, let him declare what he seeth.

Denn der HERR sagte zu mir also: Gehe hin, stelle einen Wächter, der da schaue und ansage.

And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:

Er sieht aber Reiter reiten auf Rossen, Eseln und Kamelen und hat mit großem Fleiß Achtung darauf.

And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:

Und wie ein Löwe ruft er: Herr, ich stehe auf der Warte immerdar des Tages und stelle mich auf meine Hut alle Nacht.

And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.

Und siehe, da kommt einer, der fährt auf einem Wagen; der antwortet und spricht: Babel ist gefallen, sie ist gefallen, und alle Bilder ihrer Götter sind zu Boden geschlagen.

O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.

Meine liebe Tenne, darauf gedroschen wird! was ich gehört habe vom HERRN Zebaoth, dem Gott Israels, das verkündige ich euch.

The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?

Dies ist die Last über Duma: Man ruft zu mir aus Seir: Hüter, ist die Nacht schier hin? Hüter ist die Nacht schier hin?

The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.

Der Hüter aber sprach: Wenn der Morgen schon kommt, so wird es doch Nacht sein. Wenn ihr schon fragt, so werdet ihr doch wieder kommen und wieder fragen.

The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.

Dies ist die Last über Arabien: ihr werdet im Walde in Arabien herbergen, ihr Reisezüge der Dedaniter.

The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.

Bringet den Durstigen Wasser entgegen, die ihr wohnet im Lande Thema; bietet Brot den Flüchtigen.

For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.

Denn sie fliehen vor dem Schwert, ja, vor dem bloßen Schwert, vor dem gespannten Bogen, vor dem großen Streit.

For thus hath the Lord said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:

Denn also spricht der HERR zu mir: Noch in einem Jahr, wie des Tagelöhners Jahre sind, soll alle Herrlichkeit Kedars untergehen,

And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.

und der übrigen Schützen der Helden zu Kedar soll wenig sein; denn der HERR, der Gott Israels, hat's geredet.

Isaiah 22 - Jesaja 22


Isaiah Chapter 22 King James Bible - Jesaja Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 21
Jesaja 21

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 22

The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?

Dies ist die Last über das Schautal: Was ist denn euch, daß ihr alle so auf die Dächer lauft?

Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle.

Du warst voll Getönes, eine Stadt voll Volks, eine fröhliche Stadt. Deine Erschlagenen sind nicht mit dem Schwert erschlagen und nicht im Streit gestorben;

All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.

alle deine Hauptleute sind vor dem Bogen gewichen und gefangen; alle, die man in dir gefunden hat, sind gefangen und fern geflohen.

Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.

Darum sage ich: Hebt euch von mir, laßt mich bitterlich weinen; müht euch nicht, mich zu trösten über die Verstörung der Tochter meines Volks!

For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.

Denn es ist ein Tag des Getümmels und der Zertretung und Verwirrung vom HERRN HERRN Zebaoth im Schautal um des Untergrabens willen der Mauer und des Geschreies am Berge.

And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.

Denn Elam fährt daher mit Köcher, Wagen, Leuten und Reitern, und Kir glänzt daher mit Schilden.

And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.

Und es wird geschehen, daß deine auserwählten Täler werden voll Wagen sein, und Reiter werden sich lagern vor die Tore.

And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.

Da wird der Vorhang Juda's aufgedeckt werden, daß man schauen wird zu der Zeit nach Rüstungen im Hause des Waldes.

Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.

Und ihr werdet die Risse an der Stadt Davids viel sehen und werdet das Wasser des untern Teiches sammeln;

And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.

ihr werdet auch die Häuser zu Jerusalem zählen; ja, ihr werdet die Häuser abbrechen, die Mauer zu befestigen,

Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.

und werdet einen Graben machen zwischen beiden Mauern vom Wasser des alten Teiches. Doch sehet ihr nicht auf den, der solches tut, und schauet nicht auf den, der solches schafft von ferneher.

And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:

Darum wird der HERR HERR Zebaoth zu der Zeit rufen lassen, daß man weine und klage und sich das Haar abschere und Säcke anziehe.

And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.

Wiewohl jetzt, siehe, ist's eitel Freude und Wonne, Ochsen würgen, Schafe schlachten, Fleisch essen, Wein trinken und ihr sprecht: "Laßt uns essen und trinken, wir sterben doch morgen!"

And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.

Aber meinen Ohren ist es vom HERRN Zebaoth offenbart: Was gilt's, ob euch diese Missetat soll vergeben werden, bis ihr sterbet? spricht der HERR HERR Zebaoth.

Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,

So spricht der HERR HERR Zebaoth: Gehe hinein zum Schatzmeister Sebna, dem Hofmeister, und sprich zu ihm:

What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?

Was hast du hier? wem gehörst du an, daß du dir ein Grab hier hauen lässest, als der sein Grab in der Höhe hauen läßt und als der seine Wohnung in den Felsen machen läßt?

Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.

Siehe, der HERR wird dich wegwerfen, wie ein Starker einen wegwirft, und wird dich greifen

He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.

und dich umtreiben wie eine Kugel auf weitem Lande. Daselbst wirst du sterben, daselbst werden deine köstlichen Wagen bleiben, du Schmach des Hauses deines Herrn!

And I will drive thee from thy station, and from thy state shall he pull thee down.

Und ich will dich von deinem Stande stürzen, und von deinem Amt will ich dich setzen.

And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:

Und zu der Zeit will ich rufen meinen Knecht Eljakim, den Sohn Hilkias,

And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.

und will ihm deinen Rock anziehen und ihn mit deinem Gürtel gürten und deine Gewalt in seine Hand geben, daß er Vater sei derer, die zu Jerusalem wohnen und des Hauses Juda.

And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.

Und ich will die Schlüssel zum Hause Davids auf seine Schulter legen, daß er auftue und niemand zuschließe, daß er zuschließe und niemand auftue.

And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.

Und will ihn zum Nagel stecken an einen festen Ort, und er soll haben den Stuhl der Ehre in seines Vaters Hause,

And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.

daß man an ihn hänge alle Herrlichkeit seines Vaterhauses, Kind und Kindeskinder, alle kleinen Geräte, beide, Trinkgefäße und allerlei Krüge.

In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.

Zu der Zeit, spricht der HERR Zebaoth, soll der Nagel weggenommen werden, der am festen Ort steckt, daß er zerbreche und falle und seine Last umkomme. Denn der HERR sagt's.

Isaiah 23 - Jesaja 23


Isaiah Chapter 23 King James Bible - Jesaja Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 22
Jesaja 22

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 23

The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.

Dies ist die Last über Tyrus: Heulet, ihr Tharsisschiffe; denn sie ist zerstört, daß kein Haus da ist noch jemand dahin zieht. Aus dem Lande Chittim werden sie des gewahr werden.

Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.

Die Einwohner der Insel sind still geworden. Die Kaufleute zu Sidon, die durchs Meer zogen, füllten dich,

And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.

und was von Früchten am Sihor und Getreide am Nil wuchs, brachte man zu ihr hinein durch große Wasser; und du warst der Heiden Markt geworden.

Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.

Du magst wohl erschrecken, Sidon; denn das Meer, ja, die Feste am Meer spricht: Ich bin nicht mehr schwanger, ich gebäre nicht mehr; so ziehe ich keine Jünglinge mehr auf und erziehe keine Jungfrauen.

As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.

Sobald es die Ägypter hören, erschrecken sie über die Kunde von Tyrus.

Pass ye over to Tarshish; howl, ye inhabitants of the isle.

Fahret hin gen Tharsis; heulet, ihr Einwohner der Insel!

Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.

Ist das eure fröhliche Stadt, die sich ihres Alters rühmte? Ihre Füße werden sie wegführen, zu wallen.

Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?

Wer hätte das gemeint, daß es Tyrus, der Krone, so gehen sollte, so doch ihre Kaufleute Fürsten sind und ihre Krämer die Herrlichsten im Lande?

The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.

Der HERR Zebaoth hat's also gedacht, auf daß er schwächte alle Pracht der lustigen Stadt und verächtlich machte alle Herrlichen im Lande.

Pass through thy land as a river, O daughter of Tarshish: there is no more strength.

Fahr hin durch dein Land wie ein Strom, du Tochter Tharsis! Da ist kein Gurt mehr.

He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.

Er reckt seine Hand über das Meer und erschreckt die Königreiche. Der HERR gebeut über Kanaan, zu vertilgen ihre Mächtigen,

And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.

und spricht: Du sollst nicht mehr fröhlich sein, du geschändete Jungfrau, du Tochter Sidon! Nach Chittim mache dich auf und zieh fort; doch wirst du daselbst auch nicht Ruhe haben.

Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.

Siehe, der Chaldäer Land, das nicht ein Volk war, sondern Assur hat es angerichtet, zu schiffen, die haben ihre Türme aufgerichtet und die Paläste niedergerissen; denn sie ist gesetzt, daß sie geschleift werden soll.

Howl, ye ships of Tarshish: for your strength is laid waste.

Heulet, ihr Tharsisschiffe! denn eure Macht ist zerstört.

And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.

Zu der Zeit wird Tyrus vergessen werden siebzig Jahre, solange ein König leben mag. Aber nach siebzig Jahren wird es mit Tyrus gehen, wie es im Hurenlied heißt:

Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.

Nimm die Harfe, gehe in der Stadt um, du vergessene Hure; mache es gut auf dem Saitenspiel und singe getrost, auf daß dein wieder gedacht werde!

And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.

Denn nach siebzig Jahren wird der HERR Tyrus heimsuchen, daß sie wiederkomme zu ihrem Hurenlohn und Hurerei treibe mit allen Königreichen auf Erden.

And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

Aber ihr Kaufhandel und Hurenlohn werden dem HERRN heilig sein. Man wird sie nicht wie Schätze sammeln noch verbergen; sondern die vor dem HERRN wohnen, werden ihr Kaufgut haben, daß sie essen und satt werden und wohl bekleidet seien.

Isaiah 24 - Jesaja 24


Isaiah Chapter 24 King James Bible - Jesaja Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 23
Jesaja 23

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 24

Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.

Siehe, der HERR macht das Land leer und wüst und wirft um, was darin ist, und zerstreut seine Einwohner.

And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.

Und es geht dem Priester wie dem Volk, dem Herrn wie dem Knecht, der Frau wie der Magd, dem Verkäufer wie dem Käufer, dem Leiher wie dem Borger, dem Mahnenden wie dem Schuldner.

The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.

Denn das Land wird leer und beraubt sein; denn der HERR hat solches geredet.

The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.

Das Land steht jämmerlich und verderbt; der Erdboden nimmt ab und verdirbt; die Höchsten des Volks im Lande nehmen ab.

The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.

Das Land ist entheiligt von seinen Einwohnern; denn sie übertreten das Gesetz und ändern die Gebote und lassen fahren den ewigen Bund.

Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.

Darum frißt der Fluch das Land; denn sie verschulden's, die darin wohnen. Darum verdorren die Einwohner des Landes, also daß wenig Leute übrigbleiben.

The new wine mourneth, the vine languisheth, all the merryhearted do sigh.

Der Most verschwindet, der Weinstock verschmachtet; und alle, die von Herzen fröhlich waren, seufzen.

The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.

Die Freude der Pauken feiert, das Jauchzen der Fröhlichen ist aus, und die Freude der Harfe hat ein Ende.

They shall not drink wine with a song; strong drink shall be bitter to them that drink it.

Man singt nicht mehr beim Weintrinken, und gutes Getränk ist bitter denen, die es trinken.

The city of confusion is broken down: every house is shut up, that no man may come in.

Die leere Stadt ist zerbrochen; alle Häuser sind zugeschlossen, daß niemand hineingeht.

There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.

Man klagt um den Wein auf den Gassen, daß alle Freude weg ist, alle Wonne des Landes dahin ist.

In the city is left desolation, and the gate is smitten with destruction.

Eitel Wüstung ist in der Stadt geblieben, und die Tore stehen öde.

When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.

Denn es geht im Lande und im Volk eben, wie wenn ein Ölbaum abgepflückt ist, wie wenn man nachliest, so die Weinernte aus ist.

They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.

Dieselben heben ihre Stimme auf und rühmen und jauchzen vom Meer her über der Herrlichkeit des HERRN.

Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.

So preiset nun den HERRN in den Gründen, in den Inseln des Meeres den Namen des HERRN, des Gottes Israels.

From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.

Wir hören Lobgesänge vom Ende der Erde zu Ehren dem Gerechten. Und ich muß sagen: Wie bin ich aber so elend! wie bin ich aber so elend! Weh mir! denn es rauben die Räuber, ja immerfort rauben die Räuber.

Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.

Darum kommt über euch, Bewohner der Erde, Schrecken, Grube und Strick.

And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.

Und ob einer entflöhe vor dem Geschrei des Schreckens, so wird er doch in die Grube fallen; kommt er aus der Grube, so wird er doch im Strick gefangen werden. Denn die Fenster der Höhe sind aufgetan, und die Grundfesten der Erde beben.

The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.

Es wird die Erde mit Krachen zerbrechen, zerbersten und zerfallen.

The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.

Die Erde wird taumelm wie ein Trunkener und wird hin und her geworfen wie ein Hängebett; denn ihre Missetat drückt sie, daß sie fallen muß und kann nicht stehenbleiben.

And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.

Zu der Zeit wird der HERR heimsuchen das hohe Heer, das in der Höhe ist, und die Könige der Erde, die auf Erden sind,

And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.

daß sie versammelt werden als Gefangene in die Grube und verschlossen werden im Kerker und nach langer Zeit wieder heimgesucht werden.

Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

Und der Mond wird sich schämen, und die Sonne mit Schanden bestehen, wenn der HERR Zebaoth König sein wird auf dem Berge Zion und zu Jerusalem und vor seinen Ältesten in der Herrlichkeit.

Isaiah 25 - Jesaja 25


Isaiah Chapter 25 King James Bible - Jesaja Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 24
Jesaja 24

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 25

O LORD, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.

HERR, du bist mein Gott! dich preise ich; ich lobe deinen Namen, denn du tust Wunder; deine Ratschlüsse von alters her sind treu und wahrhaftig.

For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.

Denn du machst die Stadt zum Steinhaufen, die feste Stadt, daß sie auf einem Haufen liegt, der Fremden Palast, daß sie nicht mehr eine Stadt sei und nimmermehr gebaut werde.

Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.

Darum ehrt dich ein mächtiges Volk: die Städte gewaltiger Heiden fürchten dich.

For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.

Denn du bist der Geringen Stärke, der Armen Stärke in der Trübsal, eine Zuflucht vor dem Ungewitter, ein Schatten vor der Hitze, wenn die Tyrannen wüten wie ein Ungewitter wider eine Wand.

Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.

Du demütigst der Fremden Ungestüm wie die Hitze in einem dürren Ort; wie die Hitze durch der Wolken Schatten, so wird gedämpft der Tyrannen Siegesgesang.

And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.

Und der HERR Zebaoth wird allen Völkern machen auf diesem Berge ein fettes Mahl, ein Mahl von reinem Wein, von Fett, von Mark, von Wein, darin keine Hefe ist.

And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.

Und er wird auf diesem Berge die Hülle wegtun, damit alle Völker verhüllt sind, und die Decke, mit der alle Heiden zugedeckt sind.

He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.

Er wird den Tod verschlingen ewiglich; und der HERR HERR wird die Tränen von allen Angesichtern abwischen und wird aufheben alle Schmach seines Volks in allen Landen; denn der HERR hat's gesagt.

And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.

Zu der Zeit wird man sagen: Siehe, das ist unser Gott, auf den wir harren, und er wird uns helfen; das ist der HERR auf den wir harren, daß wir uns freuen und fröhlich seien in seinem Heil.

For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.

Denn die Hand des HERRN ruht auf diesem Berge. Moab aber wird unter ihm zertreten werden, wie Stroh zertreten wird und wie Kot.

And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.

Und er wird seine Hände ausbreiten mitten unter sie, wie sie ein Schwimmer ausbreitet, zu schwimmen; und wird ihre Pracht erniedrigen mit den Armen seiner Hände

And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.

und die hohen Festen eurer Mauern beugen, erniedrigen und in den Staub zu Boden werfen.

Isaiah 26 - Jesaja 26


Isaiah Chapter 26 King James Bible - Jesaja Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 25
Jesaja 25

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 26

In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.

Zu der Zeit wird man ein solch Lied singen im Lande Juda: Wir haben eine feste Stadt, Mauern und Wehre sind Heil.

Open ye the gates, that the righteous nation which keepeth the truth may enter in.

Tut die Tore auf, daß hereingehe das gerechte Volk, das den Glauben bewahrt!

Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.

Du erhältst stets Frieden nach gewisser Zusage; denn man verläßt sich auf dich.

Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:

Verlasset euch auf den HERRN ewiglich; denn Gott der HERR ist ein Fels ewiglich.

For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.

Und er bewegt die, so in der Höhe wohnen; die hohe Stadt erniedrigt er, ja er stößt sie zur Erde, daß sie im Staube liegt,

The foot shall tread it down, even the feet of the poor, and the steps of the needy.

daß sie mit Füßen zertreten wird, ja mit Füßen der Armen, mit Fersen der Geringen.

The way of the just is uprightness: thou, most upright, dost weigh the path of the just.

Aber des Gerechten Weg ist schlicht; den Steig des Gerechten machst du richtig.

Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.

Denn wir warten auf dich, HERR, im Wege deiner Rechte; des Herzens Lust steht zu deinem Namen und deinem Gedächtnis.

With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.

Von Herzen begehre ich dein des Nachts; dazu mit meinem Geist in mir wache ich früh zu dir. Denn wo dein Recht im Lande geht, so lernen die Bewohner des Erdbodens Gerechtigkeit.

Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.

Aber wenn den Gottlosen Gnade widerfährt, so lernen sie nicht Gerechtigkeit, sondern tun nur übel im richtigen Lande, denn sie sehen des HERRN Herrlichkeit nicht.

LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.

HERR, deine Hand ist erhöht; das sehen sie nicht. Wenn sie aber sehen werden den Eifer um dein Volk, so werden sie zu Schanden werden; dazu wirst du sie mit Feuer, damit du deine Feinde verzehrst, verzehren.

LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.

Aber uns, HERR, wirst du Frieden schaffen; denn alles, was wir ausrichten, das hast du uns gegeben.

O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.

HERR, unser Gott, es herrschen wohl andere Herren über uns denn du; aber wir gedenken doch allein dein und deines Namens.

They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.

Die Toten werden nicht lebendig, die Verstorbenen stehen nicht auf; denn du hast sie heimgesucht und vertilgt, und zunichte gemacht all ihr Gedächtnis.

Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.

Aber du, HERR, fährst fort unter den Heiden, du fährst immer fort unter den Heiden, beweisest deine Herrlichkeit und kommst ferne bis an der Welt Enden.

LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.

HERR, wenn Trübsal da ist, so sucht man dich; wenn du sie züchtigst, so rufen sie ängstlich.

Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.

Gleichwie eine Schwangere, wenn sie bald gebären soll, sich ängstet und schreit in ihren Schmerzen: so geht's auch, HERR, vor deinem Angesicht.

We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.

Da sind wir auch schwanger und ist uns bange, daß wir kaum Odem holen; doch können wir dem Lande nicht helfen, und Einwohner auf dem Erdboden wollen nicht geboren werden.

Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.

Aber deine Toten werden leben, meine Leichname werden auferstehen. Wachet auf und rühmet, die ihr liegt unter der Erde! Denn dein Tau ist ein Tau des grünen Feldes; aber das Land der Toten wirst du stürzen.

Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.

Gehe hin, mein Volk, in deine Kammer und schließ die Tür nach dir zu; verbirg dich einen kleinen Augenblick, bis der Zorn vorübergehe.

For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

Denn siehe, der HERR wird ausgehen von seinem Ort, heimzusuchen die Bosheit der Einwohner des Landes über sie, daß das Land wird offenbaren ihr Blut und nicht weiter verhehlen, die darin erwürgt sind.

Isaiah 27 - Jesaja 27


Isaiah Chapter 27 King James Bible - Jesaja Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 26
Jesaja 26

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 27

In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.

Zu der Zeit wird der HERR heimsuchen mit seinem harten, großen und starken Schwert beide, den Leviathan, der eine flüchtige Schlange, und den Leviathan, der eine gewundene Schlange ist, und wird den Drachen im Meer erwürgen.

In that day sing ye unto her, A vineyard of red wine.

Zu der Zeit wird man singen von dem Weinberge des besten Weins:

I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.

Ich, der HERR, behüte ihn und feuchte ihn bald, daß man seine Blätter nicht vermisse; ich will ihn Tag und Nacht behüten.

Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.

Gott zürnt nicht mit mir. Ach, daß ich möchte mit den Hecken und Dornen kriegen! so wollte ich unter sie fallen und sie auf einen Haufen anstecken.

Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.

Er wird mich erhalten bei meiner Kraft und wird mir Frieden schaffen; Frieden wird er mir dennoch schaffen.

He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.

Es wird dennoch dazu kommen, daß Jakob wurzeln und Israel blühen und grünen wird, daß sie den Erdboden mit Früchten erfüllen.

Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?

Wird er doch nicht geschlagen, wie seine Feinde geschlagen werden, und wird nicht erwürgt, wie seine Feinde erwürgt werden;

In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.

sondern mit Maßen richtest du sie und lässest sie los, wenn du sie betrübt hast mit deinem rauhen Sturm am Tage des Ostwinds.

By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.

Darum wird dadurch die Sünde Jakobs versöhnt werden; und der Nutzen davon, daß seine Sünden weggenommen werden, ist der, daß er alle Altarsteine macht wie zerstoßene Kalksteine, daß keine Ascherabilder noch Sonnensäulen mehr bleiben.

Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.

Denn die feste Stadt muß einsam werden, die schönen Häuser verödet und verlassen werden wie eine Wüste, daß Kälber daselbst weiden und ruhen und daselbst Reiser abfressen.

When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.

Ihre Zweige werden vor Dürre brechen, daß die Weiber kommen und Feuer damit machen werden; denn es ist ein unverständiges Volk. Darum wird sich auch ihrer nicht erbarmen, der sie gemacht hat; und der sie geschaffen hat, wird ihnen nicht gnädig sein.

And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.

Zu der Zeit wird der HERR worfeln von dem Ufer des Stromes bis an den Bach Ägyptens; und ihr, Kinder Israel, werdet versammelt werden, einer nach dem andern.

And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

Zu der Zeit wird man mit einer großen Posaune blasen; so werden kommen die Verlorenen im Lande Assur und die Verstoßenen im Lande Ägypten und werden den HERRN anbeten auf dem heiligen Berge zu Jerusalem.

Isaiah 28 - Jesaja 28


Isaiah Chapter 28 King James Bible - Jesaja Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 27
Jesaja 27

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 28

Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!

Weh der prächtigen Krone der Trunkenen von Ephraim, der welken Blume ihrer lieblichen Herrlichkeit, welche steht oben über einem fetten Tal derer, die vom Wein taumeln!

Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.

Siehe, ein Starker und Mächtiger vom HERRN wie ein Hagelsturm, wie ein schädliches Wetter, wie ein Wassersturm, der mächtig einreißt, wirft sie zu Boden mit Gewalt,

The crown of pride, the drunkards of Ephraim, shall be trodden under feet:

daß die prächtige Krone der Trunkenen von Ephraim mit Füßen zertreten wird.

And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.

Und die welke Blume ihrer lieblichen Herrlichkeit, welche steht oben über einem fetten Tal, wird sein gleichwie die Frühfeige vor dem Sommer, welche einer ersieht und flugs aus der Hand verschlingt.

In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,

Zu der Zeit wird der HERR Zebaoth sein eine liebliche Krone und ein herrlicher Kranz den Übriggebliebenen seines Volks

And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.

und ein Geist des Rechts dem, der zu Gericht sitzt, und eine Stärke denen, die den Streit zurücktreiben zum Tor.

But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.

Aber auch diese sind vom Wein toll geworden und taumeln von starkem Getränk. Beide, Priester und Propheten, sind toll von starkem Getränk, sind in Wein ersoffen und taumeln von starkem Getränk; sie sind toll beim Weissagen und wanken beim Rechtsprechen.

For all tables are full of vomit and filthiness, so that there is no place clean.

Denn alle Tische sind voll Speiens und Unflats an allen Orten.

Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.

"Wen, sagen sie, will er denn lehren Erkenntnis? wem will er zu verstehen geben die Predigt? Den Entwöhnten von der Milch, denen, die von Brüsten abgesetzt sind?

For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:

Gebeut hin, gebeut her; tue dies, tue das; harre hier, harre da; warte hier, warte da; hier ein wenig, da ein wenig!"

For with stammering lips and another tongue will he speak to this people.

Wohlan, er wird einmal mit unverständlichen Lippen und mit einer andern Zunge reden zu diesem Volk, welchem jetzt dies gepredigt wird:

To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.

"So hat man Ruhe, so erquickt man die Müden, so wird man still"; und sie wollen doch solche Predigt nicht.

But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.

Darum soll ihnen auch des HERRN Wort eben also werden: Gebeut hin, gebeut her; tut dies, tut das; harre hier, harre da; warte hier, warte da; hier ein wenig, da ein wenig, daß sie hingehen und zurückfallen, zerbrechen, verstrickt und gefangen werden.

Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.

So höret nun des HERRN Wort, ihr Spötter, die ihr herrschet über dies Volk, das zu Jerusalem ist.

Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:

Denn ihr sprecht: Wir haben mit dem Tod einen Bund und mit der Hölle einen Vertag gemacht; wenn eine Flut dahergeht, wird sie uns nicht treffen; denn wir haben die Lüge zu unsrer Zuflucht und Heuchelei zu unserm Schirm gemacht.

Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.

Darum spricht der HERR HERR: Siehe, ich lege in Zion einen Grundstein, einen bewährten Stein, einen köstlichen Eckstein, der wohl gegründet ist. Wer glaubt, der flieht nicht.

Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.

Und ich will das Recht zur Richtschnur und die Gerechtigkeit zum Gericht machen; so wird der Hagel die falsche Zuflucht wegtreiben, und Wasser sollen den Schirm wegschwemmen,

And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.

daß euer Bund mit dem Tode los werde und euer Vertrag mit der Hölle nicht bestehe. Und wenn eine Flut dahergeht, wird sie euch zertreten; sobald sie dahergeht, wird sie euch wegnehmen.

From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.

Kommt sie des Morgens, so geschieht's des Morgens; also auch, sie komme des Tags oder des Nachts. Denn allein die Anfechtung lehrt aufs Wort merken.

For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.

Denn das Bett ist so eng, daß nichts übrig ist, und die Decke so kurz, daß man sich drein schmiegen muß.

For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.

Denn der HERR wird sich aufmachen wie auf dem Berge Perazim und zürnen wie im Tal Gibeon, daß er sein Werk vollbringe auf eine fremde Weise und daß er seine Arbeit tue auf seltsame Weise.

Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.

So lasset nun euer Spotten, auf daß eure Bande nicht härter werden; denn ich habe ein Verderben gehört, das vom HERRN HERRN Zebaoth beschlossen ist über alle Welt.

Give ye ear, and hear my voice; hearken, and hear my speech.

Nehmet zu Ohren und höret meine Stimme; merket auf und höret meine Rede:

Doth the plowman plow all day to sow? doth he open and break the clods of his ground?

Pflügt zur Saat oder bracht oder eggt auch ein Ackermann seinen Acker immerdar?

When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?

Ist's nicht also: wenn er's gleich gemacht hat, so streut er Wicken und wirft Kümmel und sät Weizen und Gerste, jegliches, wohin er's haben will, und Spelt an seinen Ort?

For his God doth instruct him to discretion, and doth teach him.

Also unterwies ihn sein Gott zum Rechten und lehrte ihn.

For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.

Denn man drischt die Wicken nicht mit Dreschwagen, so läßt man auch nicht das Wagenrad über den Kümmel gehen; sondern die Wicken schlägt man aus mit einem Stabe und den Kümmel mit einem Stecken.

Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.

Man mahlt es, daß es Brot werde, und drischt es nicht gar zunichte, wenn man's mit Wagenrädern und Pferden ausdrischt.

This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

Solches geschieht auch vom HERRN Zebaoth; denn sein Rat ist wunderbar, und er führt es herrlich hinaus.

Isaiah 29 - Jesaja 29


Isaiah Chapter 29 King James Bible - Jesaja Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 28
Jesaja 28

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 29

Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.

Weh Ariel, Ariel, du Stadt des Lagers Davids! Füget Jahr zu Jahr und feiert die Feste;

Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.

dann will ich den Ariel ängsten, daß er traurig und voll Jammers sei; und er soll mir ein rechter Ariel sein.

And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.

Denn ich will dich belagern ringsumher und will dich ängsten mit Bollwerk und will Wälle um dich aufführen lassen.

And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.

Alsdann sollst du erniedrigt werden und aus der Erde reden und aus dem Staube mit deiner Rede murmeln, daß deine Stimme sei wie eines Zauberers aus der Erde und deine Rede aus dem Staube wispele.

Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.

Aber die Menge deiner Feinde soll werden wie dünner Staub und die Menge der Tyrannen wie wehende Spreu; und das soll plötzlich unversehens geschehen.

Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.

Denn vom HERRN Zebaoth wird Heimsuchung geschehen mit Wetter und Erdbeben und großem Donner, mit Windwirbel und Ungewitter und mit Flammen des verzehrenden Feuers.

And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.

Und wie ein Nachtgesicht im Traum, so soll sein die Menge aller Heiden, die wider Ariel streiten, samt allem Heer und Bollwerk, und die ihn ängsten.

It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.

Denn gleichwie einem Hungrigen träumt, daß er esse, wenn er aber aufwacht, so ist seine Seele noch leer; und wie einem Durstigen träumt, daß er trinke, wenn er aber aufwacht, ist er matt und durstig: also soll sein die Menge aller Heiden, die wider den Berg Zion streiten.

Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.

Erstarret und werdet bestürzt, verblendet euch und werdet blind! Werdet trunken, doch nicht vom Wein, taumelt, doch nicht von starkem Getränk!

For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.

Denn der HERR hat euch einen Geist des harten Schlafs eingeschenkt und eure Augen zugetan; eure Propheten und Fürsten samt den Sehern hat er verhüllt,

And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:

daß euch aller Propheten Gesichte sein werden wie die Worte eines versiegelten Buches, welches man gäbe einem, der lesen kann, und spräche: Lies doch das! und er spräche: Ich kann nicht, denn es ist versiegelt;

And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.

oder gleich als wenn man's gäbe dem, der nicht lesen kann, und spräche: Lies doch das! und er spräche: Ich kann nicht lesen.

Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:

Und der HERR spricht: Darum daß dies Volk zu mir naht mit seinem Munde und mit seinen Lippen mich ehrt, aber ihr Herz fern von mir ist und sie mich fürchten nach Menschengeboten, die sie lehren:

Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.

so will ich auch mit diesem Volk wunderlich umgehen, aufs wunderlichste und seltsamste, daß die Weisheit seiner Weisen untergehe und der Verstand seiner Klugen verblendet werde.

Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?

Weh, die verborgen sein wollen vor dem HERRN, ihr Vornehmen zu verhehlen, und ihr Tun im Finstern halten und sprechen: Wer sieht uns, und wer kennt uns?

Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?

Wie seid ihr so verkehrt! Gleich als wenn des Töpfers Ton gedächte und ein Werk spräche von seinem Meister: Er hat mich nicht gemacht! und ein Gemächte spräche von seinem Töpfer: Er kennt mich nicht!

Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?

Wohlan, es ist noch um ein klein wenig zu tun, so soll der Libanon ein Feld werden, und das Feld soll wie ein Wald geachtet werden.

And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.

Und zu derselben Zeit werden die Tauben hören die Worte des Buches, und die Augen der Blinden werden aus Dunkel und Finsternis sehen,

The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.

und die Elenden werden wieder Freude haben am HERRN, und die Armen unter den Menschen werden fröhlich sein in dem Heiligen Israels,

For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:

wenn die Tyrannen ein Ende haben und es mit den Spöttern aus sein wird und vertilgt sein werden alle die, so wachen, Mühsal anzurichten,

That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.

welche die Leute sündigen machen durchs Predigen und stellen dem nach, der sie straft im Tor, und stürzen durch Lügen den Gerechten.

Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.

Darum spricht der HERR, der Abraham erlöst hat, zum Hause Jakob also: Jakob soll nicht mehr zu Schanden werden, und sein Antlitz soll sich nicht mehr schämen.

But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.

Denn wenn sie sehen werden ihre Kinder, die Werke meiner Hände unter ihnen, werden sie meinen Namen heiligen und werden den Heiligen in Jakob heiligen und den Gott Israels fürchten.

They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

Denn die, so irrigen Geist haben, werden Verstand annehmen, und die Schwätzer werden sich lehren lassen.

Isaiah 30 - Jesaja 30


Isaiah Chapter 30 King James Bible - Jesaja Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 29
Jesaja 29

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 30

Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:

Weh den abtrünnigen Kindern, spricht der HERR, die ohne mich ratschlagen und ohne meinen Geist Schutz suchen, zu Häufen eine Sünde über die andere;

That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!

die hinabziehen nach Ägypten und fragen meinen Mund nicht, daß sie sich stärken mit der Macht Pharaos und sich beschirmen unter dem Schatten Ägyptens!

Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.

Denn es soll euch die Stärke Pharaos zur Schande geraten und der Schutz unter dem Schatten Ägyptens zum Hohn.

For his princes were at Zoan, and his ambassadors came to Hanes.

Ihre Fürsten sind wohl zu Zoan gewesen und ihre Botschafter gen Hanes gekommen;

They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.

aber sie müssen doch alle zu Schanden werden über dem Volk, das ihnen nicht nütze sein kann, weder zur Hilfe noch sonst zu Nutz, sondern nur zu Schande und Spott.

The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.

Dies ist die Last über die Tiere, so gegen Mittag ziehen, da Löwen und Löwinnen sind, ja Ottern und feurige fliegende Drachen im Lande der Trübsal und Angst. Sie führen ihr Gut auf der Füllen Rücken und ihre Schätze auf der Kamele Höcker zu dem Volk, das ihnen nicht nütze sein kann.

For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.

Denn Ägypten ist nichts, und ihr Helfen ist vergeblich. Darum sage ich von Ägypten also: Die Rahab wird still dazu sitzen.

Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:

So gehe nun hin und schreib es ihnen vor auf eine Tafel und zeichne es in ein Buch, daß es bleibe für und für ewiglich.

That this is a rebellious people, lying children, children that will not hear the law of the LORD:

Denn es ist ein ungehorsames Volk und verlogene Kinder, die nicht hören wollen des HERRN Gesetz,

Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:

sondern sagen zu den Sehern: Ihr sollt nichts sehen! und zu den Schauern: Ihr sollt uns nicht schauen die rechte Lehre; prediget uns aber sanft, schauet uns Täuscherei;

Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.

weichet vom Wege, gehet aus der Bahn; lasset den Heiligen Israels aufhören bei uns!

Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:

Darum spricht der Heilige Israels also: Weil ihr dies Wort verwerft und verlaßt euch auf Frevel und Mutwillen und trotzt darauf,

Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.

so soll euch solche Untugend sein wie ein Riß an einer hohen Mauer, wenn es beginnt zu rieseln, die plötzlich unversehens einfällt und zerschmettert,

And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.

wie wenn ein Topf zerschmettert würde, den man zerstößt und nicht schont, also daß man von seinen Stücken nicht eine Scherbe findet, darin man Feuer hole vom Herd oder Wasser schöpfe aus einem Brunnen.

For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.

Denn so spricht der HERR HERR, der Heilige in Israel: Wenn ihr umkehrtet und stillebliebet, so würde euch geholfen; durch Stillesein und Hoffen würdet ihr stark sein. Aber ihr wollt nicht

But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.

und sprecht: "Nein, sondern auf Rossen wollen wir fliehen", darum werdet ihr flüchtig sein, "und auf Rennern wollen wir reiten", darum werden euch eure Verfolger übereilen.

One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.

Denn euer tausend werden fliehen vor eines einzigen Schelten; ja vor fünfen werdet ihr alle fliehen, bis daß ihr übrigbleibet wie ein Mastbaum oben auf einem Berge und wie ein Panier oben auf einem Hügel.

And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.

Darum harret der HERR, daß er euch gnädig sei, und hat sich aufgemacht, daß er sich euer erbarme; denn der HERR ist ein Gott des Gerichts. Wohl allen, die sein harren!

For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.

Denn das Volk Zions wird zu Jerusalem wohnen. Du wirst nicht weinen: er wird dir gnädig sein, wenn du rufst; er wird dir antworten, sobald er's hört.

And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:

Und der HERR wird euch in Trübsal Brot und in Ängsten Wasser geben. Und deine Lehrer werden sich nicht mehr verbergen müssen; sondern deine Augen werden deine Lehrer sehen,

And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.

und deine Ohren werden hören hinter dir her das Wort sagen also: dies ist der Weg; den gehet, sonst weder zur Rechten noch zur Linken!

Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.

Und ihr werdet entweihem eure übersilberten Götzen und die goldenen Kleider eurer Bilder und werdet sie wegwerfen wie einen Unflat und zu ihnen sagen: Hinaus!

Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.

So wird er deinen Samen, den du auf den Acker gesät hast, Regen geben und Brot von des Ackers Ertrag, und desselben volle Genüge. Und dein Vieh wird zu der Zeit weiden in einer weiten Aue.

The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.

Die Ochsen und Füllen, so den Acker bauen, werden gemengtes Futter essen, welches geworfelt ist mit der Wurfschaufel und Wanne.

And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.

Und es werden auf allen großen Bergen und auf allen großen Hügeln zerteilte Wasserströme gehen zur Zeit der großen Schlacht, wenn die Türme fallen werden.

Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.

Und des Mondes Schein wird sein wie der Sonne Schein, und der Sonne Schein wird siebenmal heller sein denn jetzt, zu der Zeit, wenn der HERR den Schaden seines Volks verbinden und seine Wunden heilen wird.

Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:

Siehe, des HERRN Name kommt von fern! Sein Zorn brennt und ist sehr schwer; seine Lippen sind voll Grimm und seine Zunge wie ein verzehrend Feuer,

And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.

und sein Odem wie eine Wasserflut, die bis an den Hals reicht: zu zerstreuen die Heiden, bis sie zunichte werden, und er wird die Völker mit einem Zaum in ihren Backen hin und her treiben.

Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.

Da werdet ihr singen wie in der Nacht eines heiligen Festes und euch von Herzen freuen, wie wenn man mit Flötenspiel geht zum Berge des HERRN, zum Hort Israels.

And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.

Und der HERR wird seine herrliche Stimme erschallen lassen, daß man sehe seinen ausgereckten Arm mit zornigem Dräuen und mit Flammen des verzehrenden Feuers, mit Wetterstrahlen, mit starkem Regen und mit Hagel.

For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.

Denn Assur wird erschrecken vor der Stimme des HERRN, der ihn mit der Rute schlägt.

And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.

Und es wird die Rute ganz durchdringen und wohl treffen, wenn sie der HERR über ihn führen wird mit Pauken und Harfen, und allenthalben wider sie streiten.

For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.

Denn die Grube ist von gestern her zugerichtet; ja sie ist auch dem König bereitet, tief und weit genug; der Scheiterhaufen darin hat Feuer und Holz die Menge. Der Odem des HERRN wird ihn anzünden wie ein Schwefelstrom.

Isaiah 31 - Jesaja 31


Isaiah Chapter 31 King James Bible - Jesaja Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 30
Jesaja 30

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 31

Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!

Weh denen, die hinabziehen nach Ägypten um Hilfe und verlassen sich auf Rosse und hoffen auf Wagen, daß ihrer viel sind, und auf Reiter, darum daß sie sehr stark sind, und halten sich nicht zum Heiligen in Israel und fragen nichts nach dem HERRN!

Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.

Er aber ist weise und bringt Unglück herzu und wendet seine Worte nicht, sondern wird sich aufmachen wider das Haus der Bösen und wider die Hilfe der Übeltäter.

Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.

Denn Ägypten ist Mensch und nicht Gott, und ihre Rosse sind Fleisch und nicht Geist. Und der HERR wird seine Hand ausrecken, daß der Helfer strauchle und der, dem geholfen wird, falle und alle miteinander umkommen.

For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.

Denn so spricht der HERR zu mir: Gleichwie ein Löwe und ein junger Löwe brüllt über seinen Raub, wenn der Hirten Menge ihn anschreit, so erschrickt er vor ihrem Geschrei nicht und ist ihm auch nicht leid vor ihrer Menge: also wird der HERR Zebaoth herniederfahren, zu streiten auf dem Berge Zion und auf seinem Hügel.

As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.

Und der HERR Zebaoth wird Jerusalem beschirmen, wie die Vögel tun mit Flügeln, schützen, erretten, darin umgehen und aushelfen.

Turn ye unto him from whom the children of Israel have deeply revolted.

Kehret um, ihr Kinder Israel, zu dem, von welchem ihr sehr abgewichen seid!

For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.

Denn zu der Zeit wird ein jeglicher seine silbernen und goldenen Götzen verwerfen, welche euch eure Hände gemacht hatten zur Sünde.

Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.

Und Assur soll fallen, nicht durch Mannes-Schwert, und soll verzehrt werden, nicht durch Menschen-Schwert, und wird doch vor dem Schwert fliehen, und seine junge Mannschaft wird zinsbar werden.

And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.

Und sein Fels wird vor Furcht wegziehen, und seine Fürsten werden vor dem Panier die Flucht geben, spricht der HERR, der zu Zion Feuer und zu Jerusalem einen Herd hat.

Isaiah 32 - Jesaja 32


Isaiah Chapter 32 King James Bible - Jesaja Kapitel 32 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 31
Jesaja 31

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 32

Behold, a king shall reign in righteousness, and princes shall rule in judgment.

Siehe, es wird ein König regieren, Gerechtigkeit anzurichten, und Fürsten werden herrschen, das Recht zu handhaben,

And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.

daß ein jeglicher unter ihnen sein wird wie eine Zuflucht vor dem Wind und wie ein Schirm vor dem Platzregen, wie die Wasserbäche am dürren Ort, wie der Schatten eines großen Felsen im trockenen Lande.

And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.

Und der Sehenden Augen werden sich nicht blenden lassen, und die Ohren der Zuhörer werden aufmerken,

The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.

und die Unvorsichtigen werden Klugheit lernen, und der Stammelnden Zunge wird fertig und reinlich reden.

The vile person shall be no more called liberal, nor the churl said to be bountiful.

Es wird nicht mehr ein Narr Fürst heißen noch ein Geiziger Herr genannt werden.

For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.

Denn ein Narr redet von Narrheit, und sein Herz geht mit Unglück um, daß er Heuchelei anrichte und predige vom HERRN Irrsal, damit er die hungrigen Seelen aushungere und den Durstigen das Trinken wehre.

The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.

Und des Geizigen Regieren ist eitel Schaden; denn er erfindet Tücke, zu verderben die Elenden mit falschen Worten, wenn er des Armen Recht reden soll.

But the liberal deviseth liberal things; and by liberal things shall he stand.

Aber die Fürsten werden fürstliche Gedanken haben und darüber halten.

Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.

Stehet auf, ihr stolzen Frauen, höret meine Stimme! ihr Töchter, die ihr so sicher seid, nehmt zu Ohren meine Rede!

Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.

Es ist um Jahr und Tag zu tun, so werdet ihr Sicheren zittern; denn es wird keine Weinernte, so wird auch kein Lesen werden.

Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.

Erschreckt, ihr stolzen Frauen, zittert, ihr Sicheren! es ist vorhanden Ausziehen, Blößen und Gürten um die Lenden.

They shall lament for the teats, for the pleasant fields, for the fruitful vine.

Man wird klagen um die Äcker, ja um die lieblichen Äcker, um die fruchtbaren Weinstöcke.

Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:

Denn es werden auf dem Acker meines Volkes Dornen und Hecken wachsen, dazu über allen Häusern der Freude in der fröhlichen Stadt.

Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;

Denn die Paläste werden verlassen sein und die Stadt, die voll Getümmel war, einsam sein, daß die Türme und Festen ewige Höhlen werden und dem Wild zur Freude, den Herden zur Weide,

Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.

bis so lange, daß über uns ausgegossen wird der Geist aus der Höhe. So wird dann die Wüste zum Acker werden und der Acker wie ein Wald geachtet werden.

Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.

Und das Recht wird in der Wüste wohnen und Gerechtigkeit auf dem Acker hausen,

And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.

und der Gerechtigkeit Frucht wird Friede sein, und der Gerechtigkeit Nutzen wird ewige Stille und Sicherheit sein,

And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;

daß mein Volk in Häusern des Friedens wohnen wird, in sicheren Wohnungen und in stolzer Ruhe.

When it shall hail, coming down on the forest; and the city shall be low in a low place.

Aber Hagel wird sein den Wald hinab, und die Stadt danieden wird niedrig sein.

Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.

Wohl euch, die ihr säet allenthalben an den Wassern und die Füße der Ochsen und Esel frei gehen lasset!

Isaiah 33 - Jesaja 33


Isaiah Chapter 33 King James Bible - Jesaja Kapitel 33 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 32
Jesaja 32

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 33

Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.

Weh aber dir, du Verstörer! Meinst du, du wirst nicht verstört werden? Und du Räuber? meinst du man werde dich nicht berauben? Wenn du das Verstören vollendet hast, so wirst du auch verstört werden; wenn du des Raubens ein Ende gemacht hast, so wird man dich wieder berauben.

O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.

HERR, sei uns gnädig, denn auf dich harren wir; sei ihr Arm alle Morgen, dazu unser Heil zur Zeit der Trübsal!

At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.

Laß fliehen die Völker vor dem großen Getümmel und die Heiden zerstreut werden, wenn du dich erhebst.

And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.

Da wird man euch aufraffen wie einen Raub, wie man die Heuschrecken aufrafft und wie die Käfer zerscheucht werden, wenn man sie überfällt.

The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.

Der HERR ist erhaben; denn er wohnt in der Höhe. Er hat Zion voll Gericht und Gerechtigkeit gemacht.

And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.

Und es wird zu deiner Zeit Glaube sein, Reichtum an Heil, Weisheit und Klugheit; die Furcht des HERRN wird sein Schatz sein.

Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.

Siehe, ihre Helden schreien draußen, die Boten des Friedens weinen bitterlich.

The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.

Die Steige ist wüst; es geht niemand mehr auf der Straße. Er hält weder Treue noch Glauben; er verwirft die Städte und achtet der Leute nicht.

The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.

Das Land liegt kläglich und jämmerlich, der Libanon steht schändlich zerhauen, und Saron ist wie eine Wüste, und Basan und Karmel ist öde.

Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.

Nun will ich mich aufmachen, spricht der HERR; nun will ich mich emporrichten, nun will ich mich erheben.

Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.

Mit Stroh gehet ihr schwanger, Stoppeln gebäret ihr; Feuer wird euch mit eurem Mut verzehren.

And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.

Und die Völker werden zu Kalk verbrannt werden, wie man abgehauene Dornen mit Feuer ansteckt.

Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.

So höret nun ihr, die ihr ferne seid, was ich getan habe; und die ihr nahe seid, merket meine Stärke.

The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?

Die Sünder zu Zion sind erschrocken, Zittern ist die Heuchler angekommen und sie sprechen: Wer ist unter uns, der bei einem verzehrenden Feuer wohnen möge? wer ist unter uns, der bei der ewigen Glut wohne?

He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;

Wer in Gerechtigkeit wandelt und redet, was recht ist; wer Unrecht haßt samt dem Geiz und seine Hände abzieht, daß er nicht Geschenke nehme; wer seine Ohren zustopft, daß er nicht Blutschulden höre, und seine Augen zuhält, daß er nichts Arges sehe:

He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.

der wird in der Höhe wohnen, und Felsen werden seine Feste und Schutz sein. Sein Brot wird ihm gegeben, sein Wasser hat er gewiß.

Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.

Deine Augen werden den König sehen in seiner Schöne; du wirst das Land erweitert sehen,

Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?

daß sich dein Herz sehr verwundern wird und sagen: Wo sind nun die Schreiber? Wo sind die Vögte? wo sind die, so die Türme zählten?

Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.

Du wirst das starke Volk nicht mehr sehen, das Volk von tiefer Sprache, die man nicht vernehmen kann, und von undeutlicher Zunge, die man nicht verstehen kann.

Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.

Schaue Zion, die Stadt unsrer Feste! Deine Augen werden Jerusalem sehen, eine sichere Wohnung, eine Hütte, die nicht weggeführt wird; ihre Nägel sollen nimmermehr ausgezogen und ihrer Seile sollen nimmermehr zerrissen werden.

But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.

Denn der HERR wird mächtig daselbst bei uns sein, gleich als wären da weite Wassergräben, darüber kein Schiff mit Rudern fahren noch Galeeren schiffen können.

For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.

Denn der HERR ist unser Richter, der HERR ist unser Meister, der HERR ist unser König; der hilft uns!

Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.

Laßt sie ihre Stricke spannen, sie werden doch nicht halten; also werden sie auch das Fähnlein nicht auf den Mastbaum ausstecken. Dann wird viel köstlicher Raub ausgeteilt werden, also daß auch die Lahmen rauben werden.

And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

Und kein Einwohner wird sagen: Ich bin schwach. Denn das Volk, das darin wohnt, wird Vergebung der Sünde haben.

Isaiah 34 - Jesaja 34


Isaiah Chapter 34 King James Bible - Jesaja Kapitel 34 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 33
Jesaja 33

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 34

Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.

Kommt herzu, ihr Heiden, und höret, ihr Völker, merkt auf! Die Erde höre zu und was darinnen ist, der Weltkreis samt seinem Gewächs!

For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.

Denn der HERR ist zornig über alle Heiden und grimmig über all ihr Heer. Er wird sie verbannen und zum Schlachten überantworten.

Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.

Und ihre Erschlagenen werden hingeworfen werden, daß der Gestank von ihren Leichnamen aufgehen wird und die Berge von ihrem Blut fließen.

And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.

Und wird alles Heer des Himmels verfaulen, und der Himmel wird zusammengerollt werden wie ein Buch, und all sein Heer wird verwelken, wie ein Blatt verwelkt am Weinstock und wie ein dürres Blatt am Feigenbaum.

For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.

Denn mein Schwert ist trunken im Himmel; und siehe, es wird herniederfahren auf Edom und über das verbannte Volk zur Strafe.

The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.

Des HERRN Schwert ist voll Blut und dick von Fett, vom Blut der Lämmer und Böcke, von der Nieren Fett aus den Widdern; denn der HERR hält ein Schlachten zu Bozra und ein großes Würgen im Lande Edom.

And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.

Da werden die Einhörner samt ihnen herunter müssen und die Farren samt den gemästeten Ochsen. Denn ihr Land wird trunken werden von Blut und ihre Erde dick werden von Fett.

For it is the day of the LORD'S vengeance, and the year of recompences for the controversy of Zion.

Denn das ist der Tag der Rache des HERRN und das Jahr der Vergeltung, zu rächen Zion.

And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.

Da werden Edoms Bäche zu Pech werden und seine Erde zu Schwefel; ja sein Land wird zu brennendem Pech werden,

It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.

das weder Jahr noch Tag verlöschen wird, sondern ewiglich wird Rauch von ihm aufgehen; und es wird für und für wüst sein, daß niemand dadurchgehen wird in Ewigkeit;

But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.

sondern Rohrdommeln und Igel werden's innehaben, Nachteulen und Raben werden daselbst wohnen. Denn er wird eine Meßschnur darüber ziehen, daß es wüst werde, und ein Richtblei, daß es öde sei,

They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.

daß seine Herren heißen müssen Herren ohne Land und alle seine Fürsten ein Ende haben;

And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.

und werden Dornen wachsen in seinen Palästen, Nesseln und Disteln in seinen Schlössern; und es wird eine Behausung sein der Schakale und Weide für die Strauße.

The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.

Da werden untereinander laufen Wüstentiere und wilde Hunde, und ein Feldteufel wird dem andern begegnen; der Kobold wird auch daselbst herbergen und seine Ruhe daselbst finden.

There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.

Die Natter wird auch daselbst nisten und legen, brüten und aushecken unter seinem Schatten; auch werden die Weihen daselbst zusammenkommen.

Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.

Suchet nun in dem Buch des HERRN und leset! es wird nicht an einem derselben fehlen; man vermißt auch nicht dies noch das. Denn er ist's, der durch meinen Mund gebeut, und sein Geist ist's, der es zusammenbringt.

And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.

Er wirft das Los für sie, und seine Hand teilt das Maß aus unter sie, daß sie darin erben ewiglich und darin bleiben für und für.

Isaiah 35 - Jesaja 35


Isaiah Chapter 35 King James Bible - Jesaja Kapitel 35 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 34
Jesaja 34

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 35

The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.

Aber die Wüste und Einöde wird lustig sein, und das dürre Land wird fröhlich stehen und wird blühen wie die Lilien.

It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.

Sie wird blühen und fröhlich stehen in aller Lust und Freude. Denn die Herrlichkeit des Libanon ist ihr gegeben, der Schmuck Karmels und Sarons. Sie sehen die Herrlichkeit des HERRN, den Schmuck unseres Gottes.

Strengthen ye the weak hands, and confirm the feeble knees.

Stärkt die müden Hände und erquickt die strauchelnden Kniee!

Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.

Saget den verzagten Herzen: Seid getrost, fürchtet euch nicht! Sehet, euer Gott, der kommt zur Rache; Gott, der da vergilt, kommt und wird euch helfen.

Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.

Alsdann werden der Blinden Augen aufgetan werden, und der Tauben Ohren geöffnet werden;

Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.

alsdann werden die Lahmen springen wie ein Hirsch, und der Stummen Zunge wird Lob sagen. Denn es werden Wasser in der Wüste hin und wieder fließen und Ströme im dürren Lande.

And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.

Und wo es zuvor trocken gewesen ist, sollen Teiche stehen; und wo es dürr gewesen ist, sollen Brunnquellen sein. Da zuvor die Schakale gelegen haben, soll Gras und Rohr und Schilf stehen.

And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.

Und es wird daselbst eine Bahn sein und ein Weg, welcher der heilige Weg heißen wird, daß kein Unreiner darauf gehen darf; und derselbe wird für sie sein, daß man darauf gehe, daß auch die Toren nicht irren mögen.

No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:

Es wird da kein Löwe sein, und wird kein reißendes Tier darauf treten noch daselbst gefunden werden; sondern man wird frei sicher daselbst gehen.

And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

Die Erlösten des HERRN werden wiederkommen und gen Zion kommen mit Jauchzen; ewige Freude wird über ihrem Haupte sein; Freude und Wonne werden sie ergreifen, und Schmerz und Seufzen wird entfliehen.

Isaiah 36 - Jesaja 36


Isaiah Chapter 36 King James Bible - Jesaja Kapitel 36 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 35
Jesaja 35

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 36

Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.

Und es begab sich im vierzehnten Jahr des Königs Hiskia, zog der König von Assyrien, Sanherib, herauf wider alle festen Städte Juda's und gewann sie.

And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.

Und der König von Assyrien sandte den Erzschenken von Lachis gen Jerusalem zu dem König Hiskia mit großer Macht. Und er trat an die Wasserleitung des oberen Teichs, am Wege bei dem Acker des Walkmüllers.

Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.

Und es ging zu ihm heraus Eljakim, der Sohn Hilkias, der Hofmeister, und Sebna, der Schreiber, und Joah, der Sohn Asaphs, der Kanzler.

And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

Und der Erzschenke sprach zu ihnen: Sagt doch dem Hiskia: So spricht der große König, der König von Assyrien: Was ist das für ein Trotz, darauf du dich verlässest?

I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?

Ich achte, du lässest dich bereden, daß du noch Rat und Macht weißt, zu streiten. Auf wen verläßt du dich denn, daß du mir bist abfällig geworden?

Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.

Verläßt du dich auf den zerbrochenen Rohrstab Ägypten, welcher, so jemand sich darauf lehnt, geht er ihm in die Hand und durchbohrt sie? Also tut Pharao, der König von Ägypten, allen, die sich auf ihn verlassen.

But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?

Willst du mir aber sagen: Wir verlassen uns auf den HERRN, unsern Gott! ist's nicht der, dessen Höhen und Altäre Hiskia hat abgetan und hat zu Juda und Jerusalem gesagt: Vor diesem Altar sollt ihr anbeten?

Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.

Wohlan, so nimm's an mit meinem Herrn, dem König von Assyrien: ich will dir zweitausend Rosse geben; laß sehen, ob du bei dir könntest ausrichten, die darauf reiten.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

Wie willst du denn bleiben vor einem Hauptmann, der geringsten Diener einem meines Herrn? Und du verlässest dich auf Ägypten um der Wagen und Reiter willen.

And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.

Dazu, meinst du, daß ich ohne den HERRN bin heraufgezogen in dies Land, es zu verderben? Ja, der HERR sprach zu mir: Zieh hinauf in dies Land und verderbe es!

Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.

Aber Eljakim und Sebna und Joah sprachen zum Erzschenken: Rede doch mit deinen Knechten auf syrisch, denn wir verstehen es wohl, und rede nicht auf jüdisch mit uns vor den Ohren des Volkes, das auf der Mauer ist.

But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?

Da sprach der Erzschenke: Meinst du, daß mein Herr mich zu deinem Herrn oder zu dir gesandt habe, solche Worte zu reden, und nicht vielmehr zu den Männern, die auf der Mauer sitzen, daß sie samt euch ihren eigenen Mist fressen und ihren Harn saufen?

Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.

Und der Erzschenke stand und rief laut auf jüdisch und sprach: Höret die Worte des großen Königs, des Königs von Assyrien!

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.

So spricht der König: Laßt euch Hiskia nicht betrügen; denn er kann euch nicht erretten.

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.

Und laß euch Hiskia nicht vertrösten auf den HERRN, daß er sagt: Der HERR wird uns erretten, und diese Stadt wird nicht in die Hand des Königs von Assyrien gegeben werden.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;

Gehorchet Hiskia nicht! Denn so spricht der König von Assyrien: Tut mir zu Dank und geht zu mir heraus, so sollt ihr ein jeglicher von seinem Feigenbaum essen und aus seinem Brunnen trinken,

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.

bis daß ich komme und hole euch in ein Land, wie euer Land ist, ein Land, darin Korn und Most ist, ein Land, darin Brot und Weinberge sind.

Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?

Laßt euch Hiskia nicht bereden, daß er sagt: Der HERR wird uns erlösen. Haben auch der Heiden Götter ein jeglicher sein Land errettet von der Hand des Königs von Assyrien?

Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?

Wo sind die Götter zu Hamath und Arpad? Wo sind die Götter Sepharvaims? Haben sie auch Samaria errettet von meiner Hand?

Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?

Welcher unter allen Göttern dieser Lande hat sein Land errettet von meiner Hand, daß der HERR sollte Jerusalem erretten von meiner Hand?

But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

Sie schwiegen aber still und antworteten ihm nichts; denn der König hatte geboten und gesagt: Antwortet ihm nichts.

Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Da kamen Eljakim, der Sohn Hilkias, der Hofmeister, und Sebna, der Schreiber, und Joah, der Sohn Asaphs, der Kanzler, mit zerrissenen Kleidern zu Hiskia und zeigten ihm an die Worte des Erzschenken.

Isaiah 37 - Jesaja 37


Isaiah Chapter 37 King James Bible - Jesaja Kapitel 37 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 36
Jesaja 36

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 37

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

Da aber der König Hiskia das hörte, zerriß er seine Kleider und hüllte einen Sack um sich und ging in das Haus des HERRN

And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.

und sandte Eljakim, den Hofmeister, und Sebna, den Schreiber, samt den Ältesten der Priester, mit Säcken umhüllt, zu dem Propheten Jesaja, dem Sohn des Amoz,

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.

daß sie zu ihm sprächen: So spricht Hiskia: Das ist ein Tag der Trübsal, des Scheltens und Lästerns, und es geht, gleich als wenn die Kinder bis an die Geburt gekommen sind und ist keine Kraft da, zu gebären.

It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.

Daß doch der HERR, dein Gott, hören wollte die Worte des Erzschenken, welchen sein Herr, der König von Assyrien, gesandt hat, zu lästern den lebendigen Gott und zu schelten mit solchen Worten, wie der HERR, dein Gott, gehört hat! Und du wollest ein Gebet erheben für die übrigen, die noch vorhanden sind.

So the servants of king Hezekiah came to Isaiah.

Und die Knechte des Königs Hiskia kamen zu Jesaja.

And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.

Jesaja aber sprach: So saget eurem Herrn: Der HERR spricht also: Fürchte dich nicht vor den Worten, die du gehört hast, mit welchen mich die Knechte des Königs von Assyrien geschmäht haben.

Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.

Siehe, ich will ihm einen anderen Mut machen, und er soll etwas hören, daß er wieder heimziehe in sein Land; und will ihn durchs Schwert fällen in seinem Lande.

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Da aber der Erzschenke wiederkam, fand er den König von Assyrien streiten wider Libna; denn er hatte gehört, daß er gen Lachis gezogen war.

And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,

Und es kam ein Gerücht von Thirhaka, der Mohren König, sagend: Er ist ausgezogen, wider dich zu streiten.

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.

Da er nun solches hörte, sandte er Boten zu Hiskia und ließ ihm sagen: Sagt Hiskia, dem König Juda's, also: Laß dich deinen Gott nicht betrügen, auf den du dich verläßt und sprichst: Jerusalem wird nicht in die Hand des Königs von Assyrien gegeben werden.

Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?

Siehe, du hast gehört, was die Könige von Assyrien getan haben allen Landen und sie verbannt; und du solltest errettet werden?

Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?

Haben auch die Götter der Heiden die Lande errettet, welche meine Väter verderbt haben, als Gosan, Haran, Rezeph und die Kinder Edens zu Thelassar?

Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?

Wo ist der König zu Hamath und der König zu Arpad und der König der Stadt Sepharvaim, Hena und Iwa?

And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.

Und da Hiskia den Brief von den Boten empfangen und gelesen hatte, ging er hinauf in das Haus des HERRN und breitete ihn aus vor dem HERRN.

And Hezekiah prayed unto the LORD, saying,

Und Hiskia betete zum HERR und sprach:

O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.

HERR Zebaoth, du Gott Israels, der du allein über dem Cherubim sitzest, du bist allein Gott über alle Königreiche auf Erden, du hast Himmel und Erde gemacht.

Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.

HERR neige deine Ohren und höre doch; HERR, tue deine Augen auf und siehe doch; höre doch alle die Worte Sanheribs, die er gesandt hat, zu schmähen den lebendigen Gott.

Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,

Wahr ist es, HERR, die Könige von Assyrien haben wüst gemacht alle Königreiche samt ihren Landen

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

und haben ihre Götter ins Feuer geworfen; denn sie waren nicht Götter, sondern Werk von Menschenhänden, Holz und Stein. Die sind vertilgt.

Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.

Nun aber, HERR, unser Gott, hilf uns von seiner Hand, auf daß alle Königreiche auf Erden erfahren, daß du der HERR seist allein.

Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:

Das sandte Jesaja, der Sohn des Amoz, zu Hiskia und ließ ihm sagen: So spricht der HERR, der Gott Israels: Was du mich gebeten hast des Königs Sanherib halben von Assyrien,

This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

so ist es das, was der HERR von ihm redet: Die Jungfrau Tochter Zion verachtet dich und spottet dein, und die Tochter Jerusalem schüttelt das Haupt dir nach.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

Wen hast du geschmäht und gelästert? Über wen hast du die Stimme erhoben? Du hebst deine Augen empor wider den Heiligen in Israel.

By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.

Durch deine Knechte hast du den HERRN geschändet und sprichst: "Ich bin durch die Menge meiner Wagen heraufgezogen auf die Höhe der Berge, den innersten Libanon, und habe seine hohen Zedern abgehauen samt seinen auserwählten Tannen und bin bis zu seiner äußersten Höhe gekommen, an den Wald seines Baumgartens.

I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.

Ich habe gegraben und getrunken die Wasser und werde mit meinen Fußsohlen austrocknen alle Flüsse Ägyptens."

Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.

Hast du aber nicht gehört, daß ich solches lange zuvor getan habe und von Anfang habe ich's bereitet? Jetzt aber habe ich's kommen lassen, daß feste Städte zerstört werden zu Steinhaufen

Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

und ihre Einwohner schwach und zaghaft werden und mit Schanden bestehen und werden wie das Feldgras und wie das grüne Kraut, wie Gras auf den Dächern, welches verdorrt, ehe es denn reif wird.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Ich kenne aber deine Wohnung, deinen Auszug und Einzug und dein Toben wider mich.

Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Weil du denn wider mich tobst und dein Stolz herauf vor meine Ohren gekommen ist, will ich dir einen Ring an die Nase legen und ein Gebiß in dein Maul und will dich des Weges wieder heimführen, den du gekommen bist.

And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.

Das sei dir aber ein Zeichen: Iß dies Jahr, was von selber wächst; das andere Jahr, was noch aus den Wurzeln wächst; im dritten Jahr säet und erntet, pflanzt Weinberge und esset ihre Früchte.

And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:

Denn die Erretteten vom Hause Juda und die übrigbleiben, werden noch wiederum unter sich wurzeln und über sich Frucht tragen.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Denn von Jerusalem werden noch ausgehen, die übriggeblieben sind, und die Erretteten von Berge Zion. Solches wird tun der Eifer des HERRN Zebaoth.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.

Darum spricht der HERR also vom König von Assyrien: Er soll nicht kommen in diese Stadt und soll auch keinen Pfeil dahin schießen und mit keinem Schilde davor kommen und soll keinen Wall um sie schütten;

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

sondern des Weges, den er gekommen ist, soll er wieder heimkehren, daß er in diese Stadt nicht komme, spricht der HERR.

For I will defend this city to save it for mine own sake, and for my servant David's sake.

Denn ich will diese Stadt schützen, daß ich ihr aushelfe um meinetwillen und um meines Dieners David willen.

Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

Da fuhr aus der Engel des HERRN und schlug im assyrischen Lager hundertfünfundachtzigtausend Mann. Und da sie sich des Morgens früh aufmachten, siehe, da lag's alles eitel tote Leichname.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Und der König von Assyrien, Sanherib, brach auf zog weg und kehrte wieder heim und blieb zu Ninive.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.

Und es begab sich auch, da er anbetete im Hause Nisrochs, seines Gottes, erschlugen ihn seine Söhne Adrammelech und Sarezer mit dem Schwert, und sie flohen ins Land Ararat. Und sein Sohn Asar-Haddon ward König an seiner Statt.

Isaiah 38 - Jesaja 38


Isaiah Chapter 38 King James Bible - Jesaja Kapitel 38 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 37
Jesaja 37

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 38

In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.

Zu der Zeit ward Hiskia todkrank. Und der Prophet Jesaja, der Sohn des Amoz, kam zu ihm und sprach zu ihm: So spricht der HERR: Bestelle dein Haus; denn du wirst sterben und nicht lebendig bleiben!

Then Hezekiah turned his face toward the wall, and prayed unto the LORD,

Da wandte Hiskia sein Angesicht zur Wand und betete zum HERRN

And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

und sprach: Gedenke doch, HERR, wie ich vor dir gewandelt habe in der Wahrheit, mit vollkommenem Herzen, und habe getan, was dir gefallen hat. Und Hiskia weinte sehr.

Then came the word of the LORD to Isaiah, saying,

Da geschah das Wort des HERRN zu Jesaja und sprach:

Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.

Gehe hin und sage Hiskia: So spricht der HERR, der Gott deines Vaters David: Ich habe dein Gebet gehört und deine Tränen gesehen. Siehe, ich will deinen Tagen noch fünfzehn Jahre zulegen

And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.

und will dich samt dieser Stadt erretten von der Hand des Königs von Assyrien; denn ich will diese Stadt wohl verteidigen.

And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;

Und habe dir das zum Zeichen von dem HERRN, daß der HERR solches tun wird, was er geredet hat:

Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.

Siehe ich will den Schatten am Sonnenzeiger des Ahas zehn Stufen zurückziehen, über welche er gelaufen ist. Und die Sonne lief zehn Stufen zurück am Zeiger, über welche sie gelaufen war.

The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:

Dies ist die Schrift Hiskias, des Königs in Juda, da er krank gewesen und von der Krankheit geheilt worden war.

I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.

Ich sprach: Nun muß ich zu der Höllen Pforten fahren in der Mitte meines Lebens, da ich gedachte, noch länger zu leben.

I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.

Ich sprach: Nun werde ich nicht mehr sehen den HERRN, ja, den HERRN im Lande der Lebendigen; nun werde ich nicht mehr schauen die Menschen bei denen, die ihre Zeit leben.

Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.

Meine Zeit ist dahin und von mir weggetan wie eines Hirten Hütte. Ich reiße mein Leben ab wie ein Weber; er bricht mich ab wie einen dünnen Faden; du machst's mit mir ein Ende den Tag vor Abend.

I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.

Ich dachte: Möchte ich bis morgen Leben! Aber er zerbrach mir alle meine Gebeine wie ein Löwe; denn du machst es mit mir aus den Tag vor Abend.

Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.

Ich winselte wie ein Kranich und wie eine Schwalbe und girrte wie eine Taube; meine Augen wollten mir brechen: HERR, ich leide Not; lindere mir's!

What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.

Was soll ich reden? Er hat mir's zugesagt und hat's auch getan! Ich werde in Demut wandeln all meine Lebtage nach solcher Betrübnis meiner Seele.

O Lord, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.

HERR, davon lebt man, und das Leben meines Geistes steht ganz darin; denn du ließest mich wieder stark werden und machtest mich leben.

Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.

Siehe, um Trost war mir sehr bange. Du aber hast dich meiner Seele herzlich angenommen, daß sie nicht verdürbe; denn du wirfst alle meine Sünden hinter dich zurück.

For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.

Denn die Hölle lobt dich nicht; so rühmt dich der Tod nicht, und die in die Grube fahren, warten nicht auf deine Wahrheit;

The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.

sondern allein, die da leben, loben dich, wie ich jetzt tue. Der Vater wird den Kindern deine Wahrheit kundtun.

The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.

HERR, hilf mir, so wollen wir meine Lieder singen, solange wir leben, im Hause des HERRN!

For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.

Und Jesaja hieß, man sollte ein Pflaster von Feigen nehmen und auf seine Drüse legen, daß er gesund würde.

Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

Hiskia aber sprach: Welch ein Zeichen ist das, daß ich hinauf zum Hause des HERRN soll gehen!

Isaiah 39 - Jesaja 39


Isaiah Chapter 39 King James Bible - Jesaja Kapitel 39 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 38
Jesaja 38

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 39

At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.

Zu der Zeit sandte Merodach-Baladan, der Sohn Baladans, König zu Babel, Briefe und Geschenke an Hiskia; denn er hatte gehört, daß er krank gewesen und wieder stark geworden wäre.

And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

Des freute sich Hiskia und zeigte ihnen das Schatzhaus, Silber und Gold und Spezerei, köstliche Salben und alle seine Zeughäuser und alle Schätze, die er hatte. Nichts war, das ihnen Hiskia nicht zeigte in seinem Hause und in seiner Herrschaft.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.

Da kam der Prophet Jesaja zum König Hiskia und sprach zu ihm: Was sagen diese Männer, und woher kommen sie zu dir? Hiskia sprach: Sie kommen von fern zu mir, nämlich von Babel.

Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.

Er aber sprach: Was haben sie in deinem Hause gesehen? Hiskia sprach: Alles, was in meinem Hause ist, haben sie gesehen und ist nichts, das ich ihnen nicht hätte gezeigt in meinen Schätzen.

Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:

Und Jesaja sprach zu Hiskia: Höre das Wort des HERRN Zebaoth:

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.

Siehe es kommt die Zeit, daß alles, was in deinem Hause ist und was deine Väter gesammelt haben bis auf diesen Tag, wird gen Babel gebracht werden, daß nichts bleiben wird, spricht der HERR.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

Dazu werden sie von deinen Kindern, die von dir kommen werden und du zeugen wirst, nehmen, daß sie müssen Kämmerer sein am Hofe des Königs zu Babel.

Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.

Und Hiskia sprach zu Jesaja: Das Wort des HERRN ist gut, das du sagst, und sprach: Es sei nur Friede und Treue, solange ich lebe.

Isaiah 40 - Jesaja 40


Isaiah Chapter 40 King James Bible - Jesaja Kapitel 40 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 39
Jesaja 39

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 40

Comfort ye, comfort ye my people, saith your God.

Tröstet, tröstet mein Volk! spricht euer Gott;

Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD'S hand double for all her sins.

redet mit Jerusalem freundlich und predigt ihr, daß ihre Dienstbarkeit ein Ende hat, denn ihre Missetat ist vergeben; denn sie hat Zwiefältiges empfangen von der Hand des HERRN für alle ihre Sünden.

The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.

Es ist eine Stimme eines Predigers in der Wüste: Bereitet dem HERRN den Weg, macht auf dem Gefilde eine ebene Bahn unserm Gott!

Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:

Alle Täler sollen erhöht werden und alle Berge und Hügel sollen erniedrigt werden, und was ungleich ist, soll eben, und was höckericht ist, soll schlicht werden;

And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.

denn die Herrlichkeit des HERRN soll offenbart werden, und alles Fleisch miteinander wird es sehen; denn des HERRN Mund hat es geredet.

The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:

Es spricht eine Stimme: Predige! Und er sprach: Was soll ich predigen? Alles Fleisch ist Gras, und alle seine Güte ist wie eine Blume auf dem Felde.

The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.

Das Gras verdorrt, die Blume verwelkt; denn des HERRN Geist bläst darein. Ja, das Volk ist das Gras.

The grass withereth, the flower fadeth: but the word of our God shall stand for ever.

Das Gras verdorrt, die Blume verwelkt; aber das Wort unsres Gottes bleibt ewiglich.

O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!

Zion, du Predigerin, steig auf deinen hohen Berg; Jerusalem, du Predigerin, hebe deine Stimme auf mit Macht, hebe auf und fürchte dich nicht; sage den Städten Juda's: Siehe, da ist euer Gott!

Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.

Denn siehe, der HERR HERR kommt gewaltig, und sein Arm wird herrschen. Siehe, sein Lohn ist bei ihm und seine Vergeltung ist vor ihm.

He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.

Er wird seine Herde weiden wie ein Hirte; er wird die Lämmer in seine Arme sammeln und in seinem Busen tragen und die Schafmütter führen.

Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?

Wer mißt die Wasser mit der hohlen Hand und faßt den Himmel mit der Spanne und begreift den Staub der Erde mit einem Dreiling und wägt die Berge mit einem Gewicht und die Hügel mit einer Waage?

Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?

Wer unterrichtet den Geist des HERRN, und welcher Ratgeber unterweist ihn?

With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?

Wen fragt er um Rat, der ihm Verstand gebe und lehre ihn den Weg des Rechts und lehre ihn die Erkenntnis und unterweise ihn den Weg des Verstandes?

Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.

Siehe, die Heiden sind geachtet wie ein Tropfen, so im Eimer bleibt, und wie ein Scherflein, so in der Waage bleibt. Siehe, die Inseln sind wie ein Stäublein.

And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.

Der Libanon wäre zu gering zum Feuer und seine Tiere zu gering zum Brandopfer.

All nations before him are as nothing; and they are counted to him less than nothing, and vanity.

Alle Heiden sind vor ihm nichts und wie ein Nichtiges und Eitles geachtet.

To whom then will ye liken God? or what likeness will ye compare unto him?

Wem wollt ihr denn Gott nachbilden? Oder was für ein Gleichnis wollt ihr ihm zurichten?

The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.

Der Meister gießt wohl ein Bild, und der Goldschmied übergoldet's und macht silberne Ketten daran.

He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.

Desgleichen wer nur eine arme Gabe vermag, der wählt ein Holz, das nicht fault, und sucht einen klugen Meister dazu, der ein Bild fertige, das beständig sei.

Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?

Wisset ihr nicht? Hört ihr nicht? Ist's euch nicht vormals verkündigt? Habt ihr's nicht verstanden von Anbeginn der Erde?

It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:

Er sitzt auf dem Kreis der Erde, und die darauf wohnen, sind wie Heuschrecken; der den Himmel ausdehnt wie ein dünnes Fell und breitet ihn aus wie eine Hütte, darin man wohnt;

That bringeth the princes to nothing; he maketh the judges of the earth as vanity.

Der die Fürsten zunichte macht und die Richter auf Erden eitel macht,

Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.

als wären sie nicht gepflanzt noch gesät und als hätte ihr Stamm keine Wurzel in der Erde, daß sie, wo ein Wind unter sie weht, verdorren und sie ein Windwirbel wie Stoppeln wegführt.

To whom then will ye liken me, or shall I be equal? saith the Holy One.

Wem wollt ihr denn mich nachbilden, dem ich gleich sei? spricht der Heilige.

Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.

Hebet eure Augen in die Höhe und sehet! Wer hat solche Dinge geschaffen und führt ihr Heer bei der Zahl heraus? Er ruft sie alle mit Namen; sein Vermögen und seine Kraft ist so groß, daß es nicht an einem fehlen kann.

Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?

Warum sprichst du denn, Jakob, und du, Israel, sagst: Mein Weg ist dem HERRN verborgen, und mein Recht geht vor meinem Gott vorüber?

Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.

Weißt du nicht? hast du nicht gehört? Der HERR, der ewige Gott, der die Enden der Erde geschaffen hat, wird nicht müde noch matt; sein Verstand ist unausforschlich.

He giveth power to the faint; and to them that have no might he increaseth strength.

Er gibt den Müden Kraft, und Stärke genug dem Unvermögenden.

Even the youths shall faint and be weary, and the young men shall utterly fall:

Die Knaben werden müde und matt, und die Jünglinge fallen;

But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

aber die auf den HERRN harren, kriegen neue Kraft, daß sie auffahren mit Flügeln wie Adler, daß sie laufen und nicht matt werden, daß sie wandeln und nicht müde werden.

Isaiah 41 - Jesaja 41


Isaiah Chapter 41 King James Bible - Jesaja Kapitel 41 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 40
Jesaja 40

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 41

Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.

Laß die Inseln vor mir schweigen und die Völker sich stärken! Laß sie herzutreten und nun reden; laßt uns miteinander rechten!

Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.

Wer hat den Gerechten vom Aufgange erweckt? Wer rief ihn, daß er ging? Wer gab die Heiden und Könige vor ihm dahin, daß er ihrer mächtig ward, und gab sie seinem Schwert wie Staub und seinem Bogen wie zerstreute Stoppeln,

He pursued them, and passed safely; even by the way that he had not gone with his feet.

daß er ihnen nachjagte und zog durch mit Frieden und ward des Wegs noch nie müde?

Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.

Wer tut's und macht es und ruft alle Menschen nacheinander von Anfang her? Ich bin's, der HERR, der Erste und der Letzte.

The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.

Da das die Inseln sahen, fürchteten sie sich, und die Enden der Erde erschraken; sie nahten und kamen herzu.

They helped every one his neighbour; and every one said to his brother, Be of good courage.

Einer half dem andern und sprach zu seinem Nächsten: Sei getrost!

So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.

Der Zimmermann nahm den Goldschmied zu sich und machten mit dem Hammer das Blech glatt auf dem Amboß und sprachen: Das wird fein stehen! und hefteten's mit Nägeln, daß es nicht sollte wackeln.

But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.

Du aber, Israel, mein Knecht, Jakob, den ich erwählt habe, du Samen Abrahams, meines Geliebten,

Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.

der ich dich gestärkt habe von der Welt Enden her und habe dich berufen von ihren Grenzen und sprach zu dir: Du sollst mein Knecht sein; denn ich erwähle dich, und verwerfe dich nicht,

Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.

fürchte dich nicht, ich bin mit dir; weiche nicht, denn ich bin dein Gott; ich stärke dich, ich helfe dir auch, ich erhalte dich durch die rechte Hand meiner Gerechtigkeit.

Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.

Siehe, sie sollen zu Spott und zu Schanden werden alle, die dir gram sind; sie sollen werden wie nichts; und die Leute, die mit dir hadern, sollen umkommen,

Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.

daß du nach ihnen fragen möchtest, und wirst sie nicht finden. Die Leute, die mit dir zanken, sollen werden wie nichts; und die Leute, die wider dich streiten, sollen ein Ende haben.

For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.

Denn ich bin der HERR, dein Gott, der deine rechte Hand stärkt und zu dir spricht: Fürchte dich nicht, ich helfe dir!

Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.

So fürchte dich nicht, du Würmlein Jakob, ihr armer Haufe Israel. Ich helfe dir, spricht der HERR, und dein Erlöser ist der Heilige in Israel.

Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.

Siehe, ich habe dich zum scharfen, neuen Dreschwagen gemacht, der Zacken hat, daß du sollst Berge zerdreschen und zermalmen und die Hügel zu Spreu machen.

Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.

Du sollst sie zerstreuen, daß sie der Wind wegführe und der Wirbel verwehe. Du aber wirst fröhlich sein über den HERRN und wirst dich rühmen des Heiligen in Israel.

When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.

Die Elenden und Armen suchen Wasser, und ist nichts da; ihre Zunge verdorrt vor Durst. Aber ich, der HERR, will sie erhören; ich, der Gott Israels, will sie nicht verlassen.

I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.

Sondern ich will Wasserflüsse auf den Höhen öffnen und Brunnen mitten auf den Feldern und will die Wüste zu Wasserseen machen und das dürre Land zu Wasserquellen;

I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:

ich will in der Wüste geben Zedern, Akazien, Myrten und Kiefern; ich will dem Gefilde geben Tannen, Buchen und Buchsbaum miteinander,

That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.

auf daß man sehe und erkenne und merke und verstehe zumal, daß des HERRN Hand habe solches getan und der Heilige in Israel habe solches geschaffen.

Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.

So lasset eure Sache herkommen, spricht der HERR; bringet her, worauf ihr stehet, spricht der König in Jakob.

Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.

Lasset sie herzutreten und uns verkündigen, was künftig ist. Saget an, was zuvor geweissagt ist, so wollen wir mit unserm Herzen darauf achten und merken, wie es gekommen ist; oder lasset uns doch hören, was zukünftig ist!

Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.

Verkündiget uns, was hernach kommen wird, so wollen wir merken, daß ihr Götter seid. Wohlan, tut Gutes oder Schaden, so wollen wir davon reden und miteinander schauen.

Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.

Siehe, ihr seid aus nichts, und euer Tun ist auch aus nichts; und euch wählen ist ein Greuel.

I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.

Ich aber erwecke einen von Mitternacht, und er kommt vom Aufgang der Sonne. Er wird meinen Namen anrufen und wird über die Gewaltigen gehen wie über Lehm und wird den Ton treten wie ein Töpfer.

Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.

Wer kann etwas verkündigen von Anfang? so wollen wir's vernehmen, oder weissagen zuvor? so wollen wir sagen: Du redest recht! Aber da ist kein Verkündiger, keiner, der etwas hören ließe, keiner, der von euch ein Wort hören möge.

The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.

Ich bin der erste, der zu Zion sagt: Siehe, da ist's! und Jerusalem gebe ich Prediger.

For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.

Dort aber schaue ich, aber da ist niemand; und sehe unter sie, aber da ist kein Ratgeber; ich fragte sie, aber da antworteten sie nichts.

Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

Siehe, es ist alles eitel Mühe und nichts mit ihrem Tun; ihre Götzen sind Wind und eitel.

Isaiah 42 - Jesaja 42


Isaiah Chapter 42 King James Bible - Jesaja Kapitel 42 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 41
Jesaja 41

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 42

Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.

Siehe, das ist mein Knecht, ich erhalte ihn, und mein Auserwählter, an welchem meine Seele Wohlgefallen hat. Ich habe ihm meinen Geist gegeben; er wird das Recht unter die Heiden bringen.

He shall not cry, nor lift up, nor cause his voice to be heard in the street.

Er wird nicht schreien noch rufen, und seine Stimme wird man nicht hören auf den Gassen.

A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.

Das zerstoßene Rohr wird er nicht zerbrechen, und den glimmenden Docht wird er nicht auslöschen. Er wird das Recht wahrhaftig halten lehren.

He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.

Er wird nicht matt werden noch verzagen, bis daß er auf Erden das Recht anrichte; und die Inseln werden auf sein Gesetz warten.

Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:

So spricht Gott, der HERR, der die Himmel schafft und ausbreitet, der die Erde macht und ihr Gewächs, der dem Volk, so darauf ist, den Odem gibt, und den Geist denen, die darauf gehen:

I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;

Ich der HERR habe dich gerufen in Gerechtigkeit und habe dich bei deiner Hand gefaßt und habe dich behütet und habe dich zum Bund unter das Volk gegeben, zum Licht der Heiden,

To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.

daß du sollst öffnen die Augen der Blinden und die Gefangenen aus dem Gefängnis führen, und die da sitzen in der Finsternis, aus dem Kerker.

I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.

Ich, der HERR, das ist mein Name; und will meine Ehre keinem andern geben noch meinen Ruhm den Götzen.

Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.

Siehe, was ich zuvor habe verkündigt, ist gekommen; so verkündige ich auch Neues; ehe denn es aufgeht, lasse ich's euch hören.

Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.

Singet dem HERRN ein neues Lied, seinen Ruhm an der Welt Ende, die auf dem Meer fahren und was darinnen ist, die Inseln und die darin wohnen!

Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.

Rufet laut, ihr Wüsten und die Städte darin samt den Dörfern, da Kedar wohnt; es sollen jauchzen, die in den Felsen wohnen, und rufen von den Höhen der Berge!

Let them give glory unto the LORD, and declare his praise in the islands.

Lasset sie dem HERRN die Ehre geben und seinen Ruhm in den Inseln verkündigen.

The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.

Der HERR wird ausziehen wie ein Riese; er wird den Eifer aufwecken wie ein Kriegsmann; er wird jauchzen und tönen; er wird seinen Feinden obliegen.

I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.

Ich schweige wohl eine Zeitlang und bin still und halte an mich; nun aber will wie eine Gebärerin schreien; ich will sie verwüsten und alle verschlingen.

I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.

Ich will Berge und Hügel verwüsten und all ihr Gras verdorren und will die Wasserströme zu Inseln machen und die Seen austrocknen.

And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.

Aber die Blinden will ich auf dem Wege leiten, den sie nicht wissen; ich will sie führen auf den Steigen, die sie nicht kennen; ich will die Finsternis vor ihnen her zum Licht machen und das Höckerichte zur Ebene. Solches will ich ihnen alles tun und sie nicht verlassen.

They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.

Aber die sich auf Götzen verlassen und sprechen zum gegossenen Bilde: Ihr seid unsre Götter! die sollen zurückkehren und zu Schanden werden.

Hear, ye deaf; and look, ye blind, that ye may see.

Höret, ihr Tauben, und schauet her, ihr Blinden, daß ihr sehet!

Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD'S servant?

Wer ist so blind wie mein Knecht, und wer ist so taub wie mein Bote, den ich sende? Wer ist so blind wie der Vollkommene und so blind wie der Knecht des HERRN?

Seeing many things, but thou observest not; opening the ears, but he heareth not.

Man predigt wohl viel, aber sie halten's nicht; man sagt ihnen genug, aber sie wollen's nicht hören.

The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.

Der HERR wollte ihnen wohl um seiner Gerechtigkeit willen, daß er das Gesetz herrlich und groß mache.

But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.

Aber es ist ein beraubtes und geplündertes Volk; sie sind allzumal verstrickt in Höhlen und versteckt in Kerkern; sie sind zum Raube geworden, und ist kein Erretter da; geplündert, und ist niemand, der da sage: Gib wieder her!

Who among you will give ear to this? who will hearken and hear for the time to come?

Wer ist unter euch, der solches zu Ohren nehme, der aufmerke und höre, was hernach kommt?

Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.

Wer hat Jakob übergeben zu plündern und Israel den Räubern? Hat's nicht der HERR getan, an dem wir gesündigt haben, und sie wollten auf seinen Wegen nicht wandeln und gehorchten seinem Gesetz nicht?

Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

Darum hat er über sie ausgeschüttet den Grimm seines Zorns und eine Kriegsmacht; und hat sie umher angezündet, aber sie merken's nicht; und hat sie angebrannt, aber sie nehmen's nicht zu Herzen.

Isaiah 43 - Jesaja 43


Isaiah Chapter 43 King James Bible - Jesaja Kapitel 43 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 42
Jesaja 42

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 43

But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.

Und nun spricht der HERR, der dich geschaffen hat, Jakob, und dich gemacht hat, Israel: Fürchte dich nicht, denn ich habe dich erlöst; ich habe dich bei deinem Namen gerufen; du bist mein!

When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.

Denn so du durch Wasser gehst, will ich bei dir sein, daß dich die Ströme nicht sollen ersäufen; und so du ins Feuer gehst, sollst du nicht brennen, und die Flamme soll dich nicht versengen.

For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.

Denn ich bin der HERR, dein Gott, der Heilige in Israel, dein Heiland. Ich habe Ägypten für dich als Lösegeld gegeben, Mohren und Seba an deine Statt.

Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.

Weil du so wert bist vor meinen Augen geachtet, mußt du auch herrlich sein, und ich habe dich lieb; darum gebe ich Menschen an deine Statt und Völker für deine Seele.

Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;

So fürchte dich nun nicht; denn ich bin bei dir. Ich will vom Morgen deinen Samen bringen und will dich vom Abend sammeln

I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;

und will sagen gegen Mitternacht: Gib her! und gegen Mittag: Wehre nicht! Bringe meine Söhne von ferneher und meine Töchter von der Welt Ende,

Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.

alle, die mit meinem Namen genannt sind, die ich geschaffen habe zu meiner Herrlichkeit und zubereitet und gemacht.

Bring forth the blind people that have eyes, and the deaf that have ears.

Laß hervortreten das blinde Volk, welches doch Augen hat, und die Tauben, die doch Ohren haben.

Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.

Laßt alle Heiden zusammenkommen zuhauf und sich die Völker versammeln. Wer ist unter ihnen, der solches verkündigen möge und uns hören lasse, was zuvor geweissagt ist? Laßt sie ihre Zeugen darstellen und beweisen, so wird man's hören und sagen; Es ist die Wahrheit.

Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.

Ihr aber seid meine Zeugen, spricht der HERR, und mein Knecht, den ich erwählt habe, auf daß ihr wisset und mir glaubt und versteht, das ich's bin. Vor mir ist kein Gott gemacht, so wird auch nach mir keiner sein.

I, even I, am the LORD; and beside me there is no saviour.

Ich, ich bin der HERR, und ist außer mir kein Heiland.

I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.

Ich habe es verkündigt und habe auch geholfen und habe es euch sagen lassen, und war kein fremder Gott unter euch. Ihr seid meine Zeugen, spricht der HERR; so bin ich euer Gott.

Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?

Auch bin ich, ehe denn ein Tag war, und ist niemand, der aus meiner Hand erretten kann. Ich wirke; wer will's abwenden?

Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.

So spricht der HERR, euer Erlöser, der Heilige in Israel: Um euretwillen habe ich gen Babel geschickt und habe alle Flüchtigen hinuntergetrieben und die klagenden Chaldäer in ihre Schiffe gejagt.

I am the LORD, your Holy One, the creator of Israel, your King.

Ich bin der HERR, euer Heiliger, der ich Israel geschaffen habe, euer König.

Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;

So spricht der HERR, der im Meer Weg und in starken Wassern Bahn macht,

Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.

der ausziehen läßt Wagen und Roß, Heer und Macht, daß sie auf einem Haufen daliegen und nicht aufstehen, daß sie verlöschen, wie ein Docht verlischt:

Remember ye not the former things, neither consider the things of old.

Gedenkt nicht an das Alte und achtet nicht auf das Vorige!

Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.

Denn siehe, ich will ein Neues machen; jetzt soll es aufwachsen, und ihr werdet's erfahren, daß ich Weg in der Wüste mache und Wasserströme in der Einöde,

The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.

daß mich das Tier auf dem Felde preise, die Schakale und Strauße. Denn ich will Wasser in der Wüste und Ströme in der Einöde geben, zu tränken mein Volk, meine Auserwählten.

This people have I formed for myself; they shall shew forth my praise.

Dies Volk habe ich mir zugerichtet; es soll meinen Ruhm erzählen.

But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.

Nicht, daß du mich hättest gerufen, Jakob, oder daß du um mich gearbeitet hättest, Israel.

Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.

Mir hast du nicht gebracht Schafe deines Brandopfers noch mich geehrt mit deinen Opfern; mich hat deines Dienstes nicht gelüstet im Speisopfer, habe auch nicht Lust an deiner Arbeit im Weihrauch;

Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.

mir hast du nicht um Geld Kalmus gekauft; mich hast du mit dem Fett deiner Opfer nicht gesättigt. Ja, mir hast du Arbeit gemacht mit deinen Sünden und hast mir Mühe gemacht mit deinen Missetaten.

I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.

Ich, ich tilge deine Übertretungen um meinetwillen und gedenke deiner Sünden nicht.

Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.

Erinnere mich; laß uns miteinander rechten; sage an, wie du gerecht willst sein.

Thy first father hath sinned, and thy teachers have transgressed against me.

Deine Voreltern haben gesündigt, und deine Lehrer haben wider mich mißgehandelt.

Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

Darum habe ich die Fürsten des Heiligtums entheiligt und habe Jakob zum Bann gemacht und Israel zum Hohn.

Isaiah 44 - Jesaja 44


Isaiah Chapter 44 King James Bible - Jesaja Kapitel 44 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 43
Jesaja 43

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 44

Yet now hear, O Jacob my servant; and Israel, whom I have chosen:

So höre nun, mein Knecht Jakob, und Israel, den ich erwählt habe!

Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.

So spricht der HERR, der dich gemacht und bereitet hat und der dir beisteht von Mutterleibe an: Fürchte dich nicht, mein Knecht Jakob, und du, Jesurun, den ich erwählt habe!

For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:

Denn ich will Wasser gießen auf das Durstige und Ströme auf das Dürre: ich will meinen Geist auf deinen Samen gießen und meinen Segen auf deine Nachkommen,

And they shall spring up as among the grass, as willows by the water courses.

daß sie wachsen sollen wie Gras, wie Weiden an den Wasserbächen.

One shall say, I am the LORD'S; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.

Dieser wird sagen: Ich bin des HERRN! und jener wird genannt werden mit dem Namen Jakob; und dieser wird sich mit seiner Hand dem HERRN zuschreiben und wird mit dem Namen Israel genannt werden.

Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.

So spricht der HERR, der König Israels, und sein Erlöser, der HERR Zebaoth: Ich bin der Erste, und ich bin der Letzte, und außer mir ist kein Gott.

And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.

Und wer ist mir gleich, der da rufe und verkündige und mir's zurichte, der ich von der Welt her die Völker setze? Lasset sie ihnen das Künftige und was kommen soll, verkündigen.

Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.

Fürchtet euch nicht und erschrecket nicht. Habe ich's nicht vorlängst dich hören lassen und verkündigt? denn ihr seid meine Zeugen. Ist auch ein Gott außer mir? Es ist kein Hort, ich weiß ja keinen.

They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.

Die Götzenmacher sind allzumal eitel, und ihr Köstliches ist nichts nütze. Sie sind ihre Zeugen und sehen nichts; darum müssen sie zu Schanden werden.

Who hath formed a god, or molten a graven image that is profitable for nothing?

Wer sind sie, die einen Gott machen und einen Götzen gießen, der nichts nütze ist?

Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.

Siehe, alle ihre Genossen werden zu Schanden; denn es sind Meister aus Menschen. Wenn sie gleich alle zusammentreten, müssen sie dennoch sich fürchten und zu Schanden werden.

The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.

Es schmiedet einer das Eisen in der Zange, arbeitet in der Glut und bereitet's mit Hämmern und arbeitet daran mit ganzer Kraft seines Arms, leidet auch Hunger, bis er nimmer kann, trinkt auch nicht Wasser, bis er matt wird.

The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.

Der andere zimmert Holz, und mißt es mit der Schnur und zeichnet's mit Rötelstein und behaut es und zirkelt's ab und macht's ein Mannsbild, wie einen schönen Menschen, der im Hause wohne.

He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.

Er geht frisch daran unter den Bäumen im Walde, daß er Zedern abhaue und nehme Buchen und Eichen; ja, eine Zeder, die gepflanzt und die vom Regen erwachsen ist

Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.

und die den Leuten Brennholz gibt, davon man nimmt, daß man sich dabei wärme, und die man anzündet und Brot dabei bäckt. Davon macht er einen Gott und betet's an; er macht einen Götzen daraus und kniet davor nieder.

He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:

Die Hälfte verbrennt er im Feuer, über der Hälfte ißt er Fleisch; er brät einen Braten und sättigt sich, wärmt sich auch und spricht: Hoja! ich bin warm geworden, ich sehe meine Lust am Feuer.

And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.

Aber das übrige macht er zum Gott, daß es ein Götze sei, davor er kniet und niederfällt und betet und spricht: Errette mich; denn du bist mein Gott!

They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.

Sie wissen nichts und verstehen nichts; denn sie sind verblendet, daß ihre Augen nicht sehen und ihre Herzen nicht merken können,

And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?

und gehen nicht in ihr Herz; keine Vernunft noch Witz ist da, daß sie doch dächten: Ich habe auf den Kohlen Brot gebacken und Fleisch gebraten und gegessen, und sollte das übrige zum Greuel machen und sollte knieen vor einem Klotz?

He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?

Er hat Lust an Asche, sein getäuschtes Herz verführt ihn; und er wird seine Seele nicht erretten, daß er dächte: Ist das nicht Trügerei, was meine rechte Hand treibt?

Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.

Daran gedenke Jakob und Israel; denn du bist mein Knecht. Ich habe dich bereitet, daß du mein Knecht seist; Israel, vergiß mein nicht.

I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.

Ich vertilge deine Missetaten wie eine Wolke und deine Sünden wie den Nebel. Kehre dich zu mir; denn ich erlöse dich.

Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.

Jauchzet ihr Himmel, denn der HERR hat's getan; rufe, du Erde hier unten; ihr Berge, frohlocket mit Jauchzen, der Wald und alle Bäume darin! denn der HERR hat Jakob erlöst und ist in Israel herrlich.

Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;

So spricht der HERR, dein Erlöser, der dich von Mutterleibe hat bereitet: Ich bin der HERR, der alles tut, der den Himmel ausbreitet allein und die Erde weit macht ohne Gehilfen;

That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;

der die Zeichen der Wahrsager zunichte und die Weissager toll macht; der die Weisen zurückkehrt und ihre Kunst zur Torheit macht,

That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:

bestätigt aber das Wort seines Knechtes und vollführt den Rat seiner Boten; der zu Jerusalem spricht: Sei bewohnt! und zu den Städten Juda's: Seid gebaut! und ihre Verwüstung richte ich auf;

That saith to the deep, Be dry, and I will dry up thy rivers:

der ich spreche zu der Tiefe: Versiege! und zu den Strömen: Vertrocknet!

That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.

der ich spreche von Kores: Der ist mein Hirte und soll all meinen Willen vollenden, daß man sage zu Jerusalem: Sei gebaut! und zum Tempel: Sei gegründet!

Isaiah 45 - Jesaja 45


Isaiah Chapter 45 King James Bible - Jesaja Kapitel 45 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 44
Jesaja 44

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 45

Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;

So spricht der HERR zu seinem Gesalbten, dem Kores, den ich bei seiner rechten Hand ergreife, daß ich die Heiden vor ihm unterwerfe und den Königen das Schwert abgürte, auf daß vor ihm die Türen geöffnet werden und die Tore nicht verschlossen bleiben:

I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:

Ich will vor dir her gehen und die Höcker eben machen; ich will die ehernen Türen zerschlagen und die eisernen Riegel zerbrechen

And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.

und will dir geben die heimlichen Schätze und die verborgenen Kleinode, auf daß du erkennest, daß ich, der HERR, der Gott Israels, dich bei deinem Namen genannt habe,

For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.

um Jakobs, meines Knechtes, willen und um Israels, meines Auserwählten, willen. Ja, ich rief dich bei deinem Namen und nannte dich, da du mich noch nicht kanntest.

I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:

Ich bin der HERR, und sonst keiner mehr; kein Gott ist außer mir. Ich habe dich gerüstet, da du mich noch nicht kanntest,

That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.

auf daß man erfahre, von der Sonne Aufgang und der Sonne Niedergang, daß außer mir keiner sei. Ich bin der HERR, und keiner mehr;

I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.

der ich das Licht mache und schaffe die Finsternis, der ich Frieden gebe und schaffe das Übel. Ich bin der HERR, der solches alles tut.

Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.

Träufelt, ihr Himmel, von oben und die Wolken regnen Gerechtigkeit. Die Erde tue sich auf und bringe Heil, und Gerechtigkeit wachse mit zu. Ich, der HERR, schaffe es.

Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?

Weh dem, der mit seinem Schöpfer hadert, eine Scherbe wie andere irdene Scherben. Spricht der Ton auch zu seinem Töpfer: Was machst du? Du beweisest deine Hände nicht an deinem Werke.

Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?

Weh dem, der zum Vater sagt: Warum hast du mich gezeugt? und zum Weibe: Warum gebierst du?

Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.

So spricht der HERR, der Heilige in Israel und ihr Meister: Fragt mich um das Zukünftige; weist meine Kinder und das Werk meiner Hände zu mir!

I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.

Ich habe die Erde gemacht und den Menschen darauf geschaffen. Ich bin's, dessen Hände den Himmel ausgebreitet haben, und habe allem seinem Heer geboten.

I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.

Ich habe ihn erweckt in Gerechtigkeit, und alle seine Wege will ich eben machen. Er soll meine Stadt bauen und meine Gefangenen loslassen, nicht um Geld noch um Geschenke, spricht der HERR Zebaoth.

Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.

So spricht der HERR: Der Ägypter Handel und der Mohren und der langen Leute zu Seba Gewerbe werden sich dir ergeben und dein eigen sein; sie werden dir folgen, in Fesseln werden sie gehen und werden vor dir niederfallen und zu dir flehen; denn bei dir ist Gott, und ist sonst kein Gott mehr.

Verily thou art a God that hidest thyself, O God of Israel, the Saviour.

Fürwahr, du bist ein verborgener Gott, du Gott Israels, der Heiland.

They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.

Aber die Götzenmacher müssen allesamt mit Schanden und Hohn bestehen und miteinander schamrot hingehen.

But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.

Israel aber wird erlöst durch den HERRN, durch eine ewige Erlösung, und wird nicht zu Schanden noch zu Spott immer und ewiglich.

For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.

Denn so spricht der HERR, der den Himmel geschaffen hat, der Gott, der die Erde bereitet hat und hat sie gemacht und zugerichtet, und sie nicht gemacht hat, daß sie leer soll sein, sondern sie bereitet hat, daß man darauf wohnen solle: Ich bin der HERR, und ist keiner mehr.

I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.

Ich habe nicht in Verborgenen geredet, im finstern Ort der Erde; ich habe nicht zum Samen Jakobs vergeblich gesagt: Suchet mich! Denn ich bin der HERR, der von Gerechtigkeit redet, und verkündigt, was da recht ist.

Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.

Laß sich versammeln und kommen miteinander herzu die Entronnenen der Heiden, die nichts wissen und tragen sich mit den Klötzen ihrer Götzen und flehen zu dem Gott, der nicht helfen kann.

Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.

Verkündiget und machet euch herzu, ratschlaget miteinander. Wer hat dies lassen sagen von alters her und vorlängst verkündigt? Habe ich's nicht getan, der HERR? und ist sonst kein Gott außer mir, ein gerechter Gott und Heiland; und keiner ist außer mir.

Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.

Wendet euch zu mir, so werdet ihr selig, aller Welt Enden; denn ich bin Gott, und keiner mehr.

I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.

Ich schwöre bei mir selbst, und ein Wort der Gerechtigkeit geht aus meinem Munde, dabei soll es bleiben: Mir sollen sich alle Kniee beugen und alle Zungen schwören

Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.

und sagen: Im HERRN habe ich Gerechtigkeit und Stärke. Solche werden auch zu ihm kommen; aber alle, die ihm widerstehen, müssen zu Schanden werden.

In the LORD shall all the seed of Israel be justified, and shall glory.

Denn im Herrn wird gerecht aller Same Israels und wird sich sein rühmen.

Isaiah 46 - Jesaja 46


Isaiah Chapter 46 King James Bible - Jesaja Kapitel 46 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 45
Jesaja 45

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 46

Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.

Der Bel ist gebeugt, der Nebo ist gefallen, ihre Götzen sind den Tieren und dem Vieh zuteil geworden, daß sie sich müde tragen an eurer Last.

They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.

Ja, sie fallen und beugen sich allesamt und können die Last nicht wegbringen; sondern ihre Seelen müssen ins Gefängnis gehen.

Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:

Höret mir zu, ihr vom Hause Jakob und alle übrigen vom Hause Israel, die ihr von mir getragen werdet von Mutterleibe an und von der Mutter her auf mir liegt.

And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.

Ja, ich will euch tragen bis ins Alter und bis ihr grau werdet. Ich will es tun, ich will heben und tragen und erretten.

To whom will ye liken me, and make me equal, and compare me, that we may be like?

Nach wem bildet und wem vergleicht ihr mich denn? Gegen wen messet ihr mich, dem ich gleich sein solle?

They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.

Sie schütten das Gold aus dem Beutel und wägen dar das Silber mit der Waage und lohnen dem Goldschmied, daß er einen Gott daraus mache, vor dem sie knieen und anbeten.

They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.

Sie heben ihn auf die Achseln und tragen ihn und setzen ihn an seine Stätte. Da steht er und kommt von seinem Ort nicht. Schreit einer zu ihm, so antwortet er nicht und hilft ihm nicht aus seiner Not.

Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.

An solches gedenket doch und seid fest; ihr Übertreter, gehet in euer Herz!

Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,

Gedenket des Vorigen von alters her; denn ich bin Gott, und keiner mehr, ein Gott, desgleichen nirgend ist,

Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:

der ich verkündige zuvor, was hernach kommen soll, und vorlängst, ehe denn es geschieht, und sage: Mein Anschlag besteht, und ich tue alles, was mir gefällt.

Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.

Ich rufe einen Adler vom Aufgang und einen Mann, der meinen Anschlag tue, aus fernem Lande. Was ich sage, das lasse ich kommen; was ich denke, das tue ich auch.

Hearken unto me, ye stouthearted, that are far from righteousness:

Höret mir zu, ihr stolzen Herzen, die ihr ferne seid von der Gerechtigkeit.

I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.

Ich habe meine Gerechtigkeit nahe gebracht; sie ist nicht ferne und mein Heil säumt nicht; denn ich will zu Zion das Heil geben und in Israel meine Herrlichkeit.

Isaiah 47 - Jesaja 47


Isaiah Chapter 47 King James Bible - Jesaja Kapitel 47 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 46
Jesaja 46

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 47

Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.

Herunter, Jungfrau, du Tochter Babel, setze dich in den Staub! Setze dich auf die Erde; denn die Tochter der Chaldäer hat keinen Stuhl mehr. Man wird dich nicht mehr nennen: "Du Zarte und Üppige".

Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.

Nimm die Mühle und mahle Mehl; flicht deine Zöpfe aus, hebe die Schleppe, entblöße den Schenkel, wate durchs Wasser,

Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.

daß deine Blöße aufgedeckt und deine Schande gesehen werde. Ich will mich rächen, und soll mir kein Mensch abbitten.

As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.

Solches tut der Erlöser, welcher heißt der HERR Zebaoth, der Heilige in Israel.

Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.

Setze dich in das Stille, gehe in die Finsternis, du Tochter der Chaldäer; denn du sollst nicht mehr heißen "Herrin über Königreiche".

I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.

Denn da ich über mein Volk zornig war und entweihte mein Erbe, übergab ich sie in deine Hand; aber du bewiesest ihnen keine Barmherzigkeit, auch über die Alten machtest du ein Joch allzu schwer,

And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.

und dachtest: Ich bin eine Königin ewiglich. Du hast solches bisher noch nicht zu Herzen gefaßt noch daran gedacht, wie es damit hernach werden sollte.

Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:

So höre nun dies, die du in Wollust lebst und so sicher sitzest und sprichst in deinem Herzen: Ich bin's, und keine mehr; ich werde keine Witwe werden noch ohne Kinder sein.

But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.

Aber es wird dir solches beides kommen plötzlich auf einen Tag, daß du Witwe und ohne Kinder seist; ja, vollkommen wird es über dich kommen um der Menge willen deiner Zauberer und um deiner Beschwörer willen, deren ein großer Haufe bei dir ist.

For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.

Denn du hast dich auf deine Bosheit verlassen, da du dachtest: Man sieht mich nicht! Deine Weisheit und Kunst hat dich verleitet, daß du sprachst in deinem Herzen: Ich bin's, und sonst keine!

Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.

Darum wird über dich ein Unglück kommen, daß du nicht weißt, wann es daherbricht; und wird ein Unfall auf dich fallen, den du nicht sühnen kannst; und es wird plötzlich ein Getümmel über dich kommen, dessen du dich nicht versiehst.

Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.

So tritt nun auf mit deinen Beschwörern und der Menge deiner Zauberer, unter welchen du dich von deiner Jugend auf bemüht hast, ob du dir könntest raten, ob du dich könntest stärken.

Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.

Denn du bist müde von der Menge deiner Anschläge. Laß hertreten und dir helfen die Meister des Himmelslaufs und die Sterngucker, die nach den Monaten rechnen, was über dich kommen werde.

Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.

Siehe, sie sind wie Stoppeln, die das Feuer verbrennt; sie können ihr Leben nicht erretten vor der Flamme; denn es wird nicht eine Glut sein, dabei man sich wärme, oder ein Feuer, darum man sitzen möge.

Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.

Also sind sie, unter welchen du dich bemüht hast, die mit dir Handel trieben von deiner Jugend auf; ein jeglicher wird seines Ganges hierher und daher gehen, und hast keinen Helfer.

Isaiah 48 - Jesaja 48


Isaiah Chapter 48 King James Bible - Jesaja Kapitel 48 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 47
Jesaja 47

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 48

Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.

Höret das, ihr vom Hause Jakob, die ihr heißet mit Namen Israel und aus dem Wasser Juda's geflossen seid; die ihr schwöret bei dem Namen des HERRN und gedenkt des Gottes in Israel, aber nicht in der Wahrheit noch Gerechtigkeit.

For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.

Sie nennen sich aus der heiligen Stadt und trotzen auf den Gott Israels, der da heißt der HERR Zebaoth.

I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.

Ich habe es zuvor verkündigt, dies Zukünftige; aus meinem Munde ist's gekommen, und ich habe es lassen sagen; ich tue es auch plötzlich, daß es kommt.

Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;

Denn ich weiß, daß du hart bist, und dein Nacken ist eine eiserne Ader, und deine Stirn ist ehern;

I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.

Darum habe ich dir's verkündigt zuvor und habe es dir lassen sagen, ehe denn es gekommen ist, auf daß du nicht sagen könntest: Mein Götze tut's, und mein Bild und Abgott hat's befohlen.

Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.

Solches alles hast du gehört und siehst es, und verkündigst es doch nicht. Ich habe dir von nun an Neues sagen lassen und Verborgenes, das du nicht wußtest.

They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.

Nun ist's geschaffen, und nicht vorlängst, und hast nicht einen Tag zuvor davon gehört, auf daß du nicht sagen könntest: Siehe, das wußte ich wohl.

Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.

Denn du hörtest es nicht und wußtest es auch nicht, und dein Ohr war dazumal nicht geöffnet; ich aber wußte wohl, daß du verachten würdest und von Mutterleib an ein Übertreter genannt bist.

For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.

Um meines Namens willen bin ich geduldig, und um meines Ruhms willen will ich mich dir zugut enthalten, daß du nicht ausgerottet werdest.

Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.

Siehe ich will dich läutern, aber nicht wie Silber; sondern ich will dich auserwählt machen im Ofen des Elends.

For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.

Um meinetwillen, ja um meinetwillen will ich's tun, daß ich nicht gelästert werde; denn ich will meine Ehre keinem andern lassen.

Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.

Höre mir zu, Jakob, und du, Israel, mein Berufener: Ich bin's, ich bin der Erste, dazu auch der Letzte.

Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.

Meine Hand hat den Erdboden gegründet, und meine Rechte hat den Himmel ausgespannt; was ich rufe, das steht alles da.

All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.

Sammelt euch alle und hört: Wer ist unter diesen, der solches verkündigt hat? Der HERR liebt ihn; darum wird er seinen Willen an Babel und seinen Arm an den Chaldäern beweisen.

I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.

Ich, ja, ich habe es gesagt, ich habe ihn gerufen; ich will ihn auch kommen lassen, und sein Weg soll ihm gelingen.

Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.

Tretet her zu mir und höret dies! Ich habe es nicht im Verborgenen zuvor geredet; von der Zeit an, da es ward, bin ich da. Und nun sendet mich der HERR HERR und sein Geist.

Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.

So spricht der HERR, dein Erlöser, der Heilige in Israel: Ich bin der HERR, dein Gott, der dich lehrt, was nützlich ist, und leitet dich auf dem Wege, den du gehst.

O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:

O daß du auf meine Gebote merktest, so würde dein Friede sein wie ein Wasserstrom, und deine Gerechtigkeit wie Meereswellen;

Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.

und dein Same würde sein wie Sand, und die Sprossen deines Leibes wie Sandkörner; sein Name würde nicht ausgerottet noch vertilgt vor mir.

Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.

Gehet aus von Babel, fliehet von den Chaldäern mit fröhlichem Schall; verkündiget und lasset solches hören; bringt es aus bis an der Welt Ende; sprechet: Der HERR hat seinen Knecht Jakob erlöst.

And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.

Sie hatten keinen Durst, da er sie leitete in der Wüste: er ließ ihnen Wasser aus dem Felsen fließen; er riß den Fels, das Wasser herausrann.

There is no peace, saith the LORD, unto the wicked.

Aber die Gottlosen, spricht der HERR, haben keinen Frieden.

Isaiah 49 - Jesaja 49


Isaiah Chapter 49 King James Bible - Jesaja Kapitel 49 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 48
Jesaja 48

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 49

Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.

Höret mir zu, ihr Inseln, und ihr Völker in der Ferne, merket auf! Der HERR hat mich gerufen von Mutterleib an; er hat meines Namens gedacht, da ich noch im Schoß der Mutter war,

And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;

und hat meinen Mund gemacht wie ein scharfes Schwert; mit dem Schatten seiner Hand hat er mich bedeckt; er hat mich zum glatten Pfeil gemacht und mich in seinen Köcher gesteckt

And said unto me, Thou art my servant, O Israel, in whom I will be glorified.

und spricht zu mir: Du bist mein Knecht Israel, durch welchen ich will gepriesen werden.

Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.

Ich aber dachte, ich arbeite vergeblich und brächte meine Kraft umsonst und unnütz zu, wiewohl meine Sache des Herrn und mein Amt meines Gottes ist.

And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.

Und nun spricht der HERR, der mich von Mutterleib an zu seinem Knechte bereitet hat, daß ich soll Jakob zu ihm bekehren, auf daß Israel nicht weggerafft werde (darum bin ich dem HERRN herrlich, und mein Gott ist mein Stärke),

And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.

und spricht: Es ist ein Geringes, daß du mein Knecht bist, die Stämme Jakobs aufzurichten und die Bewahrten Israels wiederzubringen; sondern ich habe dich auch zum Licht der Heiden gemacht, daß du seist mein Heil bis an der Welt Ende.

Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.

So spricht der HERR, der Erlöser Israels, sein Heiliger, zu der verachteten Seele, zu dem Volk, das man verabscheut, zu dem Knecht, der unter den Tyrannen ist: Könige sollen sehen und aufstehen, und Fürsten sollen niederfallen um des HERRN willen, der treu ist, um des Heiligen in Israel willen, der dich erwählt hat.

Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;

So spricht der HERR: Ich habe dich erhört zur gnädigen Zeit und habe dir am Tage des Heils geholfen und habe dich behütet und zum Bund unter das Volk gestellt, daß du das Land aufrichtest und die verstörten Erbe austeilest;

That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.

zu sagen den Gefangenen: Geht heraus! und zu denen in der Finsternis: Kommt hervor! daß sie am Wege weiden und auf allen Hügeln ihr Weide haben.

They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.

Sie werden weder hungern noch dürsten, sie wird keine Hitze noch Sonne stechen, denn ihr Erbarmer wird sie führen und wird sie an die Wasserquellen leiten.

And I will make all my mountains a way, and my highways shall be exalted.

Ich will alle meine Berge zum Wege machen, und meine Pfade sollen gebahnt sein.

Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.

Siehe, diese werden von ferne kommen, und siehe, jene von Mitternacht und diese vom Meer und jene von Lande Sinim.

Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.

Jauchzet, ihr Himmel, freue dich, Erde, lobet, ihr Berge, mit Jauchzen; denn der HERR hat sein Volk getröstet und erbarmt sich seiner Elenden.

But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.

Zion aber spricht: Der HERR hat mich verlassen, der HERR hat mein vergessen.

Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.

Kann auch ein Weib ihres Kindleins vergessen, daß sie sich nicht erbarme über den Sohn ihres Leibes? Und ob sie desselben vergäße, so will ich doch dein nicht vergessen.

Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.

Siehe, in die Hände habe ich dich gezeichnet; deine Mauern sind immerdar vor mir.

Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.

Deine Baumeister werden eilen; aber deine Zerbrecher und Verstörer werden sich davonmachen.

Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.

Hebe deine Augen auf umher und siehe: alle diese kommen versammelt zu dir. So wahr ich lebe, spricht der HERR, du sollst mit diesen allen wie mit einem Schmuck angetan werden und wirst sie um dich legen wie eine Braut.

For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.

Denn dein wüstes, verstörtes und zerbrochenes Land wird dir alsdann zu eng werden, darin zu wohnen, wenn deine Verderber fern von dir weichen,

The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.

daß die Kinder deiner Unfruchtbarkeit werden noch sagen vor deinen Ohren: Der Raum ist mir zu eng; rücke hin, daß ich bei dir wohnen möge.

Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?

Du aber wirst sagen in deinem Herzen: Wer hat mir diese geboren? Ich war unfruchtbar, einsam, vertrieben und verstoßen. Wer hat mir diese erzogen? Siehe, ich war allein gelassen; wo waren denn diese?

Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.

So spricht der HERR HERR: Siehe, ich will meine Hand zu den Heiden aufheben und zu den Völkern mein Panier aufwerfen; so werden sie deine Söhne in den Armen herzubringen und deine Töchter auf den Achseln hertragen.

And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.

Und Könige sollen deine Pfleger, und ihre Fürstinnen deine Säugammen sein; sie werden vor dir niederfallen zur Erde aufs Angesicht und deiner Füße Staub lecken. Da wirst du erfahren, daß ich der HERR bin, an welchem nicht zu Schanden werden, die auf mich harren.

Shall the prey be taken from the mighty, or the lawful captive delivered?

Kann man auch einem Riesen den Raub nehmen? oder kann man dem Gerechten seine Gefangenen losmachen?

But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.

Denn so spricht der HERR: Nun sollen die Gefangenen dem Riesen genommen werden und der Raub des Starken los werden; und ich will mit deinen Haderern hadern und deinen Kindern helfen.

And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

Und ich will deine Schinder speisen mit ihrem eigenen Fleisch, und sie sollen von ihrem eigenen Blut wie von süßem Wein trunken werden; und alles Fleisch soll erfahren, daß ich bin der HERR, dein Heiland, und dein Erlöser der Mächtige in Jakob.

Isaiah 50 - Jesaja 50


Isaiah Chapter 50 King James Bible - Jesaja Kapitel 50 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 49
Jesaja 49

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 50

Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.

So spricht der HERR: Wo ist der Scheidebrief eurer Mutter, mit dem ich sie entlassen hätte? Oder wer ist mein Gläubiger, dem ich euch verkauft hätte? Siehe, ihr seid um eurer Sünden willen verkauft, und eure Mutter ist um eures Übertretens willen entlassen.

Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.

Warum kam ich, und war niemand da? ich rief, und niemand antwortete. Ist meine Hand nun so kurz geworden, daß ich sie nicht erlösen kann? oder ist bei mir keine Kraft, zu erretten? Siehe, mit meinem Schelten mache ich das Meer trocken und mache die Wasserströme zur Wüste, daß ihre Fische vor Wassermangel stinken und Durstes sterben.

I clothe the heavens with blackness, and I make sackcloth their covering.

Ich kleide den Himmel mit Dunkel und mache seine Decke gleich einem Sack.

The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.

Der HERR HERR hat mir eine gelehrte Zunge gegeben, daß ich wisse mit dem Müden zu rechter Zeit zu reden. Er weckt mich alle Morgen; er weckt mir das Ohr, daß ich höre wie ein Jünger.

The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.

Der HERR HERR hat mir das Ohr geöffnet; und ich bin nicht ungehorsam und gehe nicht zurück.

I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.

Ich hielt meinen Rücken dar denen, die mich schlugen, und meine Wangen denen, die mich rauften; mein Angesicht verbarg ich nicht vor Schmach und Speichel.

For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.

Aber der HERR HERR hilft mir; darum werde ich nicht zu Schanden. Darum habe ich mein Angesicht dargeboten wie einen Kieselstein; denn ich weiß, daß ich nicht zu Schanden werde.

He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.

Er ist nahe, der mich gerechtspricht; wer will mit mir hadern? Laßt uns zusammentreten; wer ist, der Recht zu mir hat? Der komme her zu mir!

Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.

Siehe, der HERR HERR hilft mir; wer ist, der mich will verdammen? Siehe, sie werden allzumal wie ein Kleid veralten, Motten werden sie fressen.

Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.

Wer ist unter euch, der den HERRN fürchtet, der seines Knechtes Stimme gehorche? Der im Finstern wandelt und scheint ihm kein Licht, der hoffe auf den HERRN und verlasse sich auf seinen Gott.

Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.

Siehe, ihr alle, die ihr ein Feuer anzündet, mit Flammen gerüstet, geht hin in das Licht eures Feuers und in die Flammen, die ihr angezündet habt! Solches widerfährt euch von meiner Hand; in Schmerzen müßt ihr liegen.

Isaiah 51 - Jesaja 51


Isaiah Chapter 51 King James Bible - Jesaja Kapitel 51 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 50
Jesaja 50

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 51

Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.

Höret mir zu, die ihr der Gerechtigkeit nachjagt, die ihr den HERRN sucht: Schauet den Fels an, davon ihr gehauen seid, und des Brunnens Gruft, daraus ihr gegraben seid.

Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.

Schauet Abraham an, euren Vater, und Sara, von welcher ihr geboren seid. Denn ich rief ihn, da er noch einzeln war, und segnete ihn und mehrte ihn.

For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.

Denn der HERR tröstet Zion, er tröstet alle ihre Wüsten und macht ihre Wüste wie Eden und ihr dürres Land wie den Garten des HERRN, daß man Wonne und Freude darin findet, Dank und Lobgesang.

Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.

Merke auf mich, mein Volk, höret mich, meine Leute! denn von mir wird ein Gesetz ausgehen, und mein Recht will ich zum Licht der Völker gar bald stellen.

My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.

Denn meine Gerechtigkeit ist nahe, mein Heil zieht aus, und meine Arme werden die Völker richten. Die Inseln harren auf mich und warten auf meinen Arm.

Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.

Hebet eure Augen auf gen Himmel und schauet unten auf die Erde. Denn der Himmel wird wie ein Rauch vergehen und die Erde wie ein Kleid veralten, und die darauf wohnen, werden im Nu dahinsterben. Aber mein Heil bleibt ewiglich, und meine Gerechtigkeit wird kein Ende haben.

Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.

Höret mir zu, die ihr die Gerechtigkeit kennt, du Volk, in dessen Herzen mein Gesetz ist! Fürchtet euch nicht, wenn euch die Leute schmähen; und wenn sie euch lästern, verzaget nicht!

For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.

Denn die Motten werden sie fressen wie ein Kleid, und Würmer werden sie fressen wie wollenes Tuch; aber meine Gerechtigkeit bleibt ewiglich und mein Heil für und für.

Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?

Wohlauf, wohlauf, ziehe Macht an, du Arm des HERRN! Wohlauf, wie vorzeiten, von alters her! Bist du es nicht, der die Stolzen zerhauen und den Drachen verwundet hat?

Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?

Bist du es nicht, der das Meer, der großen Tiefe Wasser, austrocknete, der den Grund des Meeres zum Wege machte, daß die Erlösten dadurchgingen?

Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.

Also werden die Erlösten des HERRN wiederkehren und gen Zion kommen mit Jauchzen, und ewige Freude wird auf ihrem Haupte sein. Wonne und Freude werden sie ergreifen; aber Trauer und Seufzen wird von ihnen fliehen.

I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;

Ich, ich bin euer Tröster. Wer bist du denn, daß du dich vor Menschen fürchtest, die doch sterben, und vor Menschenkindern, die wie Gras vergehen,

And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?

und vergissest des HERRN, der dich gemacht hat, der den Himmel ausbreitet und die Erde gründet? Du aber fürchtest dich den ganzen Tag vor dem Grimm des Wüterichs, wenn er sich vornimmt zu verderben. Wo bleibt nun der Grimm des Wüterichs?

The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.

Der Gefangene wird eilends losgegeben, daß er nicht hinsterbe zur Grube, auch keinen Mangel an Brot habe.

But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.

Denn ich bin der HERR, dein Gott, der das Meer bewegt, daß seine Wellen wüten; sein Name heißt HERR Zebaoth.

And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.

Ich lege mein Wort in deinen Mund und bedecke dich unter dem Schatten meiner Hände, auf daß ich den Himmel pflanze und die Erde gründe und zu Zion spreche: Du bist mein Volk.

Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.

Wache auf, wache auf, stehe auf, Jerusalem, die du von der Hand des HERRN den Kelch seines Grimmes getrunken hast! Die Hefen des Taumelkelches hast du ausgetrunken und die Tropfen geleckt.

There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.

Es war niemand aus allen Kindern, die sie geboren hat, der sie leitete; niemand aus allen Kindern, die sie erzogen hat, der sie bei der Hand nähme.

These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?

Diese zwei sind dir begegnet; wer trug Leid mit dir? Da war Verstörung und Schaden, Hunger und Schwert; wer sollte dich trösten?

Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.

Deine Kinder waren verschmachtet; sie lagen auf allen Gassen wie ein Hirsch im Netze, voll des Zorns vom HERRN und des Scheltens von deinem Gott.

Therefore hear now this, thou afflicted, and drunken, but not with wine:

Darum höre dies, du Elende und Trunkene, doch nicht von Wein!

Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:

So spricht dein Herrscher, der HERR, und dein Gott, der sein Volk rächt: Siehe, ich nehme den Taumelkelch von deiner Hand samt den Hefen des Kelchs meines Grimmes; du sollst ihn nicht mehr trinken,

But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.

sondern ich will ihn deinen Schindern in die Hand geben, die zu deiner Seele sprachen: Bücke dich, daß wir darüberhin gehen, und mache deinen Rücken zur Erde und wie die Gasse, daß man darüberhin laufe.

Isaiah 52 - Jesaja 52


Isaiah Chapter 52 King James Bible - Jesaja Kapitel 52 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 51
Jesaja 51

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 52

Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.

Mache dich auf, mache dich auf, Zion! Zieh deine Stärke an, schmücke dich herrlich, du heilige Stadt Jerusalem! Denn es wird hinfort kein Unbeschnittener oder Unreiner zu dir eingehen.

Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.

Schüttle den Staub ab, stehe auf, du gefangenes Jerusalem! Mache dich los von den Banden deines Halses, du gefangene Tochter Zion!

For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.

Denn also spricht der HERR: Ihr seid umsonst verkauft; ihr sollt auch ohne Geld gelöst werden.

For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.

Denn so spricht der HERR HERR: Mein Volk zog am ersten hinab nach Ägypten, daß es daselbst Gast wäre; und Assur hat ihm ohne Ursache Gewalt getan.

Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.

Aber wie tut man mir jetzt allhier! spricht der HERR. Mein Volk wird umsonst hingerafft; seine Herrscher machen eitel Heulen, spricht der HERR, und mein Name wird immer täglich gelästert.

Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.

Darum soll mein Volk meinen Namen kennen zu derselben Zeit; denn ich bin's, der da spricht: Hier bin ich!

How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!

Wie lieblich sind auf den Bergen die Füße der Boten, die da Frieden verkündigen, Gutes predigen, Heil verkündigen, die da sagen zu Zion: Dein Gott ist König!

Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.

Deine Wächter rufen laut mit ihrer Stimme und rühmen miteinander; denn man wird's mit Augen sehen, wenn der HERR Zion bekehrt.

Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.

Laßt fröhlich sein und miteinander rühmen das Wüste zu Jerusalem; denn der HERR hat sein Volk getröstet und Jerusalem gelöst.

The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.

Der HERR hat offenbart seinen heiligen Arm vor den Augen aller Heiden, daß aller Welt Enden sehen das Heil unsers Gottes.

Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.

Weicht, weicht, zieht aus von dannen und rührt kein Unreines an; geht aus von ihr, reinigt euch, die ihr des HERRN Geräte tragt!

For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.

Denn ihr sollt nicht mit Eile ausziehen noch mit Flucht wandeln; denn der HERR wird vor euch her ziehen; und der Gott Israels wird euch sammeln.

Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.

Siehe, mein Knecht wird weislich tun und wird erhöht und sehr hoch erhaben sein.

As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:

Gleichwie sich viele an dir ärgern werden, weil seine Gestalt häßlicher ist denn anderer Leute und sein Ansehen denn der Menschenkinder,

So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

also wird er viele Heiden besprengen, daß auch Könige werden ihren Mund vor ihm zuhalten. Denn welchen nichts davon verkündigt ist, die werden's mit Lust sehen; und die nichts davon gehört haben, die werden's merken.

Isaiah 53 - Jesaja 53


Isaiah Chapter 53 King James Bible - Jesaja Kapitel 53 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 52
Jesaja 52

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 53

Who hath believed our report? and to whom is the arm of the LORD revealed?

Aber wer glaubt unsrer Predigt, und wem wird der Arm des HERRN offenbart?

For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.

Denn er schoß auf vor ihm wie ein Reis und wie eine Wurzel aus dürrem Erdreich. Er hatte keine Gestalt noch Schöne; wir sahen ihn, aber da war keine Gestalt, die uns gefallen hätte.

He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.

Er war der Allerverachtetste und Unwerteste, voller Schmerzen und Krankheit. Er war so verachtet, daß man das Angesicht vor ihm verbarg; darum haben wir ihn für nichts geachtet.

Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.

Fürwahr, er trug unsere Krankheit und lud auf sich unsre Schmerzen. Wir aber hielten ihn für den, der geplagt und von Gott geschlagen und gemartert wäre.

But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.

Aber er ist um unsrer Missetat willen verwundet und um unsrer Sünde willen zerschlagen. Die Strafe liegt auf ihm, auf daß wir Frieden hätten, und durch seine Wunden sind wir geheilt.

All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.

Wir gingen alle in der Irre wie Schafe, ein jeglicher sah auf seinen Weg; aber der HERR warf unser aller Sünde auf ihn.

He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.

Da er gestraft und gemartert ward, tat er seinen Mund nicht auf wie ein Lamm, das zur Schlachtbank geführt wird, und wie ein Schaf, das verstummt vor seinem Scherer und seinen Mund nicht auftut.

He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.

Er aber ist aus Angst und Gericht genommen; wer will seines Lebens Länge ausreden? Denn er ist aus dem Lande der Lebendigen weggerissen, da er um die Missetat meines Volkes geplagt war.

And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.

Und man gab ihm bei Gottlosen sein Grab und bei Reichen, da er gestorben war, wiewohl er niemand Unrecht getan hat noch Betrug in seinem Munde gewesen ist.

Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.

Aber der HERR wollte ihn also zerschlagen mit Krankheit. Wenn er sein Leben zum Schuldopfer gegeben hat, so wird er Samen haben und in die Länge leben, und des HERRN Vornehmen wird durch seine Hand fortgehen.

He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.

Darum, daß seine Seele gearbeitet hat, wird er seine Lust sehen und die Fülle haben. Und durch seine Erkenntnis wird er, mein Knecht, der Gerechte, viele gerecht machen; denn er trägt ihr Sünden.

Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

Darum will ich ihm große Menge zur Beute geben, und er soll die Starken zum Raube haben, darum daß er sein Leben in den Tod gegeben hat und den Übeltätern gleich gerechnet ist und er vieler Sünde getragen hat und für die Übeltäter gebeten.

Isaiah 54 - Jesaja 54


Isaiah Chapter 54 King James Bible - Jesaja Kapitel 54 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 53
Jesaja 53

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 54

Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.

Rühme, du Unfruchtbare, die du nicht gebierst! Freue dich mit Rühmen und jauchze, die du nicht schwanger bist! Denn die Einsame hat mehr Kinder, als die den Mann hat, spricht der HERR.

Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;

Mache den Raum deiner Hütte weit, und breite aus die Teppiche deiner Wohnung; spare nicht! Dehne deine Seile lang und stecke deine Nägel fest!

For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.

Denn du wirst ausbrechen zur Rechten und zur Linken, und dein Same wird die Heiden erben und in den verwüsteten Städten wohnen.

Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.

Fürchte dich nicht, denn du sollst nicht zu Schanden werden; werde nicht blöde, denn du sollst nicht zum Spott werden; sondern du wirst die Schande deiner Jungfrauschaft vergessen und der Schmach deiner Witwenschaft nicht mehr gedenken.

For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.

Denn der dich gemacht hat, ist dein Mann, der HERR Zebaoth heißt sein Name, und dein Erlöser, der Heilige in Israel, der aller Welt Gott genannt wird.

For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.

Denn der HERR hat dich zu sich gerufen wie ein verlassenes und von Herzen betrübtes Weib und wie ein junges Weib, das verstoßen ist, spricht dein Gott.

For a small moment have I forsaken thee; but with great mercies will I gather thee.

Ich habe dich einen kleinen Augenblick verlassen; aber mit großer Barmherzigkeit will ich dich sammeln.

In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.

Ich habe mein Angesicht im Augenblick des Zorns ein wenig vor dir verborgen, aber mit ewiger Gnade will ich mich dein erbarmen, spricht der HERR, dein Erlöser.

For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.

Denn solches soll mir sein wie das Wasser Noahs, da ich schwur, daß die Wasser Noahs sollten nicht mehr über den Erdboden gehen. Also habe ich geschworen, daß ich nicht über dich zürnen noch dich schelten will.

For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.

Denn es sollen wohl Berge weichen und Hügel hinfallen; aber meine Gnade soll nicht von dir weichen, und der Bund meines Friedens soll nicht hinfallen, spricht der HERR, dein Erbarmer.

O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.

Du Elende, über die alle Wetter gehen, und du Trostlose, siehe, ich will deine Steine wie einen Schmuck legen und will deinen Grund mit Saphiren legen

And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.

und deine Zinnen aus Kristallen machen und deine Tore von Rubinen und alle deine Grenzen von erwählten Steinen

And all thy children shall be taught of the LORD; and great shall be the peace of thy children.

und alle deine Kinder gelehrt vom HERRN und großen Frieden deinen Kindern.

In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.

Du sollst durch Gerechtigkeit bereitet werden. Du wirst ferne sein von Gewalt und Unrecht, daß du dich davor nicht darfst fürchten, und von Schrecken, denn es soll nicht zu dir nahen.

Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.

Siehe, wer will sich wider dich rotten und dich überfallen, so sie sich ohne mich rotten?

Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.

Siehe, ich schaffe es, daß der Schmied, der die Kohlen aufbläst, eine Waffe daraus mache nach seinem Handwerk; und ich schaffe es, daß der Verderber sie zunichte mache.

No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.

Einer jeglichen Waffe, die wider dich zubereitet wird, soll es nicht gelingen; und alle Zunge, so sich wider dich setzt, sollst du im Gericht verdammen. Das ist das Erbe der Knechte des HERRN und ihre Gerechtigkeit von mir, spricht der HERR.

Isaiah 55 - Jesaja 55


Isaiah Chapter 55 King James Bible - Jesaja Kapitel 55 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 54
Jesaja 54

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 55

Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.

Wohlan, alle, die ihr durstig seid, kommet her zum Wasser! und die ihr nicht Geld habt, kommet her, kaufet und esset; kommt her und kauft ohne Geld und umsonst beides, Wein und Milch!

Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.

Warum zählet ihr Geld dar, da kein Brot ist und tut Arbeit, davon ihr nicht satt werden könnt? Höret mir doch zu und esset das Gute, so wird eure Seele am Fetten ihre Lust haben.

Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.

Neiget eure Ohren her und kommet her zu mir, höret, so wird eure Seele leben; denn ich will mit euch einen ewigen Bund machen, daß ich euch gebe die gewissen Gnaden Davids.

Behold, I have given him for a witness to the people, a leader and commander to the people.

Siehe, ich habe ihn den Leuten zum Zeugen gestellt, zum Fürsten und Gebieter den Völkern.

Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.

Siehe, du wirst Heiden rufen, die du nicht kennst; und Heiden, die dich nicht kennen, werden zu dir laufen um des HERRN willen, deines Gottes, und des Heiligen in Israel, der dich herrlich gemacht hat.

Seek ye the LORD while he may be found, call ye upon him while he is near:

Suchet den HERRN, solange er zu finden ist; rufet ihn an, solange er nahe ist.

Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.

Der Gottlose lasse von seinem Wege und der Übeltäter seine Gedanken und bekehre sich zum HERRN, so wird er sich sein erbarmen, und zu unserm Gott, denn bei ihm ist viel Vergebung.

For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.

Denn meine Gedanken sind nicht eure Gedanken, und eure Wege sind nicht meine Wege, spricht der HERR;

For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.

sondern soviel der Himmel höher ist denn die Erde, so sind auch meine Wege höher denn eure Wege und meine Gedanken denn eure Gedanken.

For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:

Denn gleichwie der Regen und Schnee vom Himmel fällt und nicht wieder dahinkommt, sondern feuchtet die Erde und macht sie fruchtbar und wachsend, daß sie gibt Samen, zu säen, und Brot, zu essen:

So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.

also soll das Wort, so aus meinem Munde geht, auch sein. Es soll nicht wieder zu mir leer kommen, sondern tun, was mir gefällt, und soll ihm gelingen, dazu ich's sende.

For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.

Denn ihr sollt in Freuden ausziehen und im Frieden geleitet werden. Berge und Hügel sollen vor euch her frohlocken mit Ruhm und alle Bäume auf dem Felde mit den Händen klatschen.

Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

Es sollen Tannen für Hecken wachsen und Myrten für Dornen; und dem HERRN soll ein Name und ewiges Zeichen sein, das nicht ausgerottet werde.

Isaiah 56 - Jesaja 56


Isaiah Chapter 56 King James Bible - Jesaja Kapitel 56 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 55
Jesaja 55

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 56

Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.

So spricht der HERR: Haltet das Recht und tut Gerechtigkeit; denn mein Heil ist nahe, daß es komme, und meine Gerechtigkeit, daß sie offenbart werde.

Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.

Wohl dem Menschen, der solches tut, und dem Menschenkind, der es festhält, daß er den Sabbat halte und nicht entheilige und halte seine Hand, daß er kein Arges tue!

Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.

Und der Fremde, der zum HERRN sich getan hat, soll nicht sagen: Der HERR wird mich scheiden von seinem Volk; und der Verschnittene soll nicht sagen: Siehe, ich bin ein dürrer Baum.

For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;

Denn so spricht der HERR von den Verschnittenen, welche meine Sabbate halten und erwählen, was mir wohl gefällt, und meinen Bund fest fassen:

Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.

Ich will ihnen in meinem Hause und in meinen Mauern einen Ort und einen Namen geben, besser denn Söhne und Töchter; einen ewigen Namen will ich ihnen geben, der nicht vergehen soll.

Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;

Und die Fremden, die sich zum HERR getan haben, daß sie ihm dienen und seinen Namen lieben, auf daß sie seine Knechte seien, ein jeglicher, der den Sabbat hält, daß er ihn nicht entweihe, und meinen Bund festhält,

Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.

die will ich zu meinem heiligen Berge bringen und will sie erfreuen in meinem Bethause, und ihre Opfer und Brandopfer sollen mir angenehm sein auf meinem Altar; denn mein Haus wird heißen ein Bethaus allen Völkern.

The Lord GOD which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.

Der HERR HERR, der die Verstoßenen aus Israel sammelt, spricht: Ich will noch mehr zu dem Haufen derer, die versammelt sind, sammeln.

All ye beasts of the field, come to devour, yea, all ye beasts in the forest.

Alle Tiere auf dem Felde, kommet, und fresset, ja alle Tiere im Walde!

His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.

Alle ihre Wächter sind blind, sie wissen nichts; stumme Hunde sind sie, die nicht strafen können, sind faul, liegen und schlafen gerne.

Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.

Es sind aber gierige Hunde, die nimmer satt werden können. Sie, die Hirten wissen keinen Verstand; ein jeglicher sieht auf seinen Weg, ein jeglicher geizt für sich in seinem Stande.

Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.

"Kommt her, laßt uns Wein holen und uns vollsaufen, und soll morgen sein wie heute und noch viel mehr."

Isaiah 57 - Jesaja 57


Isaiah Chapter 57 King James Bible - Jesaja Kapitel 57 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 56
Jesaja 56

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 57

The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.

Aber der Gerechte kommt um, und niemand ist, der es zu Herzen nehme; und heilige Leute werden aufgerafft, und niemand achtet darauf. Denn die Gerechten werden weggerafft vor dem Unglück;

He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.

und die richtig vor sich gewandelt haben, kommen zum Frieden und ruhen in ihren Kammern.

But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.

Und ihr, kommt herzu, ihr Kinder der Tagewählerin, ihr Same des Ehebrechers und der Hure!

Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood,

An wem wollt ihr nun eure Lust haben? Über wen wollt ihr nun das Maul aufsperren und die Zunge herausrecken? Seid ihr nicht die Kinder der Übertretung und ein falscher Same,

Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?

die ihr in der Brunst zu den Götzen lauft unter alle grünen Bäume und schlachtet die Kinder an den Bächen, unter den Felsklippen?

Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?

Dein Wesen ist an den glatten Bachsteinen, die sind dein Teil; ihnen schüttest du dein Trankopfer, da du Speisopfer opferst. Sollte ich mich darüber trösten?

Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.

Du machst dein Lager auf einem hohen, erhabenen Berg und gehst daselbst auch hinauf, zu opfern.

Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.

Und hinter die Tür und den Pfosten setzest du dein Denkmal. Denn du wendest dich von mir und gehst hinauf und machst dein Lager weit und verbindest dich mit ihnen; du liebst ihr Lager, wo du sie ersiehst.

And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.

Du ziehst mit Öl zum König und machst viel deiner Würze und sendest deine Botschaft in die Ferne und bist erniedrigt bis zur Hölle.

Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.

Du zerarbeitest dich in der Menge deiner Wege und sprichst nicht: Ich lasse es; sondern weil du Leben findest in deiner Hand, wirst du nicht müde.

And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?

Vor wem bist du so in Sorge und fürchtest dich also, daß du mit Lügen umgehst und denkst an mich nicht und nimmst es nicht zu Herzen? Meinst du, ich werde allewege schweigen, daß du mich so gar nicht fürchtest?

I will declare thy righteousness, and thy works; for they shall not profit thee.

Ich will aber deine Gerechtigkeit anzeigen und deine Werke, daß sie dir nichts nütze sein sollen.

When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;

Wenn du rufen wirst, so laß dir deine Götzenhaufen helfen; aber der Wind wird sie alle wegführen, und wie ein Hauch sie wegnehmen. Aber wer auf mich traut, wird das Land erben und meinen heiligen Berg besitzen

And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.

und wird sagen: Machet Bahn, machet Bahn! räumet den Weg, hebet die Anstöße aus dem Wege meines Volkes!

For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.

Denn also spricht der Hohe und Erhabene, der ewiglich wohnt, des Name heilig ist: Der ich in der Höhe und im Heiligtum wohne und bei denen, die zerschlagenen und demütigen Geistes sind, auf daß ich erquicke den Geist der Gedemütigten und das Herz der Zerschlagenen:

For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.

Ich will nicht immerdar hadern und nicht ewiglich zürnen; sondern es soll von meinem Angesicht ein Geist wehen, und ich will Odem machen.

For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.

Ich war zornig über die Untugend ihres Geizes und schlug sie, verbarg mich und zürnte; da gingen sie hin und her im Wege ihres Herzens.

I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.

Aber da ich ihre Wege ansah, heilte ich sie und leitete sie und gab ihnen wieder Trost und denen, die über jene Leid trugen.

I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.

Ich will Frucht der Lippen schaffen, die da predigen: Friede, Friede, denen in der Ferne und denen in der Nähe, spricht der HERR, und ich will sie heilen.

But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.

Aber die Gottlosen sind wie ein ungestümes Meer, das nicht still sein kann, und dessen Wellen Kot und Unflat auswerfen.

There is no peace, saith my God, to the wicked.

Die Gottlosen haben nicht Frieden, spricht mein Gott.

Isaiah 58 - Jesaja 58


Isaiah Chapter 58 King James Bible - Jesaja Kapitel 58 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 57
Jesaja 57

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 58

Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.

Rufe getrost, schone nicht, erhebe deine Stimme wie eine Posaune und verkündige meinem Volk ihr Übertreten und dem Hause Jakob ihre Sünden.

Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.

Sie suchen mich täglich und wollen meine Wege wissen wie ein Volk, das Gerechtigkeit schon getan und das Recht ihres Gottes nicht verlassen hätte. Sie fordern mich zu Recht und wollen mit ihrem Gott rechten.

Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.

"Warum fasten wir, und du siehst es nicht an? Warum tun wir unserm Leibe wehe, und du willst's nicht wissen?" Siehe, wenn ihr fastet, so übt ihr doch euren Willen und treibt alle eure Arbeiter.

Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.

Siehe, ihr fastet, daß ihr hadert und zanket und schlaget mit gottloser Faust. Wie ihr jetzt tut, fastet ihr nicht also, daß eure Stimme in der Höhe gehört würde.

Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?

Sollte das ein Fasten sein, das ich erwählen soll, daß ein Mensch seinem Leibe des Tages übel tue oder seinen Kopf hänge wie ein Schilf oder auf einem Sack und in der Asche liege? Wollt ihr das ein Fasten nennen und einen Tag, dem HERRN angenehm?

Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?

Das ist aber ein Fasten, das ich erwähle: Laß los, welche du mit Unrecht gebunden hast; laß ledig, welche du beschwerst; gib frei, welche du drängst; reiß weg allerlei Last;

Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?

brich dem Hungrigen dein Brot, und die, so im Elend sind, führe ins Haus; so du einen nackt siehst, so kleide ihn, und entzieh dich nicht von deinem Fleisch.

Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.

Alsdann wird dein Licht hervorbrechen wie die Morgenröte, und deine Besserung wird schnell wachsen, und deine Gerechtigkeit wird vor dir hergehen, und die Herrlichkeit des HERRN wird dich zu sich nehmen.

Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;

Dann wirst du rufen, so wird dir der HERR antworten; wenn du wirst schreien, wird er sagen: Siehe, hier bin ich. So du niemand bei dir beschweren wirst noch mit dem Fingern zeigen noch übel reden

And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noonday:

und wirst den Hungrigen lassen finden dein Herz und die elende Seele sättigen: so wird dein Licht in der Finsternis aufgehen, und dein Dunkel wird sein wie der Mittag;

And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.

und der HERR wird dich immerdar führen und deine Seele sättigen in der Dürre und deine Gebeine stärken; und du wirst sein wie ein gewässerter Garten und wie eine Wasserquelle, welcher es nimmer an Wasser fehlt;

And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.

und soll durch dich gebaut werden, was lange wüst gelegen ist; und wirst Grund legen, der für und für bleibe; und sollst heißen: Der die Lücken verzäunt und die Wege bessert, daß man da wohnen möge.

If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:

So du deinen Fuß von dem Sabbat kehrst, daß du nicht tust, was dir gefällt an meinem heiligen Tage, und den Sabbat eine Lust heißt und den Tag, der dem HERRN heilig ist, ehrest, so du ihn also ehrest, daß du nicht tust deine Wege, noch darin erfunden werde, was dir gefällt oder leeres Geschwätz;

Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.

alsdann wirst du Lust haben am HERRN, und ich will dich über die Höhen auf Erden schweben lassen und will dich speisen mit dem Erbe deines Vaters Jakob; denn des HERRN Mund sagt's.

Isaiah 59 - Jesaja 59


Isaiah Chapter 59 King James Bible - Jesaja Kapitel 59 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 58
Jesaja 58

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 59

Behold, the LORD'S hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:

Siehe, des HERRN Hand ist nicht zu kurz, daß er nicht helfen könne, und seine Ohren sind nicht hart geworden, daß er nicht höre;

But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.

sondern eure Untugenden scheiden euch und euren Gott voneinander, und eure Sünden verbergen das Angesicht vor euch, daß ihr nicht gehört werdet.

For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.

Denn eure Hände sind mit Blut befleckt und eure Finger mit Untugend; eure Lippen reden Falsches, eure Zunge dichtet Unrechtes.

None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.

Es ist niemand, der von Gerechtigkeit predige oder treulich richte. Man vertraut aufs Eitle und redet nichts Tüchtiges; mit Unglück sind sie schwanger und gebären Mühsal.

They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.

Sie brüten Basiliskeneier und wirken Spinnwebe. Ißt man von ihren Eiern, so muß man sterben; zertritt man's aber, so fährt eine Otter heraus.

Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.

Ihre Spinnwebe taugt nicht zu Kleidern, und ihr Gewirke taugt nicht zur Decke; denn ihr Werk ist Unrecht, und in ihren Händen ist Frevel.

Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.

Ihre Füße laufen zum Bösen, und sie sind schnell, unschuldig Blut zu vergießen; ihre Gedanken sind Unrecht, ihr Weg ist eitel Verderben und Schaden;

The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.

sie kennen den Weg des Friedens nicht, und ist kein Recht in ihren Gängen; sie sind verkehrt auf ihren Straßen; wer darauf geht, der hat nimmer Frieden.

Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.

Darum ist das Recht fern von uns, und wir erlangen die Gerechtigkeit nicht. Wir harren aufs Licht, siehe, so wird's finster, auf den Schein, siehe, so wandeln wir im Dunkeln.

We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noonday as in the night; we are in desolate places as dead men.

Wir tappen nach der Wand wie die Blinden und tappen, wie die keine Augen haben. Wir stoßen uns im Mittag wie in der Dämmerung; wir sind im Düstern wie die Toten.

We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.

Wir brummen alle wie die Bären und ächzen wie die Tauben; denn wir harren aufs Recht, so ist's nicht da, aufs Heil, so ist's ferne von uns.

For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;

Denn unsere Übertretungen vor dir sind zu viel, und unsre Sünden antworten wider uns. Denn unsre Übertretungen sind bei uns und wir fühlen unsere Sünden:

In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.

mit Übertreten und Lügen wider den HERRN und Zurückkehren von unserm Gott und mit Reden von Frevel und Ungehorsam, mit Trachten und dichten falscher Worte aus dem Herzen.

And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.

Und das Recht ist zurückgewichen und Gerechtigkeit fern getreten; denn die Wahrheit fällt auf der Gasse, und Recht kann nicht einhergehen,

Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.

und die Wahrheit ist dahin; und wer vom Bösen weicht, der muß jedermanns Raub sein. Solches sieht der HERR, und es gefällt ihm übel, daß kein Recht da ist.

And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.

Und er sieht, daß niemand da ist, und verwundert sich, daß niemand ins Mittel tritt. Darum hilft er sich selbst mit seinem Arm, und seine Gerechtigkeit steht ihm bei.

For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloke.

Denn er zieht Gerechtigkeit an wie einen Panzer und setzt einen Helm des Heils auf sein Haupt und zieht sich an zur Rache und kleidet sich mit Eifer wie mit einem Rock,

According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.

als der seinen Widersachern vergelten und seinen Feinden mit Grimm bezahlen will; ja, den Inseln will er bezahlen,

So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.

daß der Name des HERRN gefürchtet werde vom Niedergang und seine Herrlichkeit vom Aufgang der Sonne, wenn er kommen wird wie ein aufgehaltener Strom, den der Wind des HERRN treibt.

And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.

Denn denen zu Zion wird ein Erlöser kommen und denen, die sich bekehren von den Sünden in Jakob, spricht der HERR.

As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.

Und ich mache solchen Bund mit ihnen, spricht der HERR: mein Geist, der bei dir ist, und meine Worte, die ich in deinen Mund gelegt habe, sollen von deinem Munde nicht weichen noch von dem Munde deines Samens und Kindeskindes, spricht der HERR, von nun an bis in Ewigkeit.

Isaiah 60 - Jesaja 60


Isaiah Chapter 60 King James Bible - Jesaja Kapitel 60 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 59
Jesaja 59

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 60

Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.

Mache dich auf, werde licht! denn dein Licht kommt, und die Herrlichkeit des HERRN geht auf über dir.

For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.

Denn siehe, Finsternis bedeckt das Erdreich und Dunkel die Völker; aber über dir geht auf der HERR, und seine Herrlichkeit erscheint über dir.

And the Gentiles shall come to thy light, and kings to the brightness of thy rising.

Und die Heiden werden in deinem Lichte wandeln und die Könige im Glanz, der über dir aufgeht.

Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.

Hebe deine Augen auf und siehe umher: diese alle versammelt kommen zu dir. Deine Söhne werden von ferne kommen und deine Töchter auf dem Arme hergetragen werden.

Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.

Dann wirst du deine Lust sehen und ausbrechen, und dein Herz wird sich wundern und ausbreiten, wenn sich die Menge am Meer zu dir bekehrt und die Macht der Heiden zu dir kommt.

The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.

Denn die Menge der Kamele wird dich bedecken, die jungen Kamele aus Midian und Epha. Sie werden aus Saba alle kommen, Gold und Weihrauch bringen und des HERRN Lob verkündigen.

All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.

Alle Herden in Kedar sollen zu dir versammelt werden, und die Böcke Nebajoths sollen dir dienen. Sie sollen als ein angenehmes Opfer auf meinen Altar kommen; denn ich will das Haus meiner Herrlichkeit zieren.

Who are these that fly as a cloud, and as the doves to their windows?

Wer sind die, welche fliegen wie die Wolken und wie die Tauben zu ihren Fenstern?

Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.

Die Inseln harren auf mich und die Schiffe im Meer von längsther, daß sie deine Kinder von ferne herzubringen samt ihrem Silber und Gold, dem Namen des HERRN, deines Gottes, und dem Heiligen in Israel, der dich herrlich gemacht hat.

And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.

Fremde werden deine Mauern bauen, und ihre Könige werden dir dienen. Denn in meinem Zorn habe ich dich geschlagen, und in meiner Gnade erbarme ich mich über dich.

Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.

Und deine Tore sollen stets offen stehen, weder Tag noch Nacht zugeschlossen werden, daß der Heiden Macht zu dir gebracht und ihre Könige herzugeführt werden.

For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.

Denn welche Heiden oder Königreiche dir nicht dienen wollen, die sollen umkommen und die Heiden verwüstet werden.

The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.

Die Herrlichkeit des Libanon soll an dich kommen, Tannen, Buchen und Buchsbaum miteinander, zu schmücken den Ort meines Heiligtums; denn ich will die Stätte meiner Füße herrlich machen.

The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel.

Es werden auch gebückt zu dir kommen, die dich unterdrückt haben; und alle; die dich gelästert haben, werden niederfallen zu deinen Füßen und werden dich nennen eine Stadt des HERRN, ein Zion des Heiligen in Israel.

Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.

Denn darum, daß du bist die Verlassene und Gehaßte gewesen, da niemand hindurchging, will ich dich zur Pracht ewiglich machen und zur Freude für und für,

Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

daß du sollst Milch von den Heiden saugen, und der Könige Brust soll dich säugen, auf daß du erfährst, daß ich, der HERR, bin dein Heiland, und ich, der Mächtige in Jakob, bin dein Erlöser.

For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.

Ich will Gold anstatt des Erzes und Silber anstatt des Eisens bringen und Erz anstatt des Holzes und Eisen anstatt der Steine; und will zu deiner Obrigkeit den Frieden machen und zu deinen Vögten die Gerechtigkeit.

Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.

Man soll keinen Frevel mehr hören in deinem Lande noch Schaden oder Verderben in deinen Grenzen; sondern deine Mauern sollen Heil und deine Tore Lob heißen.

The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.

Die Sonne soll nicht mehr des Tages dir scheinen, und der Glanz des Mondes soll dir nicht leuchten; sondern der HERR wird dein ewiges Licht und dein Gott wird dein Preis sein.

Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.

Deine Sonne wird nicht mehr untergehen noch dein Mond den Schein verlieren; denn der HERR wird dein ewiges Licht sein, und die Tage deines Leides sollen ein Ende haben.

Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.

Und dein Volk sollen eitel Gerechte sein; sie werden das Erdreich ewiglich besitzen, als die der Zweig meiner Pflanzung und ein Werk meiner Hände sind zum Preise.

A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

Aus dem Kleinsten sollen tausend werden und aus dem Geringsten eine Mächtiges Volk. Ich der HERR, will solches zu seiner Zeit eilend ausrichten.

Isaiah 61 - Jesaja 61


Isaiah Chapter 61 King James Bible - Jesaja Kapitel 61 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 60
Jesaja 60

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 61

The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;

Der Geist des HERRN HERRN ist über mir, darum daß mich der HERR gesalbt hat. Er hat mich gesandt, den Elenden zu predigen, die zerbrochenen Herzen zu verbinden, zu verkündigen den Gefangenen die Freiheit, den Gebundenen, daß ihnen geöffnet werde,

To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;

zu verkündigen ein gnädiges Jahr des Herrn und einen Tag der Rache unsers Gottes, zu trösten alle Traurigen,

To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.

zu schaffen den Traurigen zu Zion, daß ihnen Schmuck für Asche und Freudenöl für Traurigkeit und schöne Kleider für einen betrübten Geist gegeben werden, daß sie genannt werden die Bäume der Gerechtigkeit, Pflanzen des HERRN zum Preise.

And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.

Sie werden die alten Wüstungen bauen, und was vorzeiten zerstört ist, aufrichten; sie werden die verwüsteten Städte, so für und für zerstört gelegen sind, erneuen.

And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.

Fremde werden stehen und eure Herde weiden, und Ausländer werden eure Ackerleute und Weingärtner sein.

But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.

Ihr aber sollt Priester des HERRN heißen, und man wird euch Diener unsers Gottes nennen, und ihr werdet der Heiden Güter essen und in ihrer Herrlichkeit euch rühmen.

For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.

Für eure Schmach soll Zwiefältiges kommen, und für die Schande sollen sie fröhlich sein auf ihren Äckern; denn sie sollen Zwiefältiges besitzen in ihrem Lande, sie sollen ewige Freude haben.

For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.

Denn ich bin der HERR, der das Rechte liebt, und hasse räuberische Brandopfer; und will schaffen, daß ihr Lohn soll gewiß sein, und einen ewigen Bund will ich mit ihnen machen.

And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.

Und man soll ihren Samen kennen unter den Heiden und ihre Nachkommen unter den Völkern, daß, wer sie sehen wird, soll sie kennen, daß sie sein Same sind, gesegnet vom HERRN.

I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.

Ich freue mich im Herrn, und meine Seele ist fröhlich in meinem Gott; denn er hat mich angezogen mit Kleidern des Heils und mit dem Rock der Gerechtigkeit gekleidet, wie einen Bräutigam, mit priesterlichem Schmuck geziert, und wie eine Braut, die in ihrem Geschmeide prangt.

For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

Denn gleichwie das Gewächs aus der Erde wächst und Same im Garten aufgeht, also wird Gerechtigkeit und Lob vor allen Heiden aufgehen aus dem HERRN HERRN.

Isaiah 62 - Jesaja 62


Isaiah Chapter 62 King James Bible - Jesaja Kapitel 62 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 61
Jesaja 61

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 62

For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.

Um Zions willen will ich nicht schweigen, und um Jerusalems willen will ich nicht innehalten, bis daß ihre Gerechtigkeit aufgehe wie ein Glanz und ihr Heil entbrenne wie eine Fackel,

And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.

daß die Heiden sehen deine Gerechtigkeit und alle Könige deine Herrlichkeit; und du sollst mit einem neuen Namen genannt werden, welchen des HERRN Mund nennen wird.

Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.

Und du wirst sein eine schöne Krone in der Hand des HERRN und ein königlicher Hut in der Hand deines Gottes.

Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.

Man soll dich nicht mehr die Verlassene noch dein Land eine Verwüstung heißen; sondern du sollst "Meine Lust an ihr" und dein Land "Liebes Weib" heißen: denn der HERR hat Lust an dir und dein Land hat einen lieben Mann.

For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.

Denn wie ein Mann ein Weib liebhat, so werden dich deine Kinder liebhaben; und wie sich ein Bräutigam freut über die Braut, so wird sich dein Gott über dich freuen.

I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,

O Jerusalem, ich will Wächter auf deine Mauern bestellen, die den ganzen Tag und die ganze Nacht nimmer stillschweigen sollen und die des HERRN gedenken sollen, auf daß bei euch kein Schweigen sei

And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.

und ihr von ihm nicht schweiget, bis daß Jerusalem zugerichtet und gesetzt werde zum Lobe auf Erden.

The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:

Der HERR hat geschworen bei seiner Rechten und bei dem Arm seiner Macht: Ich will dein Getreide nicht mehr deinen Feinden zu essen geben, noch deinen Most, daran du gearbeitet hast, die Fremden trinken lassen;

But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.

sondern die, so es einsammeln, sollen's auch essen und den HERRN rühmen, und die ihn einbringen, sollen ihn trinken in den Vorhöfen meines Heiligtums.

Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.

Gehet hin, gehet hin durch die Tore! bereitet dem Volk den Weg! machet Bahn, machet Bahn! räumet die Steine hinweg! werft ein Panier auf über die Völker!

Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.

Siehe, der HERR läßt sich hören bis an der Welt Ende: Saget der Tochter Zion: Siehe, dein Heil kommt! siehe, sein Lohn ist bei ihm, und seine Vergeltung ist vor ihm!

And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.

Man wird sie nennen das heilige Volk, die Erlösten des HERRN, und dich wird man heißen die besuchte und unverlassene Stadt.

Isaiah 63 - Jesaja 63


Isaiah Chapter 63 King James Bible - Jesaja Kapitel 63 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 62
Jesaja 62

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 63

Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.

Wer ist der, so von Edom kommt, mit rötlichen Kleidern von Bozra? der so geschmückt ist in seinen Kleidern und einhertritt in seiner großen Kraft? "Ich bin's, der Gerechtigkeit lehrt und ein Meister ist zu helfen."

Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?

Warum ist dein Gewand so rotfarben und dein Kleid wie eines Keltertreters?

I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.

"Ich trete die Kelter allein, und ist niemand unter den Völkern mit mir. Ich habe sie gekeltert in meinem Zorn und zertreten in meinem Grimm. Daher ist ihr Blut auf meine Kleider gespritzt, und ich habe all mein Gewand besudelt.

For the day of vengeance is in mine heart, and the year of my redeemed is come.

Denn ich habe einen Tag der Rache mir vorgenommen; das Jahr, die Meinen zu erlösen, ist gekommen.

And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.

Und ich sah mich um, und da war kein Helfer; und ich verwunderte mich, und niemand stand mir bei; sondern mein Arm mußte mir helfen, und mein Zorn stand mir bei.

And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.

Und ich habe die Völker zertreten in meinem Zorn und habe sie trunken gemacht in meinem Grimm und ihr Blut auf die Erde geschüttet."

I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.

Ich will der Gnade des HERRN gedenken und des Lobes des HERRN in allem, was uns der HERR getan hat, und in der großen Güte an dem Hause Israel, die er ihnen erzeigt hat nach seiner Barmherzigkeit und großen Gnade.

For he said, Surely they are my people, children that will not lie: so he was their Saviour.

Denn er sprach: Sie sind ja mein Volk, Kinder, die nicht falsch sind. Darum war er ihr Heiland.

In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.

Wer sie ängstete, der ängstete ihn auch; und der Engel seines Angesichts half ihnen. Er erlöste sie, darum daß er sie liebte und ihrer schonte. Er nahm sie auf und trug sie allezeit von alters her.

But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.

Aber sie erbitterten und entrüsteten seinen heiligen Geist; darum ward er ihr Feind und stritt wider sie.

Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?

Und sein Volk gedachte wieder an die vorigen Zeiten, an Mose: "Wo ist denn nun, der sie aus dem Meer führte samt dem Hirten seiner Herde? Wo ist, der seinen heiligen Geist unter sie gab?

That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?

der Mose bei der rechten Hand führte durch seinen herrlichen Arm? der die Wasser trennte vor ihnen her, auf daß er sich einen ewigen Namen machte?

That led them through the deep, as an horse in the wilderness, that they should not stumble?

der sie führte durch die Tiefen wie die Rosse in der Wüste, die nicht straucheln?

As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.

Wie das Vieh ins Feld hinabgeht, brachte der Geist des HERRN sie zur Ruhe; also hast du dein Volk geführt, auf daß du dir einen herrlichen Namen machtest."

Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?

So schaue nun vom Himmel und siehe herab von deiner heiligen, herrlichen Wohnung. Wo ist nun dein Eifer, deine Macht? Deine große, herzliche Barmherzigkeit hält sich hart gegen mich.

Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.

Bist du doch unser Vater; denn Abraham weiß von uns nicht, und Israel kennt uns nicht. Du aber, HERR, bist unser Vater und unser Erlöser; von alters her ist das dein Name.

O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.

Warum lässest du uns, HERR, irren von deinen Wegen und unser Herz verstocken, daß wir dich nicht fürchten? Kehre wieder um deiner Knechte willen, um der Stämme willen deines Erbes.

The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.

Sie besitzen dein heiliges Volk schier ganz; deine Widersacher zertreten dein Heiligtum.

We are thine: thou never barest rule over them; they were not called by thy name.

Wir sind geworden wie solche, über die du niemals herrschtest und die nicht nach deinem Namen genannt wurden.

Isaiah 64 - Jesaja 64


Isaiah Chapter 64 King James Bible - Jesaja Kapitel 64 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 63
Jesaja 63

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 64

Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,

Ach daß du den Himmel zerrissest und führest herab, daß die Berge vor dir zerflössen, wie ein heißes Wasser vom heftigen Feuer versiedet,

As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!

(64-1b) daß dein Name kund würde unter deinen Feinden und die Heiden vor dir zittern müßten,

When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.

durch die Wunder, die du tust, deren man sich nicht versieht, daß du herabführest und die Berge vor dir zerflössen!

For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.

Wie denn von der Welt her nicht vernommen ist noch mit Ohren gehört, auch kein Auge gesehen hat einen Gott außer dir, der so wohltut denen, die auf ihn harren.

Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.

Du begegnest dem Fröhlichen und denen, so Gerechtigkeit übten und auf deinen Wegen dein gedachten. Siehe, du zürntest wohl, da wir sündigten und lange darin blieben; uns ward aber dennoch geholfen.

But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.

Aber nun sind wir allesamt wie die Unreinen, und alle unsre Gerechtigkeit ist wie ein unflätig Kleid. Wir sind alle verwelkt wie die Blätter, und unsre Sünden führen uns dahin wie Wind.

And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.

Niemand ruft deinen Namen an oder macht sich auf, daß er sich an dich halte; denn du verbirgst dein Angesicht vor uns und lässest uns in unsern Sünden verschmachten.

But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.

Aber nun, HERR, du bist unser Vater; wir sind der Ton, du bist der Töpfer; und wir alle sind deiner Hände Werk.

Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.

HERR, zürne nicht zu sehr und denke nicht ewig der Sünde. Siehe doch das an, daß wir alle dein Volk sind.

Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.

Die Städte deines Heiligtums sind zur Wüste geworden; Zion ist zur Wüste geworden, Jerusalem liegt zerstört.

Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.

Das Haus unsrer Heiligkeit und Herrlichkeit, darin dich unsre Väter gelobt haben, ist mit Feuer verbrannt; und alles, was wir Schönes hatten, ist zu Schanden gemacht.

Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?

HERR, willst du so hart sein zu solchem und schweigen und uns so sehr niederschlagen?

Isaiah 65 - Jesaja 65


Isaiah Chapter 65 King James Bible - Jesaja Kapitel 65 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 64
Jesaja 64

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 65

I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.

Ich werde gesucht von denen, die nicht nach mir fragten; ich werde gefunden von denen, die mich nicht suchten; und zu den Heiden, die meinen Namen nicht anriefen, sage ich: Hier bin ich, hier bin ich!

I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;

Ich recke meine Hand aus den ganzen Tag zu einem ungehorsamen Volk, das seinen Gedanken nachwandelt auf einem Wege, der nicht gut ist.

A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;

Ein Volk, das mich entrüstet, ist immer vor meinem Angesicht, opfert in den Gärten und räuchert auf den Ziegelsteinen,

Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;

sitzt unter den Gräbern und bleibt über Nacht in den Höhlen, fressen Schweinefleisch und haben Greuelsuppen in ihren Töpfen

Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.

und sprechen: "Bleibe daheim und rühre mich nicht an; denn ich bin heilig." Solche sollen ein Rauch werden in meinem Zorn, ein Feuer, das den ganzen Tag brenne.

Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,

Siehe, es steht vor mir geschrieben: Ich will nicht schweigen, sondern bezahlen; ja, ich will ihnen in ihren Busen bezahlen,

Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.

beide, ihre Missetaten und ihrer Väter Missetaten miteinander, spricht der HERR, die auf den Bergen geräuchert und mich auf den Hügeln geschändet haben; ich will ihnen zumessen ihr voriges Tun in ihren Busen.

Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.

So spricht der HERR: Gleich als wenn man Most in der Traube findet und spricht: "Verderbe es nicht, denn es ist ein Segen darin!", also will ich um meiner Knechte willen tun, daß ich es nicht alles verderbe,

And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.

sondern will aus Jakob Samen wachsen lassen und aus Juda, der meinen Berg besitze; denn meine Auserwählten sollen ihn besitzen, und meine Knechte sollen daselbst wohnen.

And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.

Und Saron soll eine Weide für die Herde und das Tal Achor soll zum Viehlager werden meinem Volk, das mich sucht.

But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.

Aber ihr, die ihr den HERRN verlasset und meines heiligen Berges vergesset und richtet dem Gad einen Tisch und schenkt vom Trankopfer voll ein der Meni,

Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.

wohlan ich will euch zählen zum Schwert, daß ihr euch alle bücken müßt zur Schlachtung, darum daß ich rief, und ihr antwortetet nicht, daß ich redete, und ihr hörtet nicht, sonder tatet, was mir übel gefiel, und erwähltet, was mir nicht gefiel.

Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:

Darum spricht der HERR HERR also: Siehe, meine Knechte sollen essen, ihr aber sollt hungern; siehe, meine Knechte sollen trinken, ihr aber sollt dürsten; siehe, meine Knechte sollen fröhlich sein, ihr aber sollt zu Schanden werden;

Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.

siehe, meine Knechte sollen vor gutem Mut jauchzen, ihr aber sollt vor Herzeleid schreien und vor Jammer heulen

And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:

und sollt euren Namen lassen meinen Auserwählten zum Schwur; und der HERR wird dich töten und seine Knechte mit einem andern Namen nennen,

That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

daß, welcher sie segnen wird auf Erden, der wird sich in dem wahrhaftigen Gott segnen, und welcher schwören wird auf Erden, der wird bei dem wahrhaftigen Gott schwören; denn der vorigen Ängste ist vergessen, und sie sind vor meinen Augen verborgen.

For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.

Denn siehe, ich will einen neuen Himmel und eine neue Erde schaffen, daß man der vorigen nicht mehr gedenken wird noch sie zu Herzen nehmen;

But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.

sondern sie werden sich ewiglich freuen und fröhlich sein über dem, was ich schaffe. Denn siehe, ich will Jerusalem schaffen zur Wonne und ihr Volk zur Freude,

And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.

und ich will fröhlich sein über Jerusalem und mich freuen über mein Volk; und soll nicht mehr darin gehört werden die Stimme des Weinens noch die Stimme des Klagens.

There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.

Es sollen nicht mehr dasein Kinder, die nur etliche Tage leben, oder Alte, die ihre Jahre nicht erfüllen; sondern die Knaben sollen hundert Jahre alt sterben und die Sünder hundert Jahre alt verflucht werden.

And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.

Sie werden Häuser bauen und bewohnen; sie werden Weinberge pflanzen und ihre Früchte essen.

They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.

Sie sollen nicht bauen, was ein andrer bewohne, und nicht pflanzen, was ein andrer esse. Denn die Tage meines Volke werden sein wie die Tage eines Baumes; und das Werk ihrer Hände wird alt werden bei meinen Auserwählten.

They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.

Sie sollen nicht umsonst arbeiten noch unzeitige Geburt gebären; denn sie sind der Same der Gesegneten des HERRN und ihre Nachkommen mit ihnen.

And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.

Und soll geschehen, ehe sie rufen, will ich antworten; wenn sie noch reden, will ich hören.

The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.

Wolf und Lamm sollen weiden zugleich, der Löwe wird Stroh essen wie ein Rind, und die Schlange soll Erde essen. Sie werden nicht schaden noch verderben auf meinem ganzen heiligen Berge, spricht der HERR.

Isaiah 66 - Jesaja 66


Isaiah Chapter 66 King James Bible - Jesaja Kapitel 66 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 65
Jesaja 65

The Book of the Prophet Isaiah
Der Prophet Jesaja

Return to Index
Rückkehr zum Index

Chapter 66

Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?

So spricht der HERR: Der Himmel ist mein Stuhl und die Erde meine Fußbank; was ist's denn für ein Haus, daß ihr mir bauen wollt, oder welches ist die Stätte, da ich ruhen soll?

For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.

Meine Hand hat alles gemacht, was da ist, spricht der HERR. Ich sehe aber an den Elenden und der zerbrochenen Geistes ist und der sich fürchtet vor meinem Wort.

He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.

Wer einen Ochsen schlachtet, ist eben als der einen Mann erschlüge; wer ein Schaf opfert, ist als der einem Hund den Hals bräche; wer Speisopfer bringt, ist als der Saublut opfert, wer Weihrauch anzündet, ist als der das Unrecht lobt. Solches erwählen sie in ihren Wegen, und ihre Seele hat Gefallen an ihren Greueln.

I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.

Darum will ich auch erwählen, was ihnen wehe tut; und was sie scheuen, will ich über sie kommen lassen, darum daß ich rief, und niemand antwortete, daß ich redete, und sie hörten nicht und taten, was mir übel gefiel, und erwählten, was mir nicht gefiel.

Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.

Höret des HERRN Wort, die ihr euch fürchtet vor seinem Wort: Eure Brüder, die euch hassen und sondern euch ab um meines Namens willen, sprechen: "Laßt sehen, wie herrlich der HERR sei, laßt ihn erscheinen zu eurer Freude"; die sollen zu Schanden werden.

A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.

Man wird hören eine Stimme des Getümmels in der Stadt, eine Stimme vom Tempel, eine Stimme des HERRN, der seinen Feinden bezahlt.

Before she travailed, she brought forth; before her pain came, she was delivered of a man child.

Sie gebiert, ehe ihr wehe wird; sie ist genesen eines Knaben, ehe denn ihre Kindsnot kommt.

Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.

Wer hat solches je gehört? wer hat solches je gesehen? Kann auch, ehe denn ein Land die Wehen kriegt, ein Volk auf einmal geboren werden? Nun hat doch ja Zion ihre Kinder ohne Wehen geboren.

Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.

Sollte ich das Kind lassen die Mutter brechen und nicht auch lassen geboren werden? spricht der HERR. Sollte ich, der gebären läßt, verschließen? spricht dein Gott.

Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:

Freuet euch mit Jerusalem und seid fröhlich über sie, alle, die ihr sie liebhabt; freuet euch mit ihr, alle, die ihr hier über sie traurig gewesen seid!

That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.

Denn dafür sollt ihr saugen und satt werden von den Brüsten ihres Trostes; ihr sollt dafür saugen und euch ergötzen an der Fülle ihrer Herrlichkeit.

For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.

Denn also spricht der HERR: Siehe, ich breite aus den Frieden bei ihr wie einen Strom und die Herrlichkeit der Heiden wie einen ergossenen Bach; da werdet ihr saugen. Ihr sollt auf dem Arme getragen werden, und auf den Knieen wird man euch freundlich halten.

As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.

Ich will euch trösten, wie einen seine Mutter tröstet; ja, ihr sollt an Jerusalem ergötzt werden.

And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.

Ihr werdet's sehen, und euer Herz wird sich freuen, und euer Gebein soll grünen wie Gras. Da wird man erkennen die Hand des HERRN an seinen Knechten und den Zorn an seinen Feinden.

For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.

Denn siehe, der HERR wird kommen mit Feuer und seine Wagen wie ein Wetter, daß er vergelte im Grimm seines Zorns und mit Schelten in Feuerflammen.

For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.

Denn der HERR wird durchs Feuer richten und durch sein Schwert alles Fleisch; und der Getöteten des HERRN wird viel sein.

They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.

Die sich heiligen und reinigen in den Gärten, einer hier, der andere da, und essen Schweinefleisch, Greuel und Mäuse, sollen weggerafft werden miteinander, spricht der HERR.

For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.

Und ich kenne ihre Werke und Gedanken. Es kommt die Zeit, daß ich sammle alle Heiden und Zungen, daß sie kommen und sehen meine Herrlichkeit.

And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.

Und ich will ein Zeichen unter sie geben und ihrer etliche, die errettet sind, senden zu den Heiden, gen Tharsis, gen Phul und Lud zu den Bogenschützen, gen Thubal und Javan und in die Ferne zu den Inseln, da man nichts von mir gehört hat und die meine Herrlichkeit nicht gesehen haben; und sollen meine Herrlichkeit unter den Heiden verkündigen.

And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.

Und sie werden alle eure Brüder aus allen Heiden herzubringen, dem HERR zum Speisopfer, auf Rossen und Wagen, auf Sänften, auf Maultieren und Dromedaren gen Jerusalem, zu meinem heiligen Berge, spricht der HERR, gleichwie die Kinder Israel Speisopfer in reinem Gefäß bringen zum Hause des HERRN.

And I will also take of them for priests and for Levites, saith the LORD.

Und ich will auch aus ihnen nehmen Priester und Leviten, spricht der HERR.

For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.

Denn gleichwie der neue Himmel und die neue Erde, die ich mache, vor mir stehen, spricht der HERR, also soll auch euer Same und Name stehen.

And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.

Und alles Fleisch wird einen Neumond nach dem andern und einen Sabbat nach dem andern kommen, anzubeten vor mir, spricht der HERR.

And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

Und sie werden hinausgehen und schauen die Leichname der Leute, die an mir übel gehandelt haben; denn ihr Wurm wird nicht sterben, und ihr Feuer nicht verlöschen, und werden allem Fleisch ein Greuel sein.

Jeremiah 1 - Jeremia 1


Jeremiah Chapter 1 King James Bible - Jeremia Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 66
Jesaja 66

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 1

The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:

Dies sind die Reden Jeremia's, des Sohnes Hilkias, aus den Priestern zu Anathoth im Lande Benjamin,

To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.

zu welchem geschah das Wort des HERRN zur Zeit Josias, des Sohnes Amons, des Königs in Juda, im dreizehnten Jahr seines Königreichs,

It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.

und hernach zur Zeit des Königs in Juda, Jojakims, des Sohnes Josias, bis ans Ende des elften Jahres Zedekias, des Sohnes Josias, des Königs in Juda, bis auf die Gefangenschaft Jerusalems im fünften Monat.

Then the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.

Ich kannte dich, ehe denn ich dich im Mutterleibe bereitete, und sonderte dich aus, ehe denn du von der Mutter geboren wurdest, und stellte dich zum Propheten unter die Völker.

Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.

Ich aber sprach: Ach HERR HERR, ich tauge nicht, zu predigen; denn ich bin zu jung.

But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.

Der HERR sprach aber zu mir: Sage nicht: "Ich bin zu jung"; sondern du sollst gehen, wohin ich dich sende, und predigen, was ich dich heiße.

Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.

Fürchte dich nicht vor ihnen; denn ich bin bei dir und will dich erretten, spricht der HERR.

Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.

Und der HERR reckte seine Hand aus und rührte meinen Mund an und sprach zu mir: Siehe, ich lege meine Worte in deinen Mund.

See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.

Siehe, ich setze dich heute dieses Tages über Völker und Königreiche, daß du ausreißen, zerbrechen, verstören und verderben sollst und bauen und pflanzen.

Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.

Und es geschah des HERRN Wort zu mir und sprach: Jeremia, was siehst du? Ich sprach: Ich sehe einen erwachenden Zweig.

Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.

Und der HERR sprach zu mir: Du hast recht gesehen; denn ich will wachen über mein Wort, daß ich's tue.

And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.

Und es geschah des HERRN Wort zum andernmal zu mir und sprach: Was siehst du? Ich sprach: Ich sehe einen heißsiedenden Topf von Mitternacht her.

Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.

Und der HERR sprach zu mir: Von Mitternacht wird das Unglück ausbrechen über alle, die im Lande wohnen.

For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.

Denn siehe, ich will rufen alle Fürsten in den Königreichen gegen Mitternacht, spricht der HERR, daß sie kommen sollen und ihre Stühle setzen vor die Tore zu Jerusalem und rings um die Mauern her und vor alle Städte Juda's.

And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.

Und ich will das Recht lassen über sie gehen um all ihrer Bosheit willen, daß sie mich verlassen und räuchern andern Göttern und beten an ihrer Hände Werk.

Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.

So begürte nun deine Lenden und mache dich auf und predige ihnen alles, was ich dich heiße. Erschrick nicht vor ihnen, auf daß ich dich nicht erschrecke vor ihnen;

For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.

denn ich will dich heute zur festen Stadt, zur eisernen Säule, zur ehernen Mauer machen im ganzen Lande, wider die Könige Juda's, wider ihre Fürsten, wider ihre Priester, wider das Volk im Lande,

And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.

daß, wenn sie gleich wider dich streiten, sie dennoch nicht sollen wider dich siegen; denn ich bin bei dir, spricht der HERR, daß ich dich errette.

Jeremiah 2 - Jeremia 2


Jeremiah Chapter 2 King James Bible - Jeremia Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 1
Jeremia 1

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 2

Moreover the word of the LORD came to me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.

Gehe hin und predige öffentlich zu Jerusalem und sprich: So spricht der HERR: Ich gedenke, da du eine freundliche, junge Dirne und eine liebe Braut warst, da du mir folgtest in der Wüste, in dem Lande, da man nichts sät,

Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.

da Israel des HERRN eigen war und seine erste Frucht. Wer sie fressen wollte, mußte Schuld haben, und Unglück mußte über ihn kommen, spricht der HERR.

Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:

Hört des HERRN Wort, ihr vom Hause Jakob und alle Geschlechter vom Hause Israel.

Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?

So spricht der HERR: Was haben doch eure Väter Unrechtes an mir gefunden, daß sie von mir wichen und hingen an den unnützen Götzen, da sie doch nichts erlangten?

Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?

und dachten nie einmal: Wo ist der HERR, der uns aus Ägyptenland führte und leitete uns in der Wüste, im wilden, ungebahnten Lande, im dürren und finstern Lande, in dem Lande, da niemand wandelte noch ein Mensch wohnte?

And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.

Und ich brachte euch in ein gutes Land, daß ihr äßet seine Früchte und Güter. Und da ihr hineinkamt, verunreinigtet ihr mein Land und machtet mir mein Erbe zum Greuel.

The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.

Die Priester gedachten nicht: Wo ist der HERR? und die das Gesetz treiben, achteten mein nicht, und die Hirten führten die Leute von mir, und die Propheten weissagten durch Baal und hingen an den unnützen Götzen.

Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.

Darum muß ich noch immer mit euch und mit euren Kindeskindern hadern, spricht der HERR.

For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.

Gehet hin in die Inseln Chittim und schauet, und sendet nach Kedar und merket mit Fleiß und schauet, ob's daselbst so zugeht!

Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.

Ob die Heiden ihre Götter ändern, wiewohl sie doch nicht Götter sind! Und mein Volk hat doch seine Herrlichkeit verändert um einen unnützen Götzen.

Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.

Sollte sich doch der Himmel davor entsetzen, erschrecken und sehr erbeben, spricht der HERR.

For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.

Denn mein Volk tut eine zwiefache Sünde: mich, die lebendige Quelle, verlassen sie und machen sich hier und da ausgehauenen Brunnen, die doch löcherig sind und kein Wasser geben.

Is Israel a servant? is he a homeborn slave? why is he spoiled?

Ist denn Israel ein Knecht oder Leibeigen, daß er jedermanns Raub sein muß?

The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.

Denn Löwen brüllen über ihn und schreien und verwüsten sein Land, und seine Städte werden verbrannt, daß niemand darin wohnt.

Also the children of Noph and Tahapanes have broken the crown of thy head.

Dazu zerschlagen die von Noph und Thachpanhes dir den Kopf.

Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?

Solches machst du dir selbst, weil du den HERRN, deinen Gott, verläßt, so oft er dich den rechten Weg leiten will.

And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?

Was hilft's dir, daß du nach Ägypten ziehst und willst vom Wasser Sihor trinken? Und was hilft's dir, daß du nach Assyrien ziehst und willst vom Wasser des Euphrat trinken?

Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.

Es ist deiner Bosheit Schuld, daß du so gestäupt wirst, und deines Ungehorsams, daß du so gestraft wirst. Also mußt du innewerden und erfahren, was es für Jammer und Herzeleid bringt, den HERRN, deinen Gott, verlassen und ihn nicht fürchten, spricht der HERR HERR Zebaoth.

For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.

Denn du hast immerdar dein Joch zerbrochen und deine Bande zerrissen und gesagt: Ich will nicht unterworfen sein! sondern auf allen hohen Hügeln und unter allen grünen Bäumen liefst du den Götzen nach.

Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?

Ich aber hatte dich gepflanzt zu einem süßen Weinstock, einen ganz rechtschaffenen Samen. Wie bist du mir denn geraten zu einem bitteren, wilden Weinstock?

For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.

Und wenn du dich gleich mit Lauge wüschest und nähmest viel Seife dazu, so gleißt doch deine Untugend desto mehr vor mir, spricht der HERR HERR.

How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;

Wie darfst du denn sagen: Ich bin nicht unrein, ich hänge nicht an den Baalim? Siehe an, wie du es treibst im Tal, und bedenke, wie du es ausgerichtet hast.

A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.

Du läufst umher wie eine Kamelstute in der Brunst, und wie ein Wild in der Wüste pflegt, wenn es vor großer Brunst lechzt und läuft, daß es niemand aufhalten kann. Wer's wissen will, darf nicht weit laufen; am Feiertage sieht man es wohl.

Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.

Schone doch deiner Füße, daß sie nicht bloß, und deines Halses das er nicht durstig werde. Aber du sprichst: Da wird nichts draus; ich muß mit den Fremden buhlen und ihnen nachlaufen.

As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets,

Wie ein Dieb zu Schanden wird, wenn er ergriffen wird, also wird das Haus Israel zu Schanden werden samt ihren Königen, Fürsten, Priestern und Propheten,

Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.

die zum Holz sagen: Du bist mein Vater, und zum Stein: Du hast mich gezeugt. Denn sie kehren mir den Rücken zu und nicht das Angesicht. Aber wenn die Not hergeht, sprechen sie: Auf, und hilf uns!

But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.

Wo sind aber dann deine Götter, die du dir gemacht hast? Heiße sie aufstehen; laß sehen, ob sie dir helfen können in deiner Not! Denn so manche Stadt, so manchen Gott hast du, Juda.

Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.

Was wollt ihr noch recht haben wider mich? Ihr seid alle von mir abgefallen, spricht der HERR.

In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.

Alle Schläge sind verloren an euren Kindern; sie lassen sich doch nicht ziehen. Denn euer Schwert frißt eure Propheten wie ein wütiger Löwe.

O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?

Du böse Art, merke auf des HERRN Wort! Bin ich denn für Israel eine Wüste oder ödes Land? Warum spricht denn mein Volk: Wir sind die Herren und müssen dir nicht nachlaufen?

Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.

Vergißt doch eine Jungfrau ihres Schmuckes nicht, noch eine Braut ihres Schleiers; aber mein Volk vergißt mein ewiglich.

Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.

Was beschönst du viel dein Tun, daß ich dir gnädig sein soll? Unter solchem Schein treibst du je mehr und mehr Bosheit.

Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.

Überdas findet man Blut der armen und unschuldigen Seelen bei dir an allen Orten, und das ist nicht heimlich, sondern offenbar an diesen Orten.

Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.

Doch sprichst du: Ich bin unschuldig; er wende seinen Zorn von mir. Siehe, ich will mit dir rechten, daß du sprichst: Ich habe nicht gesündigt.

Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.

Wie weichst du doch so gern und läufst jetzt dahin, jetzt hierher! Aber du wirst an Ägypten zu Schanden werden, wie du an Assyrien zu Schanden geworden bist.

Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.

Denn du mußt von dort auch wegziehen und deine Hände über dem Haupt zusammenschlagen; denn der Herr wird deine Hoffnung trügen lassen, und nichts wird dir bei ihnen gelingen.

Jeremiah 3 - Jeremia 3


Jeremiah Chapter 3 King James Bible - Jeremia Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 2
Jeremia 2

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 3

They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.

Und er spricht: Wenn sich ein Mann von seinem Weibe scheidet, und sie zieht von ihm und nimmt einen andern Mann, darf er sie auch wieder annehmen? Ist's nicht also, daß das Land verunreinigt würde? Du aber hast mit vielen Buhlen gehurt; doch komm wieder zu mir; spricht der HERR.

Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.

Hebe deine Augen auf zu den Höhen und siehe, wie du allenthalben Hurerei treibst. An den Straßen sitzest du und lauerst auf sie wie ein Araber in der Wüste und verunreinigst das Land mit deiner Hurerei und Bosheit.

Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.

Darum muß auch der Frühregen ausbleiben und kein Spätregen kommen. Du hast eine Hurenstirn, du willst dich nicht mehr schämen

Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?

und schreist gleichwohl zu mir: "Lieber Vater, du Meister meiner Jugend!

Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.

willst du denn ewiglich zürnen und nicht vom Grimm lassen?" Siehe, so redest du, und tust Böses und lässest dir nicht steuern.

The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.

Und der HERR sprach zu mir zu der Zeit des Königs Josia: Hast du auch gesehen, was Israel, die Abtrünnige tat? Sie ging hin auf alle hohen Berge und unter alle grünen Bäume und trieb daselbst Hurerei.

And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.

Und ich sprach, da sie solches alles getan hatte: Bekehre dich zu mir. Aber sie bekehrte sich nicht. Und obwohl ihre Schwester Juda, die Verstockte, gesehen hat,

And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.

wie ich der Abtrünnigen Israel Ehebruch gestraft und sie verlassen und ihr einen Scheidebrief gegeben habe: dennoch fürchtet sich ihre Schwester, die verstockte Juda, nicht, sondern geht hin und treibt auch Hurerei.

And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.

Und von dem Geschrei ihrer Hurerei ist das Land verunreinigt; denn sie treibt Ehebruch mit Stein und Holz.

And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.

Und in diesem allem bekehrt sich die verstockte Juda, ihre Schwester, nicht zu mir von ganzem Herzen, sondern heuchelt also, spricht der HERR.

And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.

Und der HERR sprach zu mir: Die abtrünnige Israel ist fromm gegen die verstockte Juda.

Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.

Gehe hin und rufe diese Worte gegen die Mitternacht und sprich: Kehre wieder, du abtrünnige Israel, spricht der HERR, so will ich mein Antlitz nicht gegen euch verstellen. Denn ich bin barmherzig, spricht der HERR, und ich will nicht ewiglich zürnen.

Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.

Allein erkenne deine Missetat, daß du wider den HERRN, deinen Gott, gesündigt hast und bist hin und wieder gelaufen zu den fremden Göttern unter allen grünen Bäumen und habt meiner Stimme nicht gehorcht, spricht der HERR.

Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:

Bekehret euch nun ihr abtrünnigen Kinder, spricht der HERR; denn ich will euch mir vertrauen und will euch holen, einen aus einer Stadt und zwei aus einem Geschlecht, und will euch bringen gen Zion

And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.

und will euch Hirten geben nach meinem Herzen, die euch weiden sollen mit Lehre und Weisheit.

And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.

Und es soll geschehen, wenn ihr gewachsen seid und euer viel geworden sind im Lande, so soll man, spricht der HERR, zur selben Zeit nicht mehr sagen von der Bundeslade des HERRN, auch ihrer nicht mehr gedenken noch davon predigen noch nach ihr fragen, und sie wird nicht wieder gemacht werden;

At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.

sondern zur selben Zeit wird man Jerusalem heißen "Des HERRN Thron", und es werden sich dahin sammeln alle Heiden um des Namens des HERRN willen zu Jerusalem und werden nicht mehr wandeln nach den Gedanken ihres bösen Herzens.

In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.

Zu der Zeit wird das Haus Juda gehen zum Hause Israel, und sie werden miteinander kommen von Mitternacht in das Land, das ich euren Vätern zum Erbe gegeben habe.

But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.

Und ich sagte dir zu: Wie will ich dir so viel Kinder geben und das liebe Land, das allerschönste Erbe unter den Völkern! Und ich sagte dir zu: Du wirst alsdann mich nennen "Lieber Vater!" und nicht von mir weichen.

Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.

Aber das Haus Israel achtete mich nicht, gleichwie ein Weib ihren Buhlen nicht mehr achtet, spricht der HERR.

A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.

Darum hört man ein klägliches Heulen und Weinen der Kinder Israel auf den Höhen, dafür daß sie übel getan und des HERRN, ihres Gottes, vergessen haben.

Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.

So kehret nun wieder, ihr abtrünnigen Kinder, so will ich euch heilen von eurem Ungehorsam. Siehe wir kommen zu dir; denn du bist der HERR, unser Gott.

Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.

Wahrlich, es ist eitel Betrug mit Hügeln und mit allen Bergen. Wahrlich, es hat Israel keine Hilfe denn am HERRN, unserm Gott.

For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.

Und die Schande hat gefressen unsrer Väter Arbeit von unsrer Jugend auf samt ihren Schafen, Rindern, Söhnen und Töchtern.

We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

Denn worauf wir uns verließen, das ist uns jetzt eitel Schande, und wessen wir uns trösteten, des müssen wir uns jetzt schämen. Denn wir sündigten damit wider den HERRN, unsern Gott, beide, wir und unsre Väter, von unsrer Jugend auf, auch bis auf diesen heutigen Tag, und gehorchten nicht der Stimme des HERRN, unsers Gottes.

Jeremiah 4 - Jeremia 4


Jeremiah Chapter 4 King James Bible - Jeremia Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 3
Jeremia 3

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 4

If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.

Willst du dich, Israel, bekehren, spricht der HERR, so bekehre dich zu mir. Und so du deine Greuel wegtust von meinem Angesicht, so sollst du nicht vertrieben werden.

And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.

Alsdann wirst du ohne Heuchelei recht und heilig schwören: So wahr der HERR lebt! und die Heiden werden in ihm gesegnet werden und sich sein rühmen.

For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.

Denn so spricht der HERR zu denen in Juda und zu Jerusalem: Pflügt ein Neues und säet nicht unter die Hecken.

Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.

Beschneidet euch dem HERRN und tut weg die Vorhaut eures Herzens, ihr Männer in Juda und ihr Leute zu Jerusalem, auf daß nicht mein Grimm ausfahre wie Feuer und brenne, daß niemand löschen könne, um eurer Bosheit willen.

Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.

Verkündiget in Juda und schreiet laut zu Jerusalem und sprecht: "Blaset die Drommete im Lande!" Ruft mit voller Stimme und sprecht: "Sammelt euch und laßt uns in die festen Städte ziehen!"

Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.

Werft zu Zion ein Panier auf; flieht und säumt nicht! Denn ich bringe ein Unglück herzu von Mitternacht und einen großen Jammer.

The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.

Es fährt daher der Löwe aus seiner Hecke, und der Verstörer der Heiden zieht einher aus seinem Ort, daß er dein Land verwüste und deine Städte ausbrenne, daß niemand darin wohne.

For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.

Darum ziehet Säcke an, klaget und heulet; denn der grimmige Zorn des HERRN will sich nicht wenden von uns.

And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.

Zu der Zeit, spricht der HERR, wird dem König und den Fürsten das Herz entfallen; die Priester werden bestürzt und die Propheten erschrocken sein.

Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.

Ich aber sprach: Ach HERR HERR! du hast's diesem Volk und Jerusalem weit fehlgehen lassen, da sie sagten: "Es wird Friede mit euch sein", so doch das Schwert bis an die Seele reicht.

At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,

Zu derselben Zeit wird man diesem Volk und Jerusalem sagen: "Es kommt ein dürrer Wind über das Gebirge her aus der Wüste, des Weges zu der Tochter meines Volks, nicht zum Worfeln noch zu Schwingen."

Even a full wind from those places shall come unto me: now also will I give sentence against them.

Ja, ein Wind kommt, der ihnen zu stark sein wird; da will ich denn auch mit ihnen rechten.

Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.

Siehe, er fährt daher wie Wolken, und seine Wagen sind wie Sturmwind, seine Rosse sind schneller denn Adler. Weh uns! wir müssen verstört werden."

O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?

So wasche nun, Jerusalem, dein Herz von der Bosheit, auf daß dir geholfen werde. Wie lange wollen bei dir bleiben deine leidigen Gedanken?

For a voice declareth from Dan, and publisheth affliction from mount Ephraim.

Denn es kommt ein Geschrei von Dan her und eine böse Botschaft vom Gebirge Ephraim.

Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.

Saget an den Heiden, verkündiget in Jerusalem, daß Hüter kommen aus fernen Landen und werden schreien wider die Städte Juda's.

As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.

Sie werden sich um sie her lagern wie die Hüter auf dem Felde; denn sie haben mich erzürnt, spricht der HERR.

Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.

Das hast du zum Lohn für dein Wesen und dein Tun. Dann wird dein Herz fühlen, wie deine Bosheit so groß ist.

My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.

Wie ist mir so herzlich weh! Mein Herz pocht mir im Leibe, und habe keine Ruhe; denn meine Seele hört der Posaunen Hall und eine Feldschlacht

Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.

und einen Mordschrei über den andern; denn das ganze Land wird verheert, plötzlich werden meine Hütten und meine Gezelte verstört.

How long shall I see the standard, and hear the sound of the trumpet?

Wie lange soll ich doch das Panier sehen und der Posaune Hall hören?

For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.

Aber mein Volk ist toll, und sie glauben mir nicht; töricht sind sie und achten's nicht. Weise sind sie genug, Übles zu tun; aber wohltun wollen sie nicht lernen.

I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.

Ich schaute das Land an, siehe, das war wüst und öde, und den Himmel, und er war finster.

I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.

Ich sah die Berge an, und siehe, die bebten, und alle Hügel zitterten.

I beheld, and, lo, there was no man, and all the birds of the heavens were fled.

Ich sah, und siehe, da war kein Mensch, und alle Vögel unter dem Himmel waren weggeflogen.

I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.

Ich sah, und siehe, das Gefilde war eine Wüste; und alle Städte darin waren zerbrochen vor dem HERRN und vor seinem grimmigen Zorn.

For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.

Denn so spricht der HERR: Das ganze Land soll wüst werden, und ich will's doch nicht gar aus machen.

For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.

Darum wird das Land betrübt und der Himmel droben traurig sein; denn ich habe es geredet, ich habe es beschlossen, und es soll mich nicht reuen, will auch nicht davon ablassen.

The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.

Aus allen Städten werden sie vor dem Geschrei der Reiter und Schützen fliehen und in die dicken Wälder laufen und in die Felsen kriechen; alle Städte werden verlassen stehen, daß niemand darin wohnt.

And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.

Was willst du alsdann tun, du Verstörte? Wenn du dich schon mit Purpur kleiden und mit goldenen Kleinoden schmücken und dein Angesicht schminken würdest, so schmückst du dich doch vergeblich; die Buhlen werden dich verachten, sie werden dir nach dem Leben trachten.

For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.

Denn ich höre ein Geschrei als einer Gebärerin, eine Angst als einer, die in den ersten Kindesnöten ist, ein Geschrei der Tochter Zion, die da klagt und die Hände auswirft: "Ach, wehe mir! Ich muß fast vergehen vor den Würgern."

Jeremiah 5 - Jeremia 5


Jeremiah Chapter 5 King James Bible - Jeremia Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 4
Jeremia 4

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 5

Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.

Gehet durch die Gassen zu Jerusalem und schauet und erfahret und suchet auf ihrer Straße, ob ihr jemand findet, der recht tue und nach dem Glauben frage, so will ich dir gnädig sein.

And though they say, The LORD liveth; surely they swear falsely.

Und wenn sie schon sprechen: "Bei dem lebendigen Gott!", so schwören sie doch falsch.

O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.

HERR, deine Augen sehen nach dem Glauben. Du schlägst sie, aber sie fühlen's nicht; du machst es schier aus mit ihnen, aber sie bessern sich nicht. Sie haben ein härter Angesicht denn ein Fels und wollen sich nicht bekehren.

Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.

Ich dachte aber: Wohlan, der arme Haufe ist unverständig, weiß nichts um des HERRN Weg und um ihres Gottes Recht.

I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.

Ich will zu den Gewaltigen gehen und mit ihnen reden; die werden um des HERRN Weg und ihres Gottes Recht wissen. Aber sie allesamt hatten das Joch zerbrochen und die Seile zerrissen.

Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.

Darum wird sie auch der Löwe, der aus dem Walde kommt, zerreißen, und der Wolf aus der Wüste wird sie verderben, und der Parder wird um ihre Städte lauern; alle, die daselbst herausgehen, wird er fressen. Denn ihrer Sünden sind zuviel, und sie bleiben verstockt in ihrem Ungehorsam.

How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.

Wie soll ich dir denn gnädig sein, weil mich meine Kinder verlassen und schwören bei dem, der nicht Gott ist? und nun ich ihnen vollauf gegeben habe, treiben sie Ehebruch und laufen ins Hurenhaus.

They were as fed horses in the morning: every one neighed after his neighbour's wife.

Ein jeglicher wiehert nach seines Nächsten Weib wie die vollen, müßigen Hengste.

Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?

Und ich sollte sie um solches nicht heimsuchen? spricht der HERR, und meine Seele sollte sich nicht rächen an solchem Volk, wie dies ist?

Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD'S.

Stürmet ihre Mauern und werfet sie um, und macht's nicht gar aus! Führet ihre Reben weg, denn sie sind nicht des HERRN;

For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.

sondern sie verachten mich, beide, das Haus Israel und das Haus Juda, spricht der HERR.

They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:

Sie verleugnen den HERRN und sprechen: "Das ist er nicht, und so übel wird es uns nicht gehen; Schwert und Hunger werden wir nicht sehen.

And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.

Ja, die Propheten sind Schwätzer und haben auch Gottes Wort nicht; es gehe über sie selbst also!"

Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.

Darum spricht der HERR, der Gott Zebaoth: Weil ihr solche Rede treibt, siehe, so will ich meine Worte in deinem Munde zu Feuer machen, und dies Volk zu Holz, und es soll sie verzehren.

Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.

Siehe, ich will über euch vom Hause Israel, spricht der HERR, ein Volk von ferne bringen, ein mächtiges Volk, dessen Sprache du nicht verstehst, und kannst nicht vernehmen, was sie reden.

Their quiver is as an open sepulchre, they are all mighty men.

Seine Köcher sind offene Gräber; es sind eitel Helden.

And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.

Sie werden deine Ernte und dein Brot verzehren; sie werde deine Söhne und Töchter fressen; sie werden deine Schafe und Rinder verschlingen; sie werden deine Weinstöcke und Feigenbäume verzehren; deine festen Städte, darauf du dich verläßt, werden sie mit dem Schwert verderben.

Nevertheless in those days, saith the LORD, I will not make a full end with you.

Doch will ich's, spricht der HERR, zur selben Zeit mit euch nicht gar aus machen.

And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours.

Und ob sie würden sagen: "Warum tut uns der HERR, unser Gott, solches alles?", sollst du ihnen antworten: Wie ihr mich verlaßt und den fremden Göttern dient in eurem eigenen Lande, also sollt ihr auch Fremden dienen in einem Lande, das nicht euer ist.

Declare this in the house of Jacob, and publish it in Judah, saying,

Solches sollt ihr verkündigen im Hause Jakob und predigen in Juda und sprechen:

Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:

Höret zu, ihr tolles Volk, das keinen Verstand hat, die da Augen haben, und sehen nicht, Ohren haben, und hören nicht!

Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?

Wollt ihr mich nicht fürchten? spricht der HERR, und vor mir nicht erschrecken, der ich dem Meer den Sand zum Ufer setzte, darin es allezeit bleiben muß, darüber es nicht gehen darf? Und ob's schon wallet, so vermag's doch nichts; und ob seine Wellen schon toben, so dürfen sie doch nicht darüberfahren.

But this people hath a revolting and a rebellious heart; they are revolted and gone.

Aber dies Volk hat ein abtrünniges, ungehorsames Herz; sie bleiben abtrünnig und gehen immerfort weg

Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.

und sprechen nicht einmal in ihrem Herzen: Laßt uns doch den HERRN, unsern Gott, fürchten, der uns Frühregen und Spätregen zu rechter Zeit gibt und uns die Ernte treulich und jährlich behütet.

Your iniquities have turned away these things, and your sins have withholden good things from you.

Aber eure Missetaten hindern solches, und eure Sünden wenden das Gute von euch.

For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.

Denn man findet unter meinem Volk Gottlose, die den Leuten nachstellen und Fallen zurichten, sie zu fangen, wie die Vogler tun.

As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.

Und ihre Häuser sind voller Tücke, wie ein Vogelbauer voller Lockvögel ist. Daher werden sie gewaltig und reich, fett und glatt.

They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.

Sie gehen mit bösen Stücken um; sie halten kein Recht, der Waisen Sache fördern sie nicht, daß auch sie Glück hätten, und helfen den Armen nicht zum Recht.

Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

Sollte ich denn solches nicht heimsuchen, spricht der HERR, und meine Seele sollte sich nicht rächen an solchem Volk, wie dies ist?

A wonderful and horrible thing is committed in the land;

Es steht greulich und schrecklich im Lande.

The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?

Die Propheten weissagen falsch, und die Priester herrschen in ihrem Amt, und mein Volk hat's gern also. Wie will es euch zuletzt darob gehen?

Jeremiah 6 - Jeremia 6


Jeremiah Chapter 6 King James Bible - Jeremia Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 5
Jeremia 5

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 6

O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.

Fliehet, ihr Kinder Benjamin, aus Jerusalem und blaset die Drommete auf der Warte Thekoa und werft auf ein Panier über der Warte Beth-Cherem! denn es geht daher ein Unglück von Mitternacht und ein großer Jammer.

I have likened the daughter of Zion to a comely and delicate woman.

Die Tochter Zion ist wie eine schöne und lustige Aue.

The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.

Aber es werden die Hirten über sie kommen mit ihren Herden, die werden Gezelte rings um sie her aufschlagen und weiden ein jeglicher an seinem Ort und sprechen:

Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.

"Rüstet euch zum Krieg wider sie! Wohlauf, laßt uns hinaufziehen, weil es noch hoch Tag ist! Ei, es will Abend werden, und die Schatten werden groß!

Arise, and let us go by night, and let us destroy her palaces.

Wohlan, so laßt uns auf sein, und sollten wir bei Nacht hinaufziehen und ihre Paläste verderben!"

For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.

Denn also spricht der HERR Zebaoth: Fällt die Bäume und werft einen Wall auf wider Jerusalem; denn sie ist eine Stadt, die heimgesucht werden soll. Ist doch eitel Unrecht darin.

As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.

Denn gleichwie ein Born sein Wasser quillt, also quillt auch ihre Bosheit. Ihr Frevel und Gewalt schreit über sie, und ihr Morden und Schlagen treiben sie täglich vor mir.

Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.

Bessere dich Jerusalem, ehe sich mein Herz von dir wendet und ich dich zum wüsten Lande mache, darin niemand wohne!

Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.

So spricht der HERR Zebaoth: Was übriggeblieben ist von Israel, das muß nachgelesen werden wie am Weinstock. Der Weinleser wird eins nach dem andern in die Butten werfen.

To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.

Ach, mit wem soll ich doch reden und zeugen? Daß doch jemand hören wollte! Aber ihre Ohren sind unbeschnitten; sie können's nicht hören. Siehe, sie halten des HERRN Wort für einen Spott und wollen es nicht.

Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.

Darum bin ich von des HERRN Drohen so voll, daß ich's nicht lassen kann. Schütte es aus über die Kinder auf der Gasse und über die Mannschaft im Rat miteinander; denn es sollen beide, Mann und Weib, Alte und der Wohlbetagte, gefangen werden.

And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.

Ihre Häuser sollen den Fremden zuteil werden samt den Äckern und Weibern; denn ich will meine Hand ausstrecken, spricht der HERR, über des Landes Einwohner.

For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.

Denn sie geizen allesamt, klein und groß; und beide, Propheten und Priester, gehen allesamt mit Lügen um

They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

und trösten mein Volk in seinem Unglück, daß sie es gering achten sollen, und sagen: "Friede! Friede!", und ist doch nicht Friede.

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.

Darum werden sie mit Schanden bestehen, daß sie solche Greuel treiben; wiewohl sie wollen ungeschändet sein und wollen sich nicht schämen. Darum müssen sie fallen auf einen Haufen; und wenn ich sie heimsuchen werde, sollen sie stürzen, spricht der HERR.

Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.

So spricht der HERR: Tretet auf die Wege und schauet und fraget nach den vorigen Wegen, welches der gute Weg sei, und wandelt darin, so werdet ihr Ruhe finden für eure Seele! Aber sie sprechen: Wir wollen's nicht tun!

Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.

Ich habe Wächter über dich gesetzt: Merket auf die Stimme der Drommete! Aber sie sprechen: Wir wollen's nicht tun!

Therefore hear, ye nations, and know, O congregation, what is among them.

Darum so höret, ihr Heiden, und merket samt euren Leuten!

Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.

Du, Erde, höre zu! Siehe, ich will ein Unglück über dies Volk bringen, darum daß sie auf meine Worte nicht achten und mein Gesetz verwerfen.

To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.

Was frage ich nach Weihrauch aus Reicharabien und nach den guten Zimtrinden, die aus fernen Landen kommen? Eure Brandopfer sind mir nicht angenehm, und eure Opfer gefallen mir nicht.

Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.

Darum spricht der HERR also: Siehe, ich will diesem Volk einen Anstoß in den Weg stellen, daran sich die Väter und Kinder miteinander stoßen und ein Nachbar mit dem andern umkommen sollen.

Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.

So spricht der HERR: Siehe, es wird ein Volk kommen von Mitternacht, und ein großes Volk wird sich erregen vom Ende der Erde,

They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.

die Bogen und Lanze führen. Es ist grausam und ohne Barmherzigkeit; sie brausen daher wie ein ungestümes Meer und reiten auf Rossen, gerüstet wie Kriegsleute, wider dich, du Tochter Zion.

We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.

Wenn wir von ihnen hören werden, so werden uns die Fäuste entsinken; es wird uns angst und weh werden wie einer Gebärerin.

Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.

Es gehe ja niemand hinaus auf den Acker, niemand gehe über Feld; denn es ist allenthalben unsicher vor dem Schwert des Feindes.

O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.

O Tochter meines Volks, zieh Säcke an und lege dich in Asche; trage Leid wie um einen einzigen Sohn und klage wie die, so hoch betrübt sind! denn der Verderber kommt über uns plötzlich.

I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.

Ich habe dich zum Schmelzer gesetzt unter mein Volk, das so hart ist, daß du ihr Wesen erfahren und prüfen sollst.

They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.

Sie sind allzumal Abtrünnige und wandeln verräterisch, sind Erz und Eisen; alle sind sie verderbt.

The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.

Der Blasebalg ist verbrannt, das Blei verschwindet; das Schmelzen ist umsonst, denn das Böse ist nicht davon geschieden.

Reprobate silver shall men call them, because the LORD hath rejected them.

Darum heißen sie auch ein verworfenes Silber; denn der HERR hat sie verworfen.

Jeremiah 7 - Jeremia 7


Jeremiah Chapter 7 King James Bible - Jeremia Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 6
Jeremia 6

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 7

The word that came to Jeremiah from the LORD, saying,

Dies ist das Wort, welches geschah zu Jeremia vom HERRN, und sprach:

Stand in the gate of the LORD'S house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.

Tritt ins Tor im Hause des HERR und predige daselbst dies Wort und sprich: Höret des HERRN Wort, ihr alle von Juda, die ihr zu diesen Toren eingehet, den HERRN anzubeten!

Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.

So spricht der HERR Zebaoth, der Gott Israels: Bessert euer Leben und Wesen, so will ich bei euch wohnen an diesem Ort.

Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.

Verlaßt euch nicht auf die Lügen, wenn sie sagen: Hier ist des HERRN Tempel, hier ist des HERRN Tempel, hier ist des HERRN Tempel!

For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;

sondern bessert euer Leben und Wesen, daß ihr recht tut einer gegen den andern

If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:

und den Fremdlingen, Waisen und Witwen keine Gewalt tut und nicht unschuldiges Blut vergießt an diesem Ort, und folgt nicht nach andern Göttern zu eurem eigenen Schaden:

Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.

so will ich immer und ewiglich bei euch wohnen an diesem Ort, in dem Lande, das ich euren Vätern gegeben habe.

Behold, ye trust in lying words, that cannot profit.

Aber nun verlasset ihr euch auf Lügen, die nichts nütze sind.

Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;

Daneben seid ihr Diebe, Mörder, Ehebrecher und Meineidige und räuchert dem Baal und folgt fremden Göttern nach, die ihr nicht kennt.

And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?

Darnach kommt ihr dann und tretet vor mich in diesem Hause, das nach meinem Namen genannt ist, und sprecht: Es hat keine Not mit uns, weil wir solche Greuel tun.

Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.

Haltet ihr denn dies Haus, das nach meinem Namen genannt ist, für eine Mördergrube? Siehe, ich sehe es wohl, spricht der HERR.

But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.

Gehet hin an meinen Ort zu Silo, da vormals mein Name gewohnt hat, und schauet, was ich daselbst getan habe um der Bosheit willen meines Volkes Israel.

And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;

Weil ihr denn alle solche Stücke treibt, spricht der HERR, und ich stets euch predigen lasse, und ihr wollt nicht hören, ich rufe euch, und ihr wollt nicht antworten:

Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.

so will ich dem Hause, das nach meinem Namen genannt ist, darauf ihr euch verlaßt, und den Ort, den ich euren Vätern gegeben habe, eben tun, wie ich zu Silo getan habe,

And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.

und will euch von meinem Angesicht wegwerfen, wie ich weggeworfen habe alle eure Brüder, den ganzen Samen Ephraims.

Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.

Und du sollst für dies Volk nicht bitten und sollst für sie keine Klage noch Gebet vorbringen, auch nicht sie vertreten vor mir; denn ich will dich nicht hören.

Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?

Denn siehst du nicht, was sie tun in den Städten Juda's und auf den Gassen zu Jerusalem?

The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.

Die Kinder lesen Holz, so zünden die Väter das Feuer an, und die Weiber kneten den Teig, daß sie der Himmelskönigin Kuchen backen, und geben Trankopfer den fremden Göttern, daß sie mir Verdruß tun.

Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?

Aber sie sollen nicht mir damit, spricht der HERR, sondern sich selbst Verdruß tun und müssen zu Schanden werden.

Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.

Darum spricht der HERR HERR: Siehe, mein Zorn und mein Grimm ist ausgeschüttet über diesen Ort, über Menschen und Vieh, über Bäume auf dem Felde und über die Früchte des Landes; und der soll brennen, daß niemand löschen kann.

Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.

So spricht der HERR Zebaoth, der Gott Israels: Tut eure Brandopfer und anderen Opfer zuhauf und esset Fleisch.

For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:

Denn ich habe euren Vätern des Tages, da ich sie aus Ägyptenland führte, weder gesagt noch geboten von Brandopfer und anderen Opfern;

But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.

sondern dies gebot ich ihnen und sprach: Gehorchet meinem Wort, so will ich euer Gott sein, und ihr sollt mein Volk sein; und wandelt auf allen Wegen, die ich euch gebiete, auf daß es euch wohl gehe.

But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.

Aber sie wollen nicht hören noch ihre Ohren zuneigen, sondern wandelten nach ihrem eigenen Rat und nach ihres bösen Herzens Gedünken und gingen hinter sich und nicht vor sich.

Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:

Ja, von dem Tage an, da ich eure Väter aus Ägyptenland geführt habe, bis auf diesen Tag habe ich stets zu euch gesandt alle meine Knechte, die Propheten.

Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.

Aber sie wollen mich nicht hören noch ihre Ohren neigen, sondern waren halsstarrig und machten's ärger denn ihre Väter.

Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.

Und wenn du ihnen dies alles schon sagst, so werden sie dich doch nicht hören; rufst du ihnen, so werden sie dir nicht antworten.

But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.

Darum sprich zu ihnen: Dies ist das Volk, das den HERRN, seinen Gott, nicht hören noch sich bessern will. Der Glaube ist untergegangen und ausgerottet von ihrem Munde.

Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.

Schneide deine Haare ab und wirf sie von dir und wehklage auf den Höhen; denn der HERR hat dies Geschlecht, über das er zornig ist, verworfen und verstoßen.

For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.

Denn die Kinder Juda tun übel vor meinen Augen, spricht der HERR. Sie setzen ihre Greuel in das Haus, das nach meinem Namen genannt ist, daß sie es verunreinigen,

And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.

und bauen die Altäre des Thopheth im Tal Ben-Hinnom, daß sie ihre Söhne und Töchter verbrennen, was ich nie geboten noch in den Sinn genommen habe.

Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.

Darum siehe, es kommt die Zeit, spricht der HERR, daß man's nicht mehr heißen soll Thopheth und das Tal Ben-Hinnom, sondern Würgetal; und man wird im Thopheth müssen begraben, weil sonst kein Raum mehr sein wird.

And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.

Und die Leichname dieses Volkes sollen den Vögeln des Himmels und den Tieren auf Erden zur Speise werden, davon sie niemand scheuchen wird.

Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

Und ich will in den Städten Juda's und auf den Gassen zu Jerusalem wegnehmen das Geschrei der Freude und Wonne und die Stimme des Bräutigams und der Braut; denn das Land soll wüst sein.

Jeremiah 8 - Jeremia 8


Jeremiah Chapter 8 King James Bible - Jeremia Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 7
Jeremia 7

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 8

At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:

Zu derselben Zeit, spricht der HERR, wird man die Gebeine der Könige Juda's, die Gebeine ihrer Fürsten, die Gebeine der Priester, die Gebeine der Propheten, die Gebeine der Bürger zu Jerusalem aus ihren Gräbern werfen;

And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.

und wird sie hinstreuen unter Sonne, Mond und alles Heer des Himmels, welche sie geliebt und denen sie gedient haben, denen sie nachgefolgt sind und die sie gesucht und angebetet haben. Sie sollen nicht wieder aufgelesen und begraben werden, sondern Kot auf der Erde sein.

And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.

Und alle übrigen von diesem bösen Volk, an welchen Ort sie sein werden, dahin ich sie verstoßen habe, werden lieber tot als lebendig sein wollen, spricht der HERR Zebaoth.

Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?

Darum sprich zu ihnen: So spricht der HERR: Wo ist jemand, so er fällt, der nicht gerne wieder aufstünde? Wo ist jemand, so er irregeht, der nicht gerne wieder zurechtkäme?

Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.

Dennoch will dies Volk zu Jerusalem irregehen für und für. Sie halten so hart an dem falschen Gottesdienst, daß sie sich nicht wollen abwenden lassen.

I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.

Ich sehe und höre, daß sie nichts Rechtes reden. Keiner ist, dem seine Bosheit Leid wäre und der spräche: Was mache ich doch! Sie laufen alle ihren Lauf wie ein grimmiger Hengst im Streit.

Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.

Ein Storch unter dem Himmel weiß seine Zeit, eine Turteltaube, Kranich und Schwalbe merken ihre Zeit, wann sie wiederkommen sollen, aber mein Volk will das Recht des HERRN nicht wissen.

How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.

Wie mögt ihr doch sagen: "Wir wissen, was recht ist, und haben die heilige Schrift vor uns"? Ist's doch eitel Lüge, was die Schriftgelehrten setzen.

The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?

Darum müssen solche Lehrer zu Schanden, erschreckt und gefangen werden; denn was können sie Gutes lehren, weil sie des HERRN Wort verwerfen?

Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.

Darum will ich ihre Weiber den Fremden geben und ihre Äcker denen, die sie verjagen werden. Denn sie geizen allesamt, beide, klein und groß; und beide, Priester und Propheten, gehen mit Lügen um

For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

und trösten mein Volk in ihrem Unglück, daß sie es gering achten sollen, und sagen: "Friede! Friede!", und ist doch nicht Friede.

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.

Darum werden sie mit Schanden bestehen, daß sie solche Greuel treiben; wiewohl sie wollen ungeschändet sein und wollen sich nicht schämen. Darum müssen sie fallen auf einen Haufen; und wenn ich sie heimsuchen werde, sollen sie stürzen, spricht der HERR.

I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.

Ich will sie also ablesen, spricht der HERR, daß keine Trauben am Weinstock und keine Feigen am Feigenbaum bleiben, ja auch die Blätter wegfallen sollen; und was ich ihnen gegeben habe, das soll ihnen genommen werden.

Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.

Wo werden wir dann wohnen? Ja, sammelt euch dann und laßt uns in die festen Städte ziehen, daß wir daselbst umkommen. Denn der HERR, unser Gott, wird uns umkommen lassen und tränken mit einem bitteren Trunk, daß wir so gesündigt haben wider den HERRN.

We looked for peace, but no good came; and for a time of health, and behold trouble!

Wir hofften, es sollte Friede werden, so kommt nichts Gutes; wir hofften, wir sollten heil werden, aber siehe, so ist mehr Schaden da.

The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.

Man hört ihre Rosse schnauben von Dan her; vom Wiehern ihrer Gäule erbebt das ganze Land. Und sie fahren daher und werden das Land auffressen mit allem, was darin ist, die Städte samt allen, die darin wohnen.

For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.

Denn siehe, ich will Schlangen und Basilisken unter euch senden, die nicht zu beschwören sind; die sollen euch stechen, spricht der HERR.

When I would comfort myself against sorrow, my heart is faint in me.

Was mag mich in meinem Jammer erquicken? Mein Herz ist krank.

Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?

Siehe, die Tochter meines Volks wird schreien aus fernem Lande her: "Will denn er HERR nicht mehr Gott sein zu Zion, oder soll sie keinen König mehr haben?" Ja, warum haben sie mich so erzürnt durch ihre Bilder und fremde, unnütze Gottesdienste?

The harvest is past, the summer is ended, and we are not saved.

"Die Ernte ist vergangen, der Sommer ist dahin, und uns ist keine Hilfe gekommen."

For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.

Mich jammert herzlich, daß mein Volk so verderbt ist; ich gräme mich und gehabe mich übel.

Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

Ist denn keine Salbe in Gilead, oder ist kein Arzt da? Warum ist denn die Tochter meines Volks nicht geheilt?

Jeremiah 9 - Jeremia 9


Jeremiah Chapter 9 King James Bible - Jeremia Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 8
Jeremia 8

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 9

Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!

Ach, daß ich Wasser genug hätte in meinem Haupte und meine Augen Tränenquellen wären, daß ich Tag und Nacht beweinen möchte die Erschlagenen in meinem Volk!

Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.

Ach, daß ich eine Herberge hätte in der Wüste, so wollte ich mein Volk verlassen und von ihnen ziehen! Denn es sind eitel Ehebrecher und ein frecher Haufe.

And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.

Sie schießen mit ihren Zungen eitel Lüge und keine Wahrheit und treiben's mit Gewalt im Lande und gehen von einer Bosheit zur andern und achten mich nicht, spricht der HERR.

Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.

Ein jeglicher hüte sich vor seinem Freunde und traue auch seinem Bruder nicht; denn ein Bruder unterdrückt den andern, und ein Freund verrät den andern.

And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.

Ein Freund täuscht den andern und reden kein wahres Wort; sie fleißigen sich darauf, wie einer den andern betrüge, und ist ihnen nicht leid, daß sie es ärger machen können.

Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.

Es ist allenthalben eitel Trügerei unter ihnen, und vor Trügerei wollen sie mich nicht kennen, spricht der HERR.

Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?

Darum spricht der HERR Zebaoth also: Siehe, ich will sie schmelzen und prüfen. Denn was soll ich sonst tun, wenn ich ansehe die Tochter meines Volks?

Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.

Ihre falschen Zungen sind mörderische Pfeile; mit ihrem Munde reden sie freundlich gegen den Nächsten, aber im Herzen lauern sie auf ihn.

Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

Sollte ich nun solches nicht heimsuchen an ihnen, spricht der HERR, und meine Seele sollte sich nicht rächen an solchem Volk, wie dies ist?

For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.

Ich muß auf den Bergen weinen und heulen und bei den Hürden in der Wüste klagen; denn sie sind so gar verheert, daß niemand da wandelt und man auch nicht ein Vieh schreien hört. Es ist beides, Vögel des Himmels und das Vieh, alles weg.

And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.

Und ich will Jerusalem zum Steinhaufen und zur Wohnung der Schakale machen und will die Städte Juda's wüst machen, daß niemand darin wohnen soll.

Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?

Wer nun weise wäre und ließe es sich zu Herzen gehen und verkündigte, was des HERRN Mund zu ihm sagt, warum das Land verderbt und verheert wird wie eine Wüste, da niemand wandelt!

And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;

Und der HERR sprach: Darum daß sie mein Gesetz verlassen, daß ich ihnen vorgelegt habe, und gehorchen meiner Rede nicht, leben auch nicht darnach,

But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:

sondern folgen ihres Herzens Gedünken und den Baalim, wie sie ihre Väter gelehrt haben:

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.

darum spricht der HERR Zebaoth, der Gott Israels, also: Siehe ich will dies Volk mit Wermut speisen und mit Galle tränken;

I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.

ich will sie unter die Heiden zerstreuen, welche weder sie noch ihre Väter gekannt haben, und will das Schwert hinter sie schicken, bis daß es aus mit ihnen sei.

Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:

So spricht der HERR Zebaoth: Schaffet und bestellt Klageweiber, daß sie kommen, und schickt nach denen, die es wohl können,

And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.

daß sie eilend um uns klagen, daß unsre Augen von Tränen rinnen und unsre Augenlider von Wasser fließen,

For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.

daß man ein klägliches Geschrei höre zu Zion: Ach, wie sind wir so gar verstört und zu Schanden geworden! Wir müssen das Land räumen; denn sie haben unsere Wohnungen geschleift.

Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.

So höret nun, ihr Weiber, des HERRN Wort und nehmet zu Ohren seines Mundes Rede; lehret eure Töchter weinen, und eine lehre die andere klagen:

For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.

Der Tod ist zu unseren Fenstern eingefallen und in unsere Paläste gekommen, die Kinder zu würgen auf der Gasse und die Jünglinge auf der Straße.

Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.

So spricht der HERR: Sage: Der Menschen Leichname sollen liegen wie der Mist auf dem Felde und wie Garben hinter dem Schnitter, die niemand sammelt.

Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:

So spricht der HERR: Ein Weiser rühme sich nicht seiner Weisheit, ein Starker rühme sich nicht seiner Stärke, ein Reicher rühme sich nicht seines Reichtums;

But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.

sondern wer sich rühmen will, der rühme sich des, daß er mich wisse und kenne, daß ich der HERR bin, der Barmherzigkeit, Recht und Gerechtigkeit übt auf Erden; denn solches gefällt mir, spricht der HERR.

Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;

Siehe, es kommt die Zeit, spricht der HERR, daß ich heimsuchen werde alle, die Beschnittenen mit den Unbeschnittenen:

Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

Ägypten, Juda, Edom, die Kinder Ammon, Moab und alle, die das Haar rundumher abschneiden, die in der Wüste wohnen. Denn alle Heiden haben unbeschnittenen Vorhaut; aber das ganze Israel hat ein unbeschnittenes Herz.

Jeremiah 10 - Jeremia 10


Jeremiah Chapter 10 King James Bible - Jeremia Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 9
Jeremia 9

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 10

Hear ye the word which the LORD speaketh unto you, O house of Israel:

Höret, was der HERR zu euch vom Hause Israel redet.

Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.

So spricht der HERR: Ihr sollt nicht nach der Heiden Weise lernen und sollt euch nicht fürchten vor den Zeichen des Himmels, wie die Heiden sich fürchten.

For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.

Denn der Heiden Satzungen sind lauter Nichts. Denn sie hauen im Walde einen Baum, und der Werkmeister macht Götter mit dem Beil

They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.

und schmückt sie mit Silber und Gold und heftet sie mit Nägeln und Hämmern, daß sie nicht umfallen.

They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.

Es sind ja nichts als überzogene Säulen. Sie können nicht reden; so muß man sie auch tragen, denn sie können nicht gehen. Darum sollt ihr euch nicht vor ihnen fürchten: denn sie können weder helfen noch Schaden tun.

Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.

Aber dir, HERR, ist niemand gleich; du bist groß, und dein Name ist groß, und kannst es mit der Tat beweisen.

Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.

Wer sollte dich nicht fürchten, du König der Heiden? Dir sollte man gehorchen; denn es ist unter allen Weisen der Heiden und in allen Königreichen deinesgleichen nicht.

But they are altogether brutish and foolish: the stock is a doctrine of vanities.

Sie sind allzumal Narren und Toren; denn ein Holz muß ja ein nichtiger Gottesdienst sein.

Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.

Silbernes Blech bringt man aus Tharsis, Gold aus Uphas, durch den Meister und Goldschmied zugerichtet; blauen und roten Purpur zieht man ihm an, und ist alles der Weisen Werk.

But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.

Aber der HERR ist ein rechter Gott, ein lebendiger Gott, ein ewiger König. Vor seinem Zorn bebt die Erde, und die Heiden können sein Drohen nicht ertragen.

Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.

So sprecht nun zu ihnen also: Die Götter, die Himmel und Erde nicht gemacht haben, müssen vertilgt werden von der Erde und unter dem Himmel.

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.

Er hat aber die Erde durch seine Kraft gemacht und den Weltkreis bereitet durch seine Weisheit und den Himmel ausgebreitet durch seinen Verstand.

When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

Wenn er donnert, so ist des Wassers die Menge unter dem Himmel, und er zieht die Nebel auf vom Ende der Erde; er macht die Blitze im Regen und läßt den Wind kommen aus seinen Vorratskammern.

Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Alle Menschen sind Narren mit ihrer Kunst, und alle Goldschmiede bestehen mit Schanden mit ihren Bildern; denn ihre Götzen sind Trügerei und haben kein Leben.

They are vanity, and the work of errors: in the time of their visitation they shall perish.

Es ist eitel Nichts und ein verführerisches Werk; sie müssen umkommen, wenn sie heimgesucht werden.

The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.

Aber also ist der nicht, der Jakobs Schatz ist; sondern er ist's, der alles geschaffen hat, und Israel ist sein Erbteil. Er heißt HERR Zebaoth.

Gather up thy wares out of the land, O inhabitant of the fortress.

Tue deinen Kram weg aus dem Lande, die du wohnest in der Feste.

For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.

Denn so spricht der HERR: Siehe, ich will die Einwohner des Landes auf diesmal wegschleudern und will sie ängsten, daß sie es fühlen sollen.

Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it.

Ach mein Jammer und mein Herzeleid! Ich denke aber: Es ist meine Plage; ich muß sie leiden.

My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.

Meine Hütte ist zerstört, und alle meine Seile sind zerrissen. Meine Kinder sind von mir gegangen und nicht mehr da. Niemand ist, der meine Hütte wieder aufrichte und mein Gezelt aufschlage.

For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.

Denn die Hirten sind zu Narren geworden und fragen nach dem HERRN nicht; darum können sie auch nichts Rechtes lehren, und ihre ganze Herde ist zerstreut.

Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.

Siehe, es kommt ein Geschrei daher und ein großes Beben aus dem Lande von Mitternacht, daß die Städte Juda's verwüstet und zur Wohnung der Schakale werden sollen.

O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

Ich weiß, HERR, daß des Menschen Tun steht nicht in seiner Gewalt, und steht in niemands Macht, wie er wandle oder seinen Gang richte.

O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.

Züchtige mich, HERR, doch mit Maßen und nicht in deinem Grimm, auf daß du mich nicht aufreibest.

Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

Schütte aber deinen Zorn über die Heiden, so dich nicht kennen, und über die Geschlechter, so deinen Namen nicht anrufen. Denn sie haben Jakob aufgefressen und verschlungen; sie haben ihn weggeräumt und seine Wohnung verwüstet.

Jeremiah 11 - Jeremia 11


Jeremiah Chapter 11 King James Bible - Jeremia Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 10
Jeremia 10

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 11

The word that came to Jeremiah from the LORD, saying,

Dies ist das Wort, das zu Jeremia geschah vom HERRN, und sprach:

Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;

Höret die Worte dieses Bundes, daß ihr sie denen in Juda und den Bürgern zu Jerusalem saget.

And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,

Und sprich zu ihnen: So spricht der HERR, der Gott Israels: Verflucht sei, wer nicht gehorcht den Worten dieses Bundes,

Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:

den ich euren Vätern gebot des Tages, da ich sie aus Ägyptenland führte, aus einem eisernen Ofen, und sprach: Gehorchet meiner Stimme und tut, wie ich euch geboten habe, so sollt ihr mein Volk sein, und ich will euer Gott sein,

That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.

auf daß ich den Eid halten möge, den ich euren Vätern geschworen habe, ihnen zu geben ein Land, darin Milch und Honig fließt, wie es denn heutigestages steht. Ich antwortete und sprach: HERR, ja, es sei also!

Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.

Und der HERR sprach zu mir: Predige alle diese Worte in den Städten Juda's und auf allen Gassen zu Jerusalem und sprich: Höret die Worte dieses Bundes und tut darnach!

For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.

Denn ich habe euren Vätern gezeugt von dem Tage an, da ich sie aus Ägyptenland führte, bis auf den heutigen Tag und zeugte stets und sprach: Gehorchet meiner Stimme!

Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do; but they did them not.

Aber sie gehorchten nicht, neigten auch ihre Ohren nicht; sondern ein jeglicher ging nach seines bösen Herzens Gedünken. Darum habe ich auch über sie kommen lassen alle Worte dieses Bundes, den ich geboten habe zu tun, und nach dem sie doch nicht getan haben.

And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.

Und der HERR sprach zu mir: Ich weiß wohl, wie sie in Juda und zu Jerusalem sich rotten.

They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.

Sie kehren sich eben zu den Sünden ihrer Väter, die vormals waren, welche auch nicht gehorchen wollten meinen Worten und folgten auch andern Göttern nach und dienten ihnen. Also hat das Haus Israel und das Haus Juda meinen Bund gebrochen, den ich mit ihren Vätern gemacht habe.

Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.

Darum siehe, spricht der HERR, ich will ein Unglück über sie gehen lassen, dem sie nicht sollen entgehen können; und wenn sie zu mir Schreien, will ich sie nicht hören.

Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.

So laß denn die Städte Juda's und die Bürger zu Jerusalem hingehen und zu ihren Göttern schreien, denen sie geräuchert haben; aber sie werden ihnen nicht helfen in ihrer Not.

For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.

Denn so manche Stadt, so manche Götter hast du, Juda; und so manche Gassen zu Jerusalem sind, so manchen Schandaltar habt ihr aufgerichtet, dem Baal zu räuchern.

Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.

So bitte du nun nicht für dieses Volk und tue kein Flehen noch Gebet für sie; denn ich will sie nicht hören, wenn sie zu mir schreien in ihrer Not.

What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.

Was haben meine Freunde in meinem Haus zu schaffen? Sie treiben alle Schalkheit und meinen, das heilige Fleisch soll es von ihnen nehmen; und wenn sie übeltun, sind sie guter Dinge darüber.

The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.

Der HERR nannte dich einen grünen, schönen, fruchtbaren Ölbaum; aber nun hat er mit einem Mordgeschrei ein Feuer um ihn lassen anzünden, daß seine Äste verderben müssen.

For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.

Denn der HERR Zebaoth, der dich gepflanzt hat, hat dir ein Unglück gedroht um der Bosheit willen des Hauses Israel und des Hauses Juda, welche sie treiben, daß sie mich erzürnen mit ihrem Räuchern, das sie dem Baal tun.

And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.

Der HERR hat mir's offenbart, daß ich's weiß, und zeigte mir ihr Vornehmen,

But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.

nämlich, daß sie mich wie ein armes Schaf zur Schlachtbank führen wollen. Denn ich wußte nicht, daß sie wider mich beratschlagt hatten und gesagt: Laßt uns den Baum mit seinen Früchten verderben und ihn aus dem Lande der Lebendigen ausrotten, daß seines Namen nimmermehr gedacht werde.

But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.

Aber du, HERR Zebaoth, du gerechter Richter, der du Nieren und Herzen prüfst, laß mich deine Rache über sie sehen; denn ich habe dir meine Sache befohlen.

Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:

Darum spricht der HERR also wider die Männer zu Anathoth, die dir nach deinem Leben stehen und sprechen: Weissage uns nicht im Namen des HERRN, willst du anders nicht von unsern Händen sterben!

Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:

darum spricht der HERR Zebaoth also: Siehe, ich will sie heimsuchen; ihre junge Mannschaft soll mit dem Schwert getötet werden, und ihre Söhne und Töchter sollen Hungers sterben, daß nichts von ihnen übrigbleibe;

And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

denn ich will über die Männer zu Anathtoth Unglück kommen lassen des Jahres, wann sie heimgesucht werden sollen.

Jeremiah 12 - Jeremia 12


Jeremiah Chapter 12 King James Bible - Jeremia Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 11
Jeremia 11

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 12

Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?

HERR, wenn ich gleich mit dir rechten wollte, so behältst du doch recht; dennoch muß ich vom Recht mit dir reden. Warum geht's doch den Gottlosen so wohl und die Verächter haben alles die Fülle?

Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.

Du pflanzt sie, daß sie wurzeln und wachsen und Frucht bringen. Nahe bist du in ihrem Munde, aber ferne von ihrem Herzen;

But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.

mich aber, HERR, kennst du und siehst mich und prüfst mein Herz vor dir. Reiße sie weg wie Schafe, daß sie geschlachtet werden; sondere sie aus, daß sie gewürgt werden.

How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.

Wie lange soll doch das Land so jämmerlich stehen und das Gras auf dem Felde allenthalben verdorren um der Einwohner Bosheit willen, daß beide, Vieh und Vögel, nimmer da sind? denn sie sprechen: Ja, er weiß viel, wie es uns gehen wird.

If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?

Wenn dich die müde machen, die zu Fuße gehen, wie will dir's gehen wenn du mit den Reitern laufen sollst? Und so du in dem Lande, da es Friede ist, Sicherheit suchst, was will mit dir werden bei dem stolzen Jordan?

For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.

Denn es verachten dich auch deine Brüder und deines Vaters Haus und schreien zeter! über dich. Darum vertraue du ihnen nicht, wenn sie gleich freundlich mit dir reden.

I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.

Ich habe mein Haus verlassen müssen und mein Erbe meiden, und was meine Seele liebt, in der Feinde Hand geben.

Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.

Mein Erbe ist mir geworden wie ein Löwe im Walde und brüllt wider mich; darum bin ich ihm gram geworden.

Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.

Mein Erbe ist wie der sprenklige Vogel, um welchen sich die Vögel sammeln. Wohlauf, sammelt euch, alle Feldtiere, kommt und fresset.

Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.

Es haben Hirten, und deren viel, meinen Weinberg verderbt und meinen Acker zertreten; sie haben meinen schönen Acker zur Wüste gemacht, sie haben's öde gemacht.

They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.

Ich sehe bereits wie es so jämmerlich verwüstet ist; ja das ganze Land ist wüst. Aber es will's niemand zu Herzen nehmen.

The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.

Denn die Verstörer fahren daher über alle Hügel der Wüste, und das fressende Schwert des HERRN von einem Ende des Landes bis zum andern; und kein Fleisch wird Frieden haben.

They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.

Sie säen Weizen, aber Disteln werden sie ernten; sie lassen's sich sauer werden, aber sie werden's nicht genießen; sie werden ihres Einkommens nicht froh werden vor dem grimmigen Zorn des HERRN.

Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.

So spricht der HERR wider alle meine bösen Nachbarn, so das Erbteil antasten, das ich meinem Volk Israel ausgeteilt habe: Siehe, ich will sie aus ihrem Lande ausreißen und das Haus Juda aus ihrer Mitte reißen.

And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.

Und wenn ich sie nun ausgerissen habe, will ich mich wiederum über sie erbarmen und will einen jeglichen zu seinem Erbteil und in sein Land wiederbringen.

And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.

Und soll geschehen, wo sie von meinem Volk lernen werden, daß sie schwören bei meinem Namen: "So wahr der HERR lebt!", wie sie zuvor mein Volk gelehrt haben schwören bei Baal, so sollen sie unter meinem Volk erbaut werden.

But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.

Wo sie aber nicht hören wollen, so will ich solches Volk ausreißen und umbringen, spricht der HERR.

Jeremiah 13 - Jeremia 13


Jeremiah Chapter 13 King James Bible - Jeremia Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 12
Jeremia 12

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 13

Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.

So spricht der HERR zu mir: Gehe hin und kaufe dir einen leinenen Gürtel und gürte damit deine Lenden und mache ihn nicht naß.

So I got a girdle according to the word of the LORD, and put it on my loins.

Und ich kaufte einen Gürtel nach dem Befehl des HERRN und gürtete ihn um meine Lenden.

And the word of the LORD came unto me the second time, saying,

Da geschah des HERRN Wort zum andernmal zu mir und sprach:

Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.

Nimm den Gürtel, den du gekauft und um deine Lenden gegürtet hast, und mache dich auf und gehe hin an den Euphrat und verstecke ihn daselbst in einem Steinritz.

So I went, and hid it by Euphrates, as the LORD commanded me.

Ich ging hin und versteckte ihn am Euphrat, wie mir der HERR geboten hatte.

And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.

Nach langer Zeit aber sprach der HERR zu mir: Mache dich auf und hole den Gürtel wieder, den ich dich hieß daselbst verstecken.

Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.

Ich ging hin an den Euphrat und grub auf und nahm den Gürtel von dem Ort, dahin ich ihn versteckt hatte; und siehe, der Gürtel war verdorben, daß er nichts mehr taugte.

Then the word of the LORD came unto me, saying,

Da geschah des HERRN Wort zu mir und sprach:

Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.

So spricht der HERR: Eben also will ich auch verderben die große Hoffart Juda's und Jerusalems.

This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.

Das böse Volk, das meine Worte nicht hören will, sondern gehen hin nach Gedünken ihres Herzens und folgen andern Göttern, daß sie ihnen dienen und sie anbeten: sie sollen werden wie der Gürtel, der nichts mehr taugt.

For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.

Denn gleichwie ein Mann den Gürtel um seine Lenden bindet, also habe ich, spricht der HERR, das ganze Haus Israel und das ganze Haus Juda um mich gegürtet, daß sie mein Volk sein sollten, mir zu einem Namen, zu Lob und Ehren; aber sie wollen nicht hören.

Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?

So sage ihnen nun dies Wort: So spricht der HERR, der Gott Israels: Es sollen alle Krüge mit Wein gefüllt werden. So werden sie zu dir sagen: Wer weiß das nicht, daß man alle Krüge mit Wein füllen soll?

Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.

So sprich zu ihnen: So spricht der HERR: Siehe, ich will alle, die in diesem Lande wohnen, die Könige, die auf dem Stuhl Davids sitzen, die Priester und Propheten und alle Einwohner zu Jerusalem füllen, daß sie trunken werden sollen;

And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.

und will einen mit dem andern, die Väter samt den Kindern, verstreuen, spricht der HERR; und will weder schonen noch übersehen noch barmherzig sein über ihrem Verderben.

Hear ye, and give ear; be not proud: for the LORD hath spoken.

So höret nun und merket auf und trotzt nicht; denn der HERR hat's geredet.

Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.

Gebet dem HERRN, eurem Gott, die Ehre, ehe denn es finster werde, und ehe eure Füße sich an den dunklen Bergen stoßen, daß ihr des Lichts wartet, so er's doch gar finster und dunkel machen wird.

But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD'S flock is carried away captive.

Wollt ihr aber solches nicht hören, so muß meine Seele heimlich weinen über solche Hoffart; meine Augen müssen von Tränen fließen, daß des HERRN Herde gefangen wird.

Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.

Sage dem König und der Königin: Setzt euch herunter; denn die Krone der Herrlichkeit ist euch von eurem Haupt gefallen.

The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.

Die Städte gegen Mittag sind verschlossen, und ist niemand, der sie auftue; das ganze Juda ist rein weggeführt.

Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?

Hebt eure Augen auf und sehet, wie sie von Mitternacht daherkommen. Wo ist nun die Herde, so dir befohlen war, deine herrliche Herde?

What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?

Was willst du sagen, wenn er dich so heimsuchen wird? Denn du hast sie so gewöhnt wider dich, daß sie Fürsten und Häupter sein wollen. Was gilt's? es wird dich Angst ankommen wie ein Weib in Kindsnöten.

And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.

Und wenn du in deinem Herzen sagen willst: "Warum begegnet doch mir solches?" Um der Menge willen deiner Missetaten sind dir deine Säume aufgedeckt und ist deinen Fersen Gewalt geschehen.

Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.

Kann auch ein Mohr seine Haut wandeln oder ein Parder seine Flecken? So könnt ihr auch Gutes tun, die ihr des Bösen gewohnt seid.

Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.

Darum will ich sie zerstreuen wie Stoppeln, die vor dem Winde aus der Wüste verweht werden.

This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.

Das soll dein Lohn sein und dein Teil, den ich dir zugemessen habe, spricht der HERR. Darum daß du mein vergessen hast und verlässest dich auf Lügen,

Therefore will I discover thy skirts upon thy face, that thy shame may appear.

so will ich auch deine Säume hoch aufdecken, daß man deine Schande sehen muß.

I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?

Denn ich habe gesehen deine Ehebrecherei, dein Geilheit, deine freche Hurerei, ja, deine Greuel auf Hügeln und auf Äckern. Weh dir, Jerusalem! Wann wirst du doch endlich rein werden?

Jeremiah 14 - Jeremia 14


Jeremiah Chapter 14 King James Bible - Jeremia Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 13
Jeremia 13

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 14

The word of the LORD that came to Jeremiah concerning the dearth.

Dies ist das Wort, das der HERR zu Jeremia sagte von der teuren Zeit:

Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.

Juda liegt jämmerlich, ihre Tore stehen elend; es steht kläglich auf dem Lande, und ist zu Jerusalem ein großes Geschrei.

And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.

Die Großen schicken die Kleinen nach Wasser; aber wenn sie zum Brunnen kommen, finden sie kein Wasser und bringen ihre Gefäße leer wieder; sie gehen traurig und betrübt und verhüllen ihre Häupter.

Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.

Darum daß die Erde lechzt, weil es nicht regnet auf die Erde, gehen die Ackerleute traurig und verhüllen ihre Häupter.

Yea, the hind also calved in the field, and forsook it, because there was no grass.

Denn auch die Hinden, die auf dem Felde werfen, verlassen ihre Jungen, weil kein Gras wächst.

And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.

Das Wild steht auf den Hügeln und schnappt nach der Luft wie die Drachen und verschmachtet, weil kein Kraut wächst.

O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.

Ach HERR, unsre Missetaten haben's ja verdient; aber hilf doch um deines Namens willen! denn unser Ungehorsam ist groß; damit wir wider dich gesündigt haben.

O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?

Du bist der Trost Israels und sein Nothelfer; warum stellst du dich, als wärest du ein Gast im Lande und ein Fremder, der nur über Nacht darin bleibt?

Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.

Warum stellst du dich wie ein Held, der verzagt ist, und wie ein Riese, der nicht helfen kann? Du bist ja doch unter uns, HERR, und wir heißen nach deinem Namen; verlaß uns nicht!

Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.

So spricht der HERR von diesem Volk: Sie laufen gern hin und wieder und bleiben nicht gern daheim; darum will sie der HERR nicht, sondern er denkt nun an ihre Missetat und will ihre Sünden heimsuchen.

Then said the LORD unto me, Pray not for this people for their good.

Und der HERR sprach zu mir: Du sollst nicht für dies Volk um Gnade bitten.

When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.

Denn ob sie gleich fasten, so will ich doch ihr Flehen nicht hören; und ob sie Brandopfer und Speisopfer bringen, so gefallen sie mir doch nicht, sondern ich will sie mit Schwert, Hunger und Pestilenz aufreiben.

Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.

Da sprach ich: Ach HERR HERR, siehe, die Propheten sagen ihnen: Ihr werdet kein Schwert sehen und keine Teuerung bei euch haben; sondern ich will euch guten Frieden geben an diesem Ort.

Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.

Und der HERR sprach zu mir: Die Propheten weissagen falsch in meinem Namen; ich habe sie nicht gesandt und ihnen nichts befohlen und nichts mit ihnen geredet. Sie predigen euch falsche Gesichte, Deutungen, Abgötterei und ihres Herzens Trügerei.

Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.

Darum so spricht der HERR von den Propheten, die in meinem Namen weissagen, so ich sie doch nicht gesandt habe, und die dennoch predigen, es werde kein Schwert und keine Teuerung in dies Land kommen: Solche Propheten sollen sterben durch Schwert und Hunger.

And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.

Und die Leute, denen sie weissagen, sollen vom Schwert und Hunger auf den Gassen zu Jerusalem hin und her liegen, daß sie niemand begraben wird, also auch ihre Weiber, Söhne und Töchter; und ich will ihre Bosheit über sie schütten.

Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.

Und du sollst zu ihnen sagen dies Wort: Meine Augen fließen von Tränen Tag und Nacht und hören nicht auf; denn die Jungfrau, die Tochter meines Volks, ist greulich zerplagt und jämmerlich geschlagen.

If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.

Gehe ich hinaus aufs Feld, siehe, so liegen da Erschlagene mit dem Schwert; komme ich in die Stadt, so liegen da vor Hunger Verschmachtete. Denn es müssen auch die Propheten, dazu auch die Priester in ein Land ziehen, das sie nicht kennen.

Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!

Hast du denn Juda verworfen, oder hat deine Seele einen Ekel an Zion? Warum hast du uns denn so geschlagen, daß es niemand heilen kann? Wir hofften, es sollte Friede werden; so kommt nichts Gutes. Wir hofften, wir sollten heil werden; aber siehe, so ist mehr Schaden da.

We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.

HERR, wir erkennen unser gottlos Wesen und unsrer Väter Missetat; denn wir haben wider dich gesündigt.

Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.

Aber um deines Namens willen laß uns nicht geschändet werden; laß den Thron deiner Herrlichkeit nicht verspottet werden; gedenke doch und laß deinen Bund mit uns nicht aufhören.

Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.

Es ist doch ja unter der Heiden Götzen keiner, der Regen könnte geben; auch der Himmel kann nicht regnen. Du bist doch ja der HERR, unser Gott, auf den wir hoffen; denn du kannst solches alles tun.

Jeremiah 15 - Jeremia 15


Jeremiah Chapter 15 King James Bible - Jeremia Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 14
Jeremia 14

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 15

Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.

Und der HERR sprach zu mir: Und wenngleich Mose und Samuel vor mir stünden, so habe ich doch kein Herz zu diesem Volk; treibe sie weg von mir und laß sie hinfahren!

And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.

Und wenn sie zu dir sagen: Wo sollen wir hin? so sprich zu ihnen: So spricht der HERR: Wen der Tod trifft, den treffe er; wen das Schwert trifft, den treffe es; wen der Hunger trifft, den treffe er; wen das Gefängnis trifft, den treffe es.

And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.

Denn ich will sie heimsuchen mit vielerlei Plagen, spricht der HERR: mit dem Schwert, daß sie erwürgt werden; mit Hunden, die sie schleifen sollen; mit den Vögeln des Himmels und mit Tieren auf Erden, daß sie gefressen und vertilgt werden sollen.

And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.

Und ich will sie in allen Königreichen auf Erden hin und her treiben lassen um Manasses willen, des Sohnes Hiskias, des Königs in Juda, um deswillen, was er zu Jerusalem begangen hat.

For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?

Wer will denn sich dein erbarmen, Jerusalem? Wer wird denn Mitleiden mit dir haben? Wer wird denn hingehen und dir Frieden wünschen?

Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.

Du hast mich verlassen, spricht der HERR, und bist von mir abgefallen; darum habe ich meine Hand ausgestreckt wider dich, daß ich dich verderben will; ich bin des Erbarmens müde.

And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways.

Ich will sie mit der Wurfschaufel zum Lande hinausworfeln und will mein Volk, so von seinem Wesen sich nicht bekehren will, zu eitel Waisen machen und umbringen.

Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.

Es sollen mir mehr Witwen unter ihnen werden, denn Sand am Meer ist. Ich will über die Mutter der jungen Mannschaft kommen lassen einen offenbaren Verderber und die Stadt damit plötzlich und unversehens überfallen lassen,

She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.

daß die, die sieben Kinder hat, soll elend sein und von Herzen seufzen. Denn ihre Sonne soll bei hohem Tage untergehen, daß ihr Ruhm und ihre Freude ein Ende haben soll. Und die übrigen will ich ins Schwert geben vor ihren Feinden, spricht der HERR.

Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.

Ach, meine Mutter, daß du mich geboren hast, wider den jedermann hadert und zankt im ganzen Lande! Habe ich doch weder auf Wucher geliehen noch genommen; doch flucht mir jedermann.

The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.

Der HERR sprach: Wohlan, ich will euer etliche übrigbehalten, denen es soll wieder wohl gehen, und will euch zu Hilfe kommen in der Not und Angst unter den Feinden.

Shall iron break the northern iron and the steel?

Meinst du nicht, daß etwa ein Eisen sei, welches könnte das Eisen und Erz von Mitternacht zerschlagen?

Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.

Ich will aber zuvor euer Gut und eure Schätze zum Raub geben, daß ihr nichts dafür kriegen sollt, und das um aller eurer Sünden willen, die ihr in allen euren Grenzen begangen habt.

And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.

Und ich will euch zu euren Feinden bringen in ein Land, das ihr nicht kennt; denn es ist das Feuer in meinem Zorn über euch angegangen.

O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.

Ach HERR, du weißt es; gedenke an mich und nimm dich meiner an und räche mich an meinen Verfolgern. Nimm mich auf und verzieh nicht deinem Zorn über sie; denn du weißt, daß ich um deinetwillen geschmäht werde.

Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.

Dein Wort ward mir Speise, da ich's empfing; und dein Wort ist meines Herzens Freude und Trost; denn ich bin ja nach deinem Namen genannt; HERR, Gott Zebaoth.

I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.

Ich habe mich nicht zu den Spöttern gesellt noch mich mit ihnen gefreut, sondern bin allein geblieben vor deiner Hand; denn du hattest mich gefüllt mit deinem Grimm.

Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?

Warum währt doch mein Leiden so lange, und meine Wunden sind so gar böse, daß sie niemand heilen kann? Du bist mir geworden wie ein Born, der nicht mehr quellen will.

Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.

Darum spricht der HERR also: Wo du dich zu mir hältst, so will ich mich zu dir halten, und du sollst mein Prediger bleiben. Und wo du die Frommen lehrst sich sondern von den bösen Leuten, so sollst du mein Mund sein. Und ehe du solltest zu ihnen fallen, so müssen sie eher zu dir fallen.

And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.

Denn ich habe dich wider dies Volk zur festen, ehernen Mauer gemacht; ob sie wider dich streiten, sollen sie dir doch nichts anhaben; denn ich bin bei dir, daß ich dir helfe und dich errette, spricht der HERR,

And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.

und will dich erretten aus der Hand der Bösen und erlösen aus der Hand der Tyrannen.

Jeremiah 16 - Jeremia 16


Jeremiah Chapter 16 King James Bible - Jeremia Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 15
Jeremia 15

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 16

The word of the LORD came also unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.

Du sollst kein Weib nehmen und weder Söhne noch Töchter zeugen an diesem Ort.

For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;

Denn so spricht der HERR von den Söhnen und Töchtern, die an diesem Ort geboren werden, dazu von ihren Müttern die sie gebären, und von ihren Vätern, die sie zeugen in diesem Lande:

They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.

Sie sollen an Krankheiten sterben und weder beklagt noch begraben werden, sondern sollen Dung werden auf dem Lande, dazu durch Schwert und Hunger umkommen, und ihre Leichname sollen der Vögel des Himmels und der Tiere auf Erden Speise sein.

For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.

Denn so spricht der HERR: Du sollst nicht zum Trauerhaus gehen und sollst auch nirgend hin zu Klagen gehen noch Mitleiden über sie haben; denn ich habe meinen Frieden von diesem Volk weggenommen, spricht der HERR, samt meiner Gnade und Barmherzigkeit,

Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:

daß beide, groß und klein, sollen in diesem Lande sterben und nicht begraben noch beklagt werden, und niemand wird sich über sie zerritzen noch kahl scheren.

Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.

Und man wird auch nicht unter sie Brot austeilen bei der Klage, sie zu trösten über die Leiche, und ihnen auch nicht aus dem Trostbecher zu trinken geben über Vater und Mutter.

Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.

Du sollst auch in kein Trinkhaus gehen, bei ihnen zu sitzen, weder zu essen noch zu trinken.

For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.

Denn so spricht der HERR Zebaoth, der Gott Israels: Siehe, ich will an diesem Ort wegnehmen vor euren Augen und bei eurem Leben die Stimme der Freude und Wonne, die Stimme des Bräutigams und der Braut.

And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?

Und wenn du solches alles diesem Volk gesagt hast und sie zu dir sprechen werden: Warum redet der HERR über uns all dies Unglück? welches ist die Missetat und Sünde, damit wir wider den HERRN, unsern Gott, gesündigt haben?

Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;

sollst du ihnen sagen: Darum daß eure Väter mich verlassen haben, spricht der HERR, und andern Göttern gefolgt sind, ihnen gedient und sie angebetet, mich aber verlassen und mein Gesetz nicht gehalten haben

And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:

und ihr noch ärger tut als eure Väter. Denn siehe, ein jeglicher lebt nach seines bösen Herzens Gedünken, daß er mir nicht gehorche.

Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.

Darum will ich euch aus diesem Lande stoßen in ein Land, davon weder ihr noch eure Väter gewußt haben; daselbst sollt ihr andern Göttern dienen Tag und Nacht, dieweil ich euch keine Gnade erzeigen will.

Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;

Darum siehe, es kommt die Zeit, spricht der HERR, daß man nicht mehr sagen wird: So wahr der HERR lebt, der die Kinder Israel aus Ägyptenland geführt hat!

But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.

sondern: So wahr der HERR lebt, der die Kinder Israel geführt hat aus dem Lande der Mitternacht und aus allen Ländern, dahin er sie verstoßen hatte! Denn ich will sie wiederbringen in das Land, das ich ihren Vätern gegeben habe.

Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.

Siehe, ich will viel Fischer aussenden, spricht der HERR, die sollen sie fischen; und darnach will ich viel Jäger aussenden, die sollen sie fangen auf allen Bergen und auf allen Hügeln und in allen Steinritzen.

For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.

Denn meine Augen sehen auf ihre Wege, daß sie vor mir sich nicht verhehlen können; und ihre Missetat ist vor meinen Augen unverborgen.

And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.

Aber zuvor will ich ihre Missetat und Sünde zwiefach bezahlen, darum daß sie mein Land mit den Leichen ihrer Abgötterei verunreinigt und mein Erbe mit Greueln angefüllt haben.

O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.

HERR, du bist meine Stärke und Kraft und meine Zuflucht in der Not. Die Heiden werden zu mir kommen von der Welt Enden und sagen: Unsre Väter haben falsche und nichtige Götter gehabt, die nichts nützen können.

Shall a man make gods unto himself, and they are no gods?

Wie kann ein Mensch Götter machen, die doch keine Götter sind?

Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

Darum siehe, nun will ich sie lehren und meine Hand und Gewalt ihnen kundtun, daß sie erfahren sollen, ich heiße der HERR.

Jeremiah 17 - Jeremia 17


Jeremiah Chapter 17 King James Bible - Jeremia Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 16
Jeremia 16

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 17

The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;

Die Sünde Juda's ist geschrieben mit eisernen Griffeln, und spitzigen Demanten geschrieben, und auf die Tafel ihres Herzens gegraben und auf die Hörner an ihren Altären,

Whilst their children remember their altars and their groves by the green trees upon the high hills.

daß die Kinder gedenken sollen derselben Altäre und Ascherabilder bei den grünen Bäumen, auf den hohen Bergen.

O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.

Aber ich will deine Höhen, beide, auf den Bergen und Feldern, samt deiner Habe und allen deinen Schätzen zum Raube geben um der Sünde willen, in allen deinen Grenzen begangen.

And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.

Und du sollst aus deinem Erbe verstoßen werden, das ich dir gegeben habe, und ich will dich zu Knechten deiner Feinde machen in einem Lande, das du nicht kennst; denn ihr habt ein Feuer meines Zorns angezündet, das ewiglich brennen wird.

Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.

So spricht der HERR: Verflucht ist der Mann, der sich auf Menschen verläßt und hält Fleisch für seinen Arm, und mit seinem Herzen vom HERRN weicht.

For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.

Der wird sein wie die Heide in der Wüste und wird nicht sehen den zukünftigen Trost, sondern bleiben in der Dürre, in der Wüste, in einem unfruchtbaren Lande, da niemand wohnt.

Blessed is the man that trusteth in the LORD, and whose hope the LORD is.

Gesegnet aber ist der Mann, der sich auf den HERRN verläßt und des Zuversicht der HERR ist.

For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.

Der ist wie ein Baum, am Wasser gepflanzt und am Bach gewurzelt. Denn obgleich eine Hitze kommt, fürchtet er sich doch nicht, sondern seine Blätter bleiben grün, und sorgt nicht, wenn ein dürres Jahr kommt sondern er bringt ohne Aufhören Früchte.

The heart is deceitful above all things, and desperately wicked: who can know it?

Es ist das Herz ein trotzig und verzagtes Ding; wer kann es ergründen?

I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.

Ich, der HERR, kann das Herz ergründen und die Nieren prüfen und gebe einem jeglichen nach seinem Tun, nach den Früchten seiner Werke.

As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.

Denn gleichwie ein Vogel, der sich über Eier setzt und brütet sie nicht aus, also ist der, so unrecht Gut sammelt; denn er muß davon, wenn er's am wenigsten achtet, und muß zuletzt Spott dazu haben.

A glorious high throne from the beginning is the place of our sanctuary.

Aber die Stätte unsers Heiligtums, der Thron göttlicher Ehre, ist allezeit fest geblieben.

O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.

Denn, Herr, du bist die Hoffnung Israels. Alle, die dich verlassen, müssen zu Schanden werden, und die Abtrünnigen müssen in die Erde geschrieben werden; denn sie verlassen den HERRN, die Quelle des lebendigen Wassers.

Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.

Heile du mich, HERR, so werde ich heil; hilf du mir, so ist mir geholfen; denn du bist mein Ruhm.

Behold, they say unto me, Where is the word of the LORD? let it come now.

Siehe, sie sprechen zu mir: Wo ist denn des HERRN Wort? Laß es doch kommen!

As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.

Aber ich bin nicht von dir geflohen, daß ich nicht dein Hirte wäre; so habe ich den bösen Tag nicht begehrt, das weißt du; was ich gepredigt habe, das ist recht vor dir.

Be not a terror unto me: thou art my hope in the day of evil.

Sei du nur nicht schrecklich, meine Zuversicht in der Not!

Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.

Laß sie zu Schanden werden, die mich verfolgen, und mich nicht; laß sie erschrecken, und mich nicht; laß den Tag des Unglücks über sie kommen und zerschlage sie zwiefach!

Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;

So spricht der HERR zu mir: Gehe hin und tritt unter das Tor des Volks, dadurch die Könige Juda's aus und ein gehen, und unter alle Tore zu Jerusalem

And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:

und sprich zu ihnen: Höret des HERRN Wort, ihr Könige Juda's und ganz Juda und alle Einwohner zu Jerusalem, so zu diesem Tor eingehen.

Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;

So spricht der HERR: Hütet euch und tragt keine Last am Sabbattage durch die Tore hinein zu Jerusalem

Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.

und führt keine Last am Sabbattage aus euren Häusern und tut keine Arbeit, sondern heiliget den Sabbattag, wie ich euren Vätern geboten habe.

But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.

Aber sie hören nicht und neigen ihre Ohren nicht, sondern bleiben halsstarrig, daß sie mich ja nicht hören noch sich ziehen lassen.

And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;

So ihr mich hören werdet, spricht der HERR, daß ihr keine Last traget des Sabbattages durch dieser Stadt Tore ein, sondern ihn heiliget, daß ihr keine Arbeit an demselben Tage tut:

Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.

so sollen auch durch dieser Stadt Tore aus und ein gehen Könige und Fürsten, die auf dem Stuhl Davids sitzen, und reiten und fahren, auf Wagen und Rossen, sie und ihre Fürsten samt allen, die in Juda und Jerusalem wohnen; und soll diese Stadt ewiglich bewohnt werden;

And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.

und sollen kommen aus den Städten Juda's, und die um Jerusalem her liegen, und aus dem Lande Benjamin, aus den Gründen und von den Gebirgen und vom Mittag, die da bringen Brandopfer, Schlachtopfer, Speisopfer und Weihrauch zum Hause des HERRN.

But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

Werdet ihr mich aber nicht hören, daß ihr den Sabbattag heiliget und keine Last tragt durch die Tore zu Jerusalem ein am Sabbattage, so will ich ein Feuer unter ihren Toren anzünden, das die Häuser zu Jerusalem verzehren und nicht gelöscht werden soll.

Jeremiah 18 - Jeremia 18


Jeremiah Chapter 18 King James Bible - Jeremia Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 17
Jeremia 17

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 18

The word which came to Jeremiah from the LORD, saying,

Dies ist das Wort, das geschah vom HERRN zu Jeremia, und sprach:

Arise, and go down to the potter's house, and there I will cause thee to hear my words.

Mache dich auf und gehe hinab in des Töpfers Haus; daselbst will ich dich meine Worte hören lassen.

Then I went down to the potter's house, and, behold, he wrought a work on the wheels.

Und ich ging hinab in des Töpfers Haus, und siehe, er arbeitete eben auf der Scheibe.

And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.

Und der Topf, den er aus dem Ton machte, mißriet ihm unter den Händen. Da machte er einen andern Topf daraus, wie es ihm gefiel.

Then the word of the LORD came to me, saying,

Da geschah des HERRN Wort zu mir und sprach:

O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.

Kann ich nicht also mit euch umgehen, ihr vom Hause Israel, wie dieser Töpfer? spricht der HERR. Siehe, wie der Ton ist in des Töpfers Hand, also seid auch ihr vom Hause Israel in meiner Hand.

At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;

Plötzlich rede ich wider ein Volk und Königreich, daß ich es ausrotten, zerbrechen und verderben wolle.

If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.

Wo sich's aber bekehrt von seiner Bosheit, dawider ich rede, so soll mich auch reuen das Unglück, das ich ihm gedachte zu tun.

And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;

Und plötzlich rede ich von einem Volk und Königreich, daß ich's bauen und pflanzen wolle.

If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.

So es aber Böses tut vor meinen Augen, daß es meiner Stimme nicht gehorcht, so soll mich auch reuen das Gute, das ich ihm verheißen hatte zu tun.

Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.

So sprich nun zu denen in Juda und zu den Bürgern zu Jerusalem: So spricht der HERR: Siehe, ich bereite euch ein Unglück zu und habe Gedanken wider euch: darum kehre sich ein jeglicher von seinem bösen Wesen und bessert euer Wesen und Tun.

And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.

Aber sie sprachen: Daraus wird nichts; wir wollen nach unsern Gedanken wandeln und ein jeglicher tun nach Gedünken seines bösen Herzens.

Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.

Darum spricht der HERR: Fragt doch unter den Heiden. Wer hat je desgleichen gehört? Daß die Jungfrau Israel so gar greuliche Dinge tut!

Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?

Bleibt doch der Schnee länger auf den Steinen im Felde, wenn's vom Libanon herab schneit, und das Regenwasser verschießt nicht so bald, wie mein Volk vergißt.

Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;

Sie räuchern den Göttern und richten Ärgernis an auf ihren Wegen für und für und gehen auf ungebahnten Straßen,

To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.

auf daß ihr Land zur Wüste werde, ihnen zur ewigen Schande, daß, wer vorübergeht, sich verwundere und den Kopf schüttle.

I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.

Denn ich will sie wie durch einen Ostwind zerstreuen vor ihren Feinden; ich will ihnen den Rücken, und nicht das Antlitz zeigen, wenn sie verderben.

Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.

Aber sie sprechen: Kommt und laßt uns wider Jeremia ratschlagen; denn die Priester können nicht irre gehen im Gesetz, und die Weisen können nicht fehlen mit Raten, und die Propheten können nicht unrecht lehren! Kommt her, laßt uns ihn mit der Zunge totschlagen und nichts geben auf alle seine Rede!

Give heed to me, O LORD, and hearken to the voice of them that contend with me.

HERR, habe acht auf mich und höre die Stimme meiner Widersacher!

Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.

Ist's recht, daß man Gutes mit Bösem vergilt? Denn sie haben meiner Seele eine Grube gegraben. Gedenke doch, wie ich vor dir gestanden bin, daß ich ihr Bestes redete und deinen Grimm von ihnen wendete.

Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.

So strafe nun ihre Kinder mit Hunger und laß sie ins Schwert fallen, daß ihre Weiber ohne Kinder und Witwen seien und ihre Männer zu Tode geschlagen und ihre junge Mannschaft im Streit durchs Schwert erwürgt werde;

Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.

daß ein Geschrei aus ihren Häusern gehört werde, wie du plötzlich habest Kriegsvolk über sie kommen lassen. Denn sie haben eine Grube gegraben, mich zu fangen, und meinen Füßen Stricke gelegt.

Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.

Und weil du, HERR, weißt alle ihre Anschläge wider mich, daß sie mich töten wollen, so vergib ihnen ihre Missetat nicht und laß ihre Sünde vor dir nicht ausgetilgt werden. Laß sie vor dir gestürzt werden und handle mit ihnen nach deinem Zorn.

Jeremiah 19 - Jeremia 19


Jeremiah Chapter 19 King James Bible - Jeremia Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 18
Jeremia 18

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 19

Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;

So spricht nun der HERR: Gehe hin und kaufe dir einen irdenen Krug vom Töpfer, samt etlichen von den Ältesten des Volks und von den Ältesten der Priester,

And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,

und gehe hinaus ins Tal Ben-Hinnom, das vor dem Ziegeltor liegt, und predige daselbst die Worte, die ich dir sage,

And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.

und sprich: Höret des HERRN Wort, ihr Könige Juda's und Bürger zu Jerusalem! So spricht der HERR Zebaoth, der Gott Israels: Siehe, ich will ein solch Unglück über diese Stätte gehen lassen, daß, wer es hören wird, dem die Ohren klingen sollen,

Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;

darum daß sie mich verlassen und diese Stätte einem fremden Gott gegeben haben und andern Göttern darin geräuchert haben, die weder sie noch ihre Väter noch die Könige Juda's gekannt haben, und haben die Stätte voll unschuldigen Bluts gemacht

They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:

und haben dem Baal Höhen gebaut, ihre Kinder zu verbrennen, dem Baal zu Brandopfern, was ich ihnen weder geboten noch davon geredet habe, was auch in mein Herz nie gekommen ist.

Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.

Darum siehe, es wird die Zeit kommen, spricht der HERR, daß man diese Stätte nicht mehr Thopheth noch das Tal Ben-Hinnom, sondern Würgetal heißen wird.

And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.

Und ich will den Gottesdienst Juda's und Jerusalems an diesem Ort zerstören und will sie durchs Schwert fallen lassen vor ihren Feinden, unter der Hand derer, die nach ihrem Leben stehen, und will ihre Leichname den Vögeln des Himmels und den Tieren auf Erden zu fressen geben

And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.

und will diese Stadt wüst machen und zum Spott, daß alle, die vorübergehen, werden sich verwundern über alle ihre Plage und ihrer spotten.

And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.

Ich will sie lassen ihrer Söhne und Töchter Fleisch fressen, und einer soll des andern Fleisch fressen in der Not und Angst, damit sie ihre Feinde und die, so nach ihrem Leben stehen, bedrängen werden.

Then shalt thou break the bottle in the sight of the men that go with thee,

Und du sollst den Krug zerbrechen vor den Männern, die mit dir gegangen sind,

And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.

und sprich zu ihnen: So spricht der HERR Zebaoth: Eben wie man eines Töpfers Gefäß zerbricht, das nicht kann wieder ganz werden, so will ich dies Volk und diese Stadt auch zerbrechen; und sie sollen im Thopheth begraben werden, weil sonst kein Raum sein wird, zu begraben.

Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:

So will ich mit dieser Stätte, spricht der HERR, und ihren Einwohnern umgehen, daß diese Stadt werden soll gleich wie das Thopheth.

And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.

Dazu sollen ihre Häuser zu Jerusalem und die Häuser der Könige Juda's ebenso unrein werden wie die Stätte Thopheth, ja, alle Häuser, wo sie auf den Dächern geräuchert haben allem Heer des Himmels und andern Göttern Trankopfer geopfert haben.

Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD'S house; and said to all the people,

Und da Jeremia wieder vom Thopheth kam, dahin ihn der HERR gesandt hatte, zu weissagen, trat er in den Vorhof am Hause des HERRN und sprach zu allem Volk:

Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

So spricht der HERR Zebaoth, der Gott Israels: Siehe, ich will über diese Stadt und über alle ihre Städte all das Unglück kommen lassen, das ich wider sie geredet habe, darum daß sie halsstarrig sind und meine Worte nicht hören wollen.

Jeremiah 20 - Jeremia 20


Jeremiah Chapter 20 King James Bible - Jeremia Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 19
Jeremia 19

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 20

Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.

Da aber Pashur, ein Sohn Immers, der Priester, der zum Obersten im Hause des HERRN gesetzt war, Jeremia hörte solche Worte weissagen,

Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.

schlug er den Propheten Jeremia und legte ihn in den Stock unter dem Obertor Benjamin, welches am Hause des HERRN ist.

And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.

Und da es Morgen ward, zog Pashur Jeremia aus dem Stock. Da sprach Jeremia zu ihm: Der HERR heißt dich nicht Pashur, sondern Schrecken um und um.

For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.

Denn so spricht der HERR: Siehe, ich will dich zum Schrecken machen dir selbst und allen deinen Freunden, und sie sollen fallen durchs Schwert ihrer Feinde; das sollst du mit deinen Augen sehen. Und will das ganze Juda in die Hand des Königs zu Babel übergeben; der soll euch wegführen gen Babel und mit dem Schwert töten.

Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.

Auch will ich alle Güter dieser Stadt samt allem, was sie gearbeitet und alle Kleinode und alle Schätze der Könige Juda's in ihrer Feinde Hand geben, daß sie dieselben rauben, nehmen und gen Babel bringen.

And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.

Und du, Pashur, sollst mit allen deinen Hausgenossen gefangen gehen und gen Babel kommen; daselbst sollst du sterben und begraben werden samt allen deinen Freunden, welchen du Lügen predigst.

O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.

HERR, du hast mich überredet, und ich habe mich überreden lassen; du bist mir zu stark gewesen und hast gewonnen; aber ich bin darüber zum Spott geworden täglich, und jedermann verlacht mich.

For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.

Denn seit ich geredet, gerufen und gepredigt habe von der Plage und Verstörung, ist mir des HERRN Wort zum Hohn und Spott geworden täglich.

Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.

Da dachte ich: Wohlan, ich will sein nicht mehr gedenken und nicht mehr in seinem Namen predigen. Aber es ward in meinem Herzen wie ein brennendes Feuer, in meinen Gebeinen verschlossen, daß ich's nicht leiden konnte und wäre fast vergangen.

For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.

Denn ich höre, wie mich viele schelten und schrecken um und um. "Hui, verklagt ihn! Wir wollen ihn verklagen!" sprechen alle meine Freunde und Gesellen, "ob wir ihn übervorteilen und ihm beikommen mögen und uns an ihm rächen."

But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.

Aber der HERR ist bei mir wie ein starker Held; darum werden meine Verfolger fallen und nicht obliegen, sondern sollen zu Schanden werden, darum daß sie so töricht handeln; ewig wird die Schande sein, deren man nicht vergessen wird.

But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.

Und nun, HERR Zebaoth, der du die Gerechten prüfst, Nieren und Herz siehst, laß mich deine Rache an ihnen sehen; denn ich habe dir meine Sache befohlen.

Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.

Singet dem HERRN, rühmt den HERRN, der des Armen Leben aus der Boshaften Händen errettet!

Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.

Verflucht sei der Tag, darin ich geboren bin; der Tag müsse ungesegnet sein, darin mich meine Mutter geboren hat!

Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.

Verflucht sei der, so meinem Vater gute Botschaft brachte und sprach: "Du hast einen jungen Sohn", daß er ihn fröhlich machen wollte!

And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;

Der Mann müsse sein wie die Städte, so der HERR hat umgekehrt, und ihn nicht gereut hat; und müsse des Morgens hören ein Geschrei und des Mittags ein Heulen!

Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.

Daß du mich doch nicht getötet hast im Mutterleibe, daß meine Mutter mein Grab gewesen und ihr Leib ewig schwanger geblieben wäre!

Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?

Warum bin ich doch aus Mutterleibe hervorgekommen, daß ich solchen Jammer und Herzeleid sehen muß und meine Tage mit Schanden zubringen!

Jeremiah 21 - Jeremia 21


Jeremiah Chapter 21 King James Bible - Jeremia Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 20
Jeremia 20

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 21

The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,

Dies ist das Wort, so vom HERRN geschah zu Jeremia, da der König Zedekia zu ihm sandte Pashur, den Sohn Malchias, und Zephanja, den Sohn Maasejas, den Priester, und ließ ihm sagen:

Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.

Frage doch den HERRN für uns. Denn Nebukadnezar, der König zu Babel, streitet wider uns; daß der HERR doch mit uns tun wolle nach allen seinen Wundern, damit er von uns abzöge.

Then said Jeremiah unto them, Thus shall ye say to Zedekiah:

Jeremia sprach zu ihnen: So saget Zedekia:

Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.

Das spricht der Herr, der Gott Israels: Siehe, ich will die Waffen zurückwenden, die ihr in euren Händen habt, womit ihr streitet wider den König zu Babel und wider die Chaldäer, welche euch draußen an der Mauer belagert haben; und will sie zuhauf sammeln mitten in dieser Stadt.

And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.

Und ich will wider euch streiten mit ausgereckter Hand, mit starkem Arm, mit Zorn, Grimm und großer Ungnade.

And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.

Und ich will die Bürger dieser Stadt schlagen, die Menschen und das Vieh, daß sie sterben sollen durch eine große Pestilenz.

And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.

Und darnach, spricht der HERR, will ich Zedekia, den König Juda's, samt seinen Knechten und dem Volk, das in dieser Stadt vor der Pestilenz, vor Schwert und Hunger übrigbleiben wird, geben in die Hände Nebukadnezars, des Königs zu Babel, und in die Hände ihrer Feinde, und in die Hände derer, die ihnen nach dem Leben stehen, daß er sie mit der Schärfe des Schwerts also schlage, daß kein Schonen noch Gnade noch Barmherzigkeit da sei.

And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.

Und sage diesem Volk: So spricht der HERR: Siehe, ich lege euch vor den Weg zum Leben und den Weg zum Tode.

He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.

Wer in dieser Stadt bleibt, der wird sterben müssen durch Schwert, Hunger und Pestilenz; wer aber sich hinausbegibt zu den Chaldäern, die euch belagern, der soll lebendig bleiben und soll sein Leben als eine Ausbeute behalten.

For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.

Denn ich habe mein Angesicht über diese Stadt gerichtet zum Unglück und zu keinem Guten, spricht der HERR. Sie soll dem König zu Babel übergeben werden, daß er sie mit Feuer verbrenne.

And touching the house of the king of Judah, say, Hear ye the word of the LORD;

Und höret des HERRN Wort, ihr vom Hause des Königs in Juda!

O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.

Du Haus David, so spricht der Herr: Haltet des Morgens Gericht und errettet die Beraubten aus des Frevlers Hand, auf daß mein Grimm nicht ausfahre wie ein Feuer und brenne also, das niemand löschen könne, um eures bösen Wesens willen.

Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?

Siehe, spricht der HERR, ich will an dich, die du wohnst im Grunde, auf dem Felsen der Ebene und sprichst: Wer will uns überfallen oder in unsre Feste kommen?

But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

Ich will euch heimsuchen, spricht der HERR, nach der Frucht eures Tuns; ich will ein Feuer anzünden in ihrem Walde, das soll alles umher verzehren.

Jeremiah 22 - Jeremia 22


Jeremiah Chapter 22 King James Bible - Jeremia Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 21
Jeremia 21

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 22

Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,

So spricht der HERR: Gehe hinab in das Haus des Königs in Juda und rede daselbst dies Wort

And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:

und sprich: Höre des HERRN Wort, du König Juda's, der du auf dem Stuhl Davids sitzest, du und deine Knechte und dein Volk, die zu diesen Toren eingehen.

Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.

So spricht der HERR: Haltet Recht und Gerechtigkeit, und errettet den Beraubten von des Frevlers Hand, und schindet nicht die Fremdlinge, Waisen und Witwen, und tut niemand Gewalt, und vergießt nicht unschuldig Blut an dieser Stätte.

For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.

Werdet ihr solches tun, so sollen durch die Tore dieses Hauses einziehen Könige die auf Davids Stuhl sitzen, zu Wagen und zu Rosse, samt ihren Knechten und ihrem Volk.

But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.

Werdet ihr aber solchem nicht gehorchen, so habe ich bei mir selbst geschworen, spricht der HERR, dies Haus soll zerstört werden.

For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.

Denn so spricht der HERR von dem Hause des Königs in Juda: Ein Gilead bist du mir, ein Haupt im Libanon. Was gilt's? ich will dich zur Wüste und die Einwohner ohne Städte machen.

And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.

Denn ich habe den Verderber über dich bestellt, einen jeglichen mit seinen Waffen; die sollen deine auserwählten Zedern umhauen und ins Feuer werfen.

And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?

So werden viele Heiden vor dieser Stadt vorübergehen und untereinander sagen: Warum hat der HERR mit dieser großen Stadt also gehandelt?

Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.

Und man wird antworten: Darum daß sie den Bund des HERRN, ihres Gottes, verlassen und andere Götter angebetet und ihnen gedient haben.

Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.

Weinet nicht über die Toten und grämet euch nicht darum; weinet aber über den, der dahinzieht; denn er wird nimmer wiederkommen, daß er sein Vaterland sehen möchte.

For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:

Denn so spricht der HERR von Sallum, dem Sohn Josias, des Königs in Juda, welcher König ist anstatt seines Vaters Josia, der von dieser Stätte hinausgezogen ist: Er wird nicht wieder herkommen,

But he shall die in the place whither they have led him captive, and shall see this land no more.

sondern muß sterben an dem Ort, dahin er gefangen geführt ist, und wird dies Land nicht mehr sehen.

Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;

Weh dem, der sein Haus mit Sünden baut und seine Gemächer mit Unrecht, der seinen Nächsten umsonst arbeiten läßt und gibt ihm seinen Lohn nicht

That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.

und denkt: "Wohlan, ich will mir ein großes Haus bauen und weite Gemächer!" und läßt sich Fenster drein hauen und es mit Zedern täfeln und rot malen!

Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?

Meinst du, du wollest König sein, weil du mit Zedern prangst? Hat dein Vater nicht auch gegessen und getrunken und hielt dennoch über Recht und Gerechtigkeit, und es ging ihm wohl?

He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.

Er half dem Elenden und Armen zum Recht, und es ging ihm wohl. Ist's nicht also, daß solches heißt, mich recht erkennen? spricht der HERR.

But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.

Aber deine Augen und dein Herz stehen nicht also, sondern auf deinen Geiz, auf unschuldig Blut zu vergießen, zu freveln und unterzustoßen.

Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!

Darum spricht der HERR von Jojakim, dem Sohn Josias, dem König Juda's: Man wird ihn nicht beklagen: "Ach Bruder! ach Schwester!", man wird ihn auch nicht beklagen: "Ach Herr! ach Edler!"

He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.

Er soll wie ein Esel begraben werden, zerschleift und hinausgeworfen vor die Tore Jerusalems.

Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.

Gehe hinauf auf den Libanon und schreie und laß dich hören zu Basan und schreie von Abarim; denn alle deine Liebhaber sind zunichte gemacht.

I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.

Ich habe dir's vorhergesagt, da es noch wohl um dich stand; aber du sprachst: "Ich will nicht hören." Also hast du dein Lebtage getan, daß du meiner Stimme nicht gehorchtest.

The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.

Alle deine Hirten wird der Wind weiden, und deine Liebhaber ziehen gefangen dahin; da mußt du zum Spott und zu Schanden werden um aller deiner Bosheit willen.

O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!

Die du jetzt auf dem Libanon wohnest und in Zedern nistest, wie schön wirst du sehen, wenn dir Schmerzen und Wehen kommen werden wie einer in Kindsnöten!

As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;

So wahr ich lebe, spricht der HERR, wenn Chonja, der Sohn Jojakims, der König Juda's, ein Siegelring wäre an meiner rechten Hand, so wollte ich dich doch abreißen

And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.

und in die Hände geben derer, die nach deinem Leben stehen und vor welchen du dich fürchtest, in die Hände Nebukadnezars, des Königs zu Babel, und der Chaldäer.

And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.

Und ich will dich und deine Mutter, die dich geboren hat, in ein anderes Land treiben, das nicht euer Vaterland ist, und sollt daselbst sterben.

But to the land whereunto they desire to return, thither shall they not return.

Und in das Land, da sie von Herzen gern wieder hin wären, sollen sie nicht wiederkommen.

Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?

Wie ein elender, verachteter, verstoßener Mann ist doch Chonja! ein unwertes Gefäß! Ach wie ist er doch samt seinem Samen so vertrieben und in ein unbekanntes Land geworfen!

O earth, earth, earth, hear the word of the LORD.

O Land, Land, Land, höre des HERRN Wort!

Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

So spricht der HERR: Schreibet an diesen Mann als einen, der ohne Kinder ist, einen Mann, dem es sein Lebtage nicht gelingt. Denn er wird das Glück nicht haben, daß jemand seines Samens auf dem Stuhl Davids sitze und fürder in Juda herrsche.

Jeremiah 23 - Jeremia 23


Jeremiah Chapter 23 King James Bible - Jeremia Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 22
Jeremia 22

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 23

Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.

Weh euch Hirten, die ihr die Herde meiner Weide umbringet und zerstreuet! spricht der HERR.

Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.

Darum spricht der HERR, der Gott Israels, von den Hirten, die mein Volk weiden: Ihr habt meine Herde zerstreut und verstoßen und nicht besucht. Siehe, ich will euch heimsuchen um eures bösen Wesens willen, spricht der HERR.

And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.

Und ich will die übrigen meiner Herde sammeln aus allen Ländern, dahin ich sie verstoßen habe, und will sie wiederbringen zu ihren Hürden, daß sie sollen wachsen und ihrer viel werden.

And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.

Und ich will Hirten über sie setzen, die sie weiden sollen, daß sie sich nicht mehr sollen fürchten noch erschrecken noch heimgesucht werden, spricht der HERR.

Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.

Siehe, es kommt die Zeit, spricht der HERR, daß ich dem David ein gerechtes Gewächs erwecken will, und soll ein König sein, der wohl regieren wird und Recht und Gerechtigkeit auf Erden anrichten.

In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.

Zu seiner Zeit soll Juda geholfen werden und Israel sicher wohnen. Und dies wird sein Name sein, daß man ihn nennen wird: Der HERR unsre Gerechtigkeit.

Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;

Darum siehe, es wird die Zeit kommen, spricht der HERR, daß man nicht mehr sagen wird: So wahr der HERR lebt, der die Kinder Israel aus Ägyptenland geführt hat!

But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.

sondern: So wahr der HERR lebt, der den Samen des Hauses Israel hat herausgeführt aus dem Lande der Mitternacht und aus allen Landen, dahin ich sie verstoßen hatte, daß sie in ihrem Lande wohnen sollen!

Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.

Wider die Propheten. Mein Herz will mir im Leibe brechen, alle meine Gebeine zittern; mir ist wie einem trunkenen Mann und wie einem, der vom Wein taumelt, vor dem HERRN und vor seinen heiligen Worten;

For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.

daß das Land so voll Ehebrecher ist, daß das Land so jämmerlich steht, daß es so verflucht ist und die Auen in der Wüste verdorren; und ihr Leben ist böse, und ihr Regiment taugt nicht.

For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.

Denn beide, Propheten und Priester, sind Schälke; und auch in meinem Hause finde ich ihre Bosheit, spricht der HERR.

Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.

Darum ist ihr Weg wie ein glatter Weg im Finstern, darauf sie gleiten und fallen; denn ich will Unglück über sie kommen lassen, das Jahr ihrer Heimsuchung, spricht der HERR.

And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.

Zwar bei den Propheten zu Samaria sah ich Torheit, daß sie weissagten durch Baal und verführten mein Volk Israel;

I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.

aber bei den Propheten zu Jerusalem sehe ich Greuel, wie sie ehebrechen und gehen mit Lügen um und stärken die Boshaften, auf daß sich ja niemand bekehre von seiner Bosheit. Sie sind alle vor mir gleichwie Sodom, und die Bürger zu Jerusalem wie Gomorra.

Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.

Darum spricht der HERR Zebaoth von den Propheten also: Siehe, ich will sie mit Wermut speisen und mit Galle tränken; denn von den Propheten zu Jerusalem kommt Heuchelei aus ins ganze Land.

Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.

So spricht der HERR Zebaoth: Gehorcht nicht den Worten der Propheten, so euch weissagen. Sie betrügen euch; denn sie predigen ihres Herzens Gesicht und nicht aus des HERRN Munde.

They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.

Sie sagen denen, die mich lästern: "Der HERR hat's gesagt, es wird euch wohl gehen"; und allen, die nach ihres Herzens Dünkel wandeln, sagen sie: "Es wird kein Unglück über euch kommen."

For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?

Aber wer ist im Rat des HERRN gestanden, der sein Wort gesehen und gehört habe? Wer hat sein Wort vernommen und gehört?

Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.

Siehe, es wird ein Wetter des HERRN mit Grimm kommen und ein schreckliches Ungewitter den Gottlosen auf den Kopf fallen.

The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.

Und des HERRN Zorn wird nicht nachlassen, bis er tue und ausrichte, was er im Sinn hat; zur letzten Zeit werdet ihr's wohl erfahren.

I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.

Ich sandte die Propheten nicht, doch liefen sie; ich redete nicht zu ihnen, doch weissagten sie.

But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.

Denn wo sie bei meinem Rat geblieben wären und hätten meine Worte meinem Volk gepredigt, so hätten sie dasselbe von seinem bösen Wesen und von seinem bösen Leben bekehrt.

Am I a God at hand, saith the LORD, and not a God afar off?

Bin ich nur ein Gott, der nahe ist, spricht der HERR, und nicht auch ein Gott von ferneher?

Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.

Meinst du, daß sich jemand so heimlich verbergen könne, daß ich ihn nicht sehe? spricht der HERR. Bin ich es nicht, der Himmel und Erde füllt? spricht der HERR.

I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.

Ich höre es wohl, was die Propheten predigen und falsch weissagen in meinem Namen und sprechen: Mir hat geträumt, mir hat geträumt.

How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;

Wann wollen doch die Propheten aufhören, die falsch weissagen und ihres Herzens Trügerei weissagen

Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.

und wollen, daß mein Volk meines Namens vergesse über ihren Träumen, die einer dem andern erzählt? gleichwie ihre Väter meines Namens vergaßen über dem Baal.

The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.

Ein Prophet, der Träume hat, der erzähle Träume; wer aber mein Wort hat, der Predige mein Wort recht. Wie reimen sich Stroh und Weizen zusammen? spricht der HERR.

Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?

Ist mein Wort nicht wie Feuer, spricht der HERR, und wie ein Hammer, der Felsen zerschmeißt?

Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.

Darum siehe, ich will an die Propheten, spricht der HERR, die mein Wort stehlen einer dem andern.

Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.

Siehe, ich will an die Propheten, spricht der HERR, die ihr eigenes Wort führen und sprechen: Er hat's gesagt.

Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.

Siehe, ich will an die, so falsche Träume weissagen, spricht der HERR, und erzählen dieselben und verführen mein Volk mit ihren Lügen und losen Reden, so ich sie doch nicht gesandt und ihnen nichts befohlen habe und sie auch diesem Volk nichts nütze sind, spricht der HERR.

And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.

Wenn dich dies Volk oder ein Prophet oder ein Priester fragen wird und sagen: Welches ist die Last des HERRN? sollst du zu ihnen sagen, was die Last sei: Ich will euch hinwerfen, spricht der HERR.

And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.

Und wo ein Prophet oder Priester oder das Volk wird sagen: "Das ist die Last des HERRN", den will ich heimsuchen und sein Haus dazu.

Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?

Also sollt ihr aber einer mit dem andern reden und untereinander sagen: "Was antwortet der HERR, und was sagt der HERR?"

And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.

Und nennt's nicht mehr "Last des HERRN"; denn einem jeglichem wird sein eigenes Wort eine "Last" sein, weil ihr also die Worte des lebendigen Gottes, des HERRN Zebaoth, unsers Gottes, verkehrt.

Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?

Darum sollt ihr zum Propheten also sagen: Was antwortet dir der HERR, und was sagt der HERR?

But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;

Weil ihr aber sprecht: "Last des HERRN", darum spricht der HERR also: Nun ihr dieses Wort eine "Last des HERRN" nennt und ich zu euch gesandt habe und sagen lassen, ihr sollt's nicht nennen "Last des HERRN":

Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:

siehe, so will ich euch hinwegnehmen und euch samt der Stadt, die ich euch und euren Vätern gegeben habe, von meinem Angesicht wegwerfen

And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

und will euch ewige Schande und ewige Schmach zufügen, der nimmer vergessen soll werden.

Jeremiah 24 - Jeremia 24


Jeremiah Chapter 24 King James Bible - Jeremia Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 23
Jeremia 23

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 24

The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.

Siehe, der HERR zeigte mir zwei Feigenkörbe, gestellt vor den Tempel des HERRN, nachdem der König zu Babel, Nebukadnezar, hatte weggeführt Jechonja, den Sohn Jojakims, den König Juda's, samt den Fürsten Juda's und den Zimmerleuten und Schmieden von Jerusalem und gen Babel gebracht.

One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.

In dem einen Korbe waren sehr gute Feigen, wie die ersten reifen Feigen sind; im andern Korb waren sehr schlechte Feigen, daß man sie nicht essen konnte, so schlecht waren sie.

Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.

Und der HERR sprach zu mir: Jeremia, was siehst du? Ich sprach: Feigen; die guten Feigen sind sehr gut, und die schlechten sind sehr schlecht, daß man sie nicht essen kann, so schlecht sind sie.

Again the word of the LORD came unto me, saying,

Da geschah des HERRN Wort zu mir und sprach:

Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.

So spricht der HERR, der Gott Israels: Gleichwie diese Feigen gut sind, also will ich mich gnädig annehmen der Gefangenen aus Juda, welche ich habe aus dieser Stätte lassen ziehen in der Chaldäer Land,

For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.

und will sie gnädig ansehen, und will sie wieder in dies Land bringen, und will sie bauen und nicht abbrechen; ich will sie pflanzen und nicht ausraufen,

And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.

und will ihnen ein Herz geben, daß sie mich kennen sollen, daß ich der HERR sei. Und sie sollen mein Volk sein, so will ich ihr Gott sein; denn sie werden sich von ganzem Herzen zu mir bekehren.

And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:

Aber wie die schlechten Feigen so schlecht sind, daß man sie nicht essen kann, spricht der HERR, also will ich dahingeben Zedekia, den König Juda's samt seinen Fürsten, und was übrig ist zu Jerusalem und übrig in diesem Lande und die in Ägyptenland wohnen.

And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.

Und will ihnen Unglück zufügen und sie in keinem Königreich auf Erden bleiben lassen, daß sie sollen zu Schanden werden, zum Sprichwort, zur Fabel und zum Fluch an allen Orten, dahin ich sie verstoßen werde;

And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

und will Schwert, Hunger und Pestilenz unter sie schicken, bis sie umkommen von dem Lande, das ich ihnen und ihren Vätern gegeben habe.

Jeremiah 25 - Jeremia 25


Jeremiah Chapter 25 King James Bible - Jeremia Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 24
Jeremia 24

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 25

The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;

Dies ist das Wort, welches zu Jeremia geschah über das ganze Volk Juda im vierten Jahr Jojakims, des Sohnes Josias, des Königs in Juda (welches ist das erste Jahr Nebukadnezars, des Königs zu Babel),

The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,

welches auch der Prophet Jeremia redete zu dem ganzen Volk Juda und zu allen Bürgern zu Jerusalem und sprach:

From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.

Es ist vom dreizehnten Jahr an Josias, des Sohnes Amons, des Königs Juda's, des HERRN Wort zu mir geschehen bis auf diesen Tag, und ich habe euch nun dreiundzwanzig Jahre mit Fleiß gepredigt; aber ihr habt nie hören wollen.

And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.

So hat der HERR auch zu euch gesandt alle seine Knechte, die Propheten, fleißig; aber ihr habt nie hören wollen noch eure Ohren neigen, daß ihr gehorchtet,

They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:

da er sprach: Bekehrt euch, ein jeglicher von seinem bösen Wesen, so sollt ihr in dem Lande, das der HERR euch und euren Vätern gegeben hat, immer und ewiglich bleiben.

And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.

Folget nicht andern Göttern, daß ihr ihnen dienet und sie anbetet, auf daß ihr mich nicht erzürnt durch eurer Hände Werk und ich euch Unglück zufügen müsse.

Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.

Aber ihr wolltet mir nicht gehorchen, spricht der HERR, auf daß ihr mich ja wohl erzürntet durch eurer Hände Werk zu eurem eigenen Unglück.

Therefore thus saith the LORD of hosts; Because ye have not heard my words,

Darum so spricht der HERR Zebaoth: Weil ihr denn meine Worte nicht hören wollt,

Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.

siehe, so will ich ausschicken und kommen lassen alle Völker gegen Mitternacht, spricht der HERR, auch meinen Knecht Nebukadnezar, den König zu Babel, und will sie bringen über dies Land und über diese Völker, so umherliegen, und will sie verbannen und verstören und zum Spott und zur ewigen Wüste machen,

Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.

und will herausnehmen allen fröhlichen Gesang, die Stimme des Bräutigams und der Braut, die Stimme der Mühle und das Licht der Lampe,

And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.

daß dies ganze Land wüst und zerstört liegen soll. Und sollen diese Völker dem König zu Babel dienen siebzig Jahre.

And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.

Wenn aber die siebzig Jahre um sind, will ich den König zu Babel heimsuchen und dies Volk, spricht der HERR, um ihre Missetat, dazu das Land der Chaldäer, und will es zur ewigen Wüste machen.

And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.

Also will ich über dies Land bringen alle meine Worte, die ich geredet habe wider sie (nämlich alles, was in diesem Buch geschrieben steht, das Jeremia geweissagt hat über alle Völker).

For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.

Und sie sollen auch großen Völkern und großen Königen dienen. Also will ich ihnen vergelten nach ihrem Verdienst und nach den Werken ihrer Hände.

For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.

Denn also spricht zu mir der HERR, der Gott Israels: Nimm diesen Becher Wein voll Zorns von meiner Hand und schenke daraus allen Völkern, zu denen ich dich sende,

And they shall drink, and be moved, and be mad, because of the sword that I will send among them.

daß sie trinken, taumeln und toll werden vor dem Schwert, das ich unter sie schicken will.

Then took I the cup at the LORD'S hand, and made all the nations to drink, unto whom the LORD had sent me:

Und ich nahm den Becher von der Hand des HERRN und schenkte allen Völkern, zu denen mich der HERR sandte,

To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;

nämlich Jerusalem, den Städten Juda's, ihren Königen und Fürsten, daß sie wüst und zerstört liegen und ein Spott und Fluch sein sollen, wie es denn heutigestages steht;

Pharaoh king of Egypt, and his servants, and his princes, and all his people;

auch Pharao, dem König in Ägypten, samt seinen Knechten, seinen Fürsten und seinem ganzen Volk;

And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,

allen Ländern gegen Abend, allen Königen im Lande Uz, allen Königen in der Philister Lande, samt Askalon, Gaza, Ekron und den übrigen zu Asdod;

Edom, and Moab, and the children of Ammon,

denen zu Edom, denen zu Moab, den Kindern Ammon;

And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,

allen Königen zu Tyrus, allen Königen zu Sidon, den Königen auf den Inseln jenseit des Meeres;

Dedan, and Tema, and Buz, and all that are in the utmost corners,

denen von Dedan, denen von Thema, denen von Bus und allen, die das Haar rundherum abschneiden;

And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,

allen Königen in Arabien, allen Königen gegen Abend, die in der Wüste wohnen;

And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,

allen Königen in Simri, allen Königen in Elam, allen Königen in Medien;

And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.

allen Königen gegen Mitternacht, in der Nähe und Ferne, einem mit dem andern, und allen Königen auf Erden, die auf dem Erdboden sind; und der König zu Sesach soll nach diesen trinken.

Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.

Und sprich zu ihnen: So spricht der HERR Zebaoth, der Gott Israels: Trinket, daß ihr trunken werdet, speiet und niederfallt und nicht aufstehen könnt vor dem Schwert, das ich unter euch schicken will.

And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.

Und wo sie den Becher nicht wollen von deiner Hand nehmen und trinken, so sprich zu ihnen: Also spricht der HERR Zebaoth: Nun sollt ihr trinken!

For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.

Denn siehe, in der Stadt, die nach meinem Namen genannt ist, fange ich an zu Plagen; und ihr solltet ungestraft bleiben? Ihr sollt nicht ungestraft bleiben; denn ich rufe das Schwert herbei über alle, die auf Erden wohnen, spricht der HERR Zebaoth.

Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.

Und du sollst alle diese Wort ihnen weissagen und sprich zu ihnen: Der HERR wird brüllen aus der Höhe und seinen Donner hören lassen aus seiner heiligen Wohnung; er wird brüllen über seine Hürden; er wird singen ein Lied wie die Weintreter über alle Einwohner des Landes, des Hall erschallen wird bis an der Welt Ende.

A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.

Der HERR hat zu rechten mit den Heiden und will mit allem Fleisch Gericht halten; die Gottlosen wird er dem Schwert übergeben, spricht der HERR.

Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.

So spricht der HERR Zebaoth: Siehe, es wird eine Plage kommen von einem Volk zum andern, und ein großes Wetter wird erweckt werden aus einem fernen Lande.

And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.

Da werden die Erschlagenen des HERRN zu derselben Zeit liegen von einem Ende der Erde bis an das andere Ende; die werden nicht beklagt noch aufgehoben noch begraben werden, sondern müssen auf dem Felde liegen und zu Dung werden.

Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.

Heulet nun, ihr Hirten, und schreiet, wälzet euch in der Asche, ihr Gewaltigen über die Herde; denn die Zeit ist hier, daß ihr geschlachtet und zerstreut werdet und zerfallen müßt wie ein köstliches Gefäß.

And the shepherds shall have no way to flee, nor the principal of the flock to escape.

Und die Hirten werden nicht fliehen können, und die Gewaltigen über die Herde werden nicht entrinnen können.

A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.

Da werden die Hirten schreien, und die Gewaltigen über die Herde werden heulen, daß der HERR ihre Weide so verwüstet hat

And the peaceable habitations are cut down because of the fierce anger of the LORD.

und ihre Auen, die so wohl standen, verderbt sind vor dem grimmigen Zorn des HERRN.

He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

Er hat seine Hütte verlassen wie ein junger Löwe, und ist also ihr Land zerstört vor dem Zorn des Tyrannen und vor seinem grimmigen Zorn.

Jeremiah 26 - Jeremia 26


Jeremiah Chapter 26 King James Bible - Jeremia Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 25
Jeremia 25

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 26

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,

Im Anfang des Königreichs Jojakims, des Sohnes Josias, des Königs in Juda, geschah dies Wort vom HERRN und sprach:

Thus saith the LORD; Stand in the court of the LORD'S house, and speak unto all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak unto them; diminish not a word:

So spricht der HERR: Tritt in den Vorhof am Hause des HERRN und predige allen Städten Juda's, die da hereingehen, anzubeten im Hause des HERRN, alle Worte, die ich dir befohlen habe ihnen zu sagen, und tue nichts davon;

If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.

ob sie vielleicht hören wollen und sich bekehren, ein jeglicher von seinem bösen Wesen, damit mich auch reuen möchte das Übel, das ich gedenke ihnen zu tun um ihres bösen Wandels willen.

And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,

Und sprich zu ihnen: So spricht der HERR: Werdet ihr mir nicht gehorchen, daß ihr nach meinem Gesetz wandelt, das ich euch vorgelegt habe,

To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;

daß ihr hört auf die Worte meiner Knechte, der Propheten, welche ich stets zu euch gesandt habe, und ihr doch nicht hören wolltet:

Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.

so will ich's mit diesem Hause machen wie mit Silo und diese Stadt zum Fluch allen Heiden auf Erden machen.

So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.

Da nun die Priester, Propheten und alles Volk hörten Jeremia, daß er solche Worte redete im Hause des HERRN,

Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.

und Jeremia nun ausgeredet hatte alles, was ihm der HERR befohlen hatte, allem Volk zu sagen, griffen ihn die Priester, Propheten und das ganze Volk und sprachen: Du mußt sterben!

Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.

Warum weissagst du im Namen des HERRN und sagst: Es wird diesem Hause gehen wie Silo, daß niemand mehr darin wohne? Und das ganze Volk sammelte sich im Hause des HERRN wider Jeremia.

When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD'S house.

Da solches hörten die Fürsten Juda's gingen sie aus des Königs Hause hinauf ins Haus des HERRN und setzten sich vor das neue Tor des HERRN.

Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.

Und die Priester und Propheten sprachen vor den Fürsten und allem Volk: Dieser ist des Todes schuldig; denn er hat geweissagt wider diese Stadt, wie ihr mit euren Ohren gehört habt.

Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.

Aber Jeremia sprach zu allen Fürsten und zu allem Volk: Der HERR hat mich gesandt, daß ich solches alles, was ihr gehört habt, sollte weissagen wider dies Haus und wider diese Stadt.

Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.

So bessert nun euer Wesen und Wandel und gehorcht der Stimme des HERRN, eures Gottes, so wird den HERRN auch gereuen das Übel, das er wider euch geredet hat.

As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.

Siehe, ich bin in euren Händen; ihr mögt es machen mit mir, wie es euch recht und gut dünkt.

But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.

Doch sollt ihr wissen: wo ihr mich tötet, so werdet ihr unschuldig Blut laden auf euch selbst, auf diese Stadt und ihre Einwohner. Denn wahrlich, der HERR hat mich zu euch gesandt, daß ich solches alles vor euren Ohren reden soll.

Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.

Da sprachen die Fürsten und das ganze Volk zu den Priestern und Propheten: Dieser ist des Todes nicht schuldig; denn er hat zu uns geredet im Namen des HERRN, unsers Gottes.

Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,

Und es standen etliche der Ältesten im Lande und sprachen zum ganzen Haufen des Volks:

Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.

Zur Zeit Hiskias, des Königs in Juda, war ein Prophet, Micha von Moreseth, und sprach zum ganzen Volk Juda: So spricht der HERR Zebaoth: Zion wird wie ein Acker gepflügt werden, und Jerusalem wird zum Steinhaufen werden und der Berg des Tempels zu einer wilden Höhe.

Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.

Doch ließ ihn Hiskia, der König Juda's und das ganze Juda darum nicht töten; ja sie fürchteten vielmehr den HERRN und beteten vor dem HERRN. Da reute auch den HERRN das Übel, das er wider sie geredet hatte. Darum täten wir sehr übel wider unsre Seelen.

And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah:

So war auch einer, der im Namen des HERRN weissagte, Uria, der Sohn Semajas, von Kirjath-Jearim. Derselbe weissagte wider diese Stadt und wider das Land gleichwie Jeremia.

And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;

Da aber der König Jojakim und alle seine Gewaltigen und die Fürsten seine Worte hörten, wollte ihn der König töten lassen. Und Uria erfuhr das, fürchtete sich und floh und zog nach Ägypten.

And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.

Aber der König Jojakim schickte Leute nach Ägypten, Elnathan, den Sohn Achbors, und andere mit ihm;

And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.

die führten ihn aus Ägypten und brachten ihn zum König Jojakim; der ließ ihn mit dem Schwert töten und ließ seinen Leichnam unter dem gemeinen Pöbel begraben.

Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

Aber mit Jeremia war die Hand Ahikams, des Sohnes Saphans, daß er nicht dem Volk in die Hände kam, daß sie ihn töteten.

Jeremiah 27 - Jeremia 27


Jeremiah Chapter 27 King James Bible - Jeremia Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 26
Jeremia 26

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 27

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,

Im Anfang des Königreichs Zedekia, des Sohnes Josias, des Königs in Juda, geschah dies Wort vom HERRN zu Jeremia und sprach:

Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,

So spricht der HERR zu mir: Mache dir ein Joch und hänge es an deinen Hals

And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;

und schicke es zum König in Edom, zum König in Moab, zum König der Kinder Ammon, zum König von Tyrus und zum König zu Sidon durch die Boten, so zu Zedekia, dem König Juda's, gen Jerusalem gekommen sind,

And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;

und befiehl ihnen, daß sie ihren Herren sagen: So spricht der HERR Zebaoth, der Gott Israels: So sollt ihr euren Herren sagen:

I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.

Ich habe die Erde gemacht und Menschen und Vieh, so auf Erden sind, durch meine große Kraft und meinen ausgestreckten Arm und gebe sie, wem ich will.

And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.

Nun aber habe ich alle diese Lande gegeben in die Hand meines Knechtes Nebukadnezar, des Königs zu Babel, und habe ihm auch die wilden Tiere auf dem Felde gegeben, daß sie ihm dienen sollen.

And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.

Und sollen alle Völker dienen ihm und seinem Sohn und seines Sohnes Sohn, bis daß die Zeit seines Landes auch komme und er vielen Völkern und großen Königen diene.

And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.

Welches Volk aber und Königreich dem König zu Babel, Nebukadnezar, nicht dienen will, und wer seinen Hals nicht wird unter das Joch des Königs zu Babel geben, solch Volk will ich heimsuchen mit Schwert, Hunger und Pestilenz, spricht der HERR, bis daß ich sie durch seine Hand umbringe.

Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:

Darum so gehorcht nicht euren Propheten, Weissagern, Traumdeutern, Tagewählern und Zauberern, die euch sagen: Ihr werdet nicht dienen müssen dem König zu Babel.

For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.

Denn sie weissagen euch falsch, auf daß sie euch fern aus eurem Lande bringen und ich euch ausstoße und ihr umkommt.

But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.

Denn welches Volk seinen Hals ergibt unter das Joch des Königs zu Babel und dient ihm, das will ich in seinem Lande lassen, daß es dasselbe baue und bewohne, spricht der HERR.

I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.

Und ich redete solches alles zu Zedekia, dem König Juda's, und sprach: Ergebt euren Hals unter das Joch des Königs zu Babel und dient ihm und seinem Volk, so sollt ihr lebendig bleiben.

Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?

Warum wollt ihr sterben, du und dein Volk, durch Schwert, Hunger und Pestilenz, wie denn der HERR geredet hat über das Volk, so dem König zu Babel nicht dienen will?

Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.

Darum gehorcht nicht den Worten der Propheten, die euch sagen: "Ihr werdet nicht dienen müssen dem König zu Babel!" Denn sie weissagen euch falsch,

For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.

und ich habe sie nicht gesandt, spricht der HERR; sondern sie weissagen falsch in meinem Namen, auf daß ich euch ausstoße und ihr umkommt samt den Propheten, die euch weissagen.

Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD'S house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.

Und zu den Priestern und zu allem diesem Volk redete ich und sprach: So spricht der HERR: Gehorcht nicht den Worten eurer Propheten, die euch weissagen und sprechen: "Siehe, die Gefäße aus dem Hause des HERRN werden nun bald von Babel wieder herkommen!" Denn sie weissagen euch falsch.

Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?

Gehorchet ihnen nicht, sondern dienet dem König zu Babel, so werdet ihr lebendig bleiben. Warum soll doch diese Stadt zur Wüste werden?

But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.

Sind sie aber Propheten und haben des HERRN Wort, so laßt sie vom HERRN Zebaoth erbitten, daß die übrigen Gefäße im Hause des HERRN und im Hause des Königs in Juda und zu Jerusalem nicht auch gen Babel geführt werden.

For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city,

Denn also spricht der HERR Zebaoth von den Säulen und vom Meer und von dem Gestühl und von den Gefäßen, die noch übrig sind in dieser Stadt,

Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;

welche Nebukadnezar, der König zu Babel, nicht wegnahm, da er Jechonja, den Sohn Jojakims, den König Juda's, von Jerusalem wegführte gen Babel samt allen Fürsten in Juda und Jerusalem,

Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;

denn so spricht der HERR Zebaoth, der Gott Israels, von den Gefäßen, die noch übrig sind im Hause des HERRN und im Hause des Königs in Juda und zu Jerusalem:

They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.

Sie sollen gen Babel geführt werden und daselbst bleiben bis auf den Tag, da ich sie heimsuche, spricht der HERR, und ich sie wiederum herauf an diesen Ort bringen lasse.

Jeremiah 28 - Jeremia 28


Jeremiah Chapter 28 King James Bible - Jeremia Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 27
Jeremia 27

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 28

And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,

Und in demselben Jahr, im Anfang des Königreiches Zedekias, des Königs in Juda, im fünften Monat des vierten Jahres, sprach Hananja, der Sohn Assurs, ein Prophet von Gibeon, zu mir im Hause des HERRN, in Gegenwart der Priester und alles Volks, und sagte:

Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.

So spricht der HERR Zebaoth der Gott Israels: Ich habe das Joch des Königs zu Babel zerbrochen;

Within two full years will I bring again into this place all the vessels of the LORD'S house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:

und ehe zwei Jahre um sind, will ich alle Gefäße des Hauses des HERRN, welche Nebukadnezar, der Könige zu Babel, hat von diesem Ort weggenommen und gen Babel geführt, wiederum an diesen Ort bringen;

And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.

Dazu Jechonja, den Sohn Jojakims, den König Juda's samt allen Gefangenen aus Juda, die gen Babel geführt sind, will ich auch wieder an diesen Ort bringen, spricht der HERR; denn ich will das Joch des Königs zu Babel zerbrechen.

Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,

Da sprach der Prophet Jeremia zu dem Propheten Hananja in der Gegenwart der Priester und des ganzen Volks, die im Hause des HERRN standen,

Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD'S house, and all that is carried away captive, from Babylon into this place.

und sagte: Amen! Der HERR tue also; der HERR bestätige dein Wort, das du geweissagt hast, daß er die Gefäße aus dem Hause des HERRN von Babel wieder bringe an diesen Ort samt allen Gefangenen.

Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;

Aber doch höre auch dies Wort, das ich vor deinen Ohren rede und vor den Ohren des ganzen Volks:

The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.

Die Propheten, die vor mir und vor dir gewesen sind von alters her, die haben wider viel Länder und Königreiche geweissagt von Krieg, von Unglück und von Pestilenz;

The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.

wenn aber ein Prophet von Frieden weissagt, den wird man kennen, ob ihn der HERR wahrhaftig gesandt hat, wenn sein Wort erfüllt wird.

Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.

Da nahm Hananja das Joch vom Halse des Propheten Jeremia und zerbrach es.

And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.

Und Hananja sprach in Gegenwart des ganzen Volks: So spricht der HERR: Ebenso will ich zerbrechen das Joch Nebukadnezars, des Königs zu Babel, ehe zwei Jahre um kommen, vom Halse aller Völker. Und der Prophet Jeremia ging seines Weges.

Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,

Aber des HERRN Wort geschah zu Jeremia, nachdem der Prophet Hananja das Joch zerbrochen hatte vom Halse des Propheten Jeremia und sprach:

Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.

Geh hin und sage Hananja: So spricht der HERR: Du hast das hölzerne Joch zerbrochen und hast nun ein eisernes Joch an jenes Statt gemacht.

For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.

Denn so spricht der HERR Zebaoth, der Gott Israels: Ein eisernes Joch habe ich allen diesen Völkern an den Hals gehängt, damit sie dienen sollen Nebukadnezar, dem König zu Babel, und müssen ihm dienen; denn ich habe ihm auch die wilden Tiere gegeben.

Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.

Und der Prophet Jeremia sprach zum Propheten Hananja: Höre doch, Hananja! Der HERR hat dich nicht gesandt, und du hast gemacht, daß dies Volk auf Lügen sich verläßt.

Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.

Darum spricht der HERR also: Siehe, ich will dich vom Erdboden nehmen; dies Jahr sollst du sterben; denn du hast sie mit deiner Rede vom HERRN abgewendet.

So Hananiah the prophet died the same year in the seventh month.

Also starb der Prophet Hananja desselben Jahres im siebenten Monat.

Jeremiah 29 - Jeremia 29


Jeremiah Chapter 29 King James Bible - Jeremia Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 28
Jeremia 28

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 29

Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;

Dies sind die Worte in dem Brief, den der Prophet Jeremia sandte von Jerusalem an die übrigen Ältesten, die weggeführt waren, und an die Priester und Propheten und an das ganze Volk, das Nebukadnezar von Jerusalem hatte weggeführt gen Babel

(After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)

(nachdem der König Jechonja und die Königin mit den Kämmerern und Fürsten in Juda und Jerusalem samt den Zimmerleuten und Schmieden zu Jerusalem weg waren),

By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,

durch Eleasa, den Sohn Saphans, und Gemarja, den Sohn Hilkias, welche Zedekia, der König Juda's, sandte gen Babel zu Nebukadnezar, dem König zu Babel:

Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;

So spricht der HERR Zebaoth, der Gott Israels, zu allen Gefangenen, die ich habe von Jerusalem wegführen lassen gen Babel:

Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;

Bauet Häuser, darin ihr wohnen möget, pflanzet Gärten, daraus ihr Früchte essen möget;

Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.

nehmet Weiber und zeuget Söhne und Töchter; nehmet euren Söhnen Weiber und gebet euren Töchtern Männern, daß sie Söhne und Töchter zeugen; mehret euch daselbst, daß euer nicht wenig sei.

And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.

Suchet der Stadt Bestes, dahin ich euch habe lassen wegführen, und betet für sie zum HERRN; denn wenn's ihr wohl geht, so geht's auch euch wohl.

For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.

Denn so spricht der HERR Zebaoth, der Gott Israels: Laßt euch die Propheten, die bei euch sind, und die Wahrsager nicht betrügen und gehorcht euren Träumen nicht, die euch träumen.

For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.

Denn sie weissagen euch falsch in meinem Namen; ich habe sie nicht gesandt, spricht der HERR.

For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.

Denn so spricht der HERR: Wenn zu Babel siebzig Jahre aus sind, so will ich euch besuchen und will mein gnädiges Wort über euch erwecken, daß ich euch wieder an diesen Ort bringe.

For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.

Denn ich weiß wohl, was ich für Gedanken über euch habe, spricht der HERR: Gedanken des Friedens und nicht des Leidens, daß ich euch gebe das Ende, des ihr wartet.

Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.

Und ihr werdet mich anrufen und hingehen und mich bitten, und ich will euch erhören.

And ye shall seek me, and find me, when ye shall search for me with all your heart.

Ihr werdet mich suchen und finden. Denn so ihr mich von ganzem Herzen suchen werdet,

And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.

so will ich mich von euch finden lassen, spricht der HERR, und will euer Gefängnis wenden und euch sammeln aus allen Völkern und von allen Orten, dahin ich euch verstoßen habe, spricht der HERR, und will euch wiederum an diesen Ort bringen, von dem ich euch habe lassen wegführen.

Because ye have said, The LORD hath raised us up prophets in Babylon;

Zwar ihr meint, der HERR habe euch zu Babel Propheten erweckt.

Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;

Aber also spricht der HERR vom König, der auf Davids Stuhl sitzt, und von euren Brüdern, die nicht mit euch gefangen hinausgezogen sind,

Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.

ja, also spricht der HERR Zebaoth: Siehe, ich will Schwert, Hunger und Pestilenz unter sie schicken und will mit ihnen umgehen wie mit den schlechten Feigen, davor einen ekelt zu essen,

And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:

und will hinter ihnen her sein mit Schwert, Hunger und Pestilenz und will sie in keinem Königreich auf Erden bleiben lassen, daß sie sollen zum Fluch, zum Wunder, zum Hohn und zum Spott unter allen Völkern werden, dahin ich sie verstoßen werde,

Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.

darum daß sie meinen Worten nicht gehorchen, spricht der HERR, der ich meine Knechte, die Propheten, zu euch stets gesandt habe; aber ihr wolltet nicht hören, spricht der HERR.

Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:

Ihr aber alle, die ihr gefangen seid weggeführt, die ich von Jerusalem habe gen Babel ziehen lassen, hört des HERRN Wort!

Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;

So spricht der HERR Zebaoth, der Gott Israels, wider Ahab, den Sohn Kolajas, und wider Zedekia, den Sohn Maasejas, die euch falsch weissagen in meinem Namen; Siehe, ich will sie geben in die Hände Nebukadnezars, des Königs zu Babel; der soll sie totschlagen lassen vor euren Augen,

And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;

daß man wird aus ihnen einen Fluch machen unter allen Gefangenen aus Juda, die zu Babel sind, und sagen: Der HERR tue dir wie Zedekia und Ahab, welche der König zu Babel auf Feuer braten ließ,

Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.

darum daß sie eine Torheit in Israel begingen und trieben Ehebruch mit ihrer Nächsten Weibern und predigten falsch in meinem Namen, was ich ihnen nicht befohlen hatte. Solches weiß ich und bezeuge es, spricht der HERR.

Thus shalt thou also speak to Shemaiah the Nehelamite, saying,

Und wider Semaja von Nehalam sollst du sagen:

Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,

So spricht der HERR Zebaoth, der Gott Israels: Darum daß du unter deinem Namen hast Briefe gesandt an alles Volk, das zu Jerusalem ist, und an den Priester Zephanja, den Sohn Maasejas, und an alle Priester und gesagt:

The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.

Der HERR hat dich zum Priester gesetzt anstatt des Priesters Jojada, daß ihr sollt Aufseher sein im Hause des HERRN über alle Wahnsinnigen und Weissager, daß du sie in den Kerker und Stock legst.

Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?

Nun, warum strafst du denn nicht Jeremia von Anathoth, der euch weissagt?

For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.

darum daß er uns gen Babel geschickt hat und lassen sagen: Es wird noch lange währen; baut Häuser, darin ihr wohnt, und pflanzt Gärten, daß ihr die Früchte davon eßt.

And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.

Denn Zephanja, der Priester hatte denselben Brief gelesen und den Propheten Jeremia lassen zuhören.

Then came the word of the LORD unto Jeremiah, saying,

Darum geschah des HERRN Wort zu Jeremia und sprach:

Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:

Sende hin zu allen Gefangenen und laß ihnen sagen: So spricht der HERR wider Semaja von Nehalam: Darum daß euch Semaja weissagt, und ich habe ihn doch nicht gesandt, und macht, daß ihr auf Lügen vertraut,

Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.

darum spricht der HERR also: Siehe, ich will Semaja von Nehalam heimsuchen samt seinem Samen, daß der Seinen keiner soll unter diesem Volk bleiben, und soll das Gute nicht sehen, das ich meinem Volk tun will, spricht der HERR; denn er hat sie mit seiner Rede vom HERRN abgewendet.

Jeremiah 30 - Jeremia 30


Jeremiah Chapter 30 King James Bible - Jeremia Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 29
Jeremia 29

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 30

The word that came to Jeremiah from the LORD, saying,

Dies ist das Wort, das vom HERRN geschah zu Jeremia:

Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.

So spricht der HERR, der Gott Israels: Schreibe dir alle Worte in ein Buch, die ich zu dir rede.

For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.

Denn siehe, es kommt die Zeit, spricht der HERR, daß ich das Gefängnis meines Volkes Israel und Juda wenden will, spricht der HERR, und will sie wiederbringen in das Land, das ich ihren Vätern gegeben habe, daß sie es besitzen sollen.

And these are the words that the LORD spake concerning Israel and concerning Judah.

Dies sind aber die Worte, welche der HERR redet von Israel und Juda:

For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.

So spricht der HERR: Wir hören ein Geschrei des Schreckens; es ist eitel Furcht da und kein Friede.

Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?

Forschet doch und sehet, ob ein Mann gebären könne? Wie geht es denn zu, daß ich alle Männer sehe ihre Hände auf ihren Hüften haben wie Weiber in Kindsnöten und alle Angesichter sind bleich?

Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.

Es ist ja ein großer Tag, und seinesgleichen ist nicht gewesen, und ist eine Zeit der Angst in Jakob; doch soll ihm daraus geholfen werden.

For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:

Es soll aber geschehen zu derselben Zeit, spricht der HERR Zebaoth, daß ich sein Joch von deinem Halse zerbrechen will und deine Bande zerreißen, daß er nicht mehr den Fremden dienen muß,

But they shall serve the LORD their God, and David their king, whom I will raise up unto them.

sondern sie werden dem HERRN, ihrem Gott, dienen und ihrem König David, welchen ich ihnen erwecken will.

Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.

Darum fürchte du dich nicht, mein Knecht Jakob, spricht der HERR, und entsetze dich nicht Israel. Denn siehe, ich will dir helfen aus fernen Landen und deinen Samen aus dem Lande des Gefängnisses, daß Jakob soll wiederkommen, in Frieden leben und Genüge haben, und niemand soll ihn schrecken.

For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.

Denn ich bin bei dir, spricht der HERR, daß ich dir helfe. Denn ich will mit allen Heiden ein Ende machen, dahin ich dich zerstreut habe; aber mit dir will ich nicht ein Ende machen; züchtigen aber will ich dich mit Maßen, daß du dich nicht für unschuldig haltest.

For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.

Denn also spricht der HERR: Dein Schade ist verzweifelt böse, und deine Wunden sind unheilbar.

There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.

Deine Sache behandelt niemand, daß er dich verbände; es kann dich niemand heilen.

All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.

Alle deine Liebhaber vergessen dein, und fragen nichts darnach. Ich habe dich geschlagen, wie ich einen Feind schlüge, mit unbarmherziger Staupe um deiner großen Missetat und deiner starken Sünden willen.

Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.

Was schreist du über deinen Schaden und über dein verzweifelt böses Leiden? Habe ich dir doch solches getan um deiner großen Missetat und um deiner starken Sünden willen.

Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.

Darum alle, die dich gefressen haben, sollen gefressen werden, und alle, die dich geängstet haben, sollen alle gefangen werden; die dich beraubt haben sollen beraubt werden, und alle, die dich geplündert haben, sollen geplündert werden.

For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.

Aber dich will ich wieder gesund machen und deine Wunden heilen, spricht der HERR, darum daß man dich nennt die Verstoßene und Zion, nach der niemand frage.

Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.

So spricht der HERR: Siehe, ich will das Gefängnis der Hütten Jakobs wenden und mich über seine Wohnungen erbarmen, und die Stadt soll wieder auf ihre Hügel gebaut werden, und der Tempel soll stehen nach seiner Weise.

And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.

Und soll von dannen herausgehen Lob-und Freudengesang; denn ich will sie mehren und nicht mindern, ich will sie herrlich machen und nicht geringer.

Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.

Ihre Söhne sollen sein gleichwie vormals und ihre Gemeinde vor mir gedeihen; denn ich will heimsuchen alle, die sie plagen.

And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.

Und ihr Fürst soll aus ihnen herkommen und ihr Herrscher von ihnen ausgehen, und er soll zu mir nahen; denn wer ist der, so mit willigem Herzen zu mir naht? spricht der HERR.

And ye shall be my people, and I will be your God.

Und ihr sollt mein Volk sein, und ich will euer Gott sein.

Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.

Siehe, es wird ein Wetter des HERRN mit Grimm kommen; ein schreckliches Ungewitter wird den Gottlosen auf den Kopf fallen.

The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.

Des HERRN grimmiger Zorn wird nicht nachlassen, bis er tue und ausrichte, was er im Sinn hat; zur letzten Zeit werdet ihr solches erfahren.

Jeremiah 31 - Jeremia 31


Jeremiah Chapter 31 King James Bible - Jeremia Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 30
Jeremia 30

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 31

At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.

Zu derselben Zeit, spricht der HERR, will ich aller Geschlechter Israels Gott sein, und sie sollen mein Volk sein.

Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.

So spricht der HERR: Das Volk, so übriggeblieben ist vom Schwert, hat Gnade gefunden in der Wüste; Israel zieht hin zu seiner Ruhe.

The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.

Der HERR ist mir erschienen von ferne: Ich habe dich je und je geliebt; darum habe ich dich zu mir gezogen aus lauter Güte.

Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.

Wohlan, ich will dich wiederum bauen, daß du sollst gebaut heißen, du Jungfrau Israel; du sollst noch fröhlich pauken und herausgehen an den Tanz.

Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.

Du sollst wiederum Weinberge pflanzen an den Bergen Samarias; pflanzen wird man sie und ihre Früchte genießen.

For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.

Denn es wird die Zeit noch kommen, daß die Hüter an dem Gebirge Ephraim werden rufen: Wohlauf, und laßt uns hinaufgehen gen Zion zu dem HERRN, unserm Gott!

For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.

Denn also spricht der HERR: Rufet über Jakob mit Freuden und jauchzet über das Haupt unter den Heiden; rufet laut, rühmet und sprecht: HERR, hilf deinem Volk, den übrigen in Israel!

Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.

Siehe, ich will sie aus dem Lande der Mitternacht bringen und will sie sammeln aus den Enden der Erde, Blinde und Lahme, Schwangere und Kindbetterinnen, daß sie in großen Haufen wieder hierher kommen sollen.

They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.

Sie werden weinend kommen und betend, so will ich sie leiten; ich will sie leiten an den Wasserbächen auf schlichtem Wege, daß sie sich nicht stoßen; denn ich bin Israels Vater, so ist Ephraim mein erstgeborenen Sohn.

Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.

Höret ihr Heiden, des HERRN Wort und verkündigt es fern in die Inseln und sprecht: Der Israel zerstreut hat, der wird's auch wieder sammeln und wird sie hüten wie ein Hirte sein Herde.

For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.

Denn der HERR wird Jakob erlösen und von der Hand des Mächtigen erretten.

Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.

Und sie werden kommen und auf der Höhe Zion jauchzen und werden zu den Gaben des HERRN laufen, zum Getreide, Most, Öl, und jungen Schafen und Ochsen, daß ihre Seele wird sein wie ein wasserreicher Garten und sie nicht mehr bekümmert sein sollen.

Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.

Alsdann werden auch die Jungfrauen fröhlich am Reigen sein, dazu die junge Mannschaft und die Alten miteinander. Denn ich will ihr Trauern in Freude verkehren und sie trösten und sie erfreuen nach ihrer Betrübnis.

And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.

Und ich will der Priester Herz voller Freude machen, und mein Volk soll meiner Gaben die Fülle haben, spricht der HERR.

Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.

So spricht der HERR: Man hört eine klägliche Stimme und bitteres Weinen auf der Höhe; Rahel weint über ihre Kinder und will sich nicht trösten lassen über ihre Kinder, denn es ist aus mit ihnen.

Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.

Aber der HERR spricht also: Laß dein Schreien und Weinen und die Tränen deiner Augen; denn deine Arbeit wird wohl belohnt werden, spricht der HERR. Sie sollen wiederkommen aus dem Lande des Feindes;

And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.

und deine Nachkommen haben viel Gutes zu erwarten, spricht der HERR; denn deine Kinder sollen wieder in ihre Grenze kommen.

I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.

Ich habe wohl gehört, wie Ephraim klagt: "Du hast mich gezüchtigt, und ich bin auch gezüchtigt wie ein ungebändigtes Kalb; bekehre mich du, so werde ich bekehrt; denn du, HERR, bist mein Gott.

Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.

Da ich bekehrt ward, tat ich Buße; denn nachdem ich gewitzigt bin, schlage ich mich auf die Hüfte. Ich bin zu Schanden geworden und stehe schamrot; denn ich muß leiden den Hohn meiner Jugend."

Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.

Ist nicht Ephraim mein teurer Sohn und mein trautes Kind? Denn ich gedenke noch wohl daran, was ich ihm geredet habe; darum bricht mir mein Herz gegen ihn, daß ich mich sein erbarmen muß, spricht der HERR.

Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.

Richte dir Denkmale auf, setze dir Zeichen und richte dein Herz auf die gebahnte Straße, darauf du gewandelt hast; kehre wieder, Jungfrau Israel, kehre dich wieder zu diesen deinen Städten!

How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.

Wie lange willst du in der Irre gehen, du abtrünnige Tochter? Denn der HERR wird ein Neues im Lande erschaffen: das Weib wird den Mann umgeben.

Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.

So spricht der HERR Zebaoth, der Gott Israels: Man wird noch dies Wort wieder reden im Lande Juda und in seinen Städten, wenn ich ihr Gefängnis wenden werde: Der HERR segne dich, du Wohnung der Gerechtigkeit, du heiliger Berg!

And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.

Und Juda samt allen seinen Städten sollen darin wohnen, dazu Ackerleute und die mit Herden umherziehen;

For I have satiated the weary soul, and I have replenished every sorrowful soul.

denn ich will die müden Seelen erquicken und die bekümmerten Seelen sättigen.

Upon this I awaked, and beheld; and my sleep was sweet unto me.

Darüber bin ich aufgewacht und sah auf und hatte so sanft geschlafen.

Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.

Siehe, es kommt die Zeit, spricht der HERR, daß ich das Haus Israel und das Haus Juda besäen will mit Menschen und mit Vieh.

And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.

Und gleichwie ich über sie gewacht habe, auszureuten, zu zerreißen, abzubrechen, zu verderben und zu plagen: also will ich über sie wachen, zu bauen und zu pflanzen, spricht der HERR.

In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.

Zu derselben Zeit wird man nicht mehr sagen: "Die Väter haben Herlinge gegessen, und der Kinder Zähne sind stumpf geworden":

But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.

sondern ein jeglicher soll um seiner Missetat willen sterben, und welcher Mensch Herlinge ißt, dem sollen seine Zähne stumpf werden.

Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:

Siehe, es kommt die Zeit, spricht der HERR, da will ich mit dem Hause Israel und mit dem Hause Juda einen neuen Bund machen;

Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:

nicht wie der Bund gewesen ist, den ich mit ihren Vätern machte, da ich sie bei der Hand nahm, daß ich sie aus Ägyptenland führte, welchen Bund sie nicht gehalten haben, und ich sie zwingen mußte, spricht der HERR;

But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.

sondern das soll der Bund sein, den ich mit dem Hause Israel machen will nach dieser Zeit, spricht der HERR: Ich will mein Gesetz in ihr Herz geben und in ihren Sinn schreiben; und sie sollen mein Volk sein, so will ich ihr Gott sein;

And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.

und wird keiner den andern noch ein Bruder den andern lehren und sagen: "Erkenne den HERRN", sondern sie sollen mich alle kennen, beide, klein und groß, spricht der Herr. Denn ich will ihnen ihre Missetat vergeben und ihrer Sünden nimmermehr gedenken.

Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:

So spricht der HERR, der die Sonne dem Tage zum Licht gibt und den Mond und die Sterne nach ihrem Lauf der Nacht zum Licht; der das Meer bewegt, daß seine Wellen brausen, HERR Zebaoth ist sein Name:

If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.

Wenn solche Ordnungen vergehen vor mir, spricht der HERR, so soll auch aufhören der Same Israels, daß er nicht mehr ein Volk vor mir sei ewiglich.

Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.

So spricht der HERR: Wenn man den Himmel oben kann messen und den Grund der Erde erforschen, so will ich auch verwerfen den ganzen Samen Israels um alles, was sie tun, spricht der HERR.

Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.

Siehe, es kommt die Zeit, spricht der HERR, daß die Stadt des HERRN soll gebaut werden vom Turm Hananeel an bis ans Ecktor;

And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.

und die Richtschnur wird neben demselben weiter herausgehen bis an den Hügel Gareb und sich gen Goath wenden;

And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.

und das Tal der Leichen und Asche samt dem ganzen Acker bis an den Bach Kidron, bis zur Ecke am Roßtor gegen Morgen, wird dem Herrn heilig sein, daß es nimmermehr zerrissen noch abgebrochen soll werden.

Jeremiah 32 - Jeremia 32


Jeremiah Chapter 32 King James Bible - Jeremia Kapitel 32 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 31
Jeremia 31

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 32

The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.

Dies ist das Wort, das vom HERRN geschah zu Jeremia im zehnten Jahr Zedekias, des Königs in Juda, welches ist das achtzehnte Jahr Nebukadnezars.

For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.

Dazumal belagerte das Heer des Königs zu Babel Jerusalem. Aber der Prophet Jeremia lag gefangen im Vorhof des Gefängnisses am Hause des Königs in Juda,

For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;

dahin Zedekia, der König Juda's, ihn hatte lassen verschließen und gesagt: Warum weissagst du und sprichst: So spricht der HERR: Siehe, ich gebe diese Stadt in die Hände des Königs zu Babel, und er soll sie gewinnen;

And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;

und Zedekia, der König Juda's, soll den Chaldäern nicht entrinnen, sondern ich will ihn dem König zu Babel in die Hände geben, daß er mündlich mit ihm reden und mit seinen Augen ihn sehen soll.

And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.

Und er wird Zedekia gen Babel führen; da soll er auch bleiben, bis daß ich ihn heimsuche, spricht der HERR; denn ob ihr schon wider die Chaldäer streitet, soll euch doch nichts gelingen.

And Jeremiah said, The word of the LORD came unto me, saying,

Und Jeremia sprach: Es ist des HERRN Wort geschehen zu mir und spricht:

Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.

Siehe, Hanameel, der Sohn Sallums, deines Oheims, kommt zu dir und wird sagen: Kaufe du meinen Acker zu Anathoth; denn du hast das nächste Freundrecht dazu, daß du ihn kaufen sollst.

So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.

Also kam Hanameel, meines Oheims Sohn, wie der HERR gesagt hatte, zu mir in den Hof des Gefängnisses und sprach zu mir: Kaufe doch meinen Acker zu Anathoth, der im Lande Benjamin liegt; denn du hast Erbrecht dazu, und du bist der nächste; kaufe du ihn! Da merkte ich, daß es des Herrn Wort wäre,

And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.

und kaufte den Acker von Hanameel, meines Oheims Sohn, zu Anathoth, und wog ihm das Geld dar, siebzehn Silberlinge.

And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.

Und ich schrieb einen Brief und versiegelte ihn und nahm Zeugen dazu und wog das Geld dar auf einer Waage

So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:

und nahm zu mir den versiegelten Kaufbrief nach Recht und Gewohnheit und eine offene Abschrift

And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.

und gab den Kaufbrief Baruch, dem Sohn Nerias, des Sohnes Maasejas, in Gegenwart Hanameels, meines Vetters, und der Zeugen, die im Kaufbrief geschrieben standen, und aller Juden, die im Hofe des Gefängnisses saßen,

And I charged Baruch before them, saying,

und befahl Baruch vor ihren Augen und sprach:

Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.

So spricht der HERR Zebaoth, der Gott Israels: Nimm diese Briefe, den versiegelten Kaufbrief samt dieser offenen Abschrift, und lege sie in ein irdenes Gefäß, daß sie lange bleiben mögen.

For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.

Denn so spricht der HERR Zebaoth, der Gott Israels: Noch soll man Häuser, Äcker und Weinberge kaufen in diesem Lande.

Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,

Und da ich den Kaufbrief hatte Baruch, dem Sohn Nerias, gegeben, betete ich zum HERRN und sprach:

Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:

Ach HERR HERR, siehe, du hast Himmel und Erde gemacht durch deine große Kraft und durch deinen ausgestreckten Arm, und ist kein Ding vor dir unmöglich;

Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,

der du wohltust vielen Tausenden und vergiltst die Missetat der Väter in den Busen ihrer Kinder nach ihnen, du großer und starker Gott; HERR Zebaoth ist dein Name;

Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:

groß von Rat und mächtig von Tat, und deine Augen stehen offen über alle Wege der Menschenkinder, daß du einem jeglichen gibst nach seinem Wandel und nach der Frucht seines Wesens;

Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;

der du in Ägyptenland hast Zeichen und Wunder getan bis auf diesen Tag, an Israel und den Menschen, und hast dir einen Namen gemacht, wie er heutigestages ist;

And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;

und hast dein Volk Israel aus Ägyptenland geführt durch Zeichen und Wunder, durch deine mächtige Hand, durch ausgestrecktem Arm und durch großen Schrecken;

And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;

und hast ihnen dies Land gegeben, welches du ihren Vätern geschworen hattest, daß du es ihnen geben wolltest, ein Land, darin Milch und Honig fließt:

And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:

und da sie hineinkamen und es besaßen, gehorchten sie deiner Stimme nicht, wandelten auch nicht nach deinem Gesetz; und alles, was du ihnen gebotest, daß sie es tun sollten, das ließen sie; darum du auch ihnen all dies Unglück ließest widerfahren;

Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.

siehe, diese Stadt ist belagert, daß sie gewonnen und vor Schwert, Hunger und Pestilenz in der Chaldäer Hände, welche wider sie streiten, gegeben werden muß; und wie du geredet hast, so geht es, das siehest du,

And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.

und du sprichst zu mir, HERR HERR: "Kaufe du einen Acker um Geld und nimm Zeugen dazu", so doch die Stadt in der Chaldäer Hände gegeben wird.

Then came the word of the LORD unto Jeremiah, saying,

Und des HERRN Wort geschah zu Jeremia und sprach:

Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?

Siehe, ich, der HERR, bin ein Gott alles Fleisches; sollte mir etwas unmöglich sein?

Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:

Darum spricht der HERR also: Siehe, ich gebe diese Stadt in der Chaldäer Hände und in die Hand Nebukadnezars, des Königs zu Babel; und er soll sie gewinnen.

And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.

Und die Chaldäer, so wider diese Stadt streiten, werden hereinkommen und sie mit Feuer verbrennen samt den Häusern, wo sie auf den Dächern Baal geräuchert und andern Göttern Trankopfer geopfert haben, auf daß sie mich erzürnten.

For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.

Denn die Kinder Israel und die Kinder Juda haben von ihrer Jugend auf getan, was mir übel gefällt; und die Kinder Israel haben mich erzürnt durch ihrer Hände Werk, spricht der HERR.

For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,

Denn seitdem diese Stadt gebaut ist, bis auf diesen Tag, hat sie mich zornig gemacht, daß ich sie muß von meinem Angesicht wegtun

Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.

um aller Bosheit willen der Kinder Israel und der Kinder Juda, die sie getan haben, daß sie mich erzürnten. Sie, ihre Könige, Fürsten, Priester und Propheten und die in Juda und Jerusalem wohnen,

And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.

haben mir den Rücken und nicht das Angesicht zugekehrt, wiewohl ich sie stets lehren ließ; aber sie wollten nicht hören noch sich bessern.

But they set their abominations in the house, which is called by my name, to defile it.

Dazu haben sie ihre Greuel in das Haus gesetzt, das von mir den Namen hat, daß sie es verunreinigten,

And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.

und haben die Höhen des Baal gebaut im Tal Ben-Hinnom, daß sie ihre Söhne und Töchter dem Moloch verbrennten, davon ich ihnen nichts befohlen habe und ist mir nie in den Sinn gekommen, daß sie solche Greuel tun sollten, damit sie Juda also zu Sünden brächten.

And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;

Und nun um deswillen spricht der HERR, der Gott Israels, also von dieser Stadt, davon ihr sagt, daß sie werde vor Schwert, Hunger und Pestilenz in die Hände des Königs zu Babel gegeben:

Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:

Siehe, ich will sie sammeln aus allen Landen, dahin ich sie verstoße durch meinen Zorn, Grimm und große Ungnade, und will sie wiederum an diesen Ort bringen, daß sie sollen sicher wohnen.

And they shall be my people, and I will be their God:

Und sie sollen mein Volk sein, so will ich ihr Gott sein;

And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:

und ich will ihnen einerlei Herz und Wesen geben, daß sie mich fürchten sollen ihr Leben lang, auf daß es ihnen und ihren Kindern nach ihnen wohl gehe;

And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.

und will einen ewigen Bund mit ihnen machen, daß ich nicht will ablassen, ihnen Gutes zu tun; und will ihnen meine Furcht ins Herz geben, daß sie nicht von mir weichen;

Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.

und soll meine Lust sein, daß ich ihnen Gutes tue; und ich will sie in diesem Lande pflanzen treulich, von ganzem Herzen und von ganzer Seele.

For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.

Denn so spricht der HERR: Gleichwie ich über dies Volk habe kommen lassen all dies große Unglück, also will ich auch alles Gute über sie kommen lassen, das ich ihnen verheißen habe.

And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.

Und sollen noch Äcker gekauft werden in diesem Lande, davon ihr sagt, es werde wüst liegen, daß weder Leute noch Vieh darin bleiben, und es werde in der Chaldäer Hände gegeben.

Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.

Dennoch wird man Äcker um Geld kaufen und verbriefen, versiegeln und bezeugen im Lande Benjamin und um Jerusalem her und in den Städten Juda's, in Städten auf den Gebirgen, in Städten in den Gründen und in Städten gegen Mittag; denn ich will ihr Gefängnis wenden, spricht der HERR.

Jeremiah 33 - Jeremia 33


Jeremiah Chapter 33 King James Bible - Jeremia Kapitel 33 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 32
Jeremia 32

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 33

Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,

Und des HERRN Wort geschah zu Jeremia zum andernmal, da er noch im Vorhof des Gefängnisses verschlossen war, und sprach:

Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;

So spricht der HERR, der solches macht, tut und ausrichtet, HERR ist sein Name:

Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.

Rufe mich an, so will ich dir antworten und will dir anzeigen große und gewaltige Dinge, die du nicht weißt.

For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;

Denn so spricht der HERR, der Gott Israels, von den Häusern dieser Stadt und von den Häusern der Könige Juda's, welche abgebrochen sind, Bollwerke zu machen zur Wehr.

They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.

Und von denen, so hereingekommen sind, wider die Chaldäer zu streiten, daß sie diese füllen müssen mit Leichnamen der Menschen, welche ich in meinem Zorn und Grimm erschlagen will; denn ich habe mein Angesicht vor dieser Stadt verborgen um all ihrer Bosheit willen:

Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.

Siehe, ich will sie heilen und gesund machen und will ihnen Frieden und Treue die Fülle gewähren.

And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.

Denn ich will das Gefängnis Juda's und das Gefängnis Israels wenden und will sie bauen wie von Anfang

And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.

und will sie reinigen von aller Missetat, damit sie wider mich gesündigt haben, und will ihnen vergeben alle Missetaten, damit sie wider mich gesündigt und übertreten haben.

And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.

Und das soll mir ein fröhlicher Name, Ruhm und Preis sein unter allen Heiden auf Erden, wenn sie hören werden all das Gute, das ich ihnen tue. Und sie werden sich verwundern und entsetzen über all dem Guten und über all dem Frieden, den ich ihnen geben will.

Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,

So spricht der HERR: An diesem Ort, davon ihr sagt: Er ist wüst, weil weder Leute noch Vieh in den Städten Juda's und auf den Gassen zu Jerusalem bleiben, die so verwüstet sind, daß weder Leute noch Vieh darin sind,

The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.

wird man dennoch wiederum hören Geschrei von Freude und Wonne, die Stimme des Bräutigams und der Braut und die Stimme derer, so da sagen: "Danket dem HERRN Zebaoth, denn er ist freundlich, und seine Güte währet ewiglich", wenn sie Dankopfer bringen zum Hause des HERRN. Denn ich will des Landes Gefängnis wenden wie von Anfang, spricht der HERR.

Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.

So spricht der HERR Zebaoth: An diesem Ort, der so wüst ist, daß weder Leute noch Vieh darin sind, und in allen seinen Städten werden dennoch wiederum Wohnungen sein der Hirten, die da Herden weiden.

In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.

In Städten auf den Gebirgen und in Städten in Gründen und in Städten gegen Mittag, im Lande Benjamin und um Jerusalem her und in Städten Juda's sollen dennoch wiederum die Herden gezählt aus und ein gehen, spricht der HERR.

Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.

Siehe, es kommt die Zeit, spricht der HERR, daß ich das gnädige Wort erwecken will, welches ich dem Hause Israel und dem Hause Juda geredet habe.

In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.

In denselben Tagen und zu derselben Zeit will ich dem David ein gerechtes Gewächs aufgehen lassen, und er soll Recht und Gerechtigkeit anrichten auf Erden.

In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.

Zu derselben Zeit soll Juda geholfen werden und Jerusalem sicher wohnen, und man wird sie nennen: Der HERR unsre Gerechtigkeit.

For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;

Denn so spricht der HERR: Es soll nimmermehr fehlen, es soll einer von David sitzen auf dem Stuhl des Hauses Israel.

Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.

Desgleichen soll's nimmermehr fehlen, es sollen Priester und Leviten sein vor mir, die da Brandopfer tun und Speisopfer anzünden und Opfer schlachten ewiglich.

And the word of the LORD came unto Jeremiah, saying,

Und des HERRN Wort geschah zu Jeremia und sprach:

Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;

So spricht der HERR: Wenn mein Bund aufhören wird mit Tag und Nacht, daß nicht Tag und Nacht sei zu seiner Zeit,

Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.

so wird auch mein Bund aufhören mit meinem Knechte David, daß er nicht einen Sohn habe zum König auf seinem Stuhl, und mit den Leviten und Priestern, meinen Dienern.

As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.

Wie man des Himmels Heer nicht zählen noch den Sand am Meer messen kann, also will ich mehren den Samen Davids, meines Knechtes, und die Leviten, die mir dienen.

Moreover the word of the LORD came to Jeremiah, saying,

Und des HERRN Wort geschah zu Jeremia und sprach:

Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.

Hast du nicht gesehen, was dies Volk redet und spricht: "Hat doch der HERR auch die zwei Geschlechter verworfen, welche er auserwählt hatte"; und lästern mein Volk, als sollten sie nicht mehr mein Volk sein.

Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;

So spricht der HERR: Halte ich meinen Bund nicht Tag und Nacht noch die Ordnungen des Himmels und der Erde,

Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

so will ich auch verwerfen den Samen Jakobs und Davids, meines Knechtes, daß ich nicht aus ihrem Samen nehme, die da herrschen über den Samen Abrahams, Isaaks und Jakobs. Denn ich will ihr Gefängnis wenden und mich über sie erbarmen.

Jeremiah 34 - Jeremia 34


Jeremiah Chapter 34 King James Bible - Jeremia Kapitel 34 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 33
Jeremia 33

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 34

The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,

Dies ist das Wort, das vom HERRN geschah zu Jeremia, da Nebukadnezar, der König zu Babel, samt seinem Heer und allen Königreichen auf Erden, so unter seiner Gewalt waren, und allen Völkern stritt wider Jerusalem und alle ihre Städte, und sprach:

Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:

So spricht der HERR, der Gott Israels: Gehe hin und sage Zedekia, dem König Juda's, und sprich zu ihm: So spricht der HERR: Siehe, ich will diese Stadt in die Hände des Königs zu Babel geben, und er soll sie mit Feuer verbrennen.

And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.

Und du sollst seiner Hand nicht entrinnen, sondern gegriffen und in seine Hand gegeben werden, daß du ihn mit Augen sehen und mündlich mit ihm reden wirst, und gen Babel kommen.

Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:

Doch aber höre, Zedekia, du König Juda's, des HERRN Wort: So spricht der HERR von dir: Du sollst nicht durchs Schwert sterben,

But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.

sondern du sollst im Frieden sterben. Und wie deinen Vätern, den vorigen Königen, die vor dir gewesen sind, so wird man auch dir einen Brand anzünden und dich beklagen: "Ach Herr!" denn ich habe es geredet, spricht der HERR.

Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,

Und der Prophet Jeremia redete alle diese Worte zu Zedekia, dem König Juda's, zu Jerusalem,

When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.

da das Heer des Königs zu Babel schon stritt wider Jerusalem und wider alle übrigen Städte Juda's, nämlich wider Lachis und Aseka; denn diese waren noch übriggeblieben von den festen Städten Juda's.

This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;

Dies ist das Wort, so vom HERRN geschah zu Jeremia, nachdem der König Zedekia einen Bund gemacht hatte mit dem ganzen Volk zu Jerusalem, ein Freijahr auszurufen,

That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.

daß ein jeglicher seinen Knecht und seine Magd, so Hebräer und Hebräerin wären, sollte freigeben, daß kein Jude den andern leibeigen hielte.

Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.

Da gehorchten alle Fürsten und alles Volk, die solchen Bund eingegangen waren, daß ein jeglicher sollte seinen Knecht und seine Magd freigeben und sie nicht mehr leibeigen halten, und gaben sie los.

But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.

Aber darnach kehrten sie sich um und forderten die Knechte und Mägde wieder zu sich, die sie freigegeben hatten, und zwangen sie, daß sie Knechte und Mägde sein mußten.

Therefore the word of the LORD came to Jeremiah from the LORD, saying,

Da geschah des HERRN Wort zu Jeremia vom HERRN und sprach:

Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,

So spricht der HERR, der Gott Israels: Ich habe einen Bund gemacht mit euren Vätern, da ich sie aus Ägyptenland, aus dem Diensthause, führte und sprach:

At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.

Im siebenten Jahr soll ein jeglicher seinen Bruder, der ein Hebräer ist und sich ihm verkauft und sechs Jahre gedient hat, frei von sich lassen. Aber eure Väter gehorchten mir nicht und neigten ihre Ohren nicht.

And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:

So habt ihr euch heute bekehrt und getan, was mir wohl gefiel, daß ihr ein Freijahr ließet ausrufen, ein jeglicher seinem Nächsten; und habt darüber einen Bund gemacht vor mir im Hause, das nach meinem Namen genannt ist.

But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom ye had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.

Aber ihr seid umgeschlagen und entheiligt meinen Namen; und ein jeglicher fordert seinen Knecht und seine Magd wieder, die ihr hattet freigegeben, daß sie selbst eigen wären, und zwingt sie nun, daß sie eure Knechte und Mägde sein müssen.

Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.

Darum spricht der HERR also: Ihr gehorchtet mir nicht, daß ihr ein Freijahr ausriefet ein jeglicher seinem Bruder und seinem Nächsten; siehe, so rufe ich, spricht der HERR, euch ein Freijahr aus zum Schwert, zur Pestilenz, zum Hunger, und will euch in keinem Königreich auf Erden bleiben lassen.

And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,

Und will die Leute, die meinen Bund übertreten und die Worte des Bundes, den sie vor mir gemacht haben, nicht halten, so machen wie das Kalb, das sie in zwei Stücke geteilt haben und sind zwischen den Teilen hingegangen,

The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;

nämlich die Fürsten Juda's, die Fürsten Jerusalems, die Kämmerer, die Priester und das ganze Volk im Lande, so zwischen des Kalbes Stücken hingegangen sind.

I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.

Und will sie geben in ihrer Feinde Hand und derer, die ihnen nach dem Leben stehen, daß ihre Leichname sollen den Vögeln unter dem Himmel und den Tieren auf Erden zur Speise werden.

And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.

Und Zedekia, den König Juda's, und seine Fürsten will ich geben in die Hände ihrer Feinde und derer, die ihnen nach dem Leben stehen, und dem Heer des Königs zu Babel, die jetzt von euch abgezogen sind.

Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

Denn siehe, ich will ihnen befehlen, spricht der HERR, und will sie wieder vor diese Stadt bringen, und sollen wider sie streiten und sie gewinnen und mit Feuer verbrennen; und ich will die Städte Juda's verwüsten, daß niemand mehr da wohnen soll.

Jeremiah 35 - Jeremia 35


Jeremiah Chapter 35 King James Bible - Jeremia Kapitel 35 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 34
Jeremia 34

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 35

The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,

Dies ist das Wort, das vom HERRN geschah zu Jeremia zur Zeit Jojakims, des Sohnes Josias, des Königs in Juda, und sprach:

Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.

Gehe hin zum Hause der Rechabiter und rede mit ihnen und führe sie in des HERRN Haus, in der Kapellen eine, und schenke ihnen Wein.

Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;

Da nahm ich Jaasanja, den Sohn Jeremia's, des Sohnes Habazinjas, samt seinen Brüdern und allen seinen Söhnen und das ganze Haus der Rechabiter

And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:

und führte sie in des HERRN Haus, in die Kapelle der Kinder Hanans, des Sohnes Jigdaljas, des Mannes Gottes, welche neben der Fürstenkapelle ist, über der Kapelle Maasejas, des Sohnes Sallums, des Torhüters.

And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.

Und ich setzte den Kindern von der Rechabiter Hause Becher voll Wein und Schalen vor und sprach zu ihnen: Trinkt Wein!

But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:

Sie aber antworteten: Wir trinken nicht Wein; denn unser Vater Jonadab, der Sohn Rechabs, hat uns geboten und gesagt: Ihr und eure Kinder sollt nimmermehr Wein trinken

Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.

und kein Haus bauen, keinen Samen säen, keinen Weinberg pflanzen noch haben, sondern sollt in Hütten wohnen euer Leben lang, auf daß ihr lange lebt in dem Lande, darin ihr wallt.

Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;

Also gehorchen wir der Stimme unsers Vater Jonadab, des Sohnes Rechabs, in allem, was er uns geboten hat, daß wir keinen Wein trinken unser Leben lang, weder wir noch unsre Weiber noch Söhne noch Töchter,

Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:

und bauen auch keine Häuser, darin wir wohnten, und haben weder Weinberge noch Äcker noch Samen,

But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.

sondern wohnen in Hütten und gehorchen und tun alles, wie unser Vater Jonadab geboten hat.

But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.

Als aber Nebukadnezar, der König zu Babel, herauf ins Land zog, sprachen wir: "Kommt, laßt uns gen Jerusalem ziehen vor dem Heer der Chaldäer und der Syrer!" und sind also zu Jerusalem geblieben.

Then came the word of the LORD unto Jeremiah, saying,

Da geschah des HERRN Wort zu Jeremia und sprach:

Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.

So spricht der HERR Zebaoth, der Gott Israels; gehe hin und sprich zu denen in Juda und zu den Bürgern zu Jerusalem: Wollt ihr euch denn nicht bessern, daß ihr meinem Wort gehorcht? spricht der HERR.

The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.

Die Worte Jonadabs, des Sohnes Rechabs, die er den Kindern geboten hat, daß sie nicht sollen Wein trinken, werden gehalten, und sie trinken keinen Wein bis auf diesen Tag, darum daß sie ihres Vaters Gebot gehorchen. Ich aber habe stets euch predigen lassen; doch gehorchtet ihr mir nicht.

I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.

So habe ich auch stets zu euch gesandt alle meine Knechte, die Propheten, und lasse sagen: Bekehrt euch ein jeglicher von seinem bösen Wesen, und bessert euren Wandel und folgt nicht andern Göttern nach, ihnen zu dienen, so sollt ihr in dem Lande bleiben, welches ich euch und euren Vätern gegeben habe. Aber ihr wolltet eure Ohren nicht neigen noch mir gehorchen,

Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:

so doch die Kinder Jonadabs, des Sohnes Rechabs, haben ihres Vaters Gebot, das er ihnen geboten hat, gehalten. Aber dies Volk gehorchte mir nicht.

Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.

Darum so spricht der HERR, der Gott Zebaoth und der Gott Israels: Siehe, ich will über Juda und über alle Bürger zu Jerusalem kommen lassen all das Unglück, das ich wider sie geredet habe, darum daß ich zu ihnen geredet habe und sie nicht wollen hören, daß ich gerufen habe und sie mir nicht wollen antworten.

And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:

Und zum Hause der Rechabiter sprach Jeremia: So spricht der HERR Zebaoth, der Gott Israels: Darum daß ihr dem Gebot eures Vaters Jonadab habt gehorcht und alle seine Gebote gehalten und alles getan, was er euch geboten hat,

Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.

darum spricht der HERR Zebaoth, der Gott Israels, also: Es soll dem Jonadab, dem Sohne Rechabs, nimmer fehlen, es soll jemand von den Seinen allezeit vor mir stehen.

Jeremiah 36 - Jeremia 36


Jeremiah Chapter 36 King James Bible - Jeremia Kapitel 36 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 35
Jeremia 35

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 36

And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,

Im vierten Jahr Jojakims, des Sohnes Josias, des Königs in Juda, geschah dies Wort zu Jeremia vom HERRN und sprach:

Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.

Nimm ein Buch und schreibe darein alle Reden, die ich zu dir geredet habe über Israel, über Juda und alle Völker von der Zeit an, da ich zu dir geredet habe, nämlich von der Zeit Josias an bis auf diesen Tag;

It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.

ob vielleicht die vom Hause Juda, wo sie hören all das Unglück, das ich ihnen gedenke zu tun, sich bekehren wollten, ein jeglicher von seinem bösen Wesen, damit ich ihnen ihre Missetat und Sünde vergeben könnte.

Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.

Da rief Jeremia Baruch, den Sohn Nerias. Derselbe Baruch schrieb in ein Buch aus dem Munde Jeremia's alle Reden des HERRN, die er zu ihm geredet hatte.

And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:

Und Jeremia gebot Baruch und sprach: Ich bin gefangen, daß ich nicht kann in des HERRN Haus gehen.

Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD'S house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.

Du aber gehe hinein und lies das Buch, darein du des HERRN Reden aus meinem Munde geschrieben hast, vor dem Volk im Hause des HERRN am Fasttage, und sollst sie auch lesen vor den Ohren des ganzen Juda, die aus ihren Städten hereinkommen;

It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.

ob sie vielleicht sich mit Beten vor dem HERRN demütigen wollen und sich bekehren, ein jeglicher von seinem bösen Wesen; denn der Zorn und Grimm ist groß, davon der HERR wider dies Volk geredet hat.

And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD'S house.

Und Baruch, der Sohn Nerias, tat alles, wie ihm der Prophet Jeremia befohlen hatte, daß er die Reden des HERRN aus dem Buche läse im Hause des HERRN.

And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.

Es begab sich aber im fünften Jahr Jojakims, des Sohnes Josias, des Königs Juda's, im neunten Monat, daß man ein Fasten verkündigte vor dem HERRN allem Volk zu Jerusalem und allem Volk, das aus den Städten Juda's gen Jerusalem kommt.

Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD'S house, in the ears of all the people.

Und Baruch las aus dem Buche die Reden Jeremia's im Hause des HERRN, in der Kapelle Gemarjas, des Sohnes Saphans, des Kanzlers, im obern Vorhof, vor dem neuen Tor am Hause des HERRN, vor dem ganzen Volk.

When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,

Da nun Michaja, der Sohn Gemarjas, des Sohnes Saphans, alle Reden des HERRN gehört hatte aus dem Buche,

Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.

ging er hinab in des Königs Haus, in die Kanzlei. Und siehe, daselbst saßen alle Fürsten: Elisama, der Kanzler, Delaja, der Sohn Semajas, Elnathan, der Sohn Achbors, Gemarja, der Sohn Saphans, und Zedekia, der Sohn Hananjas, samt allen Fürsten.

Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.

Und Michaja zeigte ihnen an alle Reden, die er gehört hatte, da Baruch las aus dem Buche vor den Ohren des Volks.

Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.

Da sandten alle Fürsten Judi, den Sohn Nethanjas, des Sohnes Selemjas, des Sohnes Chusis, nach Baruch und ließen ihm sagen: Nimm das Buch daraus du vor dem Volk gelesen hast, mit dir und komme! Und Baruch, der Sohn Nerias, nahm das Buch mit sich und kam zu ihnen.

And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.

Und sie sprachen zu ihm: Setze dich und lies, daß wir es hören! Und Baruch las ihnen vor ihren Ohren.

Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.

Und da sie alle die Reden hörten, entsetzten sie sich einer gegen den andern und sprachen zu Baruch: Wir wollen alle diese Reden dem König anzeigen.

And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?

Und sie fragten Baruch: Sage uns, wie hast du alle diese Reden aus seinem Munde geschrieben?

Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.

Baruch sprach zu ihnen: Er sagte vor mir alle diese Reden aus seinem Munde, und ich schrieb sie mit Tinte ins Buch.

Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.

Da sprachen die Fürsten zu Baruch: Gehe hin und verbirg dich mit Jeremia, daß niemand wisse, wo ihr seid.

And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.

Sie aber gingen hin zum König in den Vorhof und ließen das Buch behalten in der Kammer Elisamas, des Kanzlers, und sagten vor dem König an alle diese Reden.

So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.

Da sandte der König den Judi, das Buch zu holen. Der nahm es aus der Kammer Elisamas, des Kanzlers. Und Judi las vor dem König und allen Fürsten, die bei dem König standen.

Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.

Der König aber saß im Winterhause, im neunten Monat, vor dem Kamin.

And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.

Wenn aber Judi drei oder vier Blatt gelesen hatte, zerschnitt er es mit einem Schreibmesser und warf es ins Feuer, das im Kaminherde war, bis das Buch ganz verbrannte im Feuer,

Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.

und niemand entsetzte sich noch zerriß seine Kleider, weder der König noch seine Knechte, so doch alle diese Reden gehört hatten,

Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.

und wiewohl Elnathan, Delaja und Gemarja den König baten, er wolle das Buch nicht verbrennen, gehorchte er ihnen doch nicht.

But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.

Dazu gebot noch der König Jerahmeel, dem Königssohn, und Seraja, dem Sohn Asriels, und Selemja, dem Sohn Abdeels, sie sollten Baruch, den Schreiber, und Jeremia, den Propheten, greifen. Aber der HERR hatte sie verborgen.

Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,

Da geschah des HERRN Wort zu Jeremia, nachdem der König das Buch und die Reden, so Baruch geschrieben aus dem Munde Jeremia's, verbrannt hatte, und sprach:

Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.

Nimm dir wiederum ein anderes Buch und schreib alle vorigen Reden darein, die im ersten Buche standen, welches Jojakim, der König Juda's, verbrannt hat,

And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?

und sage von Jojakim, dem König Juda's: So spricht der HERR: Du hast dies Buch verbrannt und gesagt: Warum hast du darein geschrieben, daß der König von Babel werde kommen und dies Land verderben und machen, daß weder Leute noch Vieh darin mehr sein werden?

Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.

Darum spricht der HERR von Jojakim, dem König Juda's: Es soll keiner von den Seinen auf dem Stuhl Davids sitzen, und sein Leichnam soll hingeworfen des Tages in der Hitze und des Nachts im Frost liegen;

And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.

und ich will ihn und seinen Samen und seine Knechte heimsuchen um ihrer Missetat willen; und ich will über sie und über die Bürger zu Jerusalem und über die in Juda kommen lassen all das Unglück, davon ich ihnen geredet habe, und sie gehorchten doch nicht.

Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

Da nahm Jeremia ein anderes Buch und gab's Baruch, dem Sohn Nerias, dem Schreiber. Der schrieb darein aus dem Munde Jeremia's alle die Reden, so in dem Buch standen, das Jojakim, der König Juda's, hatte mit Feuer verbrennen lassen; und zu denselben wurden dergleichen Reden noch viele hinzugetan.

Jeremiah 37 - Jeremia 37


Jeremiah Chapter 37 King James Bible - Jeremia Kapitel 37 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 36
Jeremia 36

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 37

And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.

Und da Zedekia, der Sohn Josias, ward König anstatt Jechonjas, des Sohnes Jojakims; denn Nebukadnezar, der König zu Babel machte ihn zum König im Lande Juda.

But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.

Aber er und seine Knechte und das Volk im Lande gehorchten nicht des HERRN Worten, die er durch den Propheten Jeremia redete.

And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.

Es sandte gleichwohl der König Zedekia Juchal, den Sohn Selemjas, und Zephanja, den Sohn Maasejas, den Priester, zum Propheten Jeremia und ließ ihm sagen: Bitte den HERRN, unsern Gott, für uns!

Now Jeremiah came in and went out among the people: for they had not put him into prison.

Denn Jeremia ging unter dem Volk aus und ein, und niemand legte ihn ins Gefängnis.

Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.

Es war aber das Heer Pharaos aus Ägypten gezogen: und die Chaldäer, so vor Jerusalem lagen, da sie solch Gerücht gehört hatten, waren von Jerusalem abgezogen.

Then came the word of the LORD unto the prophet Jeremiah, saying,

Und des HERRN Wort geschah zum Propheten Jeremia und sprach:

Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.

So spricht der HERR, der Gott Israels: So sagt dem König Juda's, der euch zu mir gesandt hat, mich zu fragen: Siehe, das Heer Pharaos, das euch zu Hilfe ist ausgezogen, wird wiederum heim nach Ägypten ziehen;

And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.

und die Chaldäer werden wiederkommen und wider diese Stadt streiten und sie gewinnen und mit Feuer verbrennen.

Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.

Darum spricht der HERR also: Betrügt eure Seelen nicht, daß ihr denkt, die Chaldäer werden von uns abziehen; sie werden nicht abziehen.

For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.

Und wenn ihr schon schlüget das ganze Heer der Chaldäer, so wider euch streiten, und blieben ihrer etliche verwundet übrig, so würden sie doch, ein jeglicher in seinem Gezelt, sich aufmachen und diese Stadt mit Feuer verbrennen.

And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,

Als nun der Chaldäer Heer von Jerusalem war abgezogen um des Heeres willen Pharaos,

Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.

ging Jeremia aus Jerusalem und wollte ins Land Benjamin gehen, seinen Acker in Besitz zu nehmen unter dem Volk.

And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.

Und da er unter das Tor Benjamin kam, da war einer bestellt zum Torhüter, mit Namen Jeria, der Sohn Selemjas, des Sohnes Hananjas; der griff den Propheten Jeremia und sprach: Du willst zu den Chaldäern fallen.

Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.

Jeremia sprach: Das ist nicht wahr; ich will nicht zu den Chaldäern fallen. Aber Jeria wollte ihn nicht hören, sondern griff Jeremia und brachte ihn zu den Fürsten.

Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.

Und die Fürsten wurden zornig über Jeremia und ließen ihn schlagen und warfen ihn ins Gefängnis im Hause Jonathans, des Schreibers; den setzten sie zum Kerkermeister.

When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;

Also ging Jeremia in die Grube und den Kerker und lag lange Zeit daselbst.

Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.

Und Zedekia, der König, sandte hin und ließ ihn holen und fragte ihn heimlich in seinem Hause und sprach: Ist auch ein Wort vom HERRN vorhanden? Jeremia sprach: Ja; denn du wirst dem König zu Babel in die Hände gegeben werden.

Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?

Und Jeremia sprach zum König Zedekia: Was habe ich wider dich, wider deine Knechte und wider dein Volk gesündigt, daß sie mich in den Kerker geworfen haben?

Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?

Wo sind nun eure Propheten, die euch weissagten und sprachen: Der König zu Babel wird nicht über euch noch über dies Land kommen?

Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.

Und nun, mein Herr König, höre mich und laß meine Bitte vor dir gelten und laß mich nicht wieder in Jonathans, des Schreibers, Haus bringen, daß ich nicht sterbe daselbst.

Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

Da befahl der König Zedekia, daß man Jeremia im Vorhof des Gefängnisses behalten sollte, und ließ ihm des Tages ein Laiblein Brot geben aus der Bäckergasse, bis daß alles Brot in der Stadt aufgezehrt war. Also blieb Jeremia im Vorhof des Gefängnisses.

Jeremiah 38 - Jeremia 38


Jeremiah Chapter 38 King James Bible - Jeremia Kapitel 38 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 37
Jeremia 37

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 38

Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,

Es hörten aber Sephatja, der Sohn Matthans, und Gedalja, der Sohn Pashurs, und Juchal, der Sohn Selemjas, und Pashur, der Sohn Malchias, die Reden, so Jeremia zu allem Volk redete und sprach:

Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.

So spricht der HERR: Wer in dieser Stadt bleibt, der wird durch Schwert, Hunger und Pestilenz sterben müssen; wer aber hinausgeht zu den Chaldäern, der soll lebend bleiben und wird sein Leben wie eine Beute davonbringen.

Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.

Denn also spricht der HERR: Diese Stadt soll übergeben werden dem Heer des Königs zu Babel, und sie sollen sie gewinnen.

Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.

Da sprachen die Fürsten zum König: Laß doch diesen Mann töten; denn mit der Weise wendet er die Kriegsleute ab, so noch übrig sind in der Stadt, desgleichen das ganze Volk auch, weil er solche Worte zu ihnen sagt. Denn der Mann sucht nicht, was diesem Volk zum Frieden, sondern zum Unglück dient.

Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.

Der König Zedekia sprach: Siehe, er ist in euren Händen; denn der König kann nichts wider euch.

Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.

Da nahmen sie Jeremia und warfen ihn in die Grube Malchias, des Königssohnes, die am Vorhof des Gefängnisses war, da nicht Wasser, sondern Schlamm war, und Jeremia sank in den Schlamm.

Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;

Als aber Ebed-Melech, der Mohr, ein Kämmerer in des Königs Hause, hörte, daß man Jeremia hatte in die Grube geworfen, und der König eben saß im Tor Benjamin,

Ebedmelech went forth out of the king's house, and spake to the king, saying,

da ging Ebed-Melech aus des Königs Hause und redete mit dem König und sprach:

My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.

Mein Herr König, die Männer handeln übel an dem Propheten Jeremia, daß sie ihn haben in die Grube geworfen, da er muß Hungers sterben; denn es ist kein Brot mehr in der Stadt.

Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.

Da befahl der König Ebed-Melech, dem Mohren, und sprach: Nimm dreißig Männer mit dir von diesen und zieh den Propheten Jeremia aus der Grube, ehe denn er sterbe.

So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.

Und Ebed-Melech nahm die Männer mit sich und ging in des Königs Haus unter die Schatzkammer und nahm daselbst zerrissene und vertragene alte Lumpen und ließ sie an einem Seil hinab zu Jeremia in die Grube.

And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.

Und Ebed-Melech, der Mohr, sprach zu Jeremia: Lege diese zerrissenen und vertragenen alten Lumpen unter deine Achseln um das Seil. Und Jeremia tat also.

So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.

Und sie zogen Jeremia herauf aus der Grube an den Stricken; und blieb also Jeremia im Vorhof des Gefängnisses.

Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.

Und der König Zedekia sandte hin und ließ den Propheten Jeremia zu sich holen unter den dritten Eingang am Hause des HERRN. Und der König sprach zu Jeremia: Ich will dich etwas fragen; verhalte mir nichts.

Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?

Jeremia sprach zu Zedekia: Sage ich dir etwas, so tötest du mich doch; gebe ich dir aber einen Rat, so gehorchst du mir nicht.

So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.

Da schwur der König Zedekia dem Jeremia heimlich und sprach: So wahr der HERR lebt, der uns dieses Leben gegeben hat, so will ich dich nicht töten noch den Männern in die Hände geben, die dir nach dem Leben stehen.

Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:

Und Jeremia sprach zu Zedekia: So spricht der HERR, der Gott Zebaoth, der Gott Israels: Wirst du hinausgehen zu den Fürsten des Königs zu Babel, so sollst du leben bleiben, und diese Stadt soll nicht verbrannt werden, sondern du und dein Haus sollen am Leben bleiben;

But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.

wirst du aber nicht hinausgehen zu den Fürsten des Königs zu Babel, so wird diese Stadt den Chaldäern in die Hände gegeben, und sie werden sie mit Feuer verbrennen, und du wirst auch nicht ihren Händen entrinnen.

And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.

Der König Zedekia sprach zu Jeremia: Ich sorge mich aber, daß ich den Juden, so zu den Chaldäern gefallen sind, möchte übergeben werden, daß sie mein spotten.

But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.

Jeremia sprach: Man wird dich nicht übergeben. Gehorche doch der Stimme des HERRN, die ich dir sage, so wird dir's wohl gehen, und du wirst lebend bleiben.

But if thou refuse to go forth, this is the word that the LORD hath shewed me:

Wirst du aber nicht hinausgehen, so ist dies das Wort, das mir der HERR gezeigt hat:

And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.

Siehe, alle Weiber, die noch vorhanden sind in dem Hause des Königs in Juda, werden hinaus müssen zu den Fürsten des Königs zu Babel; diese werden dann sagen: Ach deine Tröster haben dich überredet und verführt und in Schlamm geführt und lassen dich nun stecken.

So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.

Also werden dann alle deine Weiber und Kinder hinaus müssen zu den Chaldäern, und du selbst wirst ihren Händen nicht entgehen; sondern du wirst vom König von Babel gegriffen, und diese Stadt wird mit Feuer verbrannt werden.

Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.

Und Zedekia sprach zu Jeremia: Siehe zu, daß niemand diese Rede erfahre, so wirst du nicht sterben.

But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:

Und wenn's die Fürsten erführen, daß ich mit dir geredet habe, und kämen zu dir und sprächen: Sage an, was hast du mit dem König geredet, leugne es uns nicht, so wollen wir dich nicht töten, und was hat der König mit dir geredet?

Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.

so sprich: Ich habe den König gebeten, daß er mich nicht wiederum ließe in des Jonathan Haus führen; ich möchte daselbst sterben.

Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.

Da kamen alle Fürsten zu Jeremia und fragten ihn; und er sagte ihnen, wie ihm der König befohlen hatte. Da ließen sie von ihm, weil sie nichts erfahren konnten.

So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

Und Jeremia blieb im Vorhof des Gefängnisses bis auf den Tag, da Jerusalem gewonnen ward.

Jeremiah 39 - Jeremia 39


Jeremiah Chapter 39 King James Bible - Jeremia Kapitel 39 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 38
Jeremia 38

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 39

In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.

Und es geschah, daß Jerusalem gewonnen ward. Denn im neunten Jahr Zedekias, des Königs in Juda, im zehnten Monat, kam Nebukadnezar, der König zu Babel, und all sein Heer vor Jerusalem und belagerten es.

And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.

Und im elften Jahr Zedekias, am neunten Tage des vierten Monats, brach man in die Stadt;

And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.

und zogen hinein alle Fürsten des Königs zu Babel und hielten unter dem Mitteltor, nämlich Nergal-Sarezer, Samgar-Nebo, Sarsechim, der oberste Kämmerer, Nergal-Sarezer, der Oberste der Weisen, und alle andern Fürsten des Königs zu Babel.

And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.

Als sie nun Zedekia, der König Juda's, sah samt seinen Kriegsleuten, flohen sie bei Nacht zur Stadt hinaus bei des Königs Garten durchs Tor zwischen den zwei Mauern und zogen des Weges zum blachen Feld.

But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.

Aber der Chaldäer Kriegsleute jagten ihnen nach und ergriffen Zedekia im Felde bei Jericho und fingen ihn und brachten ihn zu Nebukadnezar, dem König zu Babel, gen Ribla, das im Lande Hamath liegt; der sprach ein Urteil über ihn.

Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.

Und der König zu Babel ließ die Söhne Zedekias vor seinen Augen töten zu Ribla und tötete alle Fürsten Juda's.

Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.

Aber Zedekia ließ er die Augen ausstechen und ihn in Ketten binden, daß er ihn gen Babel führte.

And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.

Und die Chaldäer verbrannten beide, des Königs Haus und der Bürger Häuser, und zerbrachen die Mauern zu Jerusalem.

Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.

Was aber noch von Volk in der Stadt war, und was sonst zu ihnen gefallen war, die führte Nebusaradan, der Hauptmann der Trabanten, alle miteinander gen Babel gefangen.

But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.

Aber von dem geringen Volk, das nichts hatte, ließ zu derselben Zeit Nebusaradan, der Hauptmann, etliche im Lande Juda und gab ihnen Weinberge und Felder.

Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,

Aber Nebukadnezar, der König zu Babel, hatte Nebusaradan, dem Hauptmann, befohlen von Jeremia und gesagt:

Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.

Nimm ihn und laß ihn dir befohlen sein und tu ihm kein Leid; sondern wie er's von dir begehrt, so mache es mit ihm.

So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;

Da sandten hin Nebusaradan, der Hauptmann, und Nebusasban, der oberste Kämmerer, Nergal-Sarezer, der Oberste der Weisen, und alle Fürsten des Königs zu Babel

Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.

und ließen Jeremia holen aus dem Vorhof des Gefängnisses und befahlen ihn Gedalja, dem Sohn Ahikams, des Sohnes Saphans, daß er ihn hinaus in sein Haus führte. Und er blieb bei dem Volk.

Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,

Es war auch des HERRN Wort geschehen zu Jeremia, als er noch im Vorhof des Gefängnisses gefangen lag, und hatte gesprochen:

Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.

Gehe hin und sage Ebed-Melech, dem Mohren: So spricht der HERR Zebaoth, der Gott Israels: siehe, ich will meine Worte kommen lassen über diese Stadt zum Unglück und zu keinem Guten, und du sollst es sehen zur selben Zeit.

But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.

Aber dich will ich erretten zur selben Zeit, spricht der HERR, und sollst den Leuten nicht zuteil werden, vor welchen du dich fürchtest.

For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.

Denn ich will dir davonhelfen, daß du nicht durchs Schwert fällst, sondern sollst dein Leben wie eine Beute davonbringen, darum daß du mir vertraut hast, spricht der HERR.

Jeremiah 40 - Jeremia 40


Jeremiah Chapter 40 King James Bible - Jeremia Kapitel 40 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 39
Jeremia 39

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 40

The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.

Dies ist das Wort, so vom HERRN geschah zu Jeremia, da ihn Nebusaradan, der Hauptmann, losließ zu Rama; denn er war mit Ketten gebunden unter allen denen, die zu Jerusalem und in Juda gefangen waren, daß man sie gen Babel wegführen sollte.

And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.

Da nun der Hauptmann Jeremia zu sich hatte lassen holen, sprach er zu ihm: Der HERR, dein Gott, hat dies Unglück über diese Stätte geredet.

Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.

und hat's auch kommen lassen und getan, wie er geredet hat; denn ihr habt gesündigt wider den HERRN und seiner Stimme nicht gehorcht; darum ist euch solches widerfahren.

And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.

Und nun siehe, ich habe dich heute losgemacht von den Ketten, womit deine Hände gebunden waren. Gefällt dir's, mit mir gen Babel zu ziehen, so komm du sollst mir befohlen sein; gefällt dir's aber nicht, mit mir gen Babel zu ziehen, so laß es anstehen. Siehe, da hast du das ganze Land vor dir; wo dich's gut dünkt und dir gefällt, da zieh hin.

Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.

Denn weiter hinaus wird kein Wiederkehren sein. Darum magst du umkehren zu Gedalja, dem Sohn Ahikams, des Sohnes Saphans, welchen der König zu Babel gesetzt hat über die Städte in Juda, und bei ihm unter dem Volk bleiben; oder gehe, wohin dir's wohl gefällt. Und der Hauptmann gab ihm Zehrung und Geschenke und ließ ihn gehen.

Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.

Also kam Jeremia zu Gedalja, dem Sohn Ahikams, gen Mizpa und blieb bei ihm unter dem Volk, das im Lande noch übrig war.

Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;

Da nun die Hauptleute, so auf dem Felde sich hielten, samt ihren Leuten erfuhren, daß der König zu Babel hatte Gedalja, den Sohn Ahikams, über das Land gesetzt und über die Männer und Weiber, Kinder und die Geringen im Lande, welche nicht gen Babel geführt waren,

Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.

kamen sie zu Gedalja gen Mizpa, nämlich Ismael, der Sohn Nethanjas, Johanan und Jonathan, die Söhne Kareahs, und Seraja, der Sohn Thanhumeths, und die Söhne Ephais von Netopha und Jesanja, der Sohn eines Maachathiters, samt ihren Männern.

And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.

Und Gedalja, der Sohn Ahikams, des Sohnes Saphans, tat ihnen und ihren Männern einen Eid und sprach: Fürchtet euch nicht, daß ihr den Chaldäern untertan sein sollt; bleibt im Lande und seid dem König zu Babel untertan, so wird's euch wohl gehen.

As for me, behold, I will dwell at Mizpah to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.

Siehe, ich wohne hier zu Mizpa, daß ich den Chaldäern diene, die zu uns kommen; darum sammelt ein Wein und Feigen und Öl und legt's in eure Gefäße und wohnt in euren Städten, die ihr bekommen habt.

Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;

Auch allen Juden, so im Lande Moab und der Kinder Ammon und in Edom und in allen Ländern waren, da sie hörten, daß der König zu Babel hätte lassen etliche in Juda übrigbleiben und über sie gesetzt Gedalja, den Sohn Ahikams, des Sohnes Saphans,

Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.

kamen sie alle wieder von allen Orten dahin sie verstoßen waren, in das Land Juda zu Gedalja gen Mizpa und sammelten ein sehr viel Wein und Sommerfrüchte.

Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,

Aber Johanan, der Sohn Kareahs, samt allen Hauptleuten, so auf dem Felde sich gehalten hatten, kamen zu Gedalja gen Mizpa

And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.

und sprachen zu ihm: Weißt du auch, daß Baalis, der König der Kinder Ammon, gesandt hat Ismael, den Sohn Nethanjas, daß er dich soll erschlagen? Das wollte ihnen aber Gedalja, der Sohn Ahikams, nicht glauben.

Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?

Da sprach Johanan, der Sohn Kareahs, zu Gedalja heimlich zu Mizpa: Ich will hingehen und Ismael, den Sohn Nethanjas, erschlagen, daß es niemand erfahren soll. Warum soll er dich erschlagen, daß alle Juden, so zu dir versammelt sind, zerstreut werden und die noch aus Juda übriggeblieben sind, umkommen?

But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.

Aber Gedalja, der Sohn Ahikams, sprach zu Johanan, dem Sohn Kareahs: Du sollst das nicht tun; es ist nicht wahr, was du von Ismael sagst.

Jeremiah 41 - Jeremia 41


Jeremiah Chapter 41 King James Bible - Jeremia Kapitel 41 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 40
Jeremia 40

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 41

Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.

Aber im siebenten Monat kam Ismael, der Sohn Nethanjas, des Sohnes Elisamas, aus königlichem Stamm, einer von den Obersten des Königs, und zehn Männer mit ihm zu Gedalja, dem Sohn Ahikams, gen Mizpa und sie aßen daselbst zu Mizpa miteinander.

Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.

Und Ismael, der Sohn Nethanjas, macht sich auf samt den zehn Männern, die bei ihm waren und schlugen Gedalja, den Sohn Ahikams, des Sohnes Saphans, mit dem Schwert zu Tode, darum daß ihn der König zu Babel über das Land gesetzt hatte;

Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.

dazu alle Juden, die bei Gedalja waren zu Mizpa, und die Chaldäer, die sie daselbst fanden, alle Kriegsleute, schlug Ismael.

And it came to pass the second day after he had slain Gedaliah, and no man knew it,

Des andern Tages, nachdem Gedalja erschlagen war und es noch niemand wußte,

That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.

kamen achtzig Männer von Sichem, von Silo und von Samaria und hatten die Bärte abgeschoren und ihre Kleider zerrissen und sich zerritzt und trugen Speisopfer und Weihrauch mit sich, daß sie es brächten zum Hause des HERRN.

And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.

Und Ismael, der Sohn Nethanjas, ging heraus von Mizpa ihnen entgegen, ging daher und weinte. Als er nun an sie kam, sprach er zu ihnen: Ihr sollt zu Gedalja, dem Sohn Ahikams, kommen.

And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.

Da sie aber mitten in die Stadt kamen, ermordete sie Ismael, der Sohn Nethanjas, und die Männer, so bei ihm waren, und warf sie in den Brunnen.

But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.

Aber es waren zehn Männer darunter, die sprachen zu Ismael: Töte uns nicht; wir haben Vorrat im Acker liegen von Weizen, Gerste, Öl und Honig. Also ließ er ab und tötete sie nicht mit den andern.

Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.

Der Brunnen aber, darein Ismael die Leichname der Männer warf, welche er hatte erschlagen samt dem Gedalja, ist der, den der König Asa machen ließ wider Baesa, den König Israels; den füllte Ismael, der Sohn Nethanjas, mit den Erschlagenen.

Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.

Und was übriges Volk war zu Mizpa, auch die Königstöchter, führte Ismael, der Sohn Nethanjas, gefangen weg samt allem übrigen Volk zu Mizpa, über welche Nebusaradan, der Hauptmann, hatte gesetzt Gedalja, den Sohn Ahikams, und zog hin und wollte hinüber zu den Kindern Ammon.

But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,

Da aber Johanan, der Sohn Kareahs, erfuhr und alle Hauptleute des Heeres, die bei ihm waren, all das Übel, das Ismael, der Sohn Nethanjas, begangen hatte,

Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.

nahmen sie zu sich alle Männer und zogen hin, wider Ismael, den Sohn Nethanjas, zu streiten; und trafen ihn an dem großen Wasser bei Gibeon.

Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.

Da nun alles Volk, so bei Ismael war, sah den Johanan, den Sohn Kareahs, und alle die Hauptleute des Heeres, die bei ihm waren, wurden sie froh.

So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.

Und das ganze Volk, das Ismael hatte von Mizpa weggeführt, wandte sich um und kehrte wiederum zu Johanan, dem Sohne Kareahs.

But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.

Aber Ismael, der Sohn Nethanjas, entrann dem Johanan mit acht Männern, und zog zu den Kindern Ammon.

Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:

Und Johanan, der Sohn Kareahs, samt allen Hauptleuten des Heeres, so bei ihm waren, nahmen all das übrige Volk, so sie wiedergebracht hatten von Ismael, dem Sohn Nethanjas, aus Mizpa zu sich (weil Gedalja, der Sohn Ahikams, erschlagen war), nämlich die Kriegsmänner, Weiber und die Kinder und Kämmerer, so sie von Gibeon hatten wiedergebracht;

And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,

und zogen hin und kehrten ein zur Herberge Chimhams, die bei Bethlehem war, und wollten nach Ägypten ziehen vor den Chaldäern.

Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

Denn sie fürchteten sich vor ihnen, weil Ismael, der Sohn Nethanjas, Gedalja, den Sohn Ahikams, erschlagen hatte, den der König zu Babel über das Land gesetzt hatte.

Jeremiah 42 - Jeremia 42


Jeremiah Chapter 42 King James Bible - Jeremia Kapitel 42 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 41
Jeremia 41

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 42

Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,

Da traten herzu alle Hauptleute des Heeres, Johanan, der Sohn Kareahs, Jesanja, der Sohn Hosajas, samt dem ganzen Volk, klein und groß,

And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)

und sprachen zum Propheten Jeremia: Laß doch unser Gebet vor dir gelten und bitte für uns den HERRN, deinen Gott, für alle diese Übrigen (denn unser ist leider wenig geblieben von vielen, wie du uns selbst siehst mit deinen Augen),

That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.

daß uns der HERR, dein Gott, wolle anzeigen, wohin wir ziehen und was wir tun sollen.

Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.

Und der Prophet Jeremia sprach zu ihnen: Wohlan, ich will gehorchen; und siehe, ich will den HERRN, euren Gott, bitten, wie ihr gesagt habt; und alles, was euch der HERR antworten wird, das will ich euch anzeigen und will euch nichts verhalten.

Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.

Und sie sprachen zu Jeremia: Der HERR sei ein gewisser und wahrhaftiger Zeuge zwischen uns, wo wir nicht tun werden alles, was dir der HERR, dein Gott, an uns befehlen wird.

Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.

Es sei Gutes oder Böses, so wollen wir gehorchen der Stimme des HERRN, unsers Gottes, zu dem wir dich senden; auf daß es uns wohl gehe, so wir der Stimme des HERRN, unsers Gottes, gehorchen.

And it came to pass after ten days, that the word of the LORD came unto Jeremiah.

Und nach zehn Tagen geschah des HERRN Wort zu Jeremia.

Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,

Da rief er Johanan, den Sohn Kareahs, und alle Hauptleute des Heeres, die bei ihm waren, und alles Volk, klein und groß,

And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;

und sprach zu ihnen: So spricht der HERR, der Gott Israels, zu dem ihr mich gesandt habt, daß ich euer Gebet vor ihn sollte bringen:

If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.

Werdet ihr in diesem Lande bleiben, so will ich euch bauen und nicht zerbrechen; ich will euch pflanzen und nicht ausreuten; denn es hat mich schon gereut das Übel, das ich euch getan habe.

Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.

Ihr sollt euch nicht fürchten vor dem König zu Babel, vor dem ihr euch fürchtet, spricht der HERR; ihr sollt euch vor ihm nicht fürchten, denn ich will bei euch sein, daß ich euch helfe und von seiner Hand errette.

And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.

Ich will euch Barmherzigkeit erzeigen und mich über euch erbarmen und euch wieder in euer Land bringen.

But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,

Werdet ihr aber sagen: Wir wollen nicht in diesem Lande bleiben, damit ihr ja nicht gehorcht der Stimme des HERRN, eures Gottes,

Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:

sondern sagen: Nein, wir wollen nach Ägyptenland ziehen, daß wir keinen Krieg sehen noch der Posaune Schall hören und nicht Hunger Brots halben leiden müssen; daselbst wollen wir bleiben:

And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;

nun so hört des HERRN Wort, ihr übrigen aus Juda! So spricht der HERR Zebaoth, der Gott Israels: Werdet ihr euer Angesicht richten, nach Ägyptenland zu ziehen, daß ihr daselbst bleiben wollt,

Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.

so soll euch das Schwert, vor dem ihr euch fürchtet, in Ägyptenland treffen, und der Hunger, des ihr euch besorgt, soll stets hinter euch her sein in Ägypten, und sollt daselbst sterben.

So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.

Denn sie seien, wer sie wollen, die ihr Angesicht richten, daß sie nach Ägypten ziehen, daselbst zu bleiben, die sollen sterben durchs Schwert, Hunger und Pestilenz, und soll keiner übrigbleiben noch entrinnen dem Übel, das ich über sie will kommen lassen.

For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.

Denn so spricht der HERR Zebaoth, der Gott Israels: Gleichwie mein Zorn und Grimm über die Einwohner zu Jerusalem ausgeschüttet ist, so soll er auch über euch ausgeschüttet werden, wo ihr nach Ägypten zieht, daß ihr zum Fluch, zum Wunder, Schwur und Schande werdet und diese Stätte nicht mehr sehen sollt.

The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.

Das Wort des HERRN gilt euch, ihr übrigen aus Juda, daß ihr nicht nach Ägypten zieht. Darum so wisset, daß ich euch heute bezeuge;

For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.

ihr werdet sonst euer Leben verwahrlosen. Denn ihr habt mich gesandt zum HERRN, eurem Gott, und gesagt: Bitte den HERRN, unsern Gott, für uns; und alles, was der HERR, unser Gott, sagen wird, das zeige uns an, so wollen wir darnach tun.

And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.

Das habe ich euch heute zu wissen getan; aber ihr wollt der Stimme des HERRN, eures Gottes, nicht gehorchen noch alle dem, das er mir befohlen hat.

Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.

So sollt ihr nun wissen, daß ihr durch Schwert, Hunger und Pestilenz sterben müßt an dem Ort, dahin ihr gedenkt zu ziehen, daß ihr daselbst wohnen wollt.

Jeremiah 43 - Jeremia 43


Jeremiah Chapter 43 King James Bible - Jeremia Kapitel 43 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 42
Jeremia 42

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 43

And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,

Da Jeremia alle Worte des HERRN, ihres Gottes, hatte ausgeredet zu allem Volk, wie ihm denn der HERR, ihr Gott, alle diese Worte an sie befohlen hatte,

Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:

sprachen Asarja, der Sohn Hosajas, und Johanan, der Sohn Kareahs und alle frechen Männer zu Jeremia: Du lügst; der HERR, unser Gott, hat dich nicht zu uns gesandt noch gesagt: Ihr sollt nicht nach Ägypten ziehen, daselbst zu wohnen;

But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.

sondern Baruch, der Sohn Nerias, beredet dich, uns zuwider, auf daß wir den Chaldäern übergeben werden, daß sie uns töten und gen Babel wegführen.

So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.

Also gehorchten Johanan, der Sohn Kareahs, und alle Hauptleute des Heeres samt dem ganzen Volk der Stimme des HERRN nicht, daß sie im Lande Juda wären geblieben;

But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;

sondern Johanan, der Sohn Kareahs, und alle Hauptleute des Heeres nahmen zu sich alle Übrigen aus Juda, so von allen Völkern, dahin sie geflohen, wiedergekommen waren, daß sie im Lande Juda wohnten,

Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.

nämlich Männer, Weiber und Kinder, dazu die Königstöchter und alle Seelen, die Nebusaradan, der Hauptmann, bei Gedalja, dem Sohn Ahikams, des Sohnes Saphans, hatte gelassen, auch den Propheten Jeremia und Baruch, den Sohn Nerias,

So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.

und zogen nach Ägyptenland, denn sie wollten der Stimme des HERRN nicht gehorchen, und kamen nach Thachpanhes.

Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,

Und des HERRN Wort geschah zu Jeremia zu Thachpanhes und sprach:

Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;

Nimm große Steine und verscharre sie im Ziegelofen, der vor der Tür am Hause Pharaos ist zu Thachpanhes, daß die Männer aus Juda zusehen;

And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.

und sprich zu ihnen: So spricht der HERR Zebaoth, der Gott Israels: Siehe, ich will hinsenden und meinen Knecht Nebukadnezar, den König zu Babel, holen lassen und will seinen Stuhl oben auf diese Steine setzen, die ich verscharrt habe; und er soll sein Gezelt darüberschlagen.

And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.

Und er soll kommen und Ägyptenland schlagen, und töten, wen es trifft, gefangen führen, wen es trifft, mit dem Schwert schlagen, wen es trifft.

And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.

Und ich will die Häuser der Götter in Ägypten mit Feuer anstecken, daß er sie verbrenne und wegführe. Und er soll sich Ägyptenland anziehen, wie ein Hirt sein Kleid anzieht, und mit Frieden von dannen ziehen.

He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

Er soll die Bildsäulen zu Beth-Semes in Ägyptenland zerbrechen und die Götzentempel in Ägypten mit Feuer verbrennen.

Jeremiah 44 - Jeremia 44


Jeremiah Chapter 44 King James Bible - Jeremia Kapitel 44 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 43
Jeremia 43

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 44

The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,

Dies ist das Wort, das zu Jeremia geschah an alle Juden, so in Ägyptenland wohnten, nämlich so zu Migdol, zu Thachpanhes, zu Noph und im Lande Pathros wohnten, und sprach:

Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,

So spricht der HERR Zebaoth, der Gott Israels: Ihr habt gesehen all das Übel, das ich habe kommen lassen über Jerusalem und über alle Städte in Juda; und siehe, heutigestages sind sie wüst, und wohnt niemand darin;

Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.

und das um ihrer Bosheit willen, die sie taten, daß sie mich erzürnten und hingingen und räucherten und dienten andern Göttern, welche weder sie noch ihr noch eure Väter kannten.

Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.

Und ich sandte stets zu euch alle meine Knechte, die Propheten, und ließ euch sagen: Tut doch nicht solche Greuel, die ich hasse.

But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.

Aber sie gehorchten nicht, neigten auch ihre Ohren nicht, daß sie von ihrer Bosheit sich bekehrt und andern Göttern nicht geräuchert hätten.

Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.

Darum ging auch mein Zorn und Grimm an und entbrannte über die Städte Juda's und über die Gassen zu Jerusalem, daß sie zur Wüste und Öde geworden sind, wie es heutigestages steht.

Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;

Nun, so spricht der HERR, der Gott Zebaoth, der Gott Israels: Warum tut ihr doch so großes Übel wider euer eigen Leben, damit unter euch ausgerottet werden Mann und Weib, Kind und Säugling aus Juda und nichts von euch übrigbleibe,

In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?

und erzürnt mich so durch eurer Hände Werke und räuchert andern Göttern in Ägyptenland, dahin ihr gezogen seid, daselbst zu herbergen, auf daß ihr ausgerottet und zum Fluch und zur Schmach werdet unter allen Heiden auf Erden?

Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?

Habt ihr vergessen das Unglück eurer Väter, das Unglück der Könige Juda's, das Unglück ihrer Weiber, dazu euer eigenes Unglück und eurer Weiber Unglück, das euch begegnet ist im Lande Juda und auf den Gassen zu Jerusalem?

They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.

Noch sind sie bis auf diesen Tag nicht gedemütigt, fürchten sich auch nicht und wandeln nicht in meinem Gesetz und den Rechten, die ich euch und euren Vätern vorgestellt habe.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.

Darum spricht der HERR Zebaoth, der Gott Israels, also: Siehe, ich will mein Angesicht wider euch richten zum Unglück, und ganz Juda soll ausgerottet werden.

And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.

Und ich will die übrigen aus Juda nehmen, so ihr Angesicht gerichtet haben, nach Ägyptenland zu ziehen, daß sie daselbst herbergen; es soll ein Ende mit ihnen allen werden in Ägyptenland. Durchs Schwert sollen sie fallen, und durch Hunger umkommen, beide, klein und groß; sie sollen durch Schwert und Hunger sterben und sollen ein Schwur, Wunder, Fluch und Schmach werden.

For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:

Ich will auch die Einwohner in Ägyptenland mit Schwert, Hunger und Pestilenz heimsuchen, gleichwie ich zu Jerusalem getan habe,

So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.

daß aus den übrigen Juda's keiner soll entrinnen noch übrigbleiben, die doch darum hierher gekommen sind nach Ägyptenland zur Herberge, daß sie wiederum ins Land Juda möchten, dahin sie gerne wiederkommen wollten und wohnen; aber es soll keiner wieder dahin kommen, außer, welche von hinnen fliehen.

Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,

Da antworteten dem Jeremia alle Männer, die da wohl wußten, daß ihre Weiber andern Göttern räucherten, und alle Weiber, so in großem Haufen dastanden, samt allem Volk, die in Ägyptenland wohnten und in Pathros, und sprachen:

As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.

Nach dem Wort, das du im Namen des HERRN uns sagst, wollen wir dir nicht gehorchen;

But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.

sondern wir wollen tun nach allem dem Wort, das aus unserem Munde geht, und wollen der Himmelskönigin räuchern und ihr Trankopfer opfern, wie wir und unsre Väter, unsre Könige und Fürsten getan haben in den Städten Juda's und auf den Gassen zu Jerusalem. Da hatten wir auch Brot genug und ging uns wohl und sahen kein Unglück.

But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.

Seit der Zeit aber, daß wir haben abgelassen, der Himmelskönigin zu räuchern und Trankopfer zu opfern, haben wir allen Mangel gelitten und sind durch Schwert und Hunger umgekommen.

And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?

Auch wenn wir der Himmelskönigin räuchern und opfern, das tun wir ja nicht ohne unserer Männer Willen, daß wir ihr Kuchen backen und Trankopfer opfern, auf daß sie sich um uns bekümmere.

Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,

Da sprach Jeremia zum ganzen Volk, Männern und Weibern und allem Volk, die ihm so geantwortet hatten:

The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?

Ich meine ja, der HERR habe gedacht an das Räuchern, so ihr in den Städten Juda's und auf den Gassen zu Jerusalem getrieben habt samt euren Vätern, Königen, Fürsten und allem Volk im Lande, und hat's zu Herzen genommen,

So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.

daß er nicht mehr leiden konnte euren bösen Wandel und die Greuel, die ihr tatet; daher auch euer Land zur Wüste, zum Wunder und zum Fluch geworden ist, daß niemand darin wohnt, wie es heutigestages steht.

Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.

Darum, daß ihr geräuchert habt und wider den HERRN gesündigt und der Stimme des HERRN nicht gehorchtet und in seinem Gesetz, seinen Rechten und Zeugnissen nicht gewandelt habt, darum ist auch euch solches Unglück widerfahren, wie es heutigestages steht.

Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:

Und Jeremia sprach zu allem Volk und zu allen Weibern: Höret des HERRN Wort, alle ihr aus Juda, so in Ägyptenland sind.

Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.

So spricht der HERR Zebaoth, der Gott Israels: Ihr und eure Weiber habt mit einem Munde geredet und mit euren Händen vollbracht, was ihr sagt: Wir wollen unser Gelübde halten, die wir gelobt haben der Himmelskönigin, daß wir ihr räuchern und Trankopfer opfern. Wohlan, ihr habt eure Gelübde erfüllt und eure Gelübde gehalten.

Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.

So hört nun des HERRN Wort, ihr alle aus Juda, die ihr in Ägyptenland wohnt: Siehe, ich schwöre bei meinem großen Namen, spricht der HERR, daß mein Name nicht mehr soll durch irgend eines Menschen Mund aus Juda genannt werden in ganz Ägyptenland, der da sagt: "So wahr der HERR HERR lebt!"

Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.

Siehe, ich will über sie wachen zum Unglück und zu keinem Guten, daß, wer aus Juda in Ägyptenland ist, soll durch Schwert und Hunger umkommen, bis es ein Ende mit ihnen habe.

Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs.

Welche aber dem Schwert entrinnen, die werden aus Ägyptenland ins Land Juda wiederkommen müssen als ein geringer Haufe. Und also werden dann alle die übrigen aus Juda, so nach Ägyptenland gezogen waren, daß sie sich daselbst herbergten, erfahren, wessen Wort wahr sei, meines oder ihres.

And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:

Und zum Zeichen, spricht der HERR, daß ich euch an diesem Ort heimsuchen will, damit ihr wißt, daß mein Wort soll wahr werden über euch zum Unglück,

Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

so spricht der HERR also: Siehe, ich will Pharao Hophra, den König in Ägypten, übergeben in die Hände seiner Feinde und derer, die ihm nach dem Leben stehen, gleichwie ich Zedekia, den König Juda's, übergeben habe in die Hand Nebukadnezars, des Königs zu Babel, seines Feindes, und der ihm nach seinem Leben stand.

Jeremiah 45 - Jeremia 45


Jeremiah Chapter 45 King James Bible - Jeremia Kapitel 45 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 44
Jeremia 44

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 45

The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,

Dies ist das Wort, so der Prophet Jeremia redete zu Baruch, dem Sohn Nerias, da er diese Reden in ein Buch schrieb aus dem Munde Jeremia's im vierten Jahr Jojakims, des Sohnes Josias, des Königs in Juda, und sprach:

Thus saith the LORD, the God of Israel, unto thee, O Baruch;

So spricht der HERR Zebaoth, der Gott Israels, von dir Baruch:

Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.

Du sprichst: Weh mir, wie hat mir der HERR Jammer zu meinem Schmerz hinzugefügt! Ich seufze mich müde und finde keine Ruhe.

Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.

Sage ihm also: So spricht der HERR: Siehe, was ich gebaut habe, das breche ich ab; und was ich gepflanzt habe, das reute ich aus nämlich dies mein ganzes Land.

And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.

Und du begehrst dir große Dinge? Begehre es nicht! Denn siehe, ich will Unglück kommen lassen über alles Fleisch, spricht der HERR; aber deine Seele will ich dir zur Beute geben, an welchen Ort du ziehst.

Jeremiah 46 - Jeremia 46


Jeremiah Chapter 46 King James Bible - Jeremia Kapitel 46 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 45
Jeremia 45

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 46

The word of the LORD which came to Jeremiah the prophet against the Gentiles;

Dies ist das Wort des HERRN, das zu dem Propheten Jeremia geschehen ist wider alle Heiden.

Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.

Wider Ägypten. Wider das Heer Pharao Nechos, des Königs in Ägypten, welches lag am Wasser Euphrat zu Karchemis, das der König zu Babel, Nebukadnezar, schlug im vierten Jahr Jojakims, des Sohnes Josias, des Königs in Juda:

Order ye the buckler and shield, and draw near to battle.

Rüstet Schild und Tartsche und ziehet in den Streit!

Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.

Spannet Rosse an und lasset Reiter aufsitzen, setzt Helme auf und schärft die Spieße und ziehet den Panzer an!

Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.

Wie kommt's aber, daß ich sehe, daß sie verzagt sind und die Flucht geben und ihre Helden erschlagen sind? Sie fliehen, daß sie sich auch nicht umsehen. Schrecken ist um und um, spricht der HERR.

Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.

Der Schnelle kann nicht entfliehen noch der Starke entrinnen. Gegen Mitternacht am Wasser Euphrat sind sie gefallen und darniedergelegt.

Who is this that cometh up as a flood, whose waters are moved as the rivers?

Wer ist der, so heraufzieht wie der Nil, und seine Wellen erheben sich wie Wasserwellen?

Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.

Ägypten zieht herauf wie der Nil, und seine Wellen erheben sich wie Wasserwellen, und es spricht: Ich will hinaufziehen, das Land bedecken und die Stadt verderben samt denen, die darin wohnen.

Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.

Wohlan, sitzt auf die Rosse, rennt mit den Wagen, laßt die Helden ausziehen, die Mohren, und aus Put, die den Schild führen, und die Schützen aus Lud!

For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.

Denn dies ist der Tag des HERRN HERRN Zebaoth, ein Tag der Rache, daß er sich an seinen Feinden räche, da das Schwert fressen und von ihrem Blut voll und trunken werden wird. Denn sie müssen dem HERRN HERRN Zebaoth ein Schlachtopfer werden im Lande gegen Mitternacht am Wasser Euphrat.

Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.

Gehe hinauf gen Gilead und hole Salbe, Jungfrau, Tochter Ägyptens! Aber es ist umsonst, daß du viel arzneiest; du wirst doch nicht heil!

The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.

Deine Schande ist unter die Heiden erschollen, deines Heulens ist das Land voll; denn ein Held fällt über den andern und liegen beide miteinander darnieder.

The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.

Dies ist das Wort des HERRN, das er zu dem Propheten Jeremia redete, da Nebukadnezar, der König zu Babel, daherzog, Ägyptenland zu schlagen;

Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.

Verkündiget in Ägypten und saget's an zu Migdol, saget's an zu Noph und Thachpanhes und sprecht: Stelle dich zur Wehr! denn das Schwert wird fressen, was um dich her ist.

Why are thy valiant men swept away? they stood not, because the LORD did drive them.

Wie geht's zu, daß deine Gewaltigen zu Boden fallen und können nicht bestehen? Der HERR hat sie so gestürzt.

He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.

Er macht, daß ihrer viel fallen, daß einer mit dem andern darniederliegt. Da sprachen sie: Wohlauf, laßt uns wieder zu unserm Volk ziehen, in unser Vaterland vor dem Schwert des Tyrannen!

They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.

Daselbst schrie man ihnen nach: Pharao, der König Ägyptens, liegt: er hat sein Gezelt gelassen!

As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.

So wahr als ich lebe, spricht der König, der HERR Zebaoth heißt: Jener wird daherziehen so hoch, wie der Berg Thabor unter den Bergen ist und wie der Karmel am Meer ist.

O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.

Nimm dein Wandergerät, du Einwohnerin, Tochter Ägyptens; denn Noph wird wüst und verbrannt werden, daß niemand darin wohnen wird.

Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.

Ägypten ist ein sehr schönes Kalb; aber es kommt von Mitternacht der Schlächter.

Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.

Auch die, so darin um Sold dienen, sind wie gemästete Kälber; aber sie müssen sich dennoch wenden, flüchtig werden miteinander und werden nicht bestehen; denn der Tag ihres Unfalls wird über sie kommen, die Zeit ihrer Heimsuchung.

The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.

Man hört sie davonschleichen wie eine Schlange; denn jene kommen mit Heereskraft und bringen Äxte über sie wie die Holzhauer.

They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.

Die werden hauen also in ihrem Wald, spricht der HERR, daß es nicht zu zählen ist; denn ihrer sind mehr als Heuschrecken, die niemand zählen kann.

The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.

Die Tochter Ägyptens steht mit Schanden; denn sie ist dem Volk von Mitternacht in die Hände gegeben.

The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:

Der HERR Zebaoth, der Gott Israels, spricht: Siehe, ich will heimsuchen den Amon zu No und den Pharao und Ägypten samt seinen Göttern und Königen, ja, Pharao mit allen, die sich auf ihn verlassen,

And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.

daß ich sie gebe in die Hände denen, die ihnen nach ihrem Leben stehen, und in die Hände Nebukadnezars, des Königs zu Babel, und seiner Knechte. Und darnach sollst du bewohnt werden wie vor alters, spricht der HERR.

But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.

Aber du, mein Knecht Jakob, fürchte dich nicht, und du, Israel, verzage nicht! Denn siehe, ich will dir aus fernen Landen und deinem Samen aus dem Lande seines Gefängnisses helfen, daß Jakob soll wiederkommen und in Frieden sein und die Fülle haben, und niemand soll ihn schrecken.

Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.

Darum fürchte dich nicht, du, Jakob, mein Knecht, spricht der HERR; denn ich bin bei dir. Mit allen Heiden, dahin ich dich verstoßen habe, will ich ein Ende machen; aber mit dir will ich nicht ein Ende machen, sondern ich will dich züchtigen mit Maßen, auf daß ich dich nicht ungestraft lasse.

Jeremiah 47 - Jeremia 47


Jeremiah Chapter 47 King James Bible - Jeremia Kapitel 47 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 46
Jeremia 46

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 47

The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.

Dies ist das Wort des HERRN, das zum Propheten Jeremia geschah wider die Philister, ehe denn Pharao Gaza schlug.

Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.

So spricht der HERR: Siehe, es kommen Wasser herauf von Mitternacht, die eine Flut machen werden und das Land und was darin ist, die Städte und die, so darin wohnen, wegreißen werden, daß die leute werden schreien und alle Einwohner im Lande heulen

At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;

vor dem Getümmel ihrer starken Rosse, so dahertraben, und vor dem Rasseln ihrer Wagen und Poltern ihrer Räder; daß sich die Väter nicht werden umsehen nach den Kindern, so verzagt werden sie sein

Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.

vor dem Tage, so da kommt, zu verstören alle Philister und auszureuten Tyrus und Sidon samt ihren andern Gehilfen. Denn der HERR wird die Philister, die das übrige sind aus der Insel Kaphthor, verstören.

Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?

Gaza wird kahl werden, und Askalon samt den übrigen in ihren Gründen wird verderbt. Wie lange ritzest du dich?

O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.

O du Schwert des HERRN, wann willst du doch aufhören? Fahre doch in deine Scheide und ruhe und sei still!

How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.

Aber wie kannst du aufhören, weil der HERR dir Befehl getan hat wider die Anfurt am Meer bestellt?

Jeremiah 48 - Jeremia 48


Jeremiah Chapter 48 King James Bible - Jeremia Kapitel 48 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 47
Jeremia 47

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 48

Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.

Wider Moab. So spricht der HERR Zebaoth, der Gott Israels: Weh der Stadt Nebo! denn sie ist zerstört und liegt elend; Kirjathaim ist gewonnen; die hohe Feste steht elend und ist zerrissen.

There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.

Der Trotz Moabs ist aus, den sie an Hesbon hatten; denn man gedenkt Böses wider sie: "Kommt, wir wollen sie ausrotten, daß sie kein Volk mehr seien." Und du, Madmen, mußt auch verderbt werden; das Schwert wird hinter dich kommen.

A voice of crying shall be from Horonaim, spoiling and great destruction.

Man hört ein Geschrei zu Horonaim von Verstören und großem Jammer.

Moab is destroyed; her little ones have caused a cry to be heard.

Moab ist zerschlagen! man hört ihre Kleinen schreien;

For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.

denn sie gehen mit Weinen den Weg hinauf gen Luhith, und die Feinde hören ein Jammergeschrei den Weg von Horonaim herab:

Flee, save your lives, and be like the heath in the wilderness.

"Hebt euch weg und errettet euer Leben!" Aber du wirst sein wie die Heide in der Wüste.

For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.

Darum daß du dich auf deine Gebäude verläßt und auf deine Schätze, sollst du auch gewonnen werden; und Kamos muß hinaus gefangen wegziehen samt seinen Priestern und Fürsten.

And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.

Denn der Verstörer wird über alle Städte kommen, daß nicht eine Stadt entrinnen wird. Es sollen beide, die Gründe verderbt und die Ebenen verstört werden; denn der HERR hat's gesagt.

Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.

Gebt Moab Federn: er wird ausgehen, als flöge er; und seine Städte werden wüst liegen, daß niemand darin wohnen wird.

Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.

Verflucht sei, der des HERRN Werk lässig tut; verflucht sei, der sein Schwert aufhält, daß es nicht Blut vergieße!

Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.

Moab ist von seiner Jugend auf sicher gewesen und auf seinen Hefen stillgelegen und ist nie aus einem Faß ins andere gegossen und nie ins Gefängnis gezogen; darum ist sein Geschmack ihm geblieben und sein Geruch nicht verändert worden.

Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.

Darum siehe, spricht der HERR, es kommt die Zeit, daß ich ihnen will Schröter schicken, die sie ausschroten sollen und ihre Fässer ausleeren und ihre Krüge zerschmettern.

And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.

Und Moab soll über dem Kamos zu Schanden werden, gleichwie das Haus Israel über Beth-El zu Schanden geworden ist, darauf sie sich doch verließen.

How say ye, We are mighty and strong men for the war?

Wie dürft ihr sagen: Wir sind die Helden und die rechten Kriegsleute?

Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.

so doch Moab muß verstört und ihre Städte erstiegen werden und ihre beste Mannschaft zur Schlachtbank herabgehen muß, spricht der König, welcher heißt der HERR Zebaoth.

The calamity of Moab is near to come, and his affliction hasteth fast.

Denn der Unfall Moabs wird bald kommen, und ihr Unglück eilt sehr.

All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!

Habt doch Mitleid mit ihnen alle, die ihr um sie her wohnt und ihren Namen kennt, und sprecht: "Wie ist die starke Rute und der herrliche Stab so zerbrochen!"

Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.

Herab von der Herrlichkeit, du Einwohnerin, Tochter Dibon, und sitze in der Dürre! Denn der Verstörer Moabs wird zu dir hinaufkommen und deine Festen zerreißen.

O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?

Tritt auf die Straße und schaue, du Einwohnerin Aroers; frage die, so da fliehen und entrinnen, und sprich: "Wie geht's?"

Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,

Ach, Moab ist verwüstet und verderbt! Heult und schreit; sagt's am Arnon, daß Moab verstört sei!

And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,

Die Strafe ist über das ebene Land gegangen, nämlich über Holon, Jahza, Mephaath,

And upon Dibon, and upon Nebo, and upon Bethdiblathaim,

Dibon, Nebo, Beth-Diblathaim,

And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,

Kirjathaim, Beth-Gamul, Beth-Meon,

And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.

Karioth, Bozra und über alle Städte im Lande Moab, sie liegen fern oder nahe.

The horn of Moab is cut off, and his arm is broken, saith the LORD.

Das Horn Moabs ist abgehauen, und sein Arm ist zerbrochen, spricht der HERR.

Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.

Macht es trunken (denn es hat sich wider den HERRN erhoben), daß es speien und die Hände ringen müsse, auf daß es auch zum Gespött werde.

For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.

Denn Israel hat dein Gespött sein müssen, als wäre es unter den Dieben gefunden; und weil du solches wider dasselbe redest, sollst du auch weg müssen.

O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.

O ihr Einwohner in Moab, verlaßt die Städte und wohnt in den Felsen und tut wie die Tauben, so da nisten in den hohlen Löchern!

We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.

Man hat immer gesagt von dem stolzen Moab, daß es sehr stolz sei, hoffärtig, hochmütig, trotzig und übermütig.

I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.

Aber der HERR spricht: Ich kenne seinen Zorn wohl, daß er nicht soviel vermag und untersteht sich, mehr zu tun, denn sein Vermögen ist.

Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.

Darum muß ich über Moab heulen und über das ganze Moab schreien und über die Leute zu Kir-Heres klagen.

O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.

Mehr als über Jaser muß ich über dich, du Weinstock zu Sibma, weinen, dessen Reben über das Meer reichten und bis an das Meer Jaser kamen. Der Verstörer ist in deine Ernte und Weinlese gefallen;

And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.

Freude und Wonne ist aus dem Felde weg und aus dem Lande Moab, und man wird keinen Wein mehr keltern; der Weintreter wird nicht mehr sein Lied singen

From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.

von des Geschreies wegen zu Hesbon bis gen Eleale, welches bis gen Jahza erschallt, von Zoar an bis gen Horonaim, bis zum dritten Eglath; denn auch die Wasser Nimrims sollen versiegen.

Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.

Und ich will, spricht der HERR, in Moab damit ein Ende machen, daß sie nicht mehr auf den Höhen opfern und ihren Göttern räuchern sollen.

Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.

Darum seufzt mein Herz über Moab wie Flöten, und über die Leute zu Kir-Heres seufzt mein Herz wie Flöten; denn das Gut, das sie gesammelt, ist zu Grunde gegangen.

For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.

Alle Köpfe werden kahl sein und alle Bärte abgeschoren, aller Hände zerritzt, und jedermann wird Säcke anziehen.

There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.

Auf allen Dächern und Gassen, allenthalben in Moab, wird man Klagen; denn ich habe Moab zerbrochen wie ein unwertes Gefäß, spricht der HERR.

They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.

O wie ist es verderbt, wie heulen sie! Wie schändlich hängen sie die Köpfe! Und Moab ist zum Spott und zum Schrecken geworden allen, so ringsumher wohnen.

For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.

Denn so spricht der HERR: Siehe, er fliegt daher wie ein Adler und breitet seine Flügel aus über Moab.

Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.

Karioth ist gewonnen, und die festen Städte sind eingenommen; und das Herz der Helden in Moab wird zu derselben Zeit sein wie einer Frau Herz in Kindesnöten.

And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.

Denn Moab muß vertilgt werden, daß sie kein Volk mehr seien, darum daß es sich wider den HERR erhoben hat.

Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.

Schrecken, Grube und Strick kommt über dich, du Einwohner in Moab, spricht der HERR.

He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.

Wer dem Schrecken entflieht, der wird in die Grube fallen, und wer aus der Grube kommt, der wird im Strick gefangen werden; denn ich will über Moab kommen lassen ein Jahr ihrer Heimsuchung, spricht der HERR.

They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.

Die aus der Schlacht entrinnen, werden Zuflucht suchen zu Hesbon; aber es wird ein Feuer aus Hesbon und eine Flamme aus Sihon gehen, welche die Örter in Moab und die kriegerischen Leute verzehren wird.

Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.

Weh dir, Moab! verloren ist das Volk des Kamos; denn man hat deine Söhne und Töchter genommen und gefangen weggeführt.

Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.

Aber in der letzten Zeit will ich das Gefängnis Moabs wenden, spricht der HERR. Das sei gesagt von der Strafe über Moab.

Jeremiah 49 - Jeremia 49


Jeremiah Chapter 49 King James Bible - Jeremia Kapitel 49 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 48
Jeremia 48

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 49

Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?

Wider die Kinder Ammon spricht der HERR also: Hat denn Israel nicht Kinder, oder hat es keinen Erben? Warum besitzt denn Milkom das Land Gad, und sein Volk wohnt in jener Städten?

Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.

Darum siehe, es kommt die Zeit, spricht der HERR, daß ich will ein Kriegsgeschrei erschallen lassen über Rabba der Kinder Ammon, daß sie soll auf einem Haufen wüst liegen und ihre Töchter mit Feuer angesteckt werden; aber Israel soll besitzen die, von denen sie besessen waren, spricht der HERR.

Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.

Heule, o Hesbon! denn Ai ist verstört. Schreiet, ihr Töchter Rabbas, und ziehet Säcke an, klaget und lauft auf den Mauern herum! denn Milkom wird gefangen weggeführt samt seinen Priestern und Fürsten.

Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?

Was trotzest du auf deine Auen? Deine Auen sind ersäuft, du ungehorsame Tochter, die du dich auf deine Schätze verlässest und sprichst in deinem Herzen: Wer darf sich an mich machen?

Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.

Siehe, spricht der HERR HERR Zebaoth: Ich will Furcht über dich kommen lassen von allen, die um dich her wohnen, daß ein jeglicher seines Weges vor sich hinaus verstoßen werde und niemand sei, der die Flüchtigen sammle.

And afterward I will bring again the captivity of the children of Ammon, saith the LORD.

Aber darnach will ich wieder wenden das Gefängnis der Kinder Ammon, spricht der HERR.

Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?

Wider Edom. So spricht der HERR Zebaoth: Ist denn keine Weisheit mehr zu Theman? ist denn kein Rat mehr bei den Klugen? ist ihre Weisheit so leer geworden?

Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.

Fliehet, wendet euch und verkriecht euch tief, ihr Bürger zu Dedan! denn ich lasse einen Unfall über Esau kommen, die Zeit seiner Heimsuchung.

If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.

Es sollen Weinleser über dich kommen, die dir kein Nachlesen lassen; und die Diebe des Nachts sollen über dich kommen, die sollen ihnen genug verderben.

But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.

Denn ich habe Esau entblößt und seine verborgenen Orte geöffnet, daß er sich nicht verstecken kann; sein Same, seine Brüder und seine Nachbarn sind verstört, daß ihrer keiner mehr da ist.

Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.

Doch was Übrigbleibt von deinen Waisen, denen will ich das Leben gönnen, und deine Witwen werden auf mich hoffen.

For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.

Denn so spricht der HERR: Siehe, die, so es nicht verschuldet hatten, den Kelch zu trinken, müssen trinken; und du solltest ungestraft bleiben? Du sollst nicht ungestraft bleiben, sondern du mußt auch trinken.

For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.

Denn ich habe bei mir selbst geschworen, spricht der HERR, daß Bozra soll ein Wunder, Schmach, Wüste und Fluch werden und alle ihre Städte eine ewige Wüste.

I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.

Ich habe gehört vom HERRN, daß eine Botschaft unter die Heiden gesandt sei: Sammelt euch und kommt her wider sie, macht euch auf zum Streit!

For, lo, I will make thee small among the heathen, and despised among men.

Denn siehe, ich habe dich gering gemacht unter den Heiden und verachtet unter den Menschen.

Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.

Dein Trotz und dein Hochmut hat dich betrogen, weil du in Felsenklüften wohnst und hohe Gebirge innehast. Wenn du denn gleich dein Nest so hoch machtest wie der Adler, dennoch will ich dich von dort herunterstürzen, spricht der HERR.

Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.

Also soll Edom wüst werden, daß alle die, so vorübergehen, sich wundern und pfeifen werden über alle ihre Plage;

As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.

gleichwie Sodom und Gomorra samt ihren Nachbarn umgekehrt ist, spricht der HERR, daß niemand daselbst wohnen noch kein Mensch darin hausen soll.

Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

Denn siehe, er kommt herauf wie ein Löwe vom stolzen Jordan her wider die festen Hürden; denn ich will sie daraus eilends wegtreiben, und den, der erwählt ist, darübersetzen. Denn wer ist mir gleich, wer will mich meistern, und wer ist der Hirte, der mir widerstehen kann?

Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.

So hört nun den Ratschlag des HERRN, den er über Edom hat, und seine Gedanken, die er über die Einwohner in Theman hat. Was gilt's? ob nicht die Hirtenknaben sie fortschleifen werden und ihre Wohnung zerstören,

The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.

daß die Erde beben wird, wenn's ineinander fällt, und ihr Geschrei wird man am Schilfmeer hören.

Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.

Siehe, er fliegt herauf wie ein Adler und wird seine Flügel ausbreiten über Bozra. Zur selben Zeit wird das Herz der Helden in Edom sein wie das Herz einer Frau in Kindsnöten.

Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.

Wider Damaskus. Hamath und Arpad stehen jämmerlich; sie sind verzagt, denn sie hören ein böses Geschrei; die am Meer wohnen, sind so erschrocken, daß sie nicht Ruhe haben können.

Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.

Damaskus ist verzagt und gibt die Flucht; sie zappelt und ist in Ängsten und Schmerzen wie eine Frau in Kindsnöten.

How is the city of praise not left, the city of my joy!

Wie? ist sie nun nicht verlassen, die berühmte und fröhliche Stadt?

Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.

Darum werden ihre junge Mannschaft auf ihren Gassen darniederliegen und alle ihre Kriegsleute untergehen zur selben Zeit, spricht der HERR Zebaoth.

And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.

Und ich will in den Mauern von Damaskus ein Feuer anzünden, daß es die Paläste Benhadads verzehren soll.

Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.

Wider Kedar und die Königreiche Hazors, welche Nebukadnezar, der König zu Babel, schlug. So spricht der HERR: Wohlauf, zieht herauf gegen Kedar und verstört die gegen Morgen wohnen!

Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.

Man wird ihnen ihre Hütten und Herden nehmen; ihr Gezelt, alle Geräte und Kamele werden sie wegführen; und man wird über sie rufen: Schrecken um und um!

Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.

Fliehet, hebet euch eilends davon, verkriechet euch tief, ihr Einwohner in Hazor! spricht der HERR; denn Nebukadnezar, der König zu Babel, hat etwas im Sinn wider euch und meint euch.

Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.

Wohlauf, ziehet herauf wider ein Volk, das genug hat und sicher wohnt, spricht der HERR; sie haben weder Tür noch Riegel und wohnen allein.

And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.

Ihre Kamele sollen geraubt und die Menge ihres Viehs genommen werden; und ich will sie zerstreuen in alle Winde, alle, die das Haar rundherum abschneiden; und von allen Orten her will ich ihr Unglück über sie kommen lassen, spricht der HERR,

And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.

daß Hazor soll eine Wohnung der Schakale und eine ewige Wüste werden, daß niemand daselbst wohne und kein Mensch darin hause.

The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,

Dies ist das Wort des HERRN, welches geschah zu Jeremia, dem Propheten, wider Elam im Anfang des Königreichs Zedekias, des Königs in Juda, und sprach:

Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.

So spricht der HERR Zebaoth: Siehe, ich will den Bogen Elams zerbrechen, ihre vornehmste Gewalt,

And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.

und will die vier Winde aus den vier Enden des Himmels über sie kommen lassen und will sie in alle diese Winde zerstreuen, daß kein Volk sein soll, dahin nicht Vertriebene aus Elam kommen werden.

For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:

Und ich will Elam verzagt machen vor ihren Feinden und denen, die ihnen nach ihrem Leben stehen, und Unglück über sie kommen lassen mit meinem grimmigen Zorn, spricht der HERR; und will das Schwert hinter ihnen her schicken, bis es sie aufreibe.

And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.

Meinen Stuhl will ich in Elam aufrichten und will beide, den König und die Fürsten, daselbst umbringen, spricht der HERR.

But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.

Aber in der letzten Zeit will ich das Gefängnis Elams wieder wenden, spricht der HERR.

Jeremiah 50 - Jeremia 50


Jeremiah Chapter 50 King James Bible - Jeremia Kapitel 50 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 49
Jeremia 49

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 50

The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.

Dies ist das Wort, welches der HERR durch den Propheten Jeremia geredet hat wider Babel und das Land der Chaldäer:

Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.

Verkündiget unter den Heiden und laßt erschallen, werfet ein Panier auf; laßt erschallen, und verberget's nicht und sprecht: Babel ist gewonnen, Bel steht mit Schanden, Merodach ist zerschmettert; ihre Götzen stehen mit Schanden, und ihre Götter sind zerschmettert!

For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.

Denn es zieht von Mitternacht ein Volk herauf wider sie, welches wird ihr Land zur Wüste machen, daß niemand darin wohnen wird, sondern beide, Leute und Vieh, davonfliehen werden.

In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.

In denselben Tagen und zur selben Zeit, spricht der HERR, werden kommen die Kinder Israel samt den Kindern Juda und weinend daherziehen und den HERRN, ihren Gott, suchen.

They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.

Sie werden forschen nach dem Wege gen Zion, dahin sich kehren: Kommt, wir wollen uns zum HERRN fügen mit einem ewigen Bunde, des nimmermehr vergessen werden soll!

My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.

Denn mein Volk ist wie eine verlorene Herde; ihre Hirten haben sie verführt und auf den Bergen in der Irre gehen lassen, daß sie von den Bergen auf die Hügel gegangen sind und ihre Hürden vergessen haben.

All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.

Es fraßen sie alle, die sie antrafen; und ihre Feinde sprachen: Wir tun nicht unrecht! darum daß sie sich haben versündigt an dem HERRN in der Wohnung der Gerechtigkeit und an dem HERRN, der ihrer Väter Hoffnung ist.

Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.

Fliehet aus Babel und ziehet aus der Chaldäer Lande und stellt euch als Böcke vor der Herde her.

For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.

Denn siehe, ich will große Völker in Haufen aus dem Lande gegen Mitternacht erwecken und wider Babel heraufbringen, die sich wider sie sollen rüsten, welche sie sollen auch gewinnen; ihre Pfeile sind wie die eines guten Kriegers, der nicht fehlt.

And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.

Und das Chaldäerland soll ein Raub werden, daß alle, die sie berauben, sollen genug davon haben, spricht der HERR;

Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;

darum daß ihr euch des freut und rühmt, daß ihr mein Erbteil geplündert habt, und hüpft wie die jungen Kälber und wiehert wie die starken Gäule.

Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.

Eure Mutter besteht mit großer Schande, und die euch geboren hat, ist zum Spott geworden; siehe, unter den Heiden ist sie die geringste, wüst, dürr und öde.

Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.

Denn vor dem Zorn des HERRN muß sie unbewohnt und ganz wüst bleiben, daß alle, so bei Babel vorübergehen, werden sich verwundern und pfeifen über all ihr Plage.

Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.

Rüstet euch wider Babel umher, alle Schützen, schießt in sie, spart die Pfeile nicht; denn sie hat wider den HERRN gesündigt.

Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.

Jauchzt über sie um und um! Sie muß sich ergeben, ihr Grundfesten sind zerfallen, ihre Mauern sind abgebrochen; denn das ist des HERRN Rache. Rächt euch an ihr, tut ihr, wie sie getan hat.

Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.

Rottet aus von Babel beide, den Säemann und den Schnitter in der Ernte, daß ein jeglicher vor dem Schwert des Tyrannen sich kehre zu seinem Volk und ein jeglicher fliehe in sein Land.

Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.

Israel hat müssen sein eine zerstreute Herde, die die Löwen verscheucht haben. Am ersten fraß sie der König von Assyrien; darnach überwältigte sie Nebukadnezar, der König zu Babel.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.

Darum spricht der HERR Zebaoth, der Gott Israels, also: Siehe, ich will den König zu Babel heimsuchen und sein Land, gleichwie ich den König von Assyrien heimgesucht habe.

And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.

Israel aber will ich wieder Heim zu seiner Wohnung bringen, daß sie auf Karmel und Basan weiden und ihre Seele auf dem Gebirge Ephraim und Gilead gesättigt werden soll.

In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.

Zur selben Zeit und in denselben Tagen wird man die Missetat Israels suchen, spricht der HERR, aber es wird keine da sein, und die Sünden Juda's, aber es wird keine gefunden werden; denn ich will sie vergeben denen, so ich übrigbleiben lasse.

Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.

Zieh hinauf wider das Land, das alles verbittert hat; zieh hinauf wider die Einwohner der Heimsuchung; verheere und verbanne ihre Nachkommen, spricht der HERR, und tue alles, was ich dir befohlen habe!

A sound of battle is in the land, and of great destruction.

Es ist ein Kriegsgeschrei im Lande und großer Jammer.

How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!

Wie geht's zu, daß der Hammer der ganzen Welt zerbrochen und zerschlagen ist? Wie geht's zu, daß Babel eine Wüste geworden ist unter allen Heiden?

I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.

Ich habe dir nachgestellt, Babel; darum bist du auch gefangen, ehe du dich's versahst; du bist getroffen und ergriffen, denn du hast dem HERRN getrotzt.

The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.

Der HERR hat seinen Schatz aufgetan und die Waffen seines Zorns hervorgebracht; denn der HERR HERR Zebaoth hat etwas auszurichten in der Chaldäer Lande.

Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.

Kommt her wider sie, ihr vom Ende, öffnet ihre Kornhäuser, werft sie in einen Haufen und verbannt sie, daß ihr nichts übrigbleibe!

Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.

Erwürgt alle ihre Rinder, führt sie hinab zu Schlachtbank! Weh ihnen! denn der Tag ist gekommen, die Zeit ihrer Heimsuchung.

The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.

Man hört ein Geschrei der Flüchtigen und derer, so entronnen sind aus dem Lande Babel, auf daß sie verkündigen zu Zion die Rache des HERRN, unsers Gottes, die Rache seines Tempels.

Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.

Ruft viel wider Babel, belagert sie um und um, alle Bogenschützen, und laßt keinen davonkommen! Vergeltet ihr, wie sie verdient hat; wie sie getan hat, so tut ihr wieder! denn sie hat stolz gehandelt wider den HERR, den Heiligen in Israel.

Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.

Darum soll ihre junge Mannschaft fallen auf ihren Gassen, und alle Kriegsleute sollen untergehen zur selben Zeit, spricht der HERR.

Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.

Siehe, du Stolzer, ich will an dich, spricht der HERR HERR Zebaoth; denn dein Tag ist gekommen, die Zeit deiner Heimsuchung.

And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.

Da soll der Stolze stürzen und fallen, daß ihn niemand aufrichte; ich will seine Städte mit Feuer anstecken, das soll alles, was um ihn her ist, verzehren.

Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.

So spricht der HERR Zebaoth: Siehe, die Kinder Israel samt den Kindern Juda müssen Gewalt und Unrecht leiden; alle, die sie gefangen weggeführt haben, halten sie und wollen sie nicht loslassen.

Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.

Aber ihr Erlöser ist stark, der heißt HERR Zebaoth; der wird ihre Sache so ausführen, daß er das Land bebend und die Einwohner zu Babel zitternd mache.

A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.

Schwert soll kommen, spricht der HERR, über die Chaldäer und über ihr Einwohner zu Babel und über ihre Fürsten und über ihre Weisen!

A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.

Schwert soll kommen über ihre Weissager, daß sie zu Narren werden; Schwert soll kommen über ihre Starken, daß sie verzagen!

A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.

Schwert soll kommen über ihre Rosse und Wagen und alles fremde Volk, so darin sind, daß sie zu Weibern werden! Schwert soll kommen über ihre Schätze, daß sie geplündert werden!

A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.

Trockenheit soll kommen über ihre Wasser, daß sie versiegen! denn es ist ein Götzenland, und sie trotzen auf ihre schrecklichen Götzen.

Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.

Darum sollen Wüstentiere und wilde Hunde darin wohnen und die jungen Strauße; und es soll nimmermehr bewohnt werden und niemand darin hausen für und für,

As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.

gleichwie Gott Sodom und Gomorra samt ihren Nachbarn umgekehrt hat, spricht der HERR, daß niemand darin wohne noch ein Mensch darin hause.

Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.

Siehe, es kommt ein Volk von Mitternacht her; viele Heiden und viele Könige werden vom Ende der Erde sich aufmachen.

They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.

Die haben Bogen und Lanze; sie sind grausam und unbarmherzig; ihr Geschrei ist wie das Brausen des Meeres; sie reiten auf Rossen, gerüstet wie Kriegsmänner wider dich, du Tochter Babel.

The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.

Wenn der König zu Babel ihr Gerücht hören wird, so werden ihm die Fäuste entsinken; ihm wird so angst und bange werden wie einer Frau in Kindsnöten.

Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

Siehe, er kommt herauf wie ein Löwe vom stolzen Jordan wider die festen Hürden; denn ich will sie daraus eilends wegtreiben, und den, der erwählt ist, darübersetzen. Denn wer ist mir gleich, wer will micht meistern, und wer ist der Hirte, der mir widerstehen kann?

Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.

So hört nun den Ratschlag des HERRN, den er über Babel hat, und seine Gedanken, die er hat über die Einwohner im Land der Chaldäer! Was gilt's? ob nicht die Hirtenknaben sie fortschleifen werden und ihre Wohnung zerstören.

At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

Und die Erde wird beben von dem Geschrei, und es wird unter den Heiden erschallen, wenn Babel gewonnen wird.

Jeremiah 51 - Jeremia 51


Jeremiah Chapter 51 King James Bible - Jeremia Kapitel 51 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 50
Jeremia 50

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 51

Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;

So spricht der HERR: Siehe, ich will einen scharfen Wind erwecken wider Babel und wider ihre Einwohner, die sich wider mich gesetzt haben.

And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.

Ich will auch Worfler gen Babel schicken, die sie worfeln sollen und ihr Land ausfegen, die allenthalben um sie sein werden am Tage ihres Unglücks;

Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.

denn ihre Schützen werden nicht schießen, und ihre Geharnischten werden sich nicht wehren können. So verschont nun ihre junge Mannschaft nicht, verbannet all ihr Heer,

Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.

daß die Erschlagenen daliegen im Lande der Chaldäer und die Erstochenen auf ihren Gassen!

For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.

Denn Israel und Juda sollen nicht Witwen von ihrem Gott, dem HERRN Zebaoth, gelassen werden. Denn jener Land hat sich hoch verschuldet am Heiligen in Israel.

Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD'S vengeance; he will render unto her a recompence.

Fliehet aus Babel, damit ein jeglicher seine Seele errette, daß ihr nicht untergeht in ihrer Missetat! Denn dies ist die Zeit der Rache des HERRN, der ein Vergelter ist und will ihnen bezahlen.

Babylon hath been a golden cup in the LORD'S hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.

Ein goldener Kelch, der alle Welt trunken gemacht hat, war Babel in der Hand des HERRN; alle Heiden haben von ihrem Wein getrunken, darum sind die Heiden so toll geworden.

Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.

Wie plötzlich ist Babel gefallen und zerschmettert! Heulet über sie, nehmet auch Salbe zu ihren Wunden, ob sie vielleicht möchte heil werden!

We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.

Wir heilen Babel; aber sie will nicht heil werden. So laßt sie fahren und laßt uns ein jeglicher in sein Land ziehen! Denn ihre Strafe reicht bis an den Himmel und langt hinauf bis an die Wolken.

The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.

Der HERR hat unsre Gerechtigkeit hervorgebracht; kommt, laßt uns zu Zion erzählen die Werke des HERRN, unsers Gottes!

Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.

Ja, schärft nun die Pfeile wohl und rüstet die Schilde! Der HERR hat den Mut der Könige in Medien erweckt; denn seine Gedanken stehen wider Babel, daß er sie verderbe. Denn dies ist die Rache des HERRN, die Rache seines Tempels.

Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.

Ja, steckt nun Panier auf die Mauern zu Babel, nehmt die Wache ein, setzt Wächter, bestellt die Hut! denn der HERR gedenkt etwas und wird auch tun, was er wider die Einwohner zu Babel geredet hat.

O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.

Die du an großen Wassern wohnst und große Schätze hast, dein Ende ist gekommen, und dein Geiz ist aus!

The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.

Der HERR Zebaoth hat bei seiner Seele geschworen: Ich will dich mit Menschen füllen, als wären's Käfer; die sollen dir ein Liedlein singen!

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.

Er hat die Erde durch seine Kraft gemacht und den Weltkreis durch seine Weisheit bereitet und den Himmel ausgebreitet durch seinen Verstand.

When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

Wenn er donnert, so ist da Wasser die Menge unter dem Himmel; er zieht die Nebel auf vom Ende der Erde; er macht die Blitze im Regen und läßt den Wind kommen aus seinen Vorratskammern.

Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Alle Menschen sind Narren mit ihrer Kunst, und die Goldschmiede bestehen mit Schanden mit ihren Bildern; denn ihre Götzen sind Trügerei und haben kein Leben.

They are vanity, the work of errors: in the time of their visitation they shall perish.

Es ist eitel Nichts und verführerisches Werk; sie müssen umkommen, wenn sie heimgesucht werden.

The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.

Aber also ist der nicht, der Jakobs Schatz ist; sondern der alle Dinge schafft, der ist's, und Israel ist sein Erbteil. Er heißt HERR Zebaoth.

Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;

Du bist mein Hammer, meine Kriegswaffe; durch dich zerschmettere ich die Heiden und zerstöre die Königreiche;

And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;

durch dich zerschmettere ich Rosse und Reiter und zerschmettere Wagen und Fuhrmänner;

With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;

durch dich zerschmettere ich Männer und Weiber und zerschmettere Alte und Junge und zerschmettere Jünglinge und Jungfrauen;

I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.

durch dich zerschmettere ich Hirten und Herden und zerschmettere Bauern und Joche und zerschmettere Fürsten und Herren.

And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.

Und ich will Babel und allen Einwohnern in Chaldäa vergelten alle ihre Bosheit, die sie an Zion begangen haben, vor euren Augen, spricht der HERR.

Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.

Siehe, ich will an dich, du schädlicher Berg, der du alle Welt verderbest, spricht der HERR; ich will meine Hand über dich strecken und dich von den Felsen herabwälzen und will einen verbrannten Berg aus dir machen,

And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.

daß man weder Eckstein noch Grundstein aus dir nehmen könne, sondern eine ewige Wüste sollst du sein, spricht der HERR.

Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.

Werfet Panier auf im Lande, blaset die Posaune unter den Heiden, heiliget die Heiden wider sie; rufet wider sie die Königreiche Ararat, Minni und Askenas; bestellt Hauptleute wider sie; bringt Rosse herauf wie flatternde Käfer!

Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.

Heiligt die Heiden wider sie, die Könige aus Medien samt allen ihren Fürsten und Herren und das ganze Land ihrer Herrschaft,

And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.

daß das Land erbebe und erschrecke; denn die Gedanken des HERRN wollen erfüllt werden wider Babel, daß er das Land Babel zur Wüste mache, darin niemand wohne.

The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.

Die Helden zu Babel werden nicht zu Felde ziehen, sondern müssen in der Festung bleiben, ihre Stärke ist aus, sie sind Weiber geworden; ihre Wohnungen sind angesteckt und ihre Riegel zerbrochen.

One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,

Es läuft hier einer und da einer dem andern entgegen, und eine Botschaft begegnet der andern, dem König zu Babel anzusagen, daß seine Stadt gewonnen sei bis ans Ende

And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.

und die Furten eingenommen und die Seen ausgebrannt sind und die Kriegsleute seien blöde geworden.

For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.

Denn also spricht der HERR Zebaoth, der Gott Israels: "Die Tochter Babel ist wie eine Tenne, wenn man darauf drischt; es wird ihre Ernte gar bald kommen."

Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.

Nebukadnezar, der König zu Babel, hat mich gefressen und umgebracht; er hat aus mir ein leeres Gefäß gemacht; er hat mich verschlungen wie ein Drache; er hat seinen Bauch gefüllt mit meinem Köstlichsten; er hat mich verstoßen.

The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.

Nun aber komme über Babel der Frevel, an mir begangen und an meinem Fleische, spricht die Einwohnerin zu Zion, und mein Blut über die Einwohner in Chaldäa, spricht Jerusalem.

Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.

Darum spricht der HERR also: Siehe, ich will dir deine Sache ausführen und dich rächen; ich will ihr Meer austrocknen und ihre Brunnen versiegen lassen.

And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.

Und Babel soll zum Steinhaufen und zur Wohnung der Schakale werden, zum Wunder und zum Anpfeifen, daß niemand darin wohne.

They shall roar together like lions: they shall yell as lions' whelps.

Sie sollen miteinander brüllen wie die Löwen und schreien wie die jungen Löwen.

In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.

Ich will sie mit ihrem Trinken in die Hitze setzen und will sie trunken machen, daß sie fröhlich werden und einen ewigen Schlaf schlafen, von dem sie nimmermehr aufwachen sollen, spricht der HERR.

I will bring them down like lambs to the slaughter, like rams with he goats.

Ich will sie herunterführen wie Lämmer zur Schlachtbank, wie die Widder mit den Böcken.

How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!

Wie ist Sesach so gewonnen und die Berühmte in aller Welt so eingenommen! Wie ist Babel so zum Wunder geworden unter den Heiden!

The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.

Es ist ein Meer über Babel gegangen, und es ist mit seiner Wellen Menge bedeckt.

Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.

Ihre Städte sind zur Wüste und zu einem dürren, öden Lande geworden, zu einem Lande, darin niemand wohnt und darin kein Mensch wandelt.

And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.

Denn ich habe den Bel zu Babel heimgesucht und habe aus seinem Rachen gerissen, was er verschlungen hatte; und die Heiden sollen nicht mehr zu ihm laufen; denn es sind auch die Mauern zu Babel zerfallen.

My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.

Ziehet heraus, mein Volk, und errette ein jeglicher seine Seele vor dem grimmigen Zorn des HERRN!

And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.

Euer Herz möchte sonst weich werden und verzagen vor dem Geschrei, das man im Lande hören wird; denn es wird ein Geschrei übers Jahr gehen und darnach im andern Jahr auch ein Geschrei über Gewalt im Lande und wird ein Fürst wider den andern sein.

Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.

Darum siehe, es kommt die Zeit, daß ich die Götzen zu Babel heimsuchen will und ihr ganzes Land zu Schanden werden soll und ihre Erschlagenen darin liegen werden.

Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.

Himmel und Erde und alles was darinnen ist, werden jauchzen über Babel, daß ihre Verstörer von Mitternacht gekommen sind, spricht der HERR.

As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.

Und wie Babel in Israel die Erschlagenen gefällt hat, also sollen zu Babel die Erschlagenen fallen im ganzen Lande.

Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.

So ziehet nun hin, die ihr dem Schwert entronnen seid, und säumet euch nicht! Gedenket des HERRN im fernen Lande und lasset euch Jerusalem im Herzen sein!

We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD'S house.

Wir waren zu Schanden geworden, da wir die Schmach hören mußten, und die Scham unser Angesicht bedeckte, da die Fremden über das Heiligtum des Hauses des HERRN kamen.

Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.

Darum siehe, die Zeit kommt, spricht der HERR, daß ich ihre Götzen heimsuchen will, und im ganzen Lande sollen die tödlich Verwundeten seufzen.

Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.

Und wenn Babel gen Himmel stiege und ihre Macht in der Höhe festmachte, so sollen doch Verstörer von mir über sie kommen, spricht der HERR.

A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:

Man hört ein Geschrei zu Babel und einen großen Jammer in der Chaldäer Lande;

Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:

denn der HERR verstört Babel und verderbt sie mit großem Getümmel; ihre Wellen brausen wie die großen Wasser, es erschallt ihr lautes Toben.

Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.

Denn es ist über Babel der Verstörer gekommen, ihre Helden werden gefangen, ihre Bogen zerbrochen; denn der Gott der Rache, der HERR, bezahlt ihr.

And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.

Ich will ihre Fürsten, Weisen, Herren und Hauptleute und Krieger trunken machen, daß sie einen ewigen Schlaf sollen schlafen, davon sie nimmermehr aufwachen, spricht der König, der da heißt HERR Zebaoth.

Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.

So spricht der HERR Zebaoth: Die Mauern der großen Babel sollen untergraben und ihre hohen Tore mit Feuer angesteckt werden, daß der Heiden Arbeit verloren sei, und daß verbrannt werde, was die Völker mit Mühe erbaut haben.

The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.

Dies ist das Wort, das der Prophet Jeremia befahl Seraja dem Sohn Nerias, des Sohnes Maasejas, da er zog mit Zedekia, dem König in Juda, gen Babel im vierten Jahr seines Königreichs. Und Seraja war der Marschall für die Reise.

So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.

Und Jeremia schrieb all das Unglück, so über Babel kommen sollte, in ein Buch, nämlich alle diese Worte, die wider Babel geschrieben sind.

And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;

Und Jeremia sprach zu Seraja: Wenn du gen Babel kommst, so schaue zu und lies alle diese Worte

Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.

und sprich: HERR, du hast geredet wider diese Stätte, daß du sie willst ausrotten, daß niemand darin wohne, weder Mensch noch Vieh, sondern daß sie ewiglich wüst sei.

And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:

Und wenn du das Buch hast ausgelesen, so binde einen Stein daran und wirf es in den Euphrat

And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

und sprich: also soll Babel versenkt werden und nicht wieder aufkommen von dem Unglück, das ich über sie bringen will, sondern vergehen. So weit hat Jeremia geredet.

Jeremiah 52 - Jeremia 52


Jeremiah Chapter 52 King James Bible - Jeremia Kapitel 52 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 51
Jeremia 51

The Book of the Prophet Jeremiah
Der Prophet Jeremia

Return to Index
Rückkehr zum Index

Chapter 52

Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.

Zedekia war einundzwanzig Jahre alt, da er König ward und regierte elf Jahre zu Jerusalem. Seine Mutter hieß Hamutal, eine Tochter Jeremia's zu Libna.

And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.

Und er tat was dem HERRN übel gefiel, gleich wie Jojakim getan hatte.

For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Denn es ging des HERRN Zorn über Jerusalem und Juda, bis er sie von seinem Angesicht verwarf. Und Zedekia fiel ab vom König zu Babel.

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.

Aber im neunten Jahr seines Königreichs, am zehnten Tage des zehnten Monats, kam Nebukadnezar, der König zu Babel, samt all seinem Heer wider Jerusalem, und sie belagerten es und machten Bollwerke ringsumher.

So the city was besieged unto the eleventh year of king Zedekiah.

Und blieb also die Stadt belagert bis ins elfte Jahr des Königs Zedekia.

And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.

Aber am neunten Tage des vierten Monats nahm der Hunger überhand in der Stadt, und hatte das Volk vom Lande nichts mehr zu essen.

Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.

Da brach man in die Stadt; und alle Kriegsleute gaben die Flucht und zogen zur Stadt hinaus bei der Nacht auf dem Wege durch das Tor zwischen den zwei Mauern, der zum Garten des Königs geht. Aber die Chaldäer lagen um die Stadt her.

But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.

Und da diese zogen des Weges zum blachen Feld, jagte der Chaldäer Heer dem König nach und ergriffen Zedekia in dem Felde bei Jericho; da zerstreute sich all sein Heer von ihm.

Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.

Und sie fingen den König und brachten ihn hinauf zum König zu Babel gen Ribla, das im Lande Hamath liegt, der sprach ein Urteil über ihn.

And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.

Allda ließ der König zu Babel die Söhne Zedekias vor seinen Augen erwürgen und erwürgte alle Fürsten Juda's zu Ribla.

Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.

Aber Zedekia ließ er die Augen ausstechen und ließ ihn mit zwei Ketten binden, und führte ihn also der König zu Babel gen Babel und legte ihn ins Gefängnis, bis daß er starb.

Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,

Am zehnten Tage des fünften Monats, welches ist das neunzehnte Jahr Nebukadnezars, des Königs zu Babel, kam Nebusaradan, der Hauptmann der Trabanten, der stets um den König zu Babel war gen Jerusalem

And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:

und verbrannte des HERRN Haus und des Königs Haus und alle Häuser zu Jerusalem; alle großen Häuser verbrannte er mit Feuer.

And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.

Und das ganze Heer der Chaldäer, so bei dem Hauptmann war, riß um alle Mauern zu Jerusalem ringsumher.

Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.

Aber das arme Volk und andere Volk so noch übrig war in der Stadt, und die zum König zu Babel fielen und das übrige Handwerksvolk führte Nebusaradan, der Hauptmann, gefangen weg.

But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.

Und vom armen Volk auf dem Lande ließ Nebusaradan, der Hauptmann, bleiben Weingärtner und Ackerleute.

Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.

Aber die ehernen Säulen am Hause des HERR und das Gestühl und das eherne Meer am Hause des HERRN zerbrachen die Chaldäer und führten all das Erz davon gen Babel.

The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Und die Kessel, Schaufeln, Messer, Becken, Kellen und alle ehernen Gefäße, die man im Gottesdienst pflegte zu brauchen, nahmen sie weg.

And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.

Dazu nahm der Hauptmann, was golden und silbern war an Bechern, Räuchtöpfen, Becken, Kesseln, Leuchtern, Löffeln und Schalen.

The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.

Die zwei Säulen, das Meer, die Zwölf ehernen Rinder darunter und die Gestühle, welche der König Salomo hatte lassen machen zum Hause des HERRN, alles dieses Gerätes aus Erz war unermeßlich viel.

And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.

Der zwei Säulen aber war eine jegliche achtzehn Ellen hoch, und eine Schnur, zwölf Ellen lang, reichte um sie her, und war eine jegliche vier Finger dick und inwendig hohl;

And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.

und stand auf jeglicher ein eherner Knauf, fünf Ellen hoch, und ein Gitterwerk und Granatäpfel waren an jeglichem Knauf ringsumher, alles ehern; und war eine Säule wie die andere, die Granatäpfel auch.

And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.

Es waren der Granatäpfel sechsundneunzig daran, und aller Granatäpfel waren hundert an einem Gitterwerk rings umher.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

Und der Hauptmann nahm den obersten Priester Seraja und den Priester Zephanja, den nächsten nach ihm, und die drei Torhüter

He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.

und einen Kämmerer aus der Stadt, welcher über die Kriegsleute gesetzt war, und sieben Männer, welche um den König sein mußten, die in der Stadt gefunden wurden, dazu den Schreiber des Feldhauptmanns, der das Volk im Lande zum Heer aufbot, dazu sechzig Mann Landvolks, so in der Stadt gefunden wurden:

So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.

diese nahm Nebusaradan, der Hauptmann, und brachte sie dem König zu Babel gen Ribla.

And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.

Und der König zu Babel schlug sie tot zu Ribla, das im Lande Hamath liegt. Also ward Juda aus seinem Lande weggeführt.

This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:

Dies ist das Volk, welches Nebukadnezar weggeführt hat: im siebenten Jahr dreitausend und dreiundzwanzig Juden;

In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:

Im achtzehnten Jahr aber des Nebukadnezars achthundert und zweiunddreißig Seelen aus Jerusalem;

In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.

und im dreiundzwanzigsten Jahr des Nebukadnezars führte Nebusaradan, der Hauptmann, siebenhundert und fünfundvierzig Seelen weg aus Juda. Alle Seelen sind viertausend und sechshundert.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison,

Aber im siebenunddreißigsten Jahr, nachdem Jojachin, der König zu Juda, weggeführt war, am fünfundzwanzigsten Tage des zwölften Monats, erhob Evil-Merodach, der König zu Babel, im Jahr, da er König ward, das Haupt Jojachins, des Königs in Juda, und ließ ihn aus dem Gefängnis

And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,

und redete freundlich mit ihm und setzte seinen Stuhl über der Könige Stühle, die bei ihm zu Babel waren,

And changed his prison garments: and he did continually eat bread before him all the days of his life.

und wandelte ihm seines Gefängnisses Kleider, daß er vor ihm aß stets sein Leben lang.

And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

Und ihm ward stets sein Unterhalt vom König zu Babel gegeben, wie es ihm verordnet war, sein ganzes Leben lang bis an sein Ende.

Lamentations 1 - Die Klagelieder 1


Lamentations Chapter 1 King James Bible - Die Klagelieder Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 52
Jeremia 52

The Lamentations of Jeremiah
Die Klagelieder

Return to Index
Rückkehr zum Index

Chapter 1

How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!

Wie liegt die Stadt so wüst, die voll Volks war! Sie ist wie eine Witwe, die Fürstin unter den Heiden; und die eine Königin in den Ländern war, muß nun dienen.

She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.

Sie weint des Nachts, daß ihr die Tränen über die Wangen laufen; es ist niemand unter allen ihren Freunden, der sie tröstet; alle ihre Nächsten sind ihr untreu und ihre Feinde geworden.

Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.

Juda ist gefangen in Elend und schwerem Dienst; sie wohnt unter den Heiden und findet keine Ruhe; alle ihre Verfolger halten sie übel.

The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.

Die Straßen gen Zion liegen wüst; weil niemand auf ein Fest kommt; alle ihre Tore stehen öde, ihre Priester seufzen; ihre Jungfrauen sehen jämmerlich, und sie ist betrübt.

Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.

Ihre Widersacher schweben empor, ihren Feinden geht's wohl; denn der HERR hat sie voll Jammers gemacht um ihrer großen Sünden willen, und ihre Kinder sind gefangen vor dem Feinde hin gezogen.

And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.

Es ist von der Tochter Zion aller Schmuck dahin. Ihre Fürsten sind wie die Widder, die keine Weide finden und matt vor dem Treiber her gehen.

Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.

Jerusalem denkt in dieser Zeit, wie elend und verlassen sie ist und wie viel Gutes sie von alters her gehabt hat, weil all ihr Volk darniederliegt unter dem Feinde und ihr niemand hilft; ihre Feinde sehen ihre Lust an ihr und spotten ihrer Sabbate.

Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.

Jerusalem hat sich versündigt; darum muß sie sein wie ein unrein Weib. Alle die sie ehrten, verschmähen sie jetzt, weil sie ihre Blöße sehen; sie aber seufzt und hat sich abgewendet.

Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.

Ihr Unflat klebt an ihrem Saum; sie hätte nicht gemeint, daß es ihr zuletzt so gehen würde. Sie ist ja zu greulich heruntergestoßen und hat dazu niemand, der sie tröstet. Ach HERR, siehe an mein Elend; denn der Feind prangt sehr!

The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.

Der Feind hat seine Hand an alle ihre Kleinode gelegt; denn sie mußte zusehen, daß die Heiden in ihr Heiligtum gingen, von denen du geboten hast, sie sollen nicht in die Gemeinde kommen.

All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.

All ihr Volk seufzt und geht nach Brot; sie geben ihre Kleinode um Speise, daß sie die Seele laben. Ach HERR sieh doch und schaue, wie schnöde ich geworden bin!

Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.

Euch sage ich allen, die ihr vorübergeht; Schauet doch und sehet, ob irgend ein Schmerz sei wie mein Schmerz, der mich getroffen hat; denn der HERR hat mich voll Jammers gemacht am Tage seines grimmigen Zorns.

From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.

Er hat ein Feuer aus der Höhe in meine Gebeine gesandt und es lassen walten. Er hat meinen Füßen ein Netz gestellt und mich zurückgeprellt; er hat mich zur Wüste gemacht, daß ich täglich trauern muß.

The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into their hands, from whom I am not able to rise up.

Meine schweren Sünden sind durch seine Strafe erwacht und in Haufen mir auf den Hals gekommen, daß mir alle meine Kraft vergeht. Der HERR hat mich also zugerichtet, daß ich nicht aufkommen kann.

The Lord hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, as in a winepress.

Der HERR hat zertreten alle meine Starken, die ich hatte; er hat über mich ein Fest ausrufen lassen, meine junge Mannschaft zu verderben. Der HERR hat der Jungfrau Tochter Juda die Kelter getreten.

For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.

Darum weine ich so, und meine beiden Augen fließen mit Wasser, daß der Tröster, der meine Seele sollte erquicken, fern von mir ist. Meine Kinder sind dahin; denn der Feind hat die Oberhand gekriegt.

Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.

Zion streckt ihre Hände aus, und ist doch niemand, der sie tröste; denn der HERR hat rings um Jakob her seinen Feinden geboten, daß Jerusalem muß zwischen ihnen sein wie ein unrein Weib.

The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.

Der HERR ist gerecht; denn ich bin seinem Munde ungehorsam gewesen. Höret, alle Völker, schauet meinen Schmerz! Meine Jungfrauen und Jünglinge sind ins Gefängnis gegangen.

I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.

Ich rief meine Freunde an, aber sie haben mich betrogen. Meine Priester und Ältesten in der Stadt sind verschmachtet; denn sie gehen nach Brot, damit sie ihre Seele laben.

Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.

Ach Herr, siehe doch, wie bange ist mir, daß mir's im Leibe davon weh tut! Mein Herz wallt mir in meinem Leibe, weil ich so gar ungehorsam gewesen bin. Draußen hat mich das Schwert und im Hause hat mich der Tod zur Witwe gemacht.

They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.

Man hört's wohl, daß ich seufze, und habe doch keinen Tröster; alle meine Feinde hören mein Unglück und freuen sich; das machst du. So laß doch den Tag kommen, den du ausrufest, daß es ihnen gehen soll wie mir.

Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.

Laß alle ihre Bosheit vor dich kommen und richte sie zu, wie du mich um aller meiner Missetat willen zugerichtet hast; denn meines Seufzens ist viel, und mein Herz ist betrübt.

Lamentations 2 - Die Klagelieder 2


Lamentations Chapter 2 King James Bible - Die Klagelieder Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 1
Die Klagelieder 1

The Lamentations of Jeremiah
Die Klagelieder

Return to Index
Rückkehr zum Index

Chapter 2

How hath the Lord covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!

Wie hat der HERR die Tochter Zion mit seinem Zorn überschüttet! Er hat die Herrlichkeit Israels vom Himmel auf die Erde geworfen; er hat nicht gedacht an seinen Fußschemel am Tage seines Zorns.

The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.

Der HERR hat alle Wohnungen Jakobs ohne Barmherzigkeit vertilgt; er hat die Festen der Tochter Juda abgebrochen in seinem Grimm und geschleift; er hat entweiht beide, ihr Königreich und ihre Fürsten.

He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.

Er hat alle Hörner Israels in seinem grimmigen Zorn zerbrochen; er hat seine rechte Hand hinter sich gezogen, da der Feind kam, und hat in Jakob ein Feuer angesteckt, das umher verzehrt.

He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.

Er hat seinen Bogen gespannt wie ein Feind; seine rechte Hand hat er geführt wie ein Widersacher und hat erwürgt alles, was lieblich anzusehen war, und seinen Grimm wie ein Feuer ausgeschüttet in der Hütte der Tochter Zion.

The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.

Der HERR ist gleich wie ein Feind; er hat vertilgt Israel; er hat vertilgt alle ihre Paläste und hat die Festen verderbt; er hat der Tochter Juda viel Klagens und Leides gemacht.

And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.

Er hat sein Gezelt zerwühlt wie einen Garten und seine Wohnung verderbt; der HERR hat zu Zion Feiertag und Sabbat lassen vergessen und in seinem grimmigen Zorn König und Priester schänden lassen.

The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.

Der HERR hat seinen Altar verworfen und sein Heiligtum entweiht; er hat die Mauern ihrer Paläste in des Feindes Hände gegeben, daß sie im Hause des Herrn geschrieen haben wie an einem Feiertag.

The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.

Der HERR hat gedacht zu verderben die Mauer der Tochter Zion; er hat die Richtschnur darübergezogen und seine Hand nicht abgewendet, bis er sie vertilgte; die Zwinger stehen kläglich, und die Mauer liegt jämmerlich.

Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.

Ihre Tore liegen tief in der Erde; er hat die Riegel zerbrochen und zunichte gemacht. Ihr König und ihre Fürsten sind unter den Heiden, wo sie das Gesetz nicht üben können und ihre Propheten kein Gesicht vom HERRN haben.

The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.

Die Ältesten der Tochter Zion liegen auf der Erde und sind still; sie werfen Staub auf ihre Häupter und haben Säcke angezogen; die Jungfrauen von Jerusalem hängen ihr Häupter zur Erde.

Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.

Ich habe schier meine Augen ausgeweint, daß mir mein Leib davon wehe tut; meine Leber ist auf die Erde ausgeschüttet über den Jammer der Tochter meines Volkes, da die Säuglinge und Unmündigen auf den Gassen in der Stadt verschmachteten,

They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.

da sie so zu ihren Müttern sprachen: Wo ist Brot und Wein? da sie auf den Gassen in der Stadt verschmachteten wie die tödlich Verwundeten und in den Armen ihrer Mütter den Geist aufgaben.

What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?

Ach du Tochter Jerusalem, wem soll ich dich vergleichen, und wofür soll ich dich rechnen? Du Jungfrau Tochter Zion, wem soll ich dich vergleichen, damit ich dich trösten möchte? Denn dein Schaden ist groß wie ein Meer; wer kann dich heilen?

Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.

Deine Propheten haben dir lose und törichte Gesichte gepredigt und dir deine Missetat nicht geoffenbart, damit sie dein Gefängnis abgewandt hätten, sondern haben dir gepredigt lose Predigt, damit sie dich zum Lande hinaus predigten.

All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?

Alle, die vorübergehen, klatschen mit den Händen, pfeifen dich an und schütteln den Kopf über die Tochter Jerusalem; Ist das die Stadt, von der man sagt, sie sei die allerschönste, der sich das ganze Land freut?

All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.

Alle deine Feinde sperren ihr Maul auf wider dich, pfeifen dich an, blecken die Zähne und sprechen: He! wir haben sie vertilgt; das ist der Tag, den wir begehrt haben; wir haben's erlangt, wir haben's erlebt.

The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.

Der HERR hat getan, was er vorhatte; er hat sein Wort erfüllt, das er längst zuvor geboten hat; er hat ohne Barmherzigkeit zerstört; er hat den Feind über dich erfreut und deiner Widersacher Horn erhöht.

Their heart cried unto the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.

Ihr Herz schrie zum HERRN. O du Mauer der Tochter Zion, laß Tag und Nacht Tränen herabfließen wie einen Bach; höre nicht auf, und dein Augapfel lasse nicht ab.

Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.

Stehe des Nachts auf und schreie; schütte dein Herz aus in der ersten Wache gegen den HERRN wie Wasser; hebe deine Hände gegen ihn auf um der Seelen willen deiner jungen Kinder, die vor Hunger verschmachten vorn an allen Gassen!

Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?

HERR, schaue und siehe doch, wen du so verderbt hast! Sollen denn die Weiber ihres Leibes Frucht essen, die Kindlein, so man auf Händen trägt? Sollen denn Propheten und Priester in dem Heiligtum des HERRN erwürgt werden?

The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.

Es lagen in den Gassen auf der Erde Knaben und Alte; meine Jungfrauen und Jünglinge sind durchs Schwert gefallen. Du hast erwürgt am Tage deines Zorns; du hast ohne Barmherzigkeit geschlachtet.

Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD'S anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.

Du hast meine Feinde umher gerufen wie auf einen Feiertag, daß niemand am Tage des Zorns des HERRN entronnen oder übriggeblieben ist. Die ich auf den Händen getragen und erzogen habe, die hat der Feind umgebracht.

Lamentations 3 - Die Klagelieder 3


Lamentations Chapter 3 King James Bible - Die Klagelieder Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 2
Die Klagelieder 2

The Lamentations of Jeremiah
Die Klagelieder

Return to Index
Rückkehr zum Index

Chapter 3

I am the man that hath seen affliction by the rod of his wrath.

Ich bin ein elender Mann, der die Rute seines Grimmes sehen muß.

He hath led me, and brought me into darkness, but not into light.

Er hat mich geführt und lassen gehen in die Finsternis und nicht in Licht.

Surely against me is he turned; he turneth his hand against me all the day.

Er hat seine Hand gewendet wider mich und handelt gar anders mit mir für und für.

My flesh and my skin hath he made old; he hath broken my bones.

Er hat mir Fleisch und Haut alt gemacht und mein Gebein zerschlagen.

He hath builded against me, and compassed me with gall and travail.

Er hat mich verbaut und mich mit Galle und Mühe umgeben.

He hath set me in dark places, as they that be dead of old.

Er hat mich in Finsternis gelegt wie die, so längst tot sind.

He hath hedged me about, that I cannot get out: he hath made my chain heavy.

Er hat mich vermauert, daß ich nicht heraus kann, und mich in harte Fesseln gelegt.

Also when I cry and shout, he shutteth out my prayer.

Und wenn ich gleich schreie und rufe, so stopft er die Ohren zu vor meinem Gebet.

He hath inclosed my ways with hewn stone, he hath made my paths crooked.

Er hat meinen Weg vermauert mit Werkstücken und meinen Steig umgekehrt.

He was unto me as a bear lying in wait, and as a lion in secret places.

Er hat auf mich gelauert wie ein Bär, wie ein Löwe im Verborgenen.

He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.

Er läßt mich des Weges fehlen. Er hat mich zerstückt und zunichte gemacht.

He hath bent his bow, and set me as a mark for the arrow.

Er hat seinen Bogen gespannt und mich dem Pfeil zum Ziel gesteckt.

He hath caused the arrows of his quiver to enter into my reins.

Er hat aus dem Köcher in meine Nieren schießen lassen.

I was a derision to all my people; and their song all the day.

Ich bin ein Spott allem meinem Volk und täglich ihr Liedlein.

He hath filled me with bitterness, he hath made me drunken with wormwood.

Er hat mich mit Bitterkeit gesättigt und mit Wermut getränkt.

He hath also broken my teeth with gravel stones, he hath covered me with ashes.

Er hat meine Zähne zu kleinen Stücken zerschlagen. Er wälzt mich in der Asche.

And thou hast removed my soul far off from peace: I forgat prosperity.

Meine Seele ist aus dem Frieden vertrieben; ich muß des Guten vergessen.

And I said, My strength and my hope is perished from the LORD:

Ich sprach: Mein Vermögen ist dahin und meine Hoffnung auf den HERRN.

Remembering mine affliction and my misery, the wormwood and the gall.

Gedenke doch, wie ich so elend und verlassen, mit Wermut und Galle getränkt bin!

My soul hath them still in remembrance, and is humbled in me.

Du wirst ja daran gedenken; denn meine Seele sagt mir es.

This I recall to my mind, therefore have I hope.

Das nehme ich zu Herzen, darum hoffe ich noch.

It is of the LORD'S mercies that we are not consumed, because his compassions fail not.

Die Güte des HERRN ist's, daß wir nicht gar aus sind; seine Barmherzigkeit hat noch kein Ende,

They are new every morning: great is thy faithfulness.

sondern sie ist alle Morgen neu, und deine Treue ist groß.

The LORD is my portion, saith my soul; therefore will I hope in him.

Der HERR ist mein Teil, spricht meine Seele; darum will ich auf ihn hoffen.

The LORD is good unto them that wait for him, to the soul that seeketh him.

Denn der HERR ist freundlich dem, der auf ihn harrt, und der Seele, die nach ihm fragt.

It is good that a man should both hope and quietly wait for the salvation of the LORD.

Es ist ein köstlich Ding, geduldig sein und auf die Hilfe des HERRN hoffen.

It is good for a man that he bear the yoke in his youth.

Es ist ein köstlich Ding einem Mann, daß er das Joch in seiner Jugend trage;

He sitteth alone and keepeth silence, because he hath borne it upon him.

daß ein Verlassener geduldig sei, wenn ihn etwas überfällt,

He putteth his mouth in the dust; if so be there may be hope.

und seinen Mund in den Staub stecke und der Hoffnung warte

He giveth his cheek to him that smiteth him: he is filled full with reproach.

und lasse sich auf die Backen schlagen und viel Schmach anlegen.

For the Lord will not cast off for ever:

Denn der HERR verstößt nicht ewiglich;

But though he cause grief, yet will he have compassion according to the multitude of his mercies.

sondern er betrübt wohl, und erbarmt sich wieder nach seiner Güte.

For he doth not afflict willingly nor grieve the children of men.

Denn er nicht von Herzen die Menschen plagt und betrübt,

To crush under his feet all the prisoners of the earth,

als wollte er die Gefangenen auf Erden gar unter seine Füße zertreten

To turn aside the right of a man before the face of the most High,

und eines Mannes Recht vor dem Allerhöchsten beugen lassen

To subvert a man in his cause, the Lord approveth not.

und eines Menschen Sache verkehren lassen, gleich als sähe es der HERR nicht.

Who is he that saith, and it cometh to pass, when the Lord commandeth it not?

Wer darf denn sagen, daß solches geschehe ohne des HERRN Befehl

Out of the mouth of the most High proceedeth not evil and good?

und daß nicht Böses und Gutes komme aus dem Munde des Allerhöchsten?

Wherefore doth a living man complain, a man for the punishment of his sins?

Wie murren denn die Leute im Leben also? Ein jeglicher murre wider seine Sünde!

Let us search and try our ways, and turn again to the LORD.

Und laßt uns erforschen und prüfen unser Wesen und uns zum HERRN bekehren!

Let us lift up our heart with our hands unto God in the heavens.

Laßt uns unser Herz samt den Händen aufheben zu Gott im Himmel!

We have transgressed and have rebelled: thou hast not pardoned.

Wir, wir haben gesündigt und sind ungehorsam gewesen; darum hast du billig nicht verschont;

Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.

sondern du hast uns mit Zorn überschüttet und verfolgt und ohne Barmherzigkeit erwürgt.

Thou hast covered thyself with a cloud, that our prayer should not pass through.

Du hast dich mit einer Wolke verdeckt, daß kein Gebet hindurch konnte.

Thou hast made us as the offscouring and refuse in the midst of the people.

Du hast uns zu Kot und Unflat gemacht unter den Völkern.

All our enemies have opened their mouths against us.

Alle unsre Feinde sperren ihr Maul auf wider uns.

Fear and a snare is come upon us, desolation and destruction.

Wir werden gedrückt und geplagt mit Schrecken und Angst.

Mine eye runneth down with rivers of water for the destruction of the daughter of my people.

Meine Augen rinnen mit Wasserbächen über den Jammer der Tochter meines Volks.

Mine eye trickleth down, and ceaseth not, without any intermission,

Meine Augen fließen und können nicht ablassen; denn es ist kein Aufhören da,

Till the LORD look down, and behold from heaven.

bis der HERR vom Himmel herabschaue uns sehe darein.

Mine eye affecteth mine heart because of all the daughters of my city.

Mein Auge frißt mir das Leben weg um die Töchter meiner Stadt.

Mine enemies chased me sore, like a bird, without cause.

Meine Feinde haben mich gehetzt wie einen Vogel ohne Ursache;

They have cut off my life in the dungeon, and cast a stone upon me.

sie haben mein Leben in einer Grube fast umgebracht und Steine auf mich geworfen;

Waters flowed over mine head; then I said, I am cut off.

sie haben mein Haupt mit Wasser überschüttet; da sprach ich: Nun bin ich gar dahin.

I called upon thy name, O LORD, out of the low dungeon.

Ich rief aber deinen Namen an, HERR, unten aus der Grube,

Thou hast heard my voice: hide not thine ear at my breathing, at my cry.

und du erhörtest meine Stimme: Verbirg deine Ohren nicht vor meinem Seufzen und Schreien!

Thou drewest near in the day that I called upon thee: thou saidst, Fear not.

Du nahest dich zu mir, wenn ich dich anrufe, und sprichst: Fürchte dich nicht!

O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.

Du führest, HERR, die Sache meiner Seele und erlösest mein Leben.

O LORD, thou hast seen my wrong: judge thou my cause.

Du siehest, HERR, wie mir so Unrecht geschieht; hilf mir zu meinem Recht!

Thou hast seen all their vengeance and all their imaginations against me.

Du siehst alle ihre Rache und alle ihre Gedanken wider mich.

Thou hast heard their reproach, O LORD, and all their imaginations against me;

HERR, du hörest ihr Schmähen und alle ihre Gedanken über mich,

The lips of those that rose up against me, and their device against me all the day.

die Lippen meiner Widersacher und ihr dichten wider mich täglich.

Behold their sitting down, and their rising up; I am their musick.

Schaue doch, sie sitzen oder stehen auf, so singen sie von mir ein Liedlein.

Render unto them a recompence, O LORD, according to the work of their hands.

Vergilt ihnen, HERR, wie sie verdient haben!

Give them sorrow of heart, thy curse unto them.

Laß ihnen das Herz erschrecken, laß sie deinen Fluch fühlen!

Persecute and destroy them in anger from under the heavens of the LORD.

Verfolge sie mit deinem Grimm und vertilge sie unter dem Himmel des HERRN.

Lamentations 4 - Die Klagelieder 4


Lamentations Chapter 4 King James Bible - Die Klagelieder Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 3
Die Klagelieder 3

The Lamentations of Jeremiah
Die Klagelieder

Return to Index
Rückkehr zum Index

Chapter 4

How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.

Wie ist das Gold so gar verdunkelt und das feine Gold so häßlich geworden und liegen Steine des Heiligtums vorn auf allen Gassen zerstreut!

The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!

Die edlen Kinder Zions, dem Golde gleich geachtet, wie sind sie nun den irdenen Töpfen gleich, die ein Töpfer macht!

Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.

Auch Schakale reichen die Brüste ihren Jungen und säugen sie; aber die Tochter meines Volks muß unbarmherzig sein wie ein Strauß in der Wüste.

The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.

Dem Säugling klebt seine Zunge am Gaumen vor Durst; die jungen Kinder heischen Brot, und ist niemand, der es ihnen breche.

They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.

Die zuvor leckere Speisen aßen, verschmachten jetzt auf den Gassen; die zuvor in Scharlach erzogen sind, die müssen jetzt im Kot liegen.

For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.

Die Missetat der Tochter meines Volks ist größer denn die Sünde Sodoms, die plötzlich umgekehrt ward, und kam keine Hand dazu.

Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:

Ihre Fürsten waren reiner denn der Schnee und klarer denn Milch; ihre Gestalt war rötlicher denn Korallen; ihr Ansehen war wie Saphir.

Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.

Nun aber ist ihre Gestalt so dunkel vor Schwärze, daß man sie auf den Gassen nicht kennt; ihre Haut hängt an den Gebeinen, und sind so dürr wie ein Scheit.

They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.

Den Erwürgten durchs Schwert geschah besser als denen, so da Hungers starben, die verschmachteten und umgebracht wurden vom Mangel der Früchte des Ackers.

The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.

Es haben die barmherzigsten Weiber ihre Kinder selbst müssen kochen, daß sie zu essen hätten im Jammer der Tochter meines Volks.

The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.

Der HERR hat seinen Grimm vollbracht; er hat seinen grimmigen Zorn ausgeschüttet; er hat zu Zion ein Feuer angesteckt, das auch ihre Grundfesten verzehrt hat.

The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.

Es hätten's die Könige auf Erden nicht geglaubt noch alle Leute in der Welt, daß der Widersacher und Feind sollte zum Tor Jerusalems einziehen.

For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,

Es ist aber geschehen um der Sünden willen ihrer Propheten und um der Missetaten willen ihrer Priester, die darin der Gerechten Blut vergossen.

They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.

Sie gingen hin und her auf den Gassen wie die Blinden und waren mit Blut besudelt, daß man auch ihre Kleider nicht anrühren konnte;

They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.

man rief sie an: Weicht, ihr Unreinen, weicht, weicht, rührt nichts an! Wenn sie flohen und umherirrten, so sagte man auch unter den Heiden: Sie sollten nicht länger dableiben.

The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.

Des HERRN Zorn hat sie zerstreut; er will sie nicht mehr ansehen. Die Priester ehrte man nicht, und mit den Alten übte man keine Barmherzigkeit.

As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.

Noch gafften unsre Augen auf die nichtige Hilfe, bis sie müde wurden, da wir warteten auf ein Volk, das uns doch nicht helfen konnte.

They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.

Man jagte uns, daß wir auf unsern Gassen nicht gehen durften. Da kam auch unser Ende; unsre Tage sind aus, unser Ende ist gekommen.

Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.

Unsre Verfolger waren schneller denn die Adler unter dem Himmel; auf den Bergen haben sie uns verfolgt und in der Wüste auf uns gelauert.

The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.

Der Gesalbte des HERRN, der unser Trost war, ist gefangen worden, da sie uns verstörten; des wir uns trösteten, wir wollten unter seinem Schatten leben unter den Heiden.

Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.

Ja, freue dich und sei fröhlich, du Tochter Edom, die du wohnst im Lande Uz! denn der Kelch wird auch über dich kommen; du mußt auch trunken und entblößt werden.

The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.

Aber deine Missetat hat ein Ende, du Tochter Zion; er wird dich nicht mehr lassen wegführen. Aber deine Missetat, du Tochter Edom, wird er heimsuchen und deine Sünden aufdecken.

Lamentations 5 - Die Klagelieder 5


Lamentations Chapter 5 King James Bible - Die Klagelieder Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 4
Die Klagelieder 4

The Lamentations of Jeremiah
Die Klagelieder

Return to Index
Rückkehr zum Index

Chapter 5

Remember, O LORD, what is come upon us: consider, and behold our reproach.

Gedenke, HERR, wie es uns geht; schaue und siehe an unsre Schmach!

Our inheritance is turned to strangers, our houses to aliens.

Unser Erbe ist den Fremden zuteil geworden und unsre Häuser den Ausländern.

We are orphans and fatherless, our mothers are as widows.

Wir sind Waisen und haben keinen Vater; unsre Mütter sind Witwen.

We have drunken our water for money; our wood is sold unto us.

Unser Wasser müssen wir um Geld trinken; unser Holz muß man bezahlt bringen lassen.

Our necks are under persecution: we labour, and have no rest.

Man treibt uns über Hals; und wenn wir schon müde sind, läßt man uns doch keine Ruhe.

We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.

Wir haben uns müssen Ägypten und Assur ergeben, auf daß wir Brot satt zu essen haben.

Our fathers have sinned, and are not; and we have borne their iniquities.

Unsre Väter haben gesündigt und sind nicht mehr vorhanden, und wir müssen ihre Missetaten entgelten.

Servants have ruled over us: there is none that doth deliver us out of their hand.

Knechte herrschen über uns, und ist niemand, der uns von ihrer Hand errette.

We gat our bread with the peril of our lives because of the sword of the wilderness.

Wir müssen unser Brot mit Gefahr unsers Lebens holen vor dem Schwert in der Wüste.

Our skin was black like an oven because of the terrible famine.

Unsre Haut ist verbrannt wie in einem Ofen vor dem greulichen Hunger.

They ravished the women in Zion, and the maids in the cities of Judah.

Sie haben die Weiber zu Zion geschwächt und die Jungfrauen in den Städten Juda's.

Princes are hanged up by their hand: the faces of elders were not honoured.

Die Fürsten sind von ihnen gehenkt, und die Person der Alten hat man nicht geehrt.

They took the young men to grind, and the children fell under the wood.

Die Jünglinge haben Mühlsteine müssen tragen und die Knaben über dem Holztragen straucheln.

The elders have ceased from the gate, the young men from their musick.

Es sitzen die Alten nicht mehr unter dem Tor, und die Jünglinge treiben kein Saitenspiel mehr.

The joy of our heart is ceased; our dance is turned into mourning.

Unsers Herzens Freude hat ein Ende; unser Reigen ist in Wehklagen verkehrt.

The crown is fallen from our head: woe unto us, that we have sinned!

Die Krone unsers Hauptes ist abgefallen. O weh, daß wir so gesündigt haben!

For this our heart is faint; for these things our eyes are dim.

Darum ist auch unser Herz betrübt, und unsre Augen sind finster geworden

Because of the mountain of Zion, which is desolate, the foxes walk upon it.

um des Berges Zion willen, daß er so wüst liegt, daß die Füchse darüber laufen.

Thou, O LORD, remainest for ever; thy throne from generation to generation.

Aber du, HERR, der du ewiglich bleibst und dein Thron für und für,

Wherefore dost thou forget us for ever, and forsake us so long time?

warum willst du unser so gar vergessen und uns lebenslang so gar verlassen?

Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.

Bringe uns, HERR, wieder zu dir, daß wir wieder heimkommen; erneuere unsre Tage wie vor alters!

But thou hast utterly rejected us; thou art very wroth against us.

Denn du hast uns verworfen und bist allzusehr über uns erzürnt.

Ezekiel 1 - Hesekiel 1


Ezekiel Chapter 1 King James Bible - Hesekiel Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 5
Die Klagelieder 5

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 1

Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.

Im dreißigsten Jahr, am fünften Tage des vierten Monats, da ich war unter den Gefangenen am Wasser Chebar, tat sich der Himmel auf, und Gott zeigte mir Gesichte.

In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,

Derselbe fünfte Tag des Monats war eben im fünften Jahr, nachdem Jojachin, der König Juda's, war gefangen weggeführt.

The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.

Da geschah das Wort des HERRN zu Hesekiel, dem Sohn Busis, dem Priester, im Lande der Chaldäer, am Wasser Chebar; daselbst kam die Hand des HERRN über ihn.

And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.

Und ich sah, und siehe, es kam ein ungestümer Wind von Mitternacht her mit einer großen Wolke voll Feuer, das allenthalben umher glänzte; und mitten in dem Feuer war es lichthell.

Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.

Und darin war es gestaltet wie vier Tiere, und dieselben waren anzusehen wie Menschen.

And every one had four faces, and every one had four wings.

Und ein jegliches hatte vier Angesichter und vier Flügel.

And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.

Und ihre Beine standen gerade, und ihre Füße waren gleich wie Rinderfüße und glänzten wie helles glattes Erz.

And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.

Und sie hatten Menschenhände unter ihren Flügeln an ihren vier Seiten; denn sie hatten alle vier ihre Angesichter und ihre Flügel.

Their wings were joined one to another; they turned not when they went; they went every one straight forward.

Und je einer der Flügel rührte an den andern; und wenn sie gingen, mußten sie nicht herumlenken, sondern wo sie hin gingen, gingen sie stracks vor sich.

As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.

Ihre Angesichter waren vorn gleich einem Menschen, und zur rechten Seite gleich einem Löwen bei allen vieren, und zur linken Seite gleich einem Ochsen bei allen vieren, und hinten gleich einem Adler bei allen vieren.

Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.

Und ihre Angesichter und Flügel waren obenher zerteilt, daß je zwei Flügel zusammenschlugen, und mit zwei Flügeln bedeckten sie ihren Leib.

And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.

Wo sie hin gingen, da gingen sie stracks vor sich, sie gingen aber, wo der sie hin trieb, und mußten nicht herumlenken, wenn sie gingen.

As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.

Und die Tiere waren anzusehen wie feurige Kohlen, die da brennen, und wie Fackeln; und das Feuer fuhr hin zwischen den Tieren und gab einen Glanz von sich, und aus dem Feuer gingen Blitze.

And the living creatures ran and returned as the appearance of a flash of lightning.

Die Tiere aber liefen hin und her wie der Blitz.

Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.

Als ich die Tiere so sah, siehe, da stand ein Rad auf der Erde bei den vier Tieren und war anzusehen wie vier Räder.

The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.

Und die Räder waren wie Türkis und waren alle vier eins wie das andere, und sie waren anzusehen, als wäre ein Rad im andern.

When they went, they went upon their four sides: and they turned not when they went.

Wenn sie gehen wollten, konnten sie nach allen ihren vier Seiten gehen und sie mußten nicht herumlenken, wenn sie gingen.

As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.

Ihre Felgen und Höhe waren schrecklich; und ihre Felgen waren voller Augen um und um an allen vier Rädern.

And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.

Auch wenn die vier Tiere gingen, so gingen die Räder auch neben ihnen; und wenn die Tiere sich von der Erde emporhoben, so hoben sich die Räder auch empor.

Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Wo der Geist sie hin trieb, da gingen sie hin, und die Räder hoben sich neben ihnen empor; denn es war der Geist der Tiere in den Rädern.

When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Wenn sie gingen, so gingen diese auch; wenn sie standen, so standen diese auch; und wenn sie sich emporhoben von der Erde, so hoben sich auch die Räder neben ihnen empor; denn es war der Geist der Tiere in den Rädern.

And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.

Oben aber über den Tieren war es gestaltet wie ein Himmel, wie ein Kristall, schrecklich, gerade oben über ihnen ausgebreitet,

And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.

daß unter dem Himmel ihre Flügel einer stracks gegen den andern standen, und eines jeglichen Leib bedeckten zwei Flügel.

And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.

Und ich hörte die Flügel rauschen wie große Wasser und wie ein Getön des Allmächtigen, wenn sie gingen, und wie ein Getümmel in einem Heer. Wenn sie aber still standen, so ließen sie die Flügel nieder.

And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.

Und wenn sie stillstanden und die Flügel niederließen, so donnerte es in dem Himmel oben über ihnen.

And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.

Und über dem Himmel, so oben über ihnen war, war es gestaltet wie ein Saphir, gleichwie ein Stuhl; und auf dem Stuhl saß einer gleichwie ein Mensch gestaltet.

And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.

Und ich sah, und es war lichthell, und inwendig war es gestaltet wie ein Feuer um und um. Von seinen Lenden überwärts und unterwärts sah ich's wie Feuer glänzen um und um.

As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.

Gleichwie der Regenbogen sieht in den Wolken, wenn es geregnet hat, also glänzte es um und um. Dies war das Ansehen der Herrlichkeit des HERRN. Und da ich's gesehen hatte, fiel ich auf mein Angesicht und hörte einen reden.

Ezekiel 2 - Hesekiel 2


Ezekiel Chapter 2 King James Bible - Hesekiel Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 1
Hesekiel 1

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 2

And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.

Und er sprach zu mir: Du Menschenkind, tritt auf deine Füße, so will ich mit dir reden.

And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.

Und da er so mit mir redete, ward ich erquickt und trat auf meine Füße und hörte dem zu, der mit mir redete.

And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.

Und er sprach zu mir: Du Menschenkind, ich sende dich zu den Kindern Israel, zu dem abtrünnigen Volk, so von mir abtrünnig geworden sind. Sie samt ihren Vätern haben bis auf diesen heutigen Tag wider mich getan.

For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.

Aber die Kinder, zu welchen ich dich sende, haben harte Köpfe und verstockte Herzen. Zu denen sollst du sagen: So spricht der HERR HERR!

And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.

Sie gehorchen oder lassen's. Es ist wohl ein ungehorsames Haus; dennoch sollen sie wissen, daß ein Prophet unter ihnen ist.

And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.

Und du Menschenkind, sollst dich vor ihnen nicht fürchten noch vor ihren Worten fürchten. Es sind wohl widerspenstige und stachlige Dornen bei dir, und du wohnst unter Skorpionen; aber du sollst dich nicht fürchten vor ihren Worten noch vor ihrem Angesicht dich entsetzen, ob sie wohl ein ungehorsames Haus sind,

And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.

sondern du sollst ihnen meine Worte sagen, sie gehorchen oder lassen's; denn es ist ein ungehorsames Volk.

But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.

Aber du, Menschenkind, höre du, was ich dir sage, und sei nicht ungehorsam, wie das ungehorsame Haus ist. Tue deinen Mund auf und iß, was ich dir geben werde.

And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;

Und ich sah, und siehe, da war eine Hand gegen mich ausgestreckt, die hatte einen zusammengelegten Brief;

And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.

den breitete sie aus vor mir, und er war beschrieben auswendig und inwendig, und stand darin geschrieben Klage, Ach und Wehe.

Ezekiel 3 - Hesekiel 3


Ezekiel Chapter 3 King James Bible - Hesekiel Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 2
Hesekiel 2

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 3

Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.

Und er sprach zu mir: Du Menschenkind, iß, was vor dir ist, iß diesen Brief, und gehe hin und predige dem Hause Israel!

So I opened my mouth, and he caused me to eat that roll.

Da tat ich meinen Mund auf, und er gab mir den Brief zu essen

And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.

und sprach zu mir: Du Menschenkind, du mußt diesen Brief, den ich dir gebe, in deinen Leib essen und deinen Bauch damit füllen. Da aß ich ihn, und er war in meinem Munde so süß wie Honig.

And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.

Und er sprach zu mir: Du Menschenkind, gehe hin zum Hause Israel und predige ihnen meine Worte.

For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;

Denn ich sende dich ja nicht zu einem Volk, das eine fremde Rede und unbekannte Sprache hat, sondern zum Hause Israel;

Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.

ja, freilich nicht zu großen Völkern, die fremde Rede und unbekannte Sprache haben, welcher Worte du nicht verstehen könntest. Und wenn ich dich gleich zu denselben sendete, würden sie dich doch gern hören.

But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.

Aber das Haus Israel will dich nicht hören, denn sie wollen mich selbst nicht hören; denn das ganze Haus Israel hat harte Stirnen und verstockte Herzen.

Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.

Siehe, ich habe dein Angesicht hart gemacht gegen ihr Angesicht und deine Stirn gegen ihre Stirn.

As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.

Ja, ich habe deine Stirn so hart wie ein Demant, der härter ist denn ein Fels, gemacht. Darum fürchte dich nicht, entsetze dich auch nicht vor ihnen, daß sie so ein ungehorsames Haus sind.

Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.

Und er sprach zu mir: Du Menschenkind, alle meine Worte, die ich dir sage, die fasse zu Herzen und nimm sie zu Ohren!

And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.

Und gehe hin zu den Gefangenen deines Volks und predige ihnen und sprich zu ihnen: So spricht der HERR HERR! sie hören's oder lassen's.

Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.

Und ein Wind hob mich auf, und ich hörte hinter mir ein Getön wie eines großen Erdbebens: Gelobt sei die Herrlichkeit des HERRN an ihrem Ort!

I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.

Und war ein Rauschen von den Flügeln der Tiere, die aneinander schlugen, und auch das Rasseln der Räder, so hart bei ihnen waren, und das Getön eines großen Erdbebens.

So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.

Da hob mich der Wind auf und führte mich weg. Und ich fuhr dahin in bitterem Grimm, und des HERRN Hand hielt mich fest.

Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.

Und ich kam zu den Gefangenen, die am Wasser Chebar wohnten, gen Thel-Abib, und setzte mich zu ihnen, die da saßen, und blieb daselbst unter ihnen sieben Tage ganz traurig.

And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,

Und da die sieben Tage um waren, geschah des HERRN Wort zu mir und sprach:

Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.

Du Menschenkind, ich habe dich zum Wächter gesetzt über das Haus Israel; du sollst aus meinem Munde das Wort hören und sie von meinetwegen warnen.

When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.

Wenn ich dem Gottlosen sage: Du mußt des Todes sterben, und du warnst ihn nicht und sagst es ihm nicht, damit sich der Gottlose vor seinem gottlosen Wesen hüte, auf daß er lebendig bleibe: so wird der Gottlose um seiner Sünde willen sterben; aber sein Blut will ich von deiner Hand fordern.

Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.

Wo du aber den Gottlosen warnst und er sich nicht bekehrt von seinem gottlosen Wesen und Wege, so wird er um seiner Sünde willen sterben; aber du hast deine Seele errettet.

Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.

Und wenn sich ein Gerechter von seiner Gerechtigkeit wendet und tut Böses, so werde ich ihn lassen anlaufen, daß er muß sterben. Denn weil du ihn nicht gewarnt hast, wird er um seiner Sünde willen sterben müssen, und seine Gerechtigkeit, die er getan, wird nicht angesehen werden; aber sein Blut will ich von deiner Hand fordern.

Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.

Wo du aber den Gerechten warnst, daß er nicht sündigen soll, und er sündigt auch nicht, so soll er leben, denn er hat sich warnen lassen; und du hast deine Seele errettet.

And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.

Und daselbst kam des HERRN Hand über mich, und er sprach zu mir: Mache dich auf und gehe hinaus ins Feld; da will ich mit dir reden.

Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.

Und ich machte mich auf und ging hinaus ins Feld; und siehe, da stand die Herrlichkeit des HERR daselbst, gleichwie ich sie am Wasser Chebar gesehen hatte; und ich fiel nieder auf mein Angesicht.

Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.

Und ich ward erquickt und trat auf meine Füße. Und er redete mit mir und sprach zu mir: Gehe hin und verschließ dich in deinem Hause!

But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:

Und du, Menschenkind, siehe, man wird dir Stricke anlegen und dich damit binden, daß du nicht ausgehen sollst unter sie.

And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.

Und ich will dir die Zunge an deinem Gaumen kleben lassen, daß du verstummen sollst und nicht mehr sie Strafen könnest; denn es ist ein ungehorsames Haus.

But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.

Wenn ich aber mit dir reden werde, will ich dir den Mund auftun, daß du zu ihnen sagen sollst: So spricht der HERR HERR! Wer's hört, der höre es; wer's läßt, der lasse es; denn es ist ein ungehorsames Haus.

Ezekiel 4 - Hesekiel 4


Ezekiel Chapter 4 King James Bible - Hesekiel Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 3
Hesekiel 3

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 4

Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:

Und du, Menschenkind, nimm einen Ziegel; den lege vor dich und entwirf darauf die Stadt Jerusalem

And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.

und mache eine Belagerung darum und baue ein Bollwerk darum und schütte einen Wall darum und mache ein Heerlager darum und stelle Sturmböcke rings um sie her.

Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.

Vor dich aber nimm eine eiserne Pfanne; die laß eine eiserne Mauer sein zwischen dir und der Stadt, und richte dein Angesicht gegen sie und belagere sie. Das sei ein Zeichen dem Hause Israel.

Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.

Du sollst dich auch auf deine linke Seite legen und die Missetat des Hauses Israel auf dieselbe legen; soviel Tage du darauf liegst, so lange sollst du auch ihre Missetat tragen.

For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.

Ich will dir aber die Jahre ihrer Missetat zur Anzahl der Tage machen, nämlich dreihundertundneunzig Tage; so lange sollst du die Missetat des Hauses Israel tragen.

And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.

Und wenn du solches ausgerichtet hast, sollst du darnach dich auf deine rechte Seite legen und sollst tragen die Missetat des Hauses Juda vierzig Tage lang; denn ich gebe dir hier auch je einen Tag für ein Jahr.

Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.

Und richte dein Angesicht und deinen bloßen Arm wider das belagerte Jerusalem und weissage wider dasselbe.

And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.

Und sieh, ich will dir Stricke anlegen, daß du dich nicht wenden könnest von einer Seite zur andern, bis du die Tage deiner Belagerung vollendet hast.

Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.

So nimm nun zu dir Weizen, Gerste, Bohnen, Linsen, Hirse und Spelt und tue alles in ein Faß und mache dir Brot daraus, soviel Tage du auf deiner Seite liegst, daß du dreihundertundneunzig Tage daran zu essen hast,

And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.

also daß deine Speise, die du täglich essen sollst, sei zwanzig Lot nach dem Gewicht. Solches sollst du von einer Zeit zur andern essen.

Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.

Das Wasser sollst du auch nach dem Maß trinken, nämlich das sechste Teil vom Hin, und sollst solches auch von einer Zeit zur andern trinken.

And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.

Gerstenkuchen sollst du essen, die du vor ihren Augen auf Menschenmist backen sollst.

And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.

Und der HERR sprach: Also müssen die Kinder Israel ihr unreines Brot essen unter den Heiden, dahin ich sie verstoßen werde.

Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.

Ich aber sprach: Ach HERR HERR! siehe, meine Seele ist noch nie unrein geworden; denn ich habe von meiner Jugend auf bis auf diese Zeit kein Aas oder Zerrissenes gegessen, und ist nie unreines Fleisch in meinen Mund gekommen.

Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.

Er aber sprach zu mir: Siehe, ich will dir Kuhmist für Menschenmist zulassen, darauf du dein Brot machen sollst.

Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:

Und sprach zu mir: Du Menschenkind, siehe, ich will den Vorrat des Brots zu Jerusalem wegnehmen, daß sie das Brot essen müssen nach dem Gewicht und mit Kummer, und das Wasser nach dem Maß mit Kummer trinken,

That they may want bread and water, and be astonied one with another, and consume away for their iniquity.

darum daß es an Brot und Wasser mangeln und einer mit dem andern trauern wird und sie in ihrer Missetat verschmachten sollen.

Ezekiel 5 - Hesekiel 5


Ezekiel Chapter 5 King James Bible - Hesekiel Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 4
Hesekiel 4

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 5

And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.

Und du, Menschenkind, nimm ein Schwert, scharf wie ein Schermesser, und fahr damit über dein Haupt und deinen Bart und nimm eine Waage und teile das Haar damit.

Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.

Das eine dritte Teil sollst du mit Feuer verbrennen mitten in der Stadt, wenn die Tage der Belagerung um sind; das andere dritte Teil nimm und schlag's mit dem Schwert ringsumher; das letzte dritte Teil streue in den Wind, daß ich das Schwert hinter ihnen her ausziehe.

Thou shalt also take thereof a few in number, and bind them in thy skirts.

Nimm aber ein klein wenig davon und binde es in deinen Mantelzipfel.

Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.

Und nimm wiederum etliches davon und wirf's in ein Feuer und verbrenne es mit Feuer; von dem soll ein Feuer auskommen über das ganze Haus Israel.

Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.

So spricht der HERR HERR: Das ist Jerusalem, das ich mitten unter die Heiden gesetzt habe und ringsherum Länder.

And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.

Aber es hat mein Gesetz verwandelt in gottlose Lehre mehr denn die Länder, so ringsherum liegen. Denn sie verwerfen mein Gesetz und wollen nicht nach meinen Rechten leben.

Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;

Darum spricht der HERR also: Weil ihr's mehr macht denn die Heiden, so um euch her sind, und nach meinen Geboten nicht lebt und nach meinen Rechten nicht tut, sondern nach der Heiden Weise tut, die um euch her sind,

Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.

so spricht der HERR HERR also: Siehe, ich will auch an dich und will Recht über dich gehen lassen, daß die Heiden zusehen sollen;

And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.

und will also mit dir umgehen, wie ich nie getan habe und hinfort nicht tun werde, um aller deiner Greuel willen:

Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.

daß in dir die Väter ihre Kinder und die Kinder ihre Väter fressen sollen; und will solch Recht über dich gehen lassen, daß alle deine übrigen sollen in alle Winde zerstreut werden.

Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.

Darum, so wahr als ich lebe, spricht der HERR HERR, weil du mein Heiligtum mit allen deinen Greueln und Götzen verunreinigt hast, will ich dich auch zerschlagen, und mein Auge soll dein nicht schonen, und ich will nicht gnädig sein.

A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.

Es soll ein drittes Teil an der Pestilenz sterben und durch Hunger alle werden in dir, und das andere dritte Teil durchs Schwert fallen rings um dich her; und das letzte dritte Teil will ich in alle Winde zerstreuen und das Schwert hinter ihnen her ausziehen.

Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.

Also soll mein Zorn vollendet und mein Grimm an ihnen ausgerichtet werden, daß ich meinen Mut kühle; und sie sollen erfahren, daß ich, der HERR, in meinem Eifer geredet habe, wenn ich meine Grimm an ihnen ausgerichtet habe.

Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.

Ich will dich zur Wüste und zur Schmach setzen vor den Heiden, so um dich her sind, vor den Augen aller, die vorübergehen.

So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.

Und sollst eine Schmach, Hohn, Beispiel und Wunder sein allen Heiden, die um dich her sind, wenn ich über dich das Recht gehen lasse mit Zorn, Grimm und zornigem Schelten (das sage ich, der HERR)

When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:

und wenn ich böse Pfeile des Hungers unter sie schießen werde, die da schädlich sein sollen, und ich sie ausschießen werde, euch zu verderben, und den Hunger über euch immer größer werden lasse und den Vorrat des Brots wegnehme.

So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.

Ja, Hunger und böse, wilde Tiere will ich unter euch schicken, die sollen euch kinderlos machen; und soll Pestilenz und Blut unter dir umgehen, und ich will das Schwert über dich bringen. Ich, der HERR, habe es gesagt.

Ezekiel 6 - Hesekiel 6


Ezekiel Chapter 6 King James Bible - Hesekiel Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 5
Hesekiel 5

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 6

And the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, set thy face toward the mountains of Israel, and prophesy against them,

Du Menschenkind, kehre dein Angesicht wider die Berge Israels und weissage wider sie

And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.

und sprich: Ihr Berge Israels, hört das Wort des HERRN HERRN! So spricht der HERR HERR zu den Bergen und Hügeln, zu den Bächen und Tälern: Siehe, ich will das Schwert über euch bringen und eure Höhen zerstören,

And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.

daß eure Altäre verwüstet und euer Sonnensäulen zerbrochen werden, und will eure Erschlagenen vor eure Bilder werfen;

And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.

ja, ich will die Leichname der Kinder Israel vor ihre Bilder hinwerfen und will ihre Gebeine um eure Altäre her zerstreuen.

In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.

Wo ihr wohnet, da sollen die Städte wüst und die Höhen zur Einöde werden; denn man wird eure Altäre wüst und zur Einöde machen und eure Götzen zerbrechen und zunichte machen und eure Sonnensäulen zerschlagen und eure Machwerke vertilgen.

And the slain shall fall in the midst of you, and ye shall know that I am the LORD.

Und sollen Erschlagene unter euch daliegen, daß ihr erfahrt, ich sei der HERR.

Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.

Ich will aber etliche von euch übrigbleiben lassen, die dem Schwert entgehen unter den Heiden, wenn ich euch in die Länder zerstreut habe.

And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.

Diese eure Entronnenen werden dann an mich gedenken unter den Heiden, da sie gefangen sein müssen, wenn ich ihr abgöttisches Herz, so von mir gewichen, und ihre abgöttischen Augen, so nach ihren Götzen gesehen, zerschlagen habe; und es wird sie gereuen die Bosheit, die sie durch alle ihre Greuel begangen haben;

And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.

und sie sollen erfahren, daß ich der HERR sei und nicht umsonst geredet habe, solches Unglück ihnen zu tun.

Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.

So spricht der HERR HERR: Schlage deine Hände zusammen und stampfe mit deinem Fuß und sprich: Weh über alle Greuel der Bosheit im Hause Israel, darum sie durch Schwert, Hunger und Pestilenz fallen müssen!

He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.

Wer fern ist, wird an der Pestilenz sterben, und wer nahe ist, wird durchs Schwert fallen; wer aber übrigbleibt und davor behütet ist, wird Hungers sterben. Also will ich meinen Grimm unter ihnen vollenden,

Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.

daß ihr erfahren sollt, ich sei der HERR, wenn ihre Erschlagenen unter ihren Götzen liegen werden um ihre Altäre her, oben auf allen Hügeln und oben auf allen Bergen und unter allen grünen Bäumen und unter allen dichten Eichen, an welchen Orten sie allerlei Götzen süßes Räuchopfer taten.

So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

Ich will meine Hand wider sie ausstrecken und das Land wüst und öde machen von der Wüste an bis gen Dibla, überall, wo sie wohnen; und sie sollen erfahren, daß ich der HERR sei.

Ezekiel 7 - Hesekiel 7


Ezekiel Chapter 7 King James Bible - Hesekiel Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 6
Hesekiel 6

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 7

Moreover the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.

Du Menschenkind, so spricht der HERR HERR vom Lande Israel: Das Ende kommt, das Ende über alle vier Örter des Landes.

Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.

Nun kommt das Ende über dich; denn ich will meinen Grimm über dich senden und will dich richten, wie du es verdient hast, und will dir geben, was allen deinen Greueln gebührt.

And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.

Mein Auge soll dein nicht schonen noch übersehen; sondern ich will dir geben, wie du verdient hast, und deine Greuel sollen unter dich kommen, daß ihr erfahren sollt, ich sei der HERR.

Thus saith the Lord GOD; An evil, an only evil, behold, is come.

So spricht der HERR HERR: Siehe, es kommt ein Unglück über das andere!

An end is come, the end is come: it watcheth for thee; behold, it is come.

Das Ende kommt, es kommt das Ende, es ist erwacht über dich; siehe, es kommt!

The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.

Es geht schon auf und bricht daher über dich, du Einwohner des Landes; die Zeit kommt, der Tag des Jammers ist nahe, da kein Singen auf den Bergen sein wird.

Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.

Nun will ich bald meinen Grimm über dich schütten und meinen Zorn an dir vollenden und will dich richten, wie du verdient hast, und dir geben, was deinen Greueln allen gebührt.

And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.

Mein Auge soll dein nicht schonen, und ich will nicht gnädig sein; sondern will dir geben, wie du verdient hast, und deine Greuel sollen unter dich kommen, daß ihr erfahren sollt, ich sei der HERR, der euch schlägt.

Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.

Siehe, der Tag, siehe, er kommt daher, er bricht an; die Rute blüht, und der Stolze grünt.

Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them.

Der Tyrann hat sich aufgemacht zur Rute über die Gottlosen, daß nichts von ihnen noch von ihrem Volk noch von ihrem Haufen Trost haben wird.

The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.

Es kommt die Zeit, der Tag naht herzu! Der Käufer freue sich nicht, und der Verkäufer trauere nicht; denn es kommt der Zorn über all ihren Haufen.

For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.

Darum soll der Verkäufer nach seinem verkauften Gut nicht wieder trachten; denn wer da lebt, der wird's haben. Denn die Weissagung über all ihren Haufen wird nicht zurückkehren; keiner wird sein Leben erhalten, um seiner Missetat willen.

They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.

Laßt sie die Posaune nur blasen und alles zurüsten, es wird doch niemand in den Krieg ziehen; denn mein Grimm geht über all ihren Haufen.

The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.

Draußen geht das Schwert; drinnen geht Pestilenz und Hunger. Wer auf dem Felde ist, der wird vom Schwert sterben; wer aber in der Stadt ist, den wird Pestilenz und Hunger fressen.

But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.

Und welche unter ihnen entrinnen, die müssen auf dem Gebirge sein, und wie die Tauben in den Gründen, die alle untereinander girren, ein jeglicher um seiner Missetat willen.

All hands shall be feeble, and all knees shall be weak as water.

Aller Hände werden dahinsinken, und aller Kniee werden so ungewiß stehen wie Wasser;

They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.

und werden Säcke um sich gürten und mit Furcht überschüttet sein, und aller Angesichter werden jämmerlich sehen und aller Häupter kahl sein.

They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.

Sie werden ihr Silber hinaus auf die Gassen werfen und ihr Gold wie Unflat achten; denn ihr Silber und Gold wird sie nicht erretten am Tage des Zorns des HERRN. Und sie werden ihre Seele davon nicht sättigen noch ihren Bauch davon füllen; denn es ist ihnen gewesen ein Anstoß zu ihrer Missetat.

As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.

Sie haben aus ihren edlen Kleinoden, damit sie Hoffart trieben, Bilder ihrer Greuel und Scheuel gemacht; darum will ich's ihnen zum Unflat machen

And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.

und will's Fremden in die Hände geben, daß sie es rauben, und den Gottlosen auf Erden zur Ausbeute, daß sie es entheiligen sollen.

My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.

Ich will mein Angesicht davon kehren, daß sie meinen Schatz entheiligen; ja, Räuber sollen darüber kommen und es entheiligen.

Make a chain: for the land is full of bloody crimes, and the city is full of violence.

Mache Ketten; denn das Land ist voll Blutschulden und die Stadt voll Frevels.

Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.

So will ich die Ärgsten unter den Heiden kommen lassen, daß sie sollen ihre Häuser einnehmen, und will der Hoffart der Gewaltigen ein Ende machen und ihre Heiligtümer entheiligen.

Destruction cometh; and they shall seek peace, and there shall be none.

Der Ausrotter kommt; da werden sie Frieden suchen, und wird keiner dasein.

Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.

Ein Unfall wird über den andern kommen, ein Gerücht über das andere. So werden sie dann ein Gesicht bei den Propheten suchen; auch wird weder Gesetz bei den Priestern noch Rat bei den Alten mehr sein.

The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

Der König wird betrübt sein, und die Fürsten werden in Entsetzen gekleidet sein, und die Hände des Volkes im Lande werden verzagt sein. Ich will mit ihnen umgehen, wie sie gelebt haben, und will sie richten, wie sie verdient haben, daß sie erfahren sollen, ich sei der HERR.

Ezekiel 8 - Hesekiel 8


Ezekiel Chapter 8 King James Bible - Hesekiel Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 7
Hesekiel 7

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 8

And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.

Und es begab sich im sechsten Jahr, am fünften Tage des Sechsten Monats, daß ich in meinem Hause und die Alten aus Juda saßen vor mir; daselbst fiel die Hand des HERRN HERRN auf mich.

Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.

Und siehe, ich sah, daß es von seinen Lenden herunterwärts war gleichwie Feuer; aber oben über seinen Lenden war es lichthell;

And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.

und er reckte aus gleichwie eine Hand und ergriff mich bei dem Haar meines Hauptes. Da führte mich ein Wind zwischen Himmel und Erde und brachte mich gen Jerusalem in einem göttlichen Gesichte zu dem Tor am inneren Vorhof, das gegen Mitternacht sieht, da stand ein Bild zu Verdruß dem HAUSHERRN.

And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.

Und siehe, da war die Herrlichkeit des Gottes Israels, wie ich sie zuvor gesehen hatte im Felde.

Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.

Und er sprach zu mir: du Menschenkind, hebe deine Augen auf gegen Mitternacht, siehe, da stand gegen Mitternacht das verdrießliche Bild am Tor des Altars, eben da man hineingeht.

He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.

Und er sprach zu mir: Du Menschenkind, siehst du auch, was diese tun? Große Greuel, die das Haus Israel hier tut, daß sie mich ja fern von meinem Heiligtum treiben. Aber du wirst noch mehr große Greuel sehen.

And he brought me to the door of the court; and when I looked, behold a hole in the wall.

Und er führte mich zur Tür des Vorhofs; da sah ich, und siehe war ein Loch in der Wand.

Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.

Und er sprach zu mir: Du Menschenkind, grabe durch die Wand. Und da ich durch die Wand grub, siehe, da war eine Tür.

And he said unto me, Go in, and behold the wicked abominations that they do here.

Und er sprach zu mir: Gehe hinein und schaue die bösen Greuel, die sie allhier tun.

So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.

Und da ich hineinkam und sah, siehe, da waren allerlei Bildnisse der Würmer und Tiere, eitel Scheuel, und allerlei Götzen des Hauses Israel, allenthalben umher an der Wand gemacht;

And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.

vor welchen standen siebzig Männer aus den Ältesten des Hauses Israel, und Jaasanja, der Sohn Saphans, stand auch unter ihnen; und ein jeglicher hatte sein Räuchfaß in der Hand, und ging ein dicker Nebel auf vom Räuchwerk.

Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth.

Und er sprach zu mir: Du Menschenkind, siehst du, was die Ältesten des Hauses Israel tun in der Finsternis, ein jeglicher in seiner Bilderkammer? Denn sie sagen: Der HERR sieht uns nicht, sondern der HERR hat das Land verlassen.

He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.

Und er sprach zu mir: Du sollst noch mehr Greuel sehen, die sie tun.

Then he brought me to the door of the gate of the LORD'S house which was toward the north; and, behold, there sat women weeping for Tammuz.

Und er führte mich hinein zum Tor an des HERRN Hause, das gegen Mitternacht steht; und siehe, daselbst saßen Weiber, die weinten über den Thammus.

Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.

Und er sprach zu: Menschenkind, siehst du das? Aber du sollst noch größere Greuel sehen, denn diese sind.

And he brought me into the inner court of the LORD'S house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.

Und er führte mich in den inneren Hof am Hause des HERRN; und siehe, vor der Tür am Tempel des HERRN, zwischen der Halle und dem Altar, da waren bei fünfundzwanzig Männer, die ihren Rücken gegen den Tempel des HERRN und ihr Angesicht gegen Morgen gekehrt hatten und beteten gegen der Sonne Aufgang.

Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.

Und er sprach zu mir: Menschenkind, siehst du das? Ist's dem Hause Juda zu wenig, alle solche Greuel hier zu tun, daß sie auch sonst im ganzen Lande eitel Gewalt und Unrecht treiben und reizen mich immer wieder? Und siehe, sie halten die Weinrebe an die Nase.

Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

Darum will ich auch wider sie mit Grimm handeln, und mein Auge soll ihrer nicht verschonen, und ich will nicht gnädig sein; und wenn sie gleich mit lauter Stimme vor meinen Ohren schreien, will ich sie doch nicht hören.

Ezekiel 9 - Hesekiel 9


Ezekiel Chapter 9 King James Bible - Hesekiel Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 8
Hesekiel 8

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 9

He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.

Und er rief mit lauter Stimme vor meinen Ohren und sprach: Laßt herzukommen die Heimsuchung der Stadt, und ein jeglicher habe eine Mordwaffe in seiner Hand.

And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.

Und siehe, es kamen sechs Männer auf dem Wege vom Obertor her, das gegen Mitternacht steht; und ein jeglicher hatte eine schädliche Waffe in seiner Hand. Aber es war einer unter ihnen der hatte Leinwand an und ein Schreibzeug an seiner Seite. Und sie gingen hinein und traten neben den ehernen Altar.

And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;

Und die Herrlichkeit des Gottes Israels erhob sich von dem Cherub, über dem sie war, zu der Schwelle am Hause und rief dem, der die Leinwand anhatte und das Schreibzeug an seiner Seite.

And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.

Und der HERR sprach zu ihm: Gehe durch die Stadt Jerusalem und zeichne mit einem Zeichen an die Stirn die Leute, so da seufzen und jammern über die Greuel, so darin geschehen.

And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:

Zu jenen aber sprach er, daß ich's hörte: Gehet diesem nach durch die Stadt und schlaget drein; eure Augen sollen nicht schonen noch übersehen.

Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.

Erwürget Alte, Jünglinge, Jungfrauen, Kinder und Weiber, alles tot; aber die das Zeichen an sich haben, derer sollt ihr keinen anrühren. Fanget aber an an meinem Heiligtum! Und sie fingen an an den alten Leuten, so vor dem Hause waren.

And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.

Und er sprach zu ihnen: Verunreinigt das Haus und macht die Vorhöfe voll Erschlagener; gehet heraus! Und sie gingen heraus und schlugen in der Stadt.

And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?

Und da sie ausgeschlagen hatten, war ich noch übrig. Und ich fiel auf mein Angesicht, schrie und sprach: Ach HERR HERR, willst du denn alle übrigen in Israel verderben, daß du deinen Zorn so ausschüttest über Jerusalem?

Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.

Und er sprach zu mir: Es ist die Missetat des Hauses Israel und Juda allzusehr groß; es ist eitel Blutschuld im Lande und Unrecht in der Stadt. Denn sie sprechen: Der HERR hat das Land verlassen, und der HERR sieht uns nicht.

And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.

Darum soll mein Auge auch nicht schonen, ich will auch nicht gnädig sein, sondern ihr Tun auf ihren Kopf werfen.

And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.

Und siehe, der Mann, der die Leinwand anhatte und das Schreibzeug an seiner Seite, antwortete und sprach: Ich habe getan, wie du mir geboten hast.

Ezekiel 10 - Hesekiel 10


Ezekiel Chapter 10 King James Bible - Hesekiel Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 9
Hesekiel 9

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 10

Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.

Und ich sah, und siehe, an dem Himmel über dem Haupt der Cherubim war es gestaltet wie ein Saphir, und über ihnen war es gleich anzusehen wie ein Thron.

And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.

Und er sprach zu dem Mann in der Leinwand: Gehe hin zwischen die Räder unter den Cherub und fasse die Hände voll glühender Kohlen, so zwischen den Cherubim sind, und streue sie über die Stadt. Und er ging hinein, daß ich's sah, da er hineinging.

Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.

Die Cherubim aber standen zur Rechten am Hause, und die Wolke erfüllte den innern Vorhof.

Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD'S glory.

Und die Herrlichkeit des HERRN erhob sich von dem Cherub zur Schwelle am Hause; und das Haus ward erfüllt mit der Wolke und der Vorhof voll Glanzes von der Herrlichkeit des HERRN.

And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.

Und man hörte die Flügel der Cherubim rauschen bis in den äußeren Vorhof wie eine mächtige Stimme des allmächtigen Gottes, wenn er redet.

And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.

Und da er dem Mann in der Leinwand geboten hatte und gesagt: Nimm Feuer zwischen den Rädern unter den Cherubim! ging er hinein und trat neben das Rad.

And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.

Und der Cherub streckte seine Hand heraus zwischen den Cherubim zum Feuer, das zwischen den Cherubim war, nahm davon und gab's dem Mann in der Leinwand in die Hände; der empfing's und ging hinaus.

And there appeared in the cherubims the form of a man's hand under their wings.

Und es erschien an den Cherubim gleichwie eines Menschen Hand unter ihren Flügeln.

And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.

Und ich sah, und siehe, vier Räder standen bei den Cherubim, bei einem jeglichen Cherub ein Rad; und die Räder waren anzusehen gleichwie ein Türkis

And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.

und waren alle vier eines wie das andere, als wäre ein Rad im andern.

When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.

Wenn sie gehen sollten, so konnten sie nach allen vier Seiten gehen und mußten sich nicht herumlenken, wenn sie gingen; sondern wohin das erste ging, da gingen sie nach und mußten sich nicht herumlenken.

And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.

Und ihr ganzer Leib, Rücken, Hände und Flügel und die Räder waren voll Augen um und um; alle vier hatten ihre Räder.

As for the wheels, it was cried unto them in my hearing, O wheel.

Und die Räder wurden genannt "der Wirbel", daß ich's hörte.

And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.

Ein jeglicher hatte vier Angesichter; das erste Angesicht war eines Cherubs, das andere eines Menschen, das dritte eines Löwen, das vierte eines Adlers.

And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.

Und die Cherubim schwebten empor. Es ist eben das Tier, das ich sah am Wasser Chebar.

And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.

Wenn die Cherubim gingen, so gingen die Räder auch neben ihnen; und wenn die Cherubim ihre Flügel schwangen, daß sie sich von der Erde erhoben, so lenkten sich die Räder auch nicht von Ihnen.

When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.

Wenn jene standen, so standen diese auch; erhoben sie sich, so erhoben sich diese auch; denn es war der Geist der Tiere in ihnen.

Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.

Und die Herrlichkeit des HERRN ging wieder aus von der Schwelle am Hause des HERRN und stellt sich über die Cherubim.

And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD'S house; and the glory of the God of Israel was over them above.

Da schwangen die Cherubim ihre Flügel und erhoben sich von der Erde vor meinen Augen; und da sie ausgingen, gingen die Räder neben ihnen. Und sie traten zum Tor am Hause des HERRN, gegen Morgen, und die Herrlichkeit des Gottes Israels war oben über ihnen.

This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.

Das ist das Tier, das ich unter dem Gott Israels sah am Wasser Chebar; und ich merkte, das es Cherubim wären,

Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.

da ein jegliches vier Angesichter hatte und vier Flügel und unter den Flügeln gleichwie Menschenhände.

And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

Es waren ihre Angesichter gestaltet, wie ich sie am Wasser Chebar sah, und sie gingen stracks vor sich.

Ezekiel 11 - Hesekiel 11


Ezekiel Chapter 11 King James Bible - Hesekiel Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 10
Hesekiel 10

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 11

Moreover the spirit lifted me up, and brought me unto the east gate of the LORD'S house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.

Und mich hob ein Wind auf und brachte mich zum Tor am Hause des HERRN, das gegen Morgen sieht; und siehe, unter dem Tor waren fünfundzwanzig Männer; und ich sah unter ihnen Jaasanja, den Sohn Assurs, und Pelatja, den Sohn Benajas, die Fürsten im Volk.

Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:

Und er sprach zu mir: Menschenkind, diese Leute haben unselige Gedanken und schädliche Ratschläge in dieser Stadt;

Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.

denn sie sprechen: "Es ist nicht so nahe; laßt uns nur Häuser bauen! Sie ist der Topf, so sind wir das Fleisch."

Therefore prophesy against them, prophesy, O son of man.

Darum sollst du, Menschenkind, wider sie weissagen.

And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.

Und der Geist des HERRN fiel auf mich, und er sprach zu mir: Sprich: So sagt der HERR: Ich habe also geredet, ihr vom Hause Israel; und eures Geistes Gedanken kenne ich wohl.

Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.

Ihr habt viele erschlagen in dieser Stadt, und ihre Gassen liegen voll Toter.

Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.

Darum spricht der HERR HERR also: Die ihr darin getötet habt, die sind das Fleisch, und sie ist der Topf; aber ihr müßt hinaus.

Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.

Das Schwert, das ihr fürchtet, das will ich über euch kommen lassen, spricht der HERR HERR.

And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.

Ich will euch von dort herausstoßen und den Fremden in die Hand geben und will euch euer Recht tun.

Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.

Ihr sollt durchs Schwert fallen; an der Grenze Israels will ich euch richten, und sollt erfahren, daß ich der HERR bin.

This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:

Die Stadt aber soll nicht euer Topf sein noch ihr das Fleisch darin; sondern an der Grenze Israels will ich euch richten.

And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.

Und ihr sollt erfahren, daß ich der HERR bin; denn ihr habt nach meinen Geboten nicht gewandelt und habt meine Rechte nicht gehalten, sondern getan nach der Heiden Weise, die um euch her sind.

And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?

Und da ich so weissagte, starb Pelatja, der Sohn Benajas. Da fiel ich auf mein Angesicht und schrie mit lauter Stimme und sprach: Ach HERR HERR, du wirst's mit den übrigen Israels gar aus machen!

Again the word of the LORD came unto me, saying,

Da geschah des HERRN Wort zu mir und sprach:

Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.

Du Menschenkind, zu deinen Brüdern und nahen Freunden und dem ganzen Haus Israel sprechen wohl die, so noch zu Jerusalem wohnen: Ihr müsset fern vom HERRN sein, aber wir haben das Land inne.

Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.

Darum sprich du: So spricht der HERR HERR: Ja, ich habe sie fern weg unter die Heiden lassen treiben und in die Länder zerstreut; doch will ich bald ihr Heiland sein in den Ländern, dahin sie gekommen sind.

Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.

Darum sprich: So sagt der HERR HERR: Ich will euch sammeln aus den Völkern und will euch sammeln aus den Ländern, dahin ihr zerstreut seid, und will euch das Land Israel geben.

And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.

Da sollen sie kommen und alle Scheuel und Greuel daraus wegtun.

And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:

Und ich will euch ein einträchtiges Herz geben und einen neuen Geist in euch geben und will das steinerne Herz wegnehmen aus eurem Leibe und ein fleischernes Herz geben,

That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.

auf daß sie nach meinen Sitten wandeln und meine Rechte halten und darnach tun. Und sie sollen mein Volk sein, so will ich ihr Gott sein.

But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.

Denen aber, so nach ihres Herzens Scheueln und Greueln wandeln, will ich ihr Tun auf ihren Kopf werfen, spricht der HERR HERR.

Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.

Da schwangen die Cherubim ihre Flügel, und die Räder gingen neben ihnen, und die Herrlichkeit des Gottes Israels war oben über ihnen.

And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.

Und die Herrlichkeit des HERRN erhob sich aus der Stadt und stellte sich auf den Berg, der gegen Morgen vor der Stadt liegt.

Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.

Und ein Wind hob mich auf und brachte mich im Gesicht und im Geist Gottes nach Chaldäa zu den Gefangenen. Und das Gesicht, so ich gesehen hatte, verschwand vor mir.

Then I spake unto them of the captivity all the things that the LORD had shewed me.

Und ich sagte den Gefangenen alle Worte des HERRN, die er mir gezeigt hatte.

Ezekiel 12 - Hesekiel 12


Ezekiel Chapter 12 King James Bible - Hesekiel Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 11
Hesekiel 11

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 12

The word of the LORD also came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.

Du Menschenkind, du wohnst unter einem ungehorsamen Haus, welches hat wohl Augen, daß sie sehen könnten, und wollen nicht sehen, Ohren, daß sie hören könnten, und wollen nicht hören, sondern es ist ein ungehorsames Haus.

Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.

Darum, du Menschenkind, nimm dein Wandergerät und zieh am lichten Tage davon vor ihren Augen. Von deinem Ort sollst du ziehen an einen andern Ort vor ihren Augen, ob sie vielleicht merken wollten, daß sie ein ungehorsames Haus sind.

Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.

Und sollst dein Gerät heraustun wie Wandergerät bei lichtem Tage vor ihren Augen; und du sollst ausziehen des Abends vor ihren Augen, gleichwie man auszieht, wenn man wandern will;

Dig thou through the wall in their sight, and carry out thereby.

und du sollst durch die Wand ausbrechen vor ihren Augen und durch dieselbe ziehen;

In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.

und du sollst es auf deine Schulter nehmen vor ihren Augen und, wenn es dunkel geworden ist, hinaustragen; dein Angesicht sollst du verhüllen, daß du das Land nicht siehst. Denn ich habe dich dem Hause Israel zum Wunderzeichen gesetzt.

And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.

Und ich tat wie mir befohlen war, und trug mein Gerät heraus wie Wandergerät bei lichtem Tage; und am Abend brach ich mit der Hand durch die Wand; und das es dunkel geworden war, nahm ich's auf die Schulter und trug's hinaus vor ihren Augen.

And in the morning came the word of the LORD unto me, saying,

Und frühmorgens geschah des HERRN Wort zu mir und sprach:

Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?

Menschenkind, hat das Haus Israel, das ungehorsame Haus, nicht zu dir gesagt: Was machst du?

Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.

So sprich zu ihnen: So spricht der HERR HERR: Diese Last betrifft den Fürsten zu Jerusalem und das ganze Haus Israel, das darin ist.

Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.

Sprich: Ich bin euer Wunderzeichen; wie ich getan habe, also soll ihnen geschehen, daß sie wandern müssen und gefangen geführt werden.

And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.

Ihr Fürst wird seine Habe auf der Schulter tragen im Dunkel und muß ausziehen durch die Wand, die sie zerbrechen werden, daß sie dadurch ausziehen; sein Angesicht wird verhüllt werden, daß er mit keinem Auge das Land sehe.

My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.

Ich will auch mein Netz über ihn werfen, daß er in meinem Garn gefangen werde, und will ihn gen Babel bringen in der Chaldäer Land, das er doch nicht sehen wird, und er soll daselbst sterben.

And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.

Und alle, die um ihn her sind, seine Gehilfen und all sein Anhang, will ich unter alle Winde zerstreuen und das Schwert hinter ihnen her ausziehen.

And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.

Also sollen sie erfahren, daß ich der HERR sei, wenn ich sie unter die Heiden verstoße und in die Länder zerstreue.

But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.

Aber ich will ihrer etliche wenige übrigbleiben lassen vor dem Schwert, dem Hunger und der Pestilenz; die sollen jener Greuel erzählen unter den Heiden, dahin sie kommen werden, und sie sollen erfahren, daß ich der HERR sei.

Moreover the word of the LORD came to me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;

Du Menschenkind, du sollst dein Brot essen mit Beben und dein Wasser trinken mit Zittern und Sorgen.

And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.

Und sprich zum Volk im Lande: So spricht der HERR HERR von den Einwohnern zu Jerusalem im Lande Israel: Sie müssen ihr Brot essen in Sorgen und ihr Wasser trinken in Elend; denn das Land soll wüst werden von allem, was darin ist, um des Frevels willen aller Einwohner.

And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.

Und die Städte, so wohl bewohnt sind, sollen verwüstet und das Land öde werden; also sollt ihr erfahren, daß ich der HERR sei.

And the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?

Du Menschenkind, was habt ihr für ein Sprichwort im Lande Israel und sprecht: Weil sich's so lange verzieht, so wird nun hinfort nichts aus der Weissagung?

Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.

Darum sprich zu ihnen: So spricht der HERR HERR: Ich will das Sprichwort aufheben, daß man es nicht mehr führen soll in Israel. Und rede zu ihnen: Die Zeit ist nahe und alles, was geweissagt ist.

For there shall be no more any vain vision nor flattering divination within the house of Israel.

Denn es soll hinfort kein falsches Gesicht und keine Weissagung mit Schmeichelworten mehr sein im Hause Israel.

For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.

Denn ich bin der HERR; was ich rede, das soll geschehen und nicht länger verzogen werden; sondern bei eurer Zeit, ihr ungehorsames Haus, will ich tun, was ich rede, spricht der HERR HERR.

Again the word of the LORD came to me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.

Du Menschenkind, siehe, das Haus Israel spricht: Das Gesicht, das dieser sieht, da ist noch lange hin; und er weissagt auf die Zeit, die noch ferne ist.

Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.

Darum sprich zu ihnen: So spricht der HERR HERR: Was ich rede, soll nicht länger verzogen werden, sondern soll geschehen, spricht der HERR HERR.

Ezekiel 13 - Hesekiel 13


Ezekiel Chapter 13 King James Bible - Hesekiel Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 12
Hesekiel 12

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 13

And the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;

Du Menschenkind, weissage wider die Propheten Israels und sprich zu denen, so aus ihrem eigenen Herzen weissagen: Höret des HERRN Wort!

Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!

So spricht der HERR HERR: Weh den tollen Propheten, die ihrem eigenen Geist folgen und haben keine Gesichte!

O Israel, thy prophets are like the foxes in the deserts.

O Israel, deine Propheten sind wie die Füchse in den Wüsten!

Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.

Sie treten nicht vor die Lücken und machen sich nicht zur Hürde um das Haus Israel und stehen nicht im Streit am Tage des HERRN.

They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.

Ihr Gesicht ist nichts, und ihr Weissagen ist eitel Lügen. Sie sprechen: "Der HERR hat's gesagt", so sie doch der HERR nicht gesandt hat, und warten, daß ihr Wort bestehe.

Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?

Ist's nicht also, daß euer Gesicht ist nichts und euer Weissagen ist eitel Lügen? und ihr sprecht doch: "Der HERR hat's geredet", so ich's doch nicht geredet habe.

Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.

Darum spricht der HERR HERR also: Weil ihr das predigt, woraus nichts wird, und Lügen weissagt, so will ich an euch, spricht der HERR HERR.

And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.

Und meine Hand soll kommen über die Propheten, so das predigen, woraus nichts wird, und Lügen weissagen. Sie sollen in der Versammlung meines Volkes nicht sein und in der Zahl des Hauses Israel nicht geschrieben werden noch ins Land Israels kommen; und ihr sollt erfahren, daß ich der HERR HERR bin.

Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:

Darum daß sie mein Volk verführen und sagen: "Friede!", so doch kein Friede ist. Das Volk baut die Wand, so tünchen sie dieselbe mit losem Kalk.

Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.

Sprich zu den Tünchern, die mit losem Kalk tünchen, daß es abfallen wird; denn es wird ein Platzregen kommen und werden große Hagel fallen und ein Windwirbel wird es zerreißen.

Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?

Siehe, so wird die Wand einfallen. Was gilt's? dann wird man zu euch sagen: Wo ist nun das getünchte, das ihr getüncht habt?

Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.

So spricht der HERR HERR: Ich will einen Windwirbel reißen lassen in meinem Grimm und einen Platzregen in meinem Zorn und große Hagelsteine im Grimm, die sollen alles umstoßen.

So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.

Also will ich die Wand umwerfen; die ihr mit losem Kalk getüncht habt, und will sie zu Boden stoßen, daß man ihren Grund sehen soll; so fällt sie, und ihr sollt darin auch umkommen und erfahren, daß ich der HERR sei.

Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;

Also will ich meinen Grimm vollenden an der Wand und an denen, die sie mit losem Kalk tünchen, und will zu euch sagen: Hier ist weder Wand noch Tüncher.

To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.

Das sind die Propheten Israels, die Jerusalem weissagen und predigen von Frieden, so doch kein Friede ist, spricht der HERR HERR.

Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,

Und du, Menschenkind, richte dein Angesicht wider die Töchter in deinem Volk, welche weissagen aus ihrem Herzen, und weissage wider sie

And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?

und sprich: So spricht der HERR HERR: Wehe euch, die ihr Kissen macht den Leuten unter die Arme und Pfühle zu den Häuptern, beide, Jungen und Alten, die Seelen zu fangen. Wenn ihr nun die Seelen gefangen habt unter meinem Volk, verheißt ihr ihnen das Leben

And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?

und entheiligt mich in meinem Volk um eine Handvoll Gerste und einen Bissen Brot, damit daß ihr die Seelen zum Tode verurteilt, die doch nicht sollten sterben, und verurteilt zum Leben, die doch nicht leben sollten, durch eure Lügen unter meinem Volk, welches gerne Lügen hört.

Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.

Darum spricht der HERR HERR: Siehe, ich will an eure Kissen, womit ihr Seelen fangt und vertröstet, und will sie von euren Armen wegreißen und die Seelen, so ihr fangt und vertröstet, losmachen.

Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.

Und ich will eure Pfühle zerreißen und mein Volk aus eurer Hand erretten, daß ihr sie nicht mehr fangen sollt; und ihr sollt erfahren, daß ich der HERR sei.

Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:

Darum daß ihr das Herz der Gerechten fälschlich betrübet, die ich nicht betrübt habe, und habt gestärkt die Hände der Gottlosen, daß sie sich von ihrem bösen Wesen nicht bekehren, damit sie lebendig möchten bleiben:

Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.

darum sollt ihr nicht mehr unnütze Lehre predigen noch weissagen; sondern ich will mein Volk aus ihren Händen erretten, und ihr sollt erfahren, daß ich der HERR bin.

Ezekiel 14 - Hesekiel 14


Ezekiel Chapter 14 King James Bible - Hesekiel Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 13
Hesekiel 13

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 14

Then came certain of the elders of Israel unto me, and sat before me.

Und es kamen etliche von den Ältesten Israels zu mir und setzten sich vor mir.

And the word of the LORD came unto me, saying,

Da geschah des HERRN Wort zu mir und sprach:

Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?

Menschenkind, diese Leute hangen mit ihrem Herzen an ihren Götzen und halten an dem Anstoß zu ihrer Missetat; sollte ich denn ihnen antworten, wenn sie mich fragen?

Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;

Darum rede mit ihnen und sage zu ihnen: So spricht der HERR HERR: Welcher Mensch vom Hause Israel mit dem Herzen an seinen Götzen hängt und hält an dem Anstoß zu seiner Missetat und kommt zum Propheten, dem will ich, der HERR, antworten, wie er verdient hat mit seiner großen Abgötterei,

That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.

auf daß ich das Haus Israel fasse an ihrem Herzen, darum daß sie alle von mir gewichen sind durch ihre Abgötterei.

Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.

Darum sollst du zum Hause Israel sagen: So spricht der HERR HERR: Kehret und wendet euch von eurer Abgötterei und wendet euer Angesicht von allen euren Greueln.

For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:

Denn welcher Mensch vom Hause Israel oder welcher Fremdling, so in Israel wohnt, von mir weicht und mit seinem Herzen an seinen Götzen hängt und an dem Ärgernis seiner Abgötterei hält und zum Propheten kommt, daß er durch ihn mich frage: dem will ich, der HERR, selbst antworten;

And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.

und will mein Angesicht wider ihn setzen, daß er soll wüst und zum Zeichen und Sprichwort werden, und ich will ihn aus meinem Volk ausrotten, daß ihr erfahren sollt, ich sei der HERR.

And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.

Wo aber ein Prophet sich betören läßt, etwas zu reden, den habe ich, der HERR, betört, und will meine Hand über ihn ausstrecken und ihn aus meinem Volk Israel ausrotten.

And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;

Also sollen sie beide ihre Missetat tragen; wie die Missetat des Fragers, also soll auch sein die Missetat des Propheten,

That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.

auf daß das Haus Israel nicht mehr irregehe von mir und sich nicht mehr verunreinige in aller seiner Übertretung; sondern sie sollen mein Volk sein, und ich will ihr Gott sein, spricht der HERR HERR.

The word of the LORD came again to me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:

Du Menschenkind, wenn ein Land an mir sündigt und dazu mich verschmäht, so will ich meine Hand über dasselbe ausstrecken und den Vorrat des Brotes wegnehmen und will Teuerung hineinschicken, daß ich Menschen und Vieh darin ausrotte.

Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.

Und wenn dann gleich die drei Männer Noah, Daniel und Hiob darin wären, so würden sie allein ihre eigene Seele erretten durch ihre Gerechtigkeit, spricht der HERR HERR.

If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:

Und wenn ich böse Tiere in das Land bringen würde, die die Leute aufräumten und es verwüsteten, daß niemand darin wandeln könnte vor den Tieren,

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.

und diese drei Männer wären auch darin: so wahr ich lebe, spricht der HERR HERR, sie würden weder Söhne noch Töchter erretten, sondern allein sich selbst, und das Land müßte öde werden.

Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:

Oder ob ich das Schwert kommen ließe über das Land und spräche: Schwert, fahre durch das Land! und würde also Menschen und Vieh ausrotten,

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.

und die drei Männer wären darin: so wahr ich lebe, spricht der HERR HERR, sie würden weder Söhne noch Töchter erretten, sondern sie allein würden errettet sein.

Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:

Oder so ich Pestilenz in das Land schicken und meinen Grimm über dasselbe ausschütten würde mit Blutvergießen, also daß ich Menschen und Vieh ausrottete,

Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.

und Noah, Daniel und Hiob wären darin: so wahr ich lebe, spricht der HERR HERR, würden sie weder Söhne noch Töchter, sondern allein ihre eigene Seele durch ihre Gerechtigkeit erretten.

For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?

Denn so spricht der HERR HERR: So ich meine vier bösen Strafen, als Schwert, Hunger, böse Tiere und Pestilenz, über Jerusalem schicken werde, daß ich darin ausrotte Menschen und Vieh,

Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.

siehe, so sollen etliche übrige darin davonkommen, die herausgebracht werden, Söhne und Töchter, und zu euch herkommen, daß ihr sehen werdet ihr Wesen und Tun und euch trösten über dem Unglück, das ich über Jerusalem habe kommen lassen samt allem andern, was ich über sie habe kommen lassen.

And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.

Sie werden euer Trost sein, wenn ihr sehen werdet ihr Wesen und Tun; und ihr werdet erfahren, daß ich nicht ohne Ursache getan habe, was ich darin getan habe, spricht der HERR HERR.

Ezekiel 15 - Hesekiel 15


Ezekiel Chapter 15 King James Bible - Hesekiel Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 14
Hesekiel 14

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 15

And the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?

Du Menschenkind, was ist das Holz vom Weinstock vor anderm Holz oder eine Rebe vor anderm Holz im Walde?

Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?

Nimmt man es auch und macht etwas daraus? Macht man auch nur einen Nagel daraus, daran man etwas hängen kann?

Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?

Siehe, man wirft sie ins Feuer, daß es verzehrt wird, daß das Feuer seine beiden Enden verzehrt und sein Mittles versengt; wozu sollte es nun taugen?

Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?

Siehe, da es noch ganz war, konnte man nichts daraus machen; wie viel weniger kann nun hinfort etwas daraus gemacht werden, so es das Feuer verzehrt und versengt hat!

Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.

Darum spricht der HERR HERR: Gleichwie ich das Holz vom Weinstock vor anderm Holz im Walde dem Feuer zu verzehren gebe, also will ich mit den Einwohnern zu Jerusalem auch umgehen

And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.

und will mein Angesicht wider sie setzen, daß das Feuer sie fressen soll, ob sie schon aus dem Feuer herausgekommen sind. Und ihr sollt's erfahren, daß ich der HERR bin, wenn ich mein Angesicht wider sie setze

And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.

und das Land wüst mache, darum daß sie mich verschmähen, spricht der HERR HERR.

Ezekiel 16 - Hesekiel 16


Ezekiel Chapter 16 King James Bible - Hesekiel Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 15
Hesekiel 15

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 16

Again the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, cause Jerusalem to know her abominations,

Du Menschenkind offenbare der Stadt Jerusalem ihre Greuel und sprich:

And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.

So spricht der HERR HERR zu Jerusalem: Dein Geschlecht und deine Geburt ist aus der Kanaaniter Lande, dein Vater aus den Amoritern und deine Mutter aus den Hethitern.

And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.

Deine Geburt ist also gewesen: Dein Nabel, da du geboren wurdest, ist nicht verschnitten; so hat man dich auch nicht in Wasser gebadet, daß du sauber würdest, noch mit Salz abgerieben noch in Windeln gewickelt.

None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.

Denn niemand jammerte dein, daß er sich über dich hätte erbarmt und der Stücke eins dir erzeigt, sondern du wurdest aufs Feld geworfen. Also verachtet war deine Seele, da du geboren warst.

And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.

Ich aber ging vor dir vorüber und sah dich in deinem Blut liegen und sprach zu dir, da du so in deinem Blut lagst: Du sollst leben!

I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.

Und habe dich erzogen und lassen groß werden wie ein Gewächs auf dem Felde; und warst nun gewachsen und groß und schön geworden. Deine Brüste waren gewachsen und hattest schon lange Haare; aber du warst noch nackt und bloß.

Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.

Und ich ging vor dir vorüber und sah dich an; und siehe, es war die Zeit, um dich zu werben. Da breitete ich meinen Mantel über dich und bedeckte deine Blöße. Und ich gelobte dir's und begab mich mit dir in einen Bund, spricht der HERR HERR, daß du solltest mein sein.

Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.

Und ich badete dich im Wasser und wusch dich von all deinem Blut und salbte dich mit Balsam

I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.

und kleidete dich mit gestickten Kleidern und zog dir Schuhe von feinem Leder an; ich gab dir köstliche leinene Kleider und seidene Schleier

I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.

und zierte dich mit Kleinoden und legte dir Geschmeide an deine Arme und Kettlein an deinen Hals

And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.

und gab dir ein Haarband an deine Stirn und Ohrenringe an deine Ohren und eine schöne Krone auf dein Haupt.

Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.

So warst du geziert mit eitel Gold und Silber und gekleidet mit eitel Leinwand, Seide und Gesticktem. Du aßest auch eitel Semmel, Honig und Öl und warst überaus schön und bekamst das Königreich.

And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.

Und dein Ruhm erscholl unter die Heiden deiner Schöne halben, welche ganz vollkommen war durch den Schmuck, so ich an dich gehängt hatte, spricht der HERR HERR.

But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.

Aber du verließest dich auf deine Schöne; und weil du so gerühmt warst, triebst du Hurerei, also daß du dich einem jeglichen, wer vorüberging, gemein machtest und tatest seinen Willen.

And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.

Und nahmst von deinen Kleidern und machtest dir bunte Altäre daraus und triebst deine Hurerei darauf, wie nie geschehen ist noch geschehen wird.

Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,

Du nahmst auch dein schönes Gerät, das ich dir von meinem Gold und Silber gegeben hatte, und machtest dir Mannsbilder daraus und triebst deine Hurerei mit ihnen.

And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.

Und nahmst deine bestickten Kleider und bedecktest sie damit und mein Öl und Räuchwerk legtest du ihnen vor.

My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.

Meine Speise, die ich dir zu essen gab, Semmel, Öl, Honig, legtest du ihnen vor zum süßen Geruch. Ja es kam dahin, spricht der HERR HERR,

Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,

daß du nahmst deine Söhne und Töchter, die du mir geboren hattest, und opfertest sie denselben zu fressen. Meinst du denn, daß es eine Geringes sei um deine Hurerei,

That thou hast slain my children, and delivered them to cause them to pass through the fire for them?

daß du meine Kinder schlachtest und läßt sie denselben verbrennen?

And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.

Und in allen deinen Greueln und Hurerei hast du nie gedacht an die Zeit deiner Jugend, wie bloß und nackt du warst und in deinem Blut lagst.

And it came to pass after all thy wickedness, (woe, woe unto thee! saith the Lord GOD;)

Über alle diese deine Bosheit (ach weh dir, weh dir! spricht der HERR HERR)

That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.

bautest du dir Götzenkapellen und machtest dir Altäre auf allen Gassen;

Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.

und vornan auf allen Straßen bautest du deine Altäre und machtest deine Schöne zu eitel Greuel; du spreiztest deine Beine gegen alle, so vorübergingen, und triebst große Hurerei.

Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.

Erstlich triebst du Hurerei mit den Kindern Ägyptens, deinen Nachbarn, die großes Fleisch hatten, und triebst große Hurerei, mich zu reizen.

Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.

Ich aber streckte meine Hand aus wider dich und brach dir an deiner Nahrung ab und übergab dich in den Willen deiner Feinde, der Töchter der Philister, welche sich schämten vor deinem verruchten Wesen.

Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.

Darnach triebst du Hurerei mit den Kindern Assur und konntest des nicht satt werden; ja, da du mit ihnen Hurerei getrieben hattest und des nicht satt werden konntest,

Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith.

machtest du der Hurerei noch mehr bis ins Krämerland Chaldäa; doch konntest du damit auch nicht satt werden.

How weak is thine heart, saith the Lord GOD, seeing thou doest all these things, the work of an imperious whorish woman;

Wie soll ich dir doch dein Herz beschneiden, spricht der HERR HERR, weil du solche Werke tust einer großen Erzhure,

In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;

damit daß du deine Götzenkapellen bautest vornan auf allen Straßen und deine Altäre machtest auf allen Gassen? Dazu warst du nicht wie eine andere Hure, die man muß mit Geld kaufen.

But as a wife that committeth adultery, which taketh strangers instead of her husband!

Du Ehebrecherin, die anstatt ihres Mannes andere zuläßt!

They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.

Denn allen andern Huren gibt man Geld; du aber gibst allen deinen Buhlern Geld zu und schenkst ihnen, daß sie zu dir kommen allenthalben und mit dir Hurerei treiben.

And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.

Und findet sich an dir das Widerspiel vor andern Weibern mit deiner Hurerei, weil man dir nicht nachläuft, sondern du Geld zugibst, und man dir nicht Geld zugibt; also treibst du das Widerspiel.

Wherefore, O harlot, hear the word of the LORD:

Darum, du Hure, höre des HERRN Wort!

Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;

So spricht der HERR HERR: Weil du denn so milde Geld zugibst und deine Blöße durch deine Hurerei gegen deine Buhlen aufdeckst und gegen alle Götzen deiner Greuel und vergießt das Blut deiner Kinder, welche du ihnen opferst:

Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.

darum, siehe, will ich sammeln alle deine Buhlen, welchen du wohl gefielst, samt allen, die du für deine Freunde hältst, zu deinen Feinden und will sie beide wider dich sammeln allenthalben und will ihnen deine Blöße aufdecken, daß sie deine Blöße ganz sehen sollen.

And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.

Und will das Recht der Ehebrecherinnen und Blutvergießerinnen über dich gehen und dein Blut vergießen lassen mit Grimm und Eifer.

And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.

Und will dich in ihre Hände geben, daß sie deine Kapellen abbrechen und deine Altäre umreißen und dir deine Kleider ausziehen und dein schönes Gerät dir nehmen und dich nackt und bloß sitzen lassen.

They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.

Und sie sollen Haufen Leute über dich bringen, die dich steinigen und mit ihren Schwertern zerhauen

And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.

und deine Häuser mit Feuer verbrennen und dir dein Recht tun vor den Augen vieler Weiber. Also will ich deiner Hurerei ein Ende machen, daß du nicht mehr sollst Geld noch zugeben,

So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.

und will meinen Mut an dir kühlen und meinen Eifer an dir sättigen, daß ich ruhe und nicht mehr zürnen müsse.

Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.

Darum daß du nicht gedacht hast an die Zeit deiner Jugend, sondern mich mit diesem allem gereizt, darum will ich auch dir all dein Tun auf den Kopf legen, spricht der HERR HERR, wiewohl ich damit nicht getan habe nach dem Laster in deinen Greueln.

Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.

Siehe, alle die, so Sprichwort pflegen zu üben, werden von dir dies Sprichwort sagen: "Die Tochter ist wie die Mutter."

Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.

Du bist deiner Mutter Tochter, welche Mann und Kinder von sich stößt, und bist eine Schwester deiner Schwestern, die ihre Männer und Kinder von sich stoßen. Eure Mutter ist eine von den Hethitern und euer Vater ein Amoriter.

And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.

Samaria ist dein große Schwester mit ihren Töchtern, die dir zur Linken wohnt; und Sodom ist deine kleine Schwester mit ihren Töchtern, die dir zur Rechten wohnt;

Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.

wiewohl du dennoch nicht gelebt hast nach ihrem Wesen noch getan nach ihren Greueln. Es fehlt nicht viel, daß du es ärger gemacht hast denn sie in allem deinem Wesen.

As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.

So wahr ich lebe, spricht der HERR HERR, Sodom, deine Schwester, samt ihren Töchtern hat nicht so getan wie du und deine Töchter.

Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.

Siehe, das war deiner Schwester Sodom Missetat: Hoffart und alles vollauf und guter Friede, den sie und ihre Töchter hatten; aber den Armen und Dürftigen halfen sie nicht,

And they were haughty, and committed abomination before me: therefore I took them away as I saw good.

sondern waren stolz und taten Greuel vor mir; darum ich sie auch weggetan habe, da ich begann dareinzusehen.

Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.

So hat auch Samaria nicht die Hälfte deiner Sünden getan; sondern du hast deiner Greuel so viel mehr als sie getan, daß du deine Schwester fromm gemacht hast gegen alle deine Greuel die du getan hast.

Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.

So trage auch nun deine Schande, die du deiner Schwester zuerkannt hast. Durch deine Sünden, in welchen du größere Greuel denn sie getan hast, machst du sie frömmer, denn du bist. So sei nun auch du schamrot und trage deine Schande, daß du deine Schwester fromm gemacht hast.

When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:

Ich will aber ihr Gefängnis wenden, nämlich das Gefängnis dieser Sodom und ihrer Töchter und das Gefängnis dieser Samaria und ihrer Töchter und das Gefängnis deiner Gefangenen samt ihnen,

That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.

daß du tragen mußt deine Schande und dich schämst alles dessen, was du getan hast ihnen zum Troste.

When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.

Und deine Schwestern, diese Sodom und ihre Töchter, sollen wieder werden, wie sie zuvor gewesen sind, und Samaria und ihre Töchter sollen wieder werden, wie sie zuvor gewesen sind; dazu auch du und deine Töchter sollt wieder werden, wie ihr zuvor gewesen seid.

For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,

Und wirst nicht mehr die Sodom, deine Schwester rühmen wie zur Zeit deines Hochmuts,

Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.

da deine Bosheit noch nicht aufgedeckt war wie zur Zeit, da dich die Töchter Syriens und die Töchter der Philister allenthalben schändeten und verachteten dich um und um,

Thou hast borne thy lewdness and thine abominations, saith the LORD.

da ihr mußtet eure Laster tragen, spricht der HERR.

For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.

Denn also spricht der HERR HERR: Ich will dir tun wie du getan hast, daß du den Eid verachtest und brichst den Bund.

Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.

Ich will aber gedenken an meinen Bund, den ich mit dir gemacht habe zur Zeit deiner Jugend, und will mit dir einen ewigen Bund aufrichten.

Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.

Da wirst du an deine Wege gedenken und dich schämen, wenn du deine großen und kleinen Schwestern zu dir nehmen wirst, die ich dir zu Töchtern geben werde, aber nicht aus deinem Bund.

And I will establish my covenant with thee; and thou shalt know that I am the LORD:

Sondern ich will meinen Bund mit dir aufrichten, daß du erfahren sollst, daß ich der HERR sei,

That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.

auf daß du daran gedenkst und dich schämst und vor Schande nicht mehr deinen Mund auftun dürfest, wenn ich dir alles vergeben werde, was du getan hast, spricht der HERR HERR.

Ezekiel 17 - Hesekiel 17


Ezekiel Chapter 17 King James Bible - Hesekiel Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 16
Hesekiel 16

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 17

And the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, put forth a riddle, and speak a parable unto the house of Israel;

Du Menschenkind, lege doch dem Hause Israel ein Rätsel vor und ein Gleichnis

And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:

und sprich: So spricht der HERR HERR: Ein großer Adler mit großen Flügeln und langen Fittichen und voll Federn, die bunt waren, kam auf den Libanon und nahm den Wipfel von der Zeder

He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.

und brach das oberste Reis ab und führte es ins Krämerland und setzte es in die Kaufmannstadt.

He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.

Er nahm auch vom Samen des Landes und pflanzte es in gutes Land, da viel Wasser war, und setzte es lose hin.

And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.

Und es wuchs und ward ein ausgebreiteter Weinstock und niedrigen Stammes; denn seine Reben bogen sich zu ihm, und seine Wurzeln waren unter ihm; und er war also ein Weinstock, der Reben kriegte und Zweige.

There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.

Und da war ein anderer großer Adler mit großen Flügeln und vielen Federn; und siehe, der Weinstock hatte verlangen an seinen Wurzeln zu diesem Adler und streckte seine Reben aus gegen ihn, daß er gewässert würde, vom Platz, da er gepflanzt war.

It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.

Und war doch auf einen guten Boden an viel Wasser gepflanzt, da er wohl hätte können Zweige bringen, Früchte tragen und ein herrlicher Weinstock werden.

Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.

So sprich nun: Also sagt der HERR HERR: Sollte der geraten? Ja, man wird seine Wurzeln ausrotten und seine Früchte abreißen, und er wird verdorren, daß alle Blätter seines Gewächses verdorren werden; und es wird nicht geschehen durch großen Arm noch viel Volks, daß man ihn von seinen Wurzeln wegführe.

Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.

Siehe, er ist zwar gepflanzt; aber sollte er geraten? Ja, sobald der Ostwind an ihn rühren wird, wird er verdorren auf dem Platz, da er gewachsen ist.

Moreover the word of the LORD came unto me, saying,

Und des HERR Wort geschah zu mir und sprach:

Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;

Sprich doch zu diesem ungehorsamen Haus: Wißt ihr nicht, was das ist? Und sprich: Siehe, es kam ein König zu Babel gen Jerusalem und nahm ihren König und ihre Fürsten und führte sie weg zu sich gen Babel.

And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:

Und nahm einen vom königlichen Geschlecht und machte einen Bund mit ihm und nahm einen Eid von ihm; aber die Gewaltigen im Lande nahm er weg,

That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.

damit das Königreich demütig bliebe und sich nicht erhöbe, auf daß sein Bund gehalten würde und bestünde.

But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?

Aber derselbe fiel von ihm ab und sandte seine Botschaft nach Ägypten, daß man ihm Rosse und viel Volks schicken sollte. Sollte es dem geraten? Sollte er davonkommen, der solches tut? und sollte der, so den Bund bricht davonkommen?

As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.

So wahr ich lebe spricht der HERR HERR, an dem Ort des Königs, der ihn zum König gesetzt hat, dessen Eid er verachtet und dessen Bund er gebrochen hat, da soll er sterben, nämlich zu Babel.

Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:

Auch wird ihm Pharao nicht beistehen im Kriege mit großem Heer und vielem Volk, wenn man den Wall aufwerfen wird und die Bollwerke bauen, daß viel Leute umgebracht werden.

Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.

Denn weil er den Eid verachtet und den Bund gebrochen hat, darauf er seine Hand gegeben hat, und solches alles tut, wird er nicht davonkommen.

Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.

Darum spricht der HERR HERR also; So wahr ich lebe, so will ich meinen Eid, den er verachtet hat, und meinen Bund, den er gebrochen hat, auf seinen Kopf bringen.

And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.

Denn ich will mein Netz über ihn werfen, und er muß in meinem Garn gefangen werden; und ich will ihn gen Babel bringen und will daselbst mit ihm rechten über dem, daß er sich also an mir vergriffen hat.

And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.

Und alle seine Flüchtigen, die ihm anhingen, sollen durchs Schwert fallen, und ihre übrigen sollen in alle Winde zerstreut werden; und ihr sollt's erfahren, daß ich, der HERR, es geredet habe.

Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:

So spricht der HERR HERR: Ich will auch von dem Wipfel des hohen Zedernbaumes nehmen und oben auf seinen Zweigen ein zartes Reis brechen und will's auf einen hohen, erhabenen Berg pflanzen;

In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.

auf den hohen Berg Israels will ich's pflanzen, daß es Zweige gewinne und Früchte bringe und ein herrlicher Zedernbaum werde, also daß allerlei Vögel unter ihm wohnen und allerlei Fliegendes unter dem Schatten seiner Zweige bleiben möge.

And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

Und sollen alle Feldbäume erfahren, daß ich, der HERR, den hohen Baum erniedrigt habe und den niedrigen Baum erhöht habe und den grünen Baum ausgedörrt und den dürren Baum grünend gemacht habe. Ich, der HERR, rede es und tue es auch.

Ezekiel 18 - Hesekiel 18


Ezekiel Chapter 18 King James Bible - Hesekiel Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 17
Hesekiel 17

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 18

The word of the LORD came unto me again, saying,

Und des HERRN Wort geschah zu mir und sprach:

What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?

Was treibt ihr unter euch im Lande Israel dies Sprichwort und sprecht: "Die Väter haben Herlinge gegessen, aber den Kindern sind die Zähne davon stumpf geworden"?

As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.

So wahr als ich lebe, spricht der HERR HERR, solches Sprichwort soll nicht mehr unter euch gehen in Israel.

Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.

Denn siehe, alle Seelen sind mein; des Vaters Seele ist sowohl mein als des Sohnes Seele. Welche Seele sündigt, die soll sterben.

But if a man be just, and do that which is lawful and right,

Wenn nun einer fromm ist, der recht und wohl tut,

And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,

der auf den Bergen nicht isset, der seine Augen nicht aufhebt zu den Götzen des Hauses Israel und seines Nächsten Weib nicht befleckt und liegt nicht bei der Frau in ihrer Krankheit,

And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;

der niemand beschädigt, der dem Schuldner sein Pfand wiedergibt, der niemand etwas mit Gewalt nimmt, der dem Hungrigen sein Brot mitteilt und den Nackten kleidet,

He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,

der nicht wuchert, der nicht Zins nimmt, der seine Hand vom Unrechten kehrt, der zwischen den Leuten recht urteilt,

Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.

der nach meinen Rechten wandelt und meine Gebote hält, daß er ernstlich darnach tue: das ist ein frommer Mann, der soll das leben haben, spricht der HERR HERR.

If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,

Wenn er aber einen Sohn zeugt, und derselbe wird ein Mörder, der Blut vergießt oder dieser Stücke eins tut,

And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,

und der andern Stücke keins tut, sondern auf den Bergen isset und seines Nächsten Weib befleckt,

Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,

die Armen und Elenden beschädigt, mit Gewalt etwas nimmt, das Pfand nicht wiedergibt, seine Augen zu den Götzen aufhebt und einen Greuel begeht,

Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.

auf Wucher gibt, Zins nimmt: sollte der Leben? Er soll nicht leben, sondern weil er solche Greuel alle getan hat, soll er des Todes sterben; sein Blut soll auf ihm sein.

Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,

Wo er aber einen Sohn zeugt, der solche Sünden sieht, so sein Vater tut, und sich fürchtet und nicht also tut,

That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,

ißt nicht auf den Bergen, hebt seine Augen nicht auf zu den Götzen des Hauses Israel, befleckt nicht seines Nächsten Weib,

Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,

beschädigt niemand, behält das Pfand nicht, nimmt nicht mit Gewalt etwas, teilt sein Brot mit dem Hungrigen und kleidet den Nackten,

That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.

der seine Hand vom Unrechten kehrt, keinen Wucher noch Zins nimmt, sondern meine Gebote hält und nach meinen Rechten lebt: der soll nicht sterben um seines Vaters Missetat willen, sondern leben.

As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.

Aber sein Vater, der Gewalt und Unrecht geübt hat und unter seinem Volk getan hat, was nicht taugt, siehe, der soll sterben um seiner Missetat willen.

Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.

So sprecht ihr: Warum soll denn ein Sohn nicht tragen seines Vaters Missetat? Darum daß er recht und wohl getan und alle meine Rechte gehalten und getan hat, soll er leben.

The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.

Denn welche Seele sündigt, die soll sterben. Der Sohn soll nicht tragen die Missetat des Vaters, und der Vater soll nicht tragen die Missetat des Sohnes; sondern des Gerechten Gerechtigkeit soll über ihm sein.

But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.

Wo sich aber der Gottlose bekehrt von allen seine Sünden, die er getan hat, und hält alle meine Rechte und tut recht und wohl, so soll er leben und nicht sterben.

All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.

Es soll aller seiner Übertretung, so er begangen hat, nicht gedacht werden; sondern er soll leben um der Gerechtigkeit willen, die er tut.

Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?

Meinest du, daß ich Gefallen habe am Tode des Gottlosen, spricht der HERR, und nicht vielmehr, daß er sich bekehre von seinem Wesen und lebe?

But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.

Und wo sich der Gerechte kehrt von seiner Gerechtigkeit und tut Böses und lebt nach all den Greueln, die ein Gottloser tut, sollte der leben? Ja, aller seiner Gerechtigkeit, die er getan hat, soll nicht gedacht werden; sondern in seiner Übertretung und Sünde, die er getan hat, soll er sterben.

Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?

Doch sprecht ihr: Der HERR handelt nicht recht. So hört nun, ihr vom Hause Israel: Ist's nicht also, daß ich recht habe und ihr unrecht habt?

When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.

Denn wenn der Gerechte sich kehrt von seiner Gerechtigkeit und tut Böses, so muß er sterben; er muß aber um seiner Bosheit willen, die er getan hat, sterben.

Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.

Wiederum, wenn der Gottlose kehrt von seiner Ungerechtigkeit, die er getan hat, und tut nun recht und wohl, der wird seine Seele lebendig erhalten.

Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.

Denn weil er sieht und bekehrt sich von aller Bosheit, die er getan hat, so soll er leben und nicht sterben.

Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal?

Doch sprechen die vom Hause Israel: Der HERR handelt nicht recht. Sollte ich Unrecht haben? Ihr vom Hause Israel habt unrecht.

Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.

Darum will ich euch richten, ihr vom Hause Israel einen jeglichen nach seinem Wesen, spricht der HERR HERR. Darum so bekehrt euch von aller Übertretung, auf daß ihr nicht fallen müsset um der Missetat willen.

Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?

Werfet von euch alle eure Übertretung, damit ihr übertreten habt, und machet euch ein neues Herz und einen neuen Geist. Denn warum willst du sterben, du Haus Israel?

For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.

Denn ich habe keinen Gefallen am Tode des Sterbenden, spricht der HERR HERR. Darum bekehrt euch, so werdet ihr leben.

Ezekiel 19 - Hesekiel 19


Ezekiel Chapter 19 King James Bible - Hesekiel Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 18
Hesekiel 18

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 19

Moreover take thou up a lamentation for the princes of Israel,

Du aber mache eine Wehklage über die Fürsten Israels

And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.

und sprich: Warum liegt deine Mutter, die Löwin, unter den Löwen und erzieht ihre Jungen unter den Löwen?

And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.

Deren eines zog sie auf, und ward ein junger Löwe daraus, der gewöhnte sich, die Leute zu zerreißen und zu fressen.

The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.

Da das die Heiden von ihm hörten, fingen sie ihn in ihren Gruben und führten ihn an Ketten nach Ägyptenland.

Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.

Da nun die Mutter sah, daß ihre Hoffnung verloren war, da sie lange gehofft hatte, nahm sie ein anderes aus ihren Jungen heraus und machte einen jungen Löwen daraus.

And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.

Da er unter den Löwen wandelte ward er ein junger Löwe; der gewöhnte sich auch, die Leute zu zerreißen und zu fressen.

And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.

Er verderbte ihre Paläste und verwüstete ihre Städte, daß das Land und was darin ist, vor der Stimme seines Brüllens sich entsetzte.

Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.

Da legten sich die Heiden aus allen Ländern ringsumher und warfen ein Netz über ihn und fingen ihn in ihren Gruben

And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.

und stießen ihn gebunden in einen Käfig und führten ihn zum König zu Babel; und man ließ ihn verwahren, daß seine Stimme nicht mehr gehört würde auf den Bergen Israels.

Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.

Deine Mutter war wie ein Weinstock, gleich wie du am Wasser gepflanzt; und seine Frucht und Reben wuchsen von dem großen Wasser,

And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.

daß seine Reben so stark wurden, daß sie zu Herrenzeptern gut waren, und er ward hoch unter den Reben. Und da man sah, daß er so hoch war und viel Reben hatte,

But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.

ward er mit Grimm ausgerissen und zu Boden geworfen; der Ostwind verdorrte seine Frucht, und seine starken Reben wurden zerbrochen, daß sie verdorrten und verbrannt wurden.

And now she is planted in the wilderness, in a dry and thirsty ground.

Nun aber ist er gepflanzt in der Wüste, in einem dürren, durstigen Lande,

And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

und ist ein Feuer ausgegangen von seinen starken Reben, das verzehrte seine Frucht, daß in ihm keine starke Rebe mehr ist zu einem Herrenzepter, das ist ein kläglich und jämmerlich Ding.

Ezekiel 20 - Hesekiel 20


Ezekiel Chapter 20 King James Bible - Hesekiel Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 19
Hesekiel 19

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 20

And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.

Und es begab sich im siebenten Jahr, am zehnten Tage des fünften Monats, kamen etliche aus den Ältesten Israels, den HERRN zu fragen, und setzten sich vor mir nieder.

Then came the word of the LORD unto me, saying,

Da geschah des HERRN Wort zu mir und sprach:

Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.

Du Menschenkind, sage den Ältesten Israels und sprich zu ihnen: So spricht der HERR HERR: Seid ihr gekommen, mich zu fragen? So wahr ich lebe, ich will von euch ungefragt sein, spricht der HERR HERR.

Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:

Aber willst du sie strafen, du Menschenkind, so magst du sie also strafen: zeige ihnen an die Greuel ihrer Väter

And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;

und sprich zu ihnen: So spricht der HERR HERR: Zu der Zeit, da ich Israel erwählte, erhob ich meine Hand zu dem Samen des Hauses Jakob und gab mich ihnen zu erkennen in Ägyptenland. Ja, ich erhob meine Hand zu ihnen und sprach: Ich bin der HERR, euer Gott.

In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:

Ich erhob aber zur selben Zeit meine Hand, daß ich sie führte aus Ägyptenland in ein Land, das ich ihnen ersehen hatte, das mit Milch und Honig fließt, ein edles Land vor allen Ländern,

Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.

und sprach zu ihnen: Ein jeglicher werfe weg die Greuel vor seinen Augen, und verunreinigt euch nicht an den Götzen Ägyptens! denn ich bin der HERR, euer Gott.

But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.

Sie aber waren mir ungehorsam und wollten nicht gehorchen und warf ihrer keiner weg die Greuel vor seinen Augen und verließen die Götzen Ägyptens nicht. Da dachte ich meinem Grimm über sie auszuschütten und all mein Zorn über sie gehen zu lassen noch in Ägyptenland.

But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.

Aber ich ließ es um meines Namens willen, daß er nicht entheiligt würde vor den Heiden, unter denen sie waren und vor denen ich mich ihnen hatte zu erkennen gegeben, daß ich sie aus Ägyptenland führen wollte.

Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.

Und da ich sie aus Ägyptenland geführt hatte und in die Wüste gebracht,

And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.

gab ich ihnen meine Gebote und lehrte sie meine Rechte, durch welche lebt der Mensch, der sie hält.

Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.

Ich gab ihnen auch meine Sabbate zum Zeichen zwischen mir und ihnen, damit sie lernten, daß ich der HERR sei, der sie heiligt.

But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.

Aber das Haus Israel war mir ungehorsam auch in der Wüste und lebten nicht nach meinen Geboten und verachteten meine Rechte, durch welche der Mensch lebt, der sie hält, und entheiligten meine Sabbate sehr. Da gedachte ich meinem Grimm über sie auszuschütten in der Wüste und sie ganz umzubringen.

But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.

Aber ich ließ es um meines Namens willen, auf daß er nicht entheiligt würde vor den Heiden, vor welchen ich sie hatte ausgeführt.

Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;

Und ich hob auch meine Hand auf wider sie in der Wüste, daß ich sie nicht wollte bringen in das Land, so ich ihnen gegeben hatte, das mit Milch und Honig fließt, ein edles Land vor allen Ländern,

Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.

darum daß sie meine Rechte verachtet und nach meinen Geboten nicht gelebt und meine Sabbate entheiligt hatten; denn sie wandelten nach den Götzen ihres Herzens.

Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.

Aber mein Auge verschonte sie, daß ich sie nicht verderbte noch ganz umbrächte in der Wüste.

But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:

Und ich sprach zu ihren Kindern in der Wüste: Ihr sollt nach eurer Väter Geboten nicht leben und ihre Rechte nicht halten und an ihren Götzen euch nicht verunreinigen.

I am the LORD your God; walk in my statutes, and keep my judgments, and do them;

Denn ich bin der HERR, euer Gott; nach meinen Geboten sollt ihr leben, und meine Rechte sollt ihr halten und darnach tun;

And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.

und meine Sabbate sollt ihr heiligen, daß sie seien ein Zeichen zwischen mir und euch, damit ihr wisset, das ich der HERR, euer Gott bin.

Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.

Aber die Kinder waren mir auch ungehorsam, lebten nach meinen Geboten nicht, hielten auch meine Rechte nicht, daß sie darnach täten, durch welche der Mensch lebt, der sie hält, und entheiligten meine Sabbate. Da gedachte ich, meinen Grimm über sie auszuschütten und allen meinen Zorn über sie gehen lassen in der Wüste.

Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.

Ich wandte aber meine Hand und ließ es um meines Namens willen, auf daß er nicht entheiligt würde vor den Heiden, vor welchen ich sie hatte ausgeführt.

I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;

Ich hob auch meine Hand auf wider sie in der Wüste, daß ich sie zerstreute unter die Heiden und zerstäubte in die Länder,

Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.

darum daß sie meine Geboten nicht gehalten und meine Rechte verachtet und meine Sabbate entheiligt hatten und nach den Götzen ihrer Väter sahen.

Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;

Darum übergab ich sie in die Lehre, die nicht gut ist, und in Rechte, darin sie kein Leben konnten haben,

And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.

und ließ sie unrein werden durch ihre Opfer, da sie alle Erstgeburt durchs Feuer gehen ließen, damit ich sie verstörte und sie lernen mußten, daß ich der HERR sei.

Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.

Darum rede, du Menschenkind, mit dem Hause Israel und sprich zu ihnen: So spricht der HERR HERR: Eure Väter haben mich noch weiter gelästert und mir getrotzt.

For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.

Denn da ich sie in das Land gebracht hatte, über welches ich meine Hand aufgehoben hatte, daß ich's ihnen gäbe: wo sie einen hohen Hügel oder dichten Baum ersahen, daselbst opferten sie ihre Opfer und brachten dahin ihre verdrießlichen Gaben und räucherten daselbst ihren süßen Geruch und gossen daselbst ihre Trankopfer.

Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.

Ich aber sprach zu ihnen: Was soll doch die Höhe, dahin ihr geht? Und also heißt sie bis auf diesen Tag "die Höhe".

Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?

Darum sprich zum Hause Israel: So spricht der HERR HERR: Ihr verunreinigt euch in dem Wesen eurer Väter und treibt Abgötterei mit ihren Greueln

For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.

und verunreinigt euch an euren Götzen, welchen ihr eure Gaben opfert und eure Söhne und Töchter durchs Feuer gehen laßt, bis auf den heutigen Tag; und ich sollte mich von euch, Haus Israel, fragen lassen? So wahr ich lebe, spricht der HERR HERR, ich will von euch ungefragt sein.

And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.

Dazu, was ihr gedenkt: "Wir wollen tun wie die Heiden und wie andere Leute in den Ländern: Holz und Stein anbeten", das soll euch fehlschlagen.

As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:

So wahr ich lebe, spricht der HERR HERR, ich will über euch herrschen mit starker Hand und ausgestrecktem Arm und mit ausgeschüttetem Grimm

And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.

und will euch aus den Völkern führen und aus den Ländern, dahin ihr verstreut seid, sammeln mit starker Hand und mit ausgestrecktem Arm und mit ausgeschütteten Grimm,

And I will bring you into the wilderness of the people, and there will I plead with you face to face.

und will euch bringen in die Wüste der Völker und daselbst mit euch rechten von Angesicht zu Angesicht.

Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.

Wie ich mit euren Vätern in der Wüste bei Ägypten gerechtet habe, ebenso will ich auch mit euch rechten, spricht der HERR HERR.

And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:

Ich will euch wohl unter die Rute bringen und euch in die Bande des Bundes zwingen

And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.

und will die Abtrünnigen und so wider mich übertreten, unter euch ausfegen; ja, aus dem Lande, da ihr jetzt wohnt, will ich sie führen und ins Land Israel nicht kommen lassen, daß ihr lernen sollt, ich sei der HERR.

As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.

Darum, ihr vom Hause Israel, so spricht der HERR HERR: Weil ihr denn mir ja nicht wollt gehorchen, so fahrt hin und diene ein jeglicher seinen Götzen; aber meinen heiligen Namen laßt hinfort ungeschändet mit euren Opfern und Götzen.

For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.

Denn so spricht der HERR HERR: Auf meinem heiligen Berge, auf dem hohen Berge Israel, daselbst wird mir das ganze Haus Israel, alle die im Lande sind, dienen; daselbst werden sie mir angenehm sein, und daselbst will ich eure Hebopfer und Erstlinge eurer Opfer fordern mit allem, was ihr mir heiligt.

I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.

Ihr werdet mir angenehm sein mit dem süßen Geruch, wenn ich euch aus den Völkern bringen und aus den Ländern sammeln werde, dahin ihr verstreut seid, und werde in euch geheiligt werden vor den Heiden.

And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.

Und ihr werdet erfahren, daß ich der HERR bin, wenn ich euch ins Land Israel gebracht habe, in das Land, darüber ich meine Hand aufhob, daß ich's euren Vätern gäbe.

And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.

Daselbst werdet ihr gedenken an euer Wesen und an all euer Tun, darin ihr verunreinigt seid, und werdet Mißfallen haben über eure eigene Bosheit, die ihr getan habt.

And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.

Und werdet erfahren, daß ich der HERR bin, wenn ich mit euch tue um meines Namens willen und nicht nach eurem bösen Wesen und schädlichen Tun, du Haus Israel, spricht der HERR HERR.

Moreover the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;

Du Menschenkind, richte dein Angesicht gegen den Südwind zu und predige gegen den Mittag und weissage wider den Wald im Felde gegen Mittag.

And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.

Und sprich zum Walde gegen Mittag: Höre des HERRN Wort! So spricht der HERR HERR: Siehe, ich will in dir ein Feuer anzünden, das soll beide, grüne und dürre Bäume, verzehren, daß man seine Flamme nicht wird löschen können; sondern es soll verbrannt werden alles, was vom Mittag gegen Mitternacht steht.

And all flesh shall see that I the LORD have kindled it: it shall not be quenched.

Und alles Fleisch soll sehen, daß ich, der HERR, es angezündet habe und niemand löschen kann.

Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?

Und ich sprach: Ach HERR HERR, sie sagen von mir: Dieser redet eitel Rätselworte.

Ezekiel 21 - Hesekiel 21


Ezekiel Chapter 21 King James Bible - Hesekiel Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 20
Hesekiel 20

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 21

And the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,

Du Menschenkind, richte dein Angesicht wider Jerusalem und predige wider die Heiligtümer und weissage wider das Land Israel

And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.

und sprich zum Lande Israel: So spricht der HERR HERR: Siehe, ich will an dich; ich will mein Schwert aus der Scheide ziehen und will in dir ausrotten beide, Gerechte und Ungerechte.

Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:

Weil ich denn in dir Gerechte und Ungerechte ausrotte, so wird mein Schwert aus der Scheide fahren über alles Fleisch, von Mittag her bis gen Mitternacht.

That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.

Und soll alles Fleisch erfahren, daß ich, der HERR, mein Schwert habe aus der Scheide gezogen; und es soll nicht wieder eingesteckt werden.

Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.

Und du, Menschenkind, sollst seufzen, bis dir die Lenden weh tun, ja, bitterlich sollst du seufzen, daß sie es sehen.

And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.

Und wenn sie zu dir sagen werden: Warum seufzest du? sollst du sagen: Um des Geschreis willen, das da kommt, vor welchem alle Herzen verzagen, und alle Hände sinken, aller Mut fallen und alle Kniee so ungewiß stehen werden wie Wasser. Siehe, es kommt und wird geschehen, spricht der HERR HERR.

Again the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:

Du Menschenkind, weissage und sprich: So spricht der HERR: Sprich: Das Schwert, ja, das Schwert ist geschärft und gefegt.

It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.

Es ist geschärft, daß es schlachten soll; es ist gefegt, daß es blinken soll. O wie froh wollten wir sein, wenn er gleich alle Bäume zu Ruten machte über die bösen Kinder!

And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.

Aber er hat ein Schwert zu fegen gegeben, daß man es fassen soll; es ist geschärft und gefegt, daß man's dem Totschläger in die Hand gebe.

Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.

Schreie und heule, du Menschenkind; denn es geht über mein Volk und über alle Regenten in Israel, die dem Schwert samt meinem Volk verfallen sind. Darum schlage auf deine Lenden.

Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.

Denn er hat sie oft gezüchtigt; was hat's geholfen? Es will der bösen Kinder Rute nicht helfen, spricht der HERR HERR.

Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.

Und du, Menschenkind, weissage und schlage deine Hände zusammen. Denn das Schwert wird zweifach, ja dreifach kommen, ein Würgeschwert, ein Schwert großer Schlacht, das sie auch treffen wird in den Kammern, dahin sie fliehen.

I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.

Ich will das Schwert lassen klingen, daß die Herzen verzagen und viele fallen sollen an allen ihren Toren. Ach, wie glänzt es und haut daher zur Schlacht!

Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.

Haue drein, zur Rechten und Linken, was vor dir ist!

I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.

Da will ich dann mit meinen Händen darob frohlocken und meinen Zorn gehen lassen. Ich, der HERR, habe es gesagt.

The word of the LORD came unto me again, saying,

Und des HERRN Wort geschah zu mir und sprach:

Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.

Du Menschenkind, mache zwei Wege, durch welche kommen soll das Schwert des Königs zu Babel; sie sollen aber alle beide aus einem Lande gehen.

Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.

Und stelle ein Zeichen vorn an den Weg zur Stadt, dahin es weisen soll; und mache den Weg, daß das Schwert komme gen Rabba der Kinder Ammon und nach Juda, zu der festen Stadt Jerusalem.

For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.

Denn der König zu Babel wird sich an die Wegscheide stellen, vorn an den zwei Wegen, daß er sich wahrsagen lasse, mit den Pfeilen das Los werfe, seinen Abgott frage und schaue die Leber an.

At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.

Und die Wahrsagung wird auf die rechte Seite gen Jerusalem deuten, daß er solle Sturmböcke hinanführen lassen und Löcher machen und mit großem Geschrei sie überfalle und morde, und daß er Böcke führen soll wider die Tore und da Wall aufschütte und Bollwerk baue.

And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.

Aber es wird sie solches Wahrsagen falsch dünken, er schwöre, wie teuer er will. Er aber wird denken an die Missetat, daß er sie gewinne.

Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.

Darum spricht der HERR HERR also: Darum daß euer gedacht wird um eure Missetat und euer Ungehorsam offenbart ist, daß man eure Sünden sieht in allem eurem Tun, ja, darum daß euer gedacht wird, werdet ihr mit Gewalt gefangen werden.

And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,

Und du, Fürst in Israel, der du verdammt und verurteilt bist, dessen Tag daherkommen wird, wenn die Missetat zum Ende gekommen ist,

Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.

so spricht der HERR HERR: Tue weg den Hut und hebe ab die Krone! Denn es wird weder Hut noch die Krone bleiben; sondern der sich erhöht hat, der soll erniedrigt werden, und der sich erniedrigt, soll erhöht werden.

I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.

Ich will die Krone zunichte, zunichte, zunichte machen, bis der komme, der sie haben soll; dem will ich sie geben.

And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:

Und du, Menschenkind, weissage und sprich: So spricht der HERR HERR von den Kindern Ammon und von ihrem Schmähen; und sprich: Das Schwert, das Schwert ist gezückt, daß es schlachten soll; es ist gefegt, daß es würgen soll und soll blinken,

Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.

darum daß du falsche Gesichte dir sagen läßt und Lügen weissagen, damit du auch hingegeben wirst unter die erschlagenen Gottlosen, welchen ihr Tag kam, da die Missetat zum Ende gekommen war.

Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.

Und ob's schon wieder in die Scheide gesteckt würde, so will ich dich doch richten an dem Ort, da du geschaffen, und in dem Lande, da du geboren bist,

And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.

und will meinen Zorn über dich schütten; ich will das Feuer meines Grimmes über dich aufblasen und will dich Leuten, die brennen und verderben können, überantworten.

Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.

Du mußt dem Feuer zur Speise werden, und dein Blut muß im Lande vergossen werden, und man wird dein nicht mehr gedenken; denn ich, der HERR, habe es geredet.

Ezekiel 22 - Hesekiel 22


Ezekiel Chapter 22 King James Bible - Hesekiel Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 21
Hesekiel 21

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 22

Moreover the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.

Du Menschenkind, willst du nicht strafen die mörderische Stadt und ihr anzeigen alle ihre Greuel?

Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.

Sprich: So spricht der HERR HERR: O Stadt, die du der Deinen Blut vergießest, auf daß deine Zeit komme, und die du Götzen bei dir machst, dadurch du dich verunreinigst!

Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.

Du verschuldest dich an dem Blut, das du vergießt, und verunreinigst dich an den Götzen, die du machst; damit bringst du deine Tage herzu und machst, daß deine Jahre kommen müssen. Darum will ich dich zum Spott unter den Heiden und zum Hohn in allen Ländern machen.

Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.

In der Nähe und in der Ferne sollen sie dein spotten, daß du ein schändlich Gerücht haben und großen Jammer leiden müssest.

Behold, the princes of Israel, every one were in thee to their power to shed blood.

Siehe, die Fürsten in Israel, ein jeglicher ist mächtig bei dir, Blut zu vergießen.

In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.

Vater und Mutter verachten sie, den Fremdlingen tun sie Gewalt und Unrecht, die Witwen und die Waisen schinden sie.

Thou hast despised mine holy things, and hast profaned my sabbaths.

Du verachtest meine Heiligtümer und entheiligst meine Sabbate.

In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.

Verräter sind in dir, auf daß sie Blut vergießen. Sie essen auf den Bergen und handeln mutwillig in dir;

In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.

sie decken auf die Blöße der Väter und nötigen die Weiber in ihrer Krankheit

And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.

und treiben untereinander, Freund mit Freundes Weibe, Greuel; sie schänden ihre eigene Schwiegertochter mit allem Mutwillen; sie notzüchtigen ihre eigenen Schwestern, ihres Vaters Töchter;

In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.

sie nehmen Geschenke, auf daß sie Blut vergießen; sie wuchern und nehmen Zins voneinander und treiben ihren Geiz wider ihren Nächsten und tun einander Gewalt und vergessen mein also, spricht der HERR HERR.

Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.

Siehe, ich schlage meine Hände zusammen über den Geiz, den du treibst, und über das Blut, so in dir vergossen ist.

Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.

Meinst du aber, dein Herz möge es erleiden, oder werden es deine Hände ertragen zu der Zeit, wann ich mit dir handeln werde? Ich, der HERR, habe es geredet und will's auch tun

And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.

und will dich zerstreuen unter die Heiden und dich verstoßen in die Länder und will deinem Unflat ein Ende machen,

And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.

daß du bei den Heiden mußt verflucht geachtet werden und erfahren, daß ich der HERR sei.

And the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.

Du Menschenkind, das Haus Israel ist mir zu Schlacken geworden und sind alle Erz, Zinn, Eisen und Blei im Ofen; ja, zu Silberschlacken sind sie geworden.

Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.

Darum spricht der HERR HERR also: Weil ihr denn alle Schlacken geworden seid, siehe, so will ich euch alle gen Jerusalem zusammentun.

As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.

Wie man Silber, Erz, Eisen, Blei und Zinn zusammentut im Ofen, daß man ein Feuer darunter aufblase und zerschmelze es, also will ich euch auch in meinem Zorn und Grimm zusammentun, einlegen und schmelzen.

Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof.

Ja ich will euch sammeln und das Feuer meines Zorns unter euch aufblasen, daß ihr darin zerschmelzen müsset.

As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.

Wie das Silber zerschmilzt im Ofen, so sollt ihr auch darin zerschmelzen und erfahren, daß ich, der HERR, meinen Grimm über euch ausgeschüttet habe.

And the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.

Du Menschenkind, sprich zu ihnen: Du bist ein Land, das nicht zu reinigen ist, wie eines, das nicht beregnet wird zur Zeit des Zorns.

There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.

Die Propheten, so darin sind, haben sich gerottet, die Seelen zu fressen wie ein brüllender Löwe, wenn er raubt; sie reißen Gut und Geld an sich und machen der Witwen viel darin.

Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.

Ihre Priester verkehren mein Gesetz freventlich und entheiligen mein Heiligtum; sie halten unter dem Heiligen und Unheiligen keinen Unterschied und lehren nicht, was rein oder unrein sei, und warten meiner Sabbate nicht, und ich werde unter ihnen entheiligt.

Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.

Ihre Fürsten sind darin wie die reißenden Wölfe, Blut zu vergießen und Seelen umzubringen um ihres Geizes willen.

And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.

Und ihre Propheten tünchen ihnen mit losem Kalk, predigen loses Gerede und weissagen ihnen Lügen und sagen: "So spricht der HERR HERR", so es doch der HERR nicht geredet hat.

The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.

Das Volk im Lande übt Gewalt; sie rauben getrost und schinden die Armen und Elenden und tun den Fremdlingen Gewalt und Unrecht.

And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.

Ich suchte unter ihnen, ob jemand sich zur Mauer machte und wider den Riß stünde vor mir für das Land, daß ich's nicht verderbte; aber ich fand keinen.

Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.

Darum schüttete ich meinen Zorn über sie, und mit dem Feuer meines Grimmes machte ich ihnen ein Ende und gab ihnen also ihren Verdienst auf ihren Kopf, spricht der HERR HERR.

Ezekiel 23 - Hesekiel 23


Ezekiel Chapter 23 King James Bible - Hesekiel Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 22
Hesekiel 22

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 23

The word of the LORD came again unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, there were two women, the daughters of one mother:

Du Menschenkind, es waren zwei Weiber, einer Mutter Töchter.

And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.

Die trieben Hurerei in Ägypten in ihrer Jugend; daselbst ließen sie ihre Brüste begreifen und den Busen ihrer Jungfrauschaft betasten.

And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.

Die große heißt Ohola und ihre Schwester Oholiba. Und ich nahm sie zur Ehe, und sie gebaren mir Söhne und Töchter. Und Ohola heißt Samaria und Oholiba Jerusalem.

And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,

Ohola trieb Hurerei, da ich sie genommen hatte, und brannte gegen ihre Buhlen, nämlich gegen die Assyrer, die zu ihr kamen,

Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.

gegen die Fürsten und Herren, die mit Purpur gekleidet waren, und alle junge, liebliche Gesellen, Reisige, so auf Rossen ritten.

Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.

Und sie buhlte mit allen schönen Gesellen in Assyrien und verunreinigte sich mit allen ihren Götzen, wo sie auf einen entbrannte.

Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.

Dazu ließ sie auch nicht die Hurerei mit Ägypten, die bei ihr gelegen hatten von ihrer Jugend auf und die Brüste ihrer Jungfrauschaft betastet und große Hurerei mit ihr getrieben hatten.

Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.

Da übergab ich sie in die Hand ihrer Buhlen, den Kindern Assur, gegen welche sie brannte vor Lust.

These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.

Die deckten ihre Blöße auf und nahmen ihre Söhne und Töchter weg; sie aber töteten sie mit dem Schwert. Und es kam aus unter den Weibern, wie sie gestraft wäre.

And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.

Da es aber ihre Schwester Oholiba sah, entbrannte sie noch viel ärger denn jene und trieb die Hurerei mehr denn ihre Schwester;

She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.

und entbrannte gegen die Kinder Assur, nämlich die Fürsten und Herren, die zu ihr kamen wohl gekleidet, Reisige, so auf Rossen ritten, und alle junge, liebliche Gesellen.

Then I saw that she was defiled, that they took both one way,

Da sah ich, daß sie alle beide gleichermaßen verunreinigt waren.

And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,

Aber diese treib ihre Hurerei mehr. Denn da sie sah gemalte Männer an der Wand in roter Farbe, die Bilder der Chaldäer,

Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:

um ihre Lenden gegürtet und bunte Mützen auf ihren Köpfen, und alle gleich anzusehen wie gewaltige Leute, wie denn die Kinder Babels, die Chaldäer, tragen in ihrem Vaterlande:

And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.

entbrannte sie gegen sie, sobald sie ihrer gewahr ward, und schickte Botschaft zu ihnen nach Chaldäa.

And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.

Als nun die Kinder Babels zu ihr kamen, bei ihr zu schlafen nach der Liebe, verunreinigten sie dieselbe mit ihrer Hurerei, und sie verunreinigte sich mit ihnen, bis sie ihrer müde ward.

So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.

Und da ihre Hurerei und Schande so gar offenbar war, ward ich ihrer überdrüssig, wie ich ihrer Schwester auch war müde geworden.

Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.

Sie aber trieb ihre Hurerei immer mehr und gedachte an die Zeit ihrer Jugend, da sie in Ägyptenland Hurerei getrieben hatte,

For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.

und entbrannte gegen ihre Buhlen, welcher Brunst war wie der Esel und der Hengste Brunst.

Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.

Und du bestelltest deine Unzucht wie in deiner Jugend, da die in Ägypten deine Brüste begriffen und deinen Busen betasteten.

Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;

Darum, Oholiba, so spricht der HERR HERR: Siehe, ich will deine Buhlen, deren du müde bist geworden, wider dich erwecken und will sie ringsumher wider dich bringen,

The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.

nämlich die Kinder Babels und alle Chaldäer mit Hauptleuten, Fürsten und Herren und alle Assyrer mit ihnen, die schöne junge Mannschaft, alle Fürsten und Herren, Ritter und Edle, die alle auf Rossen reiten.

And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.

Und sie werden über dich kommen, gerüstet mit Wagen und Rädern und mit großem Haufen Volks, und werden dich belagern mit Tartschen, Schilden und Helmen um und um. Denen will ich das Recht befehlen, daß sie dich richten sollen nach ihrem Recht.

And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.

Ich will meinen Eifer über dich gehen lassen, daß sie unbarmherzig mit dir handeln sollen. Sie sollen dir Nase und Ohren abschneiden; und was übrigbleibt, soll durchs Schwert fallen. Sie sollen deine Söhne und Töchter wegnehmen und das übrige mit Feuer verbrennen.

They shall also strip thee out of thy clothes, and take away thy fair jewels.

Sie sollen dir deine Kleider ausziehen und deinen Schmuck wegnehmen.

Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.

Also will ich deiner Unzucht und deiner Hurerei mit Ägyptenland ein Ende machen, daß du deine Augen nicht mehr nach ihnen aufheben und Ägyptens nicht mehr gedenken sollst.

For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:

Denn so spricht der HERR HERR: Siehe, ich will dich überantworten, denen du feind geworden und deren du müde bist.

And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.

Die sollen wie Feinde mit dir umgehen und alles nehmen, was du erworben hast, und dich nackt und bloß lassen, daß die Schande deiner Unzucht und Hurerei offenbar werde.

I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.

Solches wird dir geschehen um deiner Hurerei willen, so du mit den Heiden getrieben, an deren Götzen du dich verunreinigt hast.

Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.

Du bist auf dem Wege deiner Schwester gegangen; darum gebe ich dir auch deren Kelch in deine Hand.

Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.

So spricht der HERR HERR: Du mußt den Kelch deiner Schwester trinken, so tief und weit er ist: du sollst zu so großem Spott und Hohn werden, daß es unerträglich sein wird.

Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.

Du mußt dich des starken Tranks und Jammers vollsaufen; denn der Kelch deiner Schwester Samaria ist ein Kelch des Jammers und Trauerns.

Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.

Denselben mußt du rein austrinken, darnach die Scherben zerwerfen und deine Brüste zerreißen; denn ich habe es geredet, spricht der HERR HERR.

Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.

Darum so spricht der HERR HERR: Darum, daß du mein vergessen und mich hinter deinen Rücken geworfen hast, so trage auch nun deine Unzucht und deine Hurerei.

The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;

Und der HERR sprach zu mir; Du Menschenkind, willst du nicht Ohola und Oholiba strafen und ihnen zeigen ihre Greuel?

That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.

Wie sie Ehebrecherei getrieben und Blut vergossen und die Ehe gebrochen haben mit den Götzen; dazu ihre Kinder, die sie mir geboren hatten, verbrannten sie denselben zum Opfer.

Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.

Überdas haben sie mir das getan: sie haben meine Heiligtümer verunreinigt dazumal und meine Sabbate entheiligt.

For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.

Denn da sie ihre Kinder den Götzen geschlachtet hatten, gingen sie desselben Tages in mein Heiligtum, es zu entheiligen. Siehe, solches haben sie in meinem Hause begangen.

And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,

Sie haben auch Boten geschickt nach Leuten, die aus fernen Landen kommen sollten; und siehe, da sie kamen, badetest du dich und schminktest dich und schmücktest dich mit Geschmeide zu ihren Ehren

And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.

und saßest auf einem herrlichen Polster, vor welchem stand ein Tisch zugerichtet; darauf legtest du mein Räuchwerk und mein Öl.

And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.

Daselbst erhob sich ein großes Freudengeschrei; und es gaben ihnen die Leute, so allenthalben aus großem Volk und aus der Wüste gekommen waren, Geschmeide an ihre Arme und schöne Kronen auf ihre Häupter.

Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?

Ich aber gedachte: Sie ist der Ehebrecherei gewohnt von alters her; sie kann von der Hurerei nicht lassen.

Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.

Denn man geht zu ihr ein, wie man zu einer Hure eingeht; ebenso geht man zu Ohola und Oholiba, den unzüchtigen Weibern.

And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.

Darum werden sie die Männer strafen, die das Recht vollbringen, wie man die Ehebrecherinnen und Blutvergießerinnen strafen soll. Denn sie sind Ehebrecherinnen, und ihre Hände sind voll Blut.

For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.

Also spricht der HERR HERR: Führe einen großen Haufen über sie herauf und gib sie zu Raub und Beute,

And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.

daß die Leute sie steinigen und mit ihren Schwertern erstechen und ihre Söhne und Töchter erwürgen und ihre Häuser mit Feuer verbrennen.

Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.

Also will ich der Unzucht im Lande ein Ende machen, daß alle Weiber sich warnen lassen und nicht nach solcher Unzucht tun.

And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.

Und man soll eure Unzucht auf euch legen, und ihr sollt eurer Götzen Sünden tragen, auf daß ihr erfahret, daß ich der HERR HERR bin.

Ezekiel 24 - Hesekiel 24


Ezekiel Chapter 24 King James Bible - Hesekiel Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 23
Hesekiel 23

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 24

Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,

Und es geschah das Wort des HERRN zu mir im neunten Jahr, am zehnten Tage des zehnten Monats, und sprach:

Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.

Du Menschenkind, schreib diesen Tag an, ja, eben diesen Tag; denn der König zu Babel hat sich eben an diesem Tage wider Jerusalem gelagert.

And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:

Und gib dem ungehorsamen Volk ein Gleichnis und sprich zu ihnen: So spricht der HERR HERR: Setze einen Topf zu, setze zu und gieß Wasser hinein;

Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.

tue die Stücke zusammen darein, die hinein sollen, alle besten Stücke, die Lenden und Schultern, und fülle ihn mit den besten Knochenstücken;

Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.

nimm das Beste von der Herde und mache ein Feuer darunter, Knochenstücke zu kochen, und laß es getrost sieden und die Knochenstücke darin wohl kochen.

Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.

Darum spricht der HERR HERR: O der mörderischen Stadt, die ein solcher Topf ist, da der Rost daran klebt und nicht abgehen will! Tue ein Stück nach dem andern heraus; und du darfst nicht darum losen, welches zuerst heraus soll.

For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;

Denn ihr Blut ist darin, das sie auf einen bloßen Felsen und nicht auf die Erde verschüttet hat, da man's doch hätte mit Erde können zuscharren.

That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.

Und ich habe auch darum sie lassen das Blut auf einen bloßen Felsen schütten, daß es nicht zugescharrt würde, auf daß der Grimm über sie käme und es gerächt würde.

Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.

Darum spricht der HERR HERR also: O du mörderische Stadt, welche ich will zu einem großen Feuer machen!

Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.

Trage nur viel Holz her, zünde das Feuer an, daß das Fleisch gar werde, und würze es wohl, und die Knochenstücke sollen anbrennen.

Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.

Lege auch den Topf leer auf die Glut, auf das er heiß werde und sein Erz entbrenne, ob seine Unreinigkeit zerschmelzen und sein Rost abgehen wolle.

She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.

Aber wie sehr er brennt, will sein Rost doch nicht abgehen, denn es ist zuviel des Rosts; er muß im Feuer zerschmelzen.

In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.

Deine Unreinigkeit ist so verhärtet, daß, ob ich dich gleich reinigen wollte, dennoch du nicht willst dich reinigen lassen von deiner Unreinigkeit. Darum kannst du hinfort nicht wieder rein werden, bis mein Grimm sich an dir gekühlt habe.

I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.

Ich, der HERR, habe es geredet! Es soll kommen, ich will's tun und nicht säumen; ich will nicht schonen noch mich's reuen lassen; sondern sie sollen dich richten, wie du gelebt und getan hast, spricht der HERR HERR.

Also the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.

Du Menschenkind, siehe, ich will dir deiner Augen Lust nehmen durch eine Plage, aber du sollst nicht klagen noch weinen noch eine Träne lassen.

Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.

Heimlich magst du seufzen, aber keine Totenklage führen; sondern du sollst deinen Schmuck anlegen und deine Schuhe anziehen. Du sollst deinen Mund nicht verhüllen und nicht das Trauerbrot essen.

So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.

Und da ich des Morgens früh zum Volk geredet hatte, starb mir am Abend mein Weib. Und ich tat des andern Morgens, wie mir befohlen war.

And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?

Und das Volk sprach zu mir: Willst du uns nicht anzeigen, was uns das bedeutet, was du tust?

Then I answered them, The word of the LORD came unto me, saying,

Und ich sprach zu ihnen: Der HERR hat mir geredet und gesagt:

Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.

Sage dem Hause Israel, daß der HERR HERR spricht also: Siehe, ich will mein Heiligtum, euren höchsten Trost, die Lust eurer Augen und eures Herzens Wunsch entheiligen; und euer Söhne und Töchter, die ihr verlassen mußtet, werden durchs Schwert fallen.

And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.

Und müßt tun, wie ich getan habe: euren Mund sollt ihr nicht verhüllen und das Trauerbrot nicht essen,

And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.

sondern sollt euren Schmuck auf euer Haupt setzen und eure Schuhe anziehen. Ihr werdet nicht klagen noch weinen, sondern über eure Sünden verschmachten und untereinander seufzen.

Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.

Und soll also Hesekiel euch ein Wunderzeichen sein, daß ihr tun müßt, wie er getan hat, wenn es nun kommen wird, damit ihr erfahrt, daß ich der HERR HERR bin.

Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,

Und du, Menschenkind, zu der Zeit, wann ich wegnehmen werde von ihnen ihre Macht und ihren Trost, die Lust ihrer Augen und des Herzens Wunsch, ihre Söhne und Töchter,

That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?

ja, zur selben Zeit wird einer, so entronnen ist, zu dir kommen und dir's kundtun.

In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.

Zur selben Zeit wird dein Mund aufgetan werden samt dem, der entronnen ist, daß du reden sollst und nicht mehr schweigen; denn du mußt ihr Wunderzeichen sein, daß sie erfahren, ich sei der HERR.

Ezekiel 25 - Hesekiel 25


Ezekiel Chapter 25 King James Bible - Hesekiel Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 24
Hesekiel 24

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 25

The word of the LORD came again unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, set thy face against the Ammonites, and prophesy against them;

Du Menschenkind, richte dein Angesicht gegen die Kinder Ammon und weissage wider sie

And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;

und sprich zu den Kindern Ammon: Höret des HERRN HERRN Wort! So spricht der HERR HERR: Darum daß ihr über mein Heiligtum sprecht: "Ha! es ist entheiligt!" und über das Land Israel: "Es ist verwüstet!" und über das Haus Juda: "Es ist gefangen weggeführt!",

Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.

darum siehe, ich will dich den Kindern des Morgenlandes übergeben, daß sie ihre Zeltdörfer in dir bauen und ihre Wohnungen in dir machen sollen; sie sollen deine Früchte essen und deine Milch trinken.

And I will make Rabbah a stable for camels, and the Ammonites a couchingplace for flocks: and ye shall know that I am the LORD.

Und will Rabba zum Kamelstall machen und das Land der Kinder Ammon zu Schafhürden machen; und ihr sollt erfahren, daß ich der HERR bin.

For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;

Denn so spricht der HERR HERR: Darum daß du mit deinen Händen geklatscht und mit den Füßen gescharrt und über das Land Israel von ganzem Herzen so höhnisch dich gefreut hast,

Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.

darum siehe, ich will meine Hand über dich ausstrecken und dich den Heiden zur Beute geben und dich aus den Völkern ausrotten und aus den Ländern umbringen und dich vertilgen; und sollst erfahren, daß ich der HERR bin.

Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;

So spricht der HERR HERR: Darum daß Moab und Seir sprechen: Siehe das Haus Juda ist eben wie alle Heiden!

Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,

siehe, so will ich Moab zur Seite öffnen in seinen Städten und in seinen Grenzen, das edle Land von Beth-Jesimoth, Baal-Meon und Kirjathaim,

Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.

und will es den Kindern des Morgenlandes zum Erbe geben samt dem Lande der Kinder Ammon, daß man der Kinder Ammon nicht mehr gedenken soll unter den Heiden.

And I will execute judgments upon Moab; and they shall know that I am the LORD.

Und will das Recht gehen lassen über Moab; und sie sollen erfahren, daß ich der HERR bin.

Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;

So spricht der HERR HERR: Darum daß sich Edom am Hause Juda gerächt hat und sich verschuldet mit seinem Rächen,

Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.

darum spricht der HERR HERR also: Ich will meine Hand ausstrecken über Edom und will ausrotten von ihm Menschen und Vieh und will es wüst machen von Theman bis gen Dedan und durchs Schwert fällen;

And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.

und will mich an Edom rächen durch mein Volk Israel, und sie sollen mit Edom umgehen nach meinem Zorn und Grimm, daß sie meine Rache erfahren sollen, spricht der HERR HERR.

Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;

So spricht der HERR HERR: Darum daß die Philister sich gerächt haben und den alten Haß gebüßt nach allem ihrem Willen am Schaden meines Volkes,

Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.

darum spricht der HERR HERR also: Siehe, ich will meine Hand ausstrecken über die Philister und die Krether ausrotten und will die übrigen am Ufer des Meeres umbringen;

And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

und will große Rache an ihnen üben und mit Grimm sie strafen, daß sie erfahren sollen, ich sei der HERR, wenn ich meine Rache an ihnen geübt habe.

Ezekiel 26 - Hesekiel 26


Ezekiel Chapter 26 King James Bible - Hesekiel Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 25
Hesekiel 25

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 26

And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,

Und es begab sich im elften Jahr, am ersten Tage des ersten Monats, geschah des HERRN Wort zu mir und sprach:

Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:

Du Menschenkind, darum daß Tyrus spricht über Jerusalem: "Ha! die Pforte der Völker ist zerbrochen; es ist zu mir gewandt; ich werde nun voll werden, weil sie wüst ist!",

Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.

darum spricht der HERR HERR also: Siehe, ich will an dich, Tyrus, und will viele Heiden über dich heraufbringen, gleich wie sich ein Meer erhebt mit seinen Wellen.

And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.

Die sollen die Mauern zu Tyrus verderben und ihre Türme abbrechen; ja ich will auch ihren Staub von ihr wegfegen und will einen bloßen Fels aus ihr machen

It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.

und einen Ort am Meer, darauf man die Fischgarne aufspannt; denn ich habe es geredet, spricht der HERR HERR, und sie soll den Heiden zum Raub werden.

And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.

Und ihre Töchter, so auf dem Felde liegen, sollen durchs Schwert erwürgt werden und sollen erfahren, daß ich der HERR bin.

For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.

Denn so spricht der HERR HERR: Siehe, ich will über Tyrus kommen lassen Nebukadnezar, den König zu Babel, von Mitternacht her, der ein König aller Könige ist, mit Rossen, Wagen, Reitern und mit großem Haufen Volks.

He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.

Der soll deine Töchter, so auf dem Felde liegen, mit dem Schwert erwürgen; aber wider dich wird er Bollwerke aufschlagen und einen Wall aufschütten und Schilde wider dich rüsten.

And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.

Er wird mit Sturmböcken deine Mauern zerstoßen und deine Türme mit seinen Werkzeugen umreißen.

By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.

Der Staub von der Menge seiner Pferde wird dich bedecken; so werden auch deine Mauern erbeben vor dem Getümmel seiner Rosse, Räder und Reiter, wenn er zu deinen Toren einziehen wird, wie man pflegt in eine zerrissene Stadt einzuziehen.

With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.

Er wird mit den Füßen seiner Rosse alle deine Gassen zertreten. Dein Volk wird er mit dem Schwert erwürgen und deine starken Säulen zu Boden reißen.

And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.

Sie werden dein Gut rauben und deinen Handel plündern. Deine Mauern werden sie abbrechen und deine feinen Häuser umreißen und werden deine Steine, Holz und Staub ins Wasser werfen.

And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.

Also will ich mit Getön deines Gesanges ein Ende machen, daß man den Klang deiner Harfen nicht mehr hören soll.

And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.

Und ich will einen bloßen Fels aus dir machen und einen Ort, darauf man Fischgarne aufspannt, daß du nicht mehr gebaut wirst; denn ich bin der HERR, der solches redet, spricht der HERR HERR.

Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?

So spricht der HERR HERR wider Tyrus: was gilt's? die Inseln werden erbeben, wenn du so greulich zerfallen wirst und deine Verwundeten seufzen werden, so in dir sollen ermordet werden.

Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.

Alle Fürsten am Meer werden herab von ihren Stühlen steigen und ihre Röcke von sich tun und ihre gestickten Kleider ausziehen und werden in Trauerkleidern gehen und auf der Erde sitzen und werden erschrecken und sich entsetzen über deinen plötzlichen Fall.

And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!

Sie werden über dich wehklagen und von dir sagen: Ach, wie bist du so gar wüst geworden, du berühmte Stadt, die du am Meer lagst und so mächtig warst auf dem Meer samt deinen Einwohnern, daß sich das ganze Land vor dir fürchten mußte!

Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.

Ach, wie entsetzen sich die Inseln über deinen Fall! ja die Inseln im Meer erschrecken über deinen Untergang.

For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;

Denn so spricht der HERR HERR: Ich will dich zu einer wüsten Stadt machen wie andere Städte, darin niemand wohnt, und eine große Flut über dich kommen lassen, daß dich große Wasser bedecken,

When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;

und will dich hinunterstoßen zu denen, die in die Grube gefahren sind, zu dem Volk der Toten. Ich will dich unter die Erde hinabstoßen in die ewigen Wüsten zu denen, die in die Grube gefahren sind, auf daß niemand in dir wohne. Ich will dich, du Prächtige im Lande der Lebendigen,

I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.

ja, zum Schrecken will ich dich machen, daß du nichts mehr seist; und wenn man nach dir fragt, daß man dich ewiglich nimmer finden könne, spricht der HERR HERR.

Ezekiel 27 - Hesekiel 27


Ezekiel Chapter 27 King James Bible - Hesekiel Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 26
Hesekiel 26

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 27

The word of the LORD came again unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Now, thou son of man, take up a lamentation for Tyrus;

Du Menschenkind, mach eine Wehklage über Tyrus

And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.

und sprich zu Tyrus, die da liegt vorn am Meer und mit vielen Inseln der Völker handelt: So spricht der HERR HERR: O Tyrus, du sprichst: Ich bin die Allerschönste.

Thy borders are in the midst of the seas, thy builders have perfected thy beauty.

Deine Grenzen sind mitten im Meer und deine Bauleute haben dich aufs allerschönste zugerichtet.

They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.

Sie haben all dein Tafelwerk aus Zypressenholz vom Senir gemacht und die Zedern vom Libanon führen lassen und deine Mastbäume daraus gemacht

Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.

und deine Ruder von Eichen aus Basan und deine Bänke von Elfenbein, gefaßt in Buchsbaumholz aus den Inseln der Chittiter.

Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.

Dein Segel war von gestickter, köstlicher Leinwand aus Ägypten, daß es dein Panier wäre, und deine Decken von blauem und rotem Purpur aus den Inseln Elisa.

The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.

Die von Sidon und Arvad waren deine Ruderknechte, und hattest geschickte Leute zu Tyrus, zu schiffen.

The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.

Die Ältesten und Klugen von Gebal mußten deine Risse bessern. Alle Schiffe im Meer und ihre Schiffsleute fand man bei dir; die hatten ihren Handel in dir.

They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.

Die aus Persien, Lud und Lybien waren dein Kriegsvolk, die ihre Schilde und Helme in dir aufhingen und haben dich so schön geschmückt.

The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.

Die von Arvad waren unter deinem Heer rings um die Mauern und Wächter auf deinen Türmen; die haben ihre Schilde allenthalben von deinen Mauern herabgehängt und dich so schön geschmückt.

Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.

Tharsis hat dir mit seinem Handel gehabt und allerlei Waren, Silber, Eisen, Zinn und Blei auf die Märkte gebracht.

Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.

Javan, Thubal und Mesech haben mit dir gehandelt und haben dir leibeigene Leute und Geräte von Erz auf deine Märkte gebracht.

They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.

Die von Thogarma haben dir Rosse und Wagenpferde und Maulesel auf deine Märkte gebracht.

The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.

Die von Dedan sind deine Händler gewesen, und hast allenthalben in den Inseln gehandelt; die haben dir Elfenbein und Ebenholz verkauft.

Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.

Die Syrer haben bei dir geholt deine Arbeit, was du gemacht hast, und Rubine, Purpur, Teppiche, feine Leinwand und Korallen und Kristalle auf deine Märkte gebracht.

Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.

Juda und das Land Israel haben auch mit dir gehandelt und haben Weizen von Minnith und Balsam und Honig und Öl und Mastix auf deine Märkte gebracht.

Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.

Dazu hat auch Damaskus bei dir geholt deine Arbeit und allerlei Ware um Wein von Helbon und köstliche Wolle.

Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.

Dan und Javan und Mehusal haben auch auf deine Märkte gebracht Eisenwerk, Kassia und Kalmus, daß du damit handeltest.

Dedan was thy merchant in precious clothes for chariots.

Dedan hat mit dir gehandelt mit Decken zum Reiten.

Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.

Arabien und alle Fürsten von Kedar haben mit dir gehandelt mit Schafen, Widdern und Böcken.

The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.

Die Kaufleute aus Saba und Ragma haben mit dir gehandelt und allerlei köstliche Spezerei und Edelsteine und Gold auf deine Märkte gebracht.

Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.

Haran und Kanne und Eden samt den Kaufleuten aus Seba, Assur und Kilmad sind auch deine Händler gewesen.

These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.

Die haben alle mit dir gehandelt mit köstlichem Gewand, mit purpurnen und gestickten Tüchern, welche sie in köstlichen Kasten, von Zedern gemacht und wohl verwahrt, auf deine Märkte geführt haben.

The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.

Aber die Tharsisschiffe sind die vornehmsten auf deinen Märkten gewesen. Also bist du sehr reich und prächtig geworden mitten im Meer.

Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.

Deine Ruderer haben dich oft auf große Wasser geführt; ein Ostwind wird dich mitten auf dem Meer zerbrechen,

Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.

also daß dein Reichtum, dein Kaufgut, deine Ware, deine Schiffsleute, deine Schiffsherren und die, so deine Risse bessern und die deinen Handel treiben und alle deine Kriegsleute und alles Volk in dir mitten auf dem Meer umkommen werden zur Zeit, wann du untergehst;

The suburbs shall shake at the sound of the cry of thy pilots.

daß auch die Anfurten erbeben werden vor dem Geschrei deiner Schiffsherren.

And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;

Und alle, die an den Rudern ziehen, samt den Schiffsknechten und Meistern werden aus ihren Schiffen ans Land treten

And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:

und laut über dich schreien, bitterlich klagen und werden Staub auf ihre Häupter werfen und sich in der Asche wälzen.

And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.

Sie werden sich kahl scheren über dir und Säcke um sich gürten und von Herzen bitterlich um dich weinen und trauern.

And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?

Es werden auch ihre Kinder über dich wehklagen: Ach! wer ist jemals auf dem Meer so still geworden wie du, Tyrus?

When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.

Da du deinen Handel auf dem Meer triebst, da machtest du viele Länder reich, ja, mit der Menge deiner Ware und deiner Kaufmannschaft machtest du reich die Könige auf Erden.

In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.

Nun aber bist du vom Meer in die rechten, tiefen Wasser gestürzt, daß dein Handel und all dein Volk in dir umgekommen ist.

All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.

Alle die auf den Inseln wohnen, erschrecken über dich, und ihre Könige entsetzen sich und sehen jämmerlich.

The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.

Die Kaufleute in den Ländern pfeifen dich an, daß du so plötzlich untergegangen bist und nicht mehr aufkommen kannst.

Ezekiel 28 - Hesekiel 28


Ezekiel Chapter 28 King James Bible - Hesekiel Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 27
Hesekiel 27

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 28

The word of the LORD came again unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:

Du Menschenkind, sage dem Fürsten zu Tyrus: So spricht der HERR HERR: Darum daß sich dein Herz erhebt und spricht: "Ich bin Gott, ich sitze auf dem Thron Gottes mitten im Meer", so du doch ein Mensch und nicht Gott bist, doch erhebt sich dein Herz, als wäre es eines Gottes Herz:

Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:

siehe, du hältst dich für klüger denn Daniel, daß dir nichts verborgen sei

With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:

und habest durch deine Klugheit und deinen Verstand solche Macht zuwege gebracht und Schätze von Gold und Silber gesammelt

By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:

und habest durch deine große Weisheit und Hantierung so große Macht überkommen; davon bist du so stolz geworden, daß du so mächtig bist;

Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;

darum spricht der HERR HERR also: Weil sich denn dein Herz erhebt, als wäre es eines Gottes Herz,

Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.

darum, siehe, ich will Fremde über dich schicken, nämlich die Tyrannen der Heiden; die sollen ihr Schwert zücken über deine schöne Weisheit und deine große Ehre zu Schanden machen.

They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.

Sie sollen dich hinunter in die Grube stoßen, daß du mitten auf dem Meer stirbst wie die Erschlagenen.

Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.

Was gilt's, ob du dann vor deinem Totschläger wirst sagen: "Ich bin Gott", so du doch nicht Gott, sondern ein Mensch und in deiner Totschläger Hand bist?

Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.

Du sollst sterben wie die Unbeschnittenen von der Hand der Fremden; denn ich habe es geredet, spricht der HERR HERR.

Moreover the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.

Du Menschenkind, mache eine Wehklage über den König zu Tyrus und sprich von Ihm: So spricht der HERR HERR: Du bist ein reinliches Siegel, voller Weisheit und aus der Maßen schön.

Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.

Du bist im Lustgarten Gottes und mit allerlei Edelsteinen geschmückt: mit Sarder, Topas, Demant, Türkis, Onyx, Jaspis, Saphir, Amethyst, Smaragd und Gold. Am Tage, da du geschaffen wurdest, mußten da bereitet sein bei dir deine Pauken und Pfeifen.

Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.

Du bist wie ein Cherub, der sich weit ausbreitet und decket; und ich habe dich auf den heiligen Berg Gottes gesetzt, daß du unter den feurigen Steinen wandelst.

Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.

Du warst ohne Tadel in deinem Tun von dem Tage an, da du geschaffen wurdest, bis sich deine Missetat gefunden hat.

By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.

Denn du bist inwendig voll Frevels geworden vor deiner großen Hantierung und hast dich versündigt. Darum will ich dich entheiligen von dem Berge Gottes und will dich ausgebreiteten Cherub aus den feurigen Steinen verstoßen.

Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.

Und weil sich dein Herz erhebt, daß du so schön bist, und hast dich deine Klugheit lassen betrügen in deiner Pracht, darum will ich dich zu Boden stürzen und ein Schauspiel aus dir machen vor den Königen.

Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.

Denn du hast dein Heiligtum verderbt mit deiner großen Missetat und unrechtem Handel. Darum will ich ein Feuer aus dir angehen lassen, das dich soll verzehren, und will dich zu Asche machen auf der Erde, daß alle Welt zusehen soll.

All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.

Alle, die dich kennen unter den Heiden, werden sich über dich entsetzen, daß du so plötzlich bist untergegangen und nimmermehr aufkommen kannst.

Again the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, set thy face against Zidon, and prophesy against it,

Du Menschenkind, richte dein Angesicht wider Sidon und weissage wider sie

And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.

und sprich: So spricht der HERR HERR: Siehe, ich will an dich, Sidon, und will an dir Ehre einlegen, daß man erfahren soll, daß ich der HERR bin, wenn ich das Recht über sie gehen lasse und an ihr erzeige, daß ich heilig sei.

For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.

Und ich will Pestilenz und Blutvergießen unter sie schicken auf ihren Gassen, und sie sollen tödlich verwundet drinnen fallen durchs Schwert, welches allenthalben über sie gehen wird; und sollen erfahren, daß ich der HERR bin.

And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.

Und forthin sollen allenthalben um das Haus Israel, da ihre Feinde sind, keine Dornen, die da stechen, noch Stacheln, die da wehe tun, bleiben, daß sie erfahren, daß ich der HERR HERR bin.

Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.

So spricht der HERR HERR: Wenn ich das Haus Israel wieder versammeln werde von den Völkern, dahin sie zerstreut sind, so will ich vor den Heiden an ihnen erzeigen, daß ich heilig bin. Und sie sollen wohnen in ihrem Lande, das ich meinem Knecht Jakob gegeben habe;

And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

und sollen sicher darin wohnen und Häuser bauen und Weinberge pflanzen; ja, sicher sollen sie wohnen, wenn ich das Recht gehen lasse über alle ihre Feinde um und um; und sollen erfahren, daß ich, der HERR, ihr Gott bin.

Ezekiel 29 - Hesekiel 29


Ezekiel Chapter 29 King James Bible - Hesekiel Kapitel 29 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 28
Hesekiel 28

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 29

In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,

Im zehnten Jahr, am zwölften Tage des zehnten Monats, geschah des HERRN Wort zu mir und sprach:

Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:

Du Menschenkind, richte dein Angesicht wider Pharao, den König in Ägypten, und weissage wider ihn und wider ganz Ägyptenland.

Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.

Predige und sprich: So spricht der HERR HERR: Siehe, ich will an dich, Pharao, du König in Ägypten, du großer Drache, der du in deinem Wasser liegst und sprichst: Der Strom ist mein, und ich habe ihn mir gemacht.

But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.

Aber ich will dir ein Gebiß ins Maul legen, und die Fische in deinen Wassern an deine Schuppen hängen und will dich aus deinem Strom herausziehen samt allen Fischen in deinen Wassern, die an deinen Schuppen hangen.

And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.

Ich will dich mit den Fischen aus deinen Wassern in die Wüste wegwerfen; du wirst aufs Land fallen und nicht wieder aufgelesen noch gesammelt werden, sondern den Tieren auf dem Lande und den Vögeln des Himmels zur Speise werden.

And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.

Und alle, die in Ägypten wohnen, sollen erfahren, daß ich der HERR bin; darum daß sie dem Hause Israel ein Rohrstab gewesen sind.

When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.

Wenn sie ihn in die Hand faßten, so brach er und stach sie in die Seite; wenn sie sich darauf lehnten, so zerbrach er und stach sie in die Lenden.

Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.

Darum spricht der HERR HERR also: Siehe, ich will das Schwert über dich kommen lassen und Leute und Vieh in dir ausrotten.

And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.

Und Ägyptenland soll zur Wüste und Öde werden, und sie sollen erfahren, daß ich der HERR sei, darum daß du sprichst: Der Wasserstrom ist mein, und ich bin's, der's tut.

Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.

Darum, siehe, ich will an dich und an deine Wasserströme und will Ägyptenland wüst und öde machen von Migdol bis gen Syene und bis an die Grenze des Mohrenlandes,

No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.

daß weder Vieh noch Leute darin gehen oder da wohnen sollen vierzig Jahre lang.

And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.

Denn ich will Ägyptenland wüst machen wie andere wüste Länder und ihre Städte wüst liegen lassen wie andere wüste Städte vierzig Jahre lang; und will die Ägypter zerstreuen unter die Heiden, und in die Länder will ich sie verjagen.

Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:

Doch so spricht der HERR HERR: Wenn die vierzig Jahre aus sein werden, will ich die Ägypter wieder sammeln aus den Völkern, darunter sie zerstreut sollen werden,

And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.

und will das Gefängnis Ägyptens wenden und sie wiederum ins Land Pathros bringen, welches ihr Vaterland ist; und sie sollen daselbst ein kleines Königreich sein.

It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.

Denn sie sollen klein sein gegen andere Königreiche und nicht mehr sich erheben über die Heiden; und ich will sie gering machen, damit sie nicht über die Heiden herrschen sollen,

And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.

daß sich das Haus Israel nicht mehr auf sie verlasse und sich damit versündige, wenn sie sich an sie hängen; und sie sollen erfahren, daß ich der HERR HERR bin.

And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,

Und es begab sich im siebenundzwanzigsten Jahr, am ersten Tage des ersten Monats, geschah des HERRN Wort zu mir und sprach:

Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:

Du Menschenkind, Nebukadnezar, der König zu Babel, hat sein Heer mit großer Mühe vor Tyrus arbeiten lassen, daß alle Häupter kahl und alle Schultern wund gerieben waren; und ist doch weder ihm noch seinem Heer seine Arbeit vor Tyrus belohnt worden.

Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.

Darum spricht der HERR HERR also: Siehe, ich will Nebukadnezar, dem König zu Babel, Ägyptenland geben, daß er all ihr Gut wegnehmen und sie berauben und plündern soll, daß er seinem Heer den Sold gebe.

I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.

Zum Lohn für seine Arbeit, die er getan hat, will ich ihm das Land Ägypten geben; denn sie haben mir gedient, spricht der HERR HERR.

In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.

Zur selben Zeit will ich das Horn des Hauses Israel wachsen lassen und will deinen Mund unter ihnen auftun, daß sie erfahren, daß ich der HERR bin.

Ezekiel 30 - Hesekiel 30


Ezekiel Chapter 30 King James Bible - Hesekiel Kapitel 30 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 29
Hesekiel 29

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 30

The word of the LORD came again unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!

Du Menschenkind, weissage und sprich: So spricht der HERR HERR: Heult: "O weh des Tages!"

For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.

Denn der Tag ist nahe, ja, des HERRN Tag ist nahe, ein finsterer Tag; die Zeit der Heiden kommt.

And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.

Und das Schwert soll über Ägypten kommen; und Mohrenland muß erschrecken, wenn die Erschlagenen in Ägypten fallen werden und sein Volk weggeführt und seine Grundfesten umgerissen werden.

Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.

Mohrenland und Libyen und Lud mit allerlei Volk und Chub und die aus dem Lande des Bundes sind, sollen samt ihnen durchs Schwert fallen.

Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.

So spricht der HERR: Die Schutzherren Ägyptens müssen fallen, und die Hoffart seiner Macht muß herunter; von Migdol bis gen Syene sollen sie durchs Schwert fallen, spricht der HERR HERR.

And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.

Und sie sollen wie andere wüste Länder wüst werden, und ihre Städte unter andren wüsten Städten wüst liegen,

And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.

daß sie erfahren, daß ich der HERR sei, wenn ich ein Feuer in Ägypten mache, daß alle, die ihnen helfen, verstört werden.

In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.

Zur selben Zeit werden Boten von mir ausziehen in Schiffen, Mohrenland zu schrecken, das jetzt so sicher ist; und wird ein Schrecken unter ihnen sein, gleich wie es Ägypten ging, da seine Zeit kam; denn siehe, es kommt gewiß.

Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.

So spricht der HERR HERR: Ich will die Menge in Ägypten wegräumen durch Nebukadnezar, den König zu Babel.

He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.

Denn er und sein Volk mit ihm, die Tyrannen der Heiden, sind herzugebracht, das Land zu verderben, und werden ihre Schwerter ausziehen wider Ägypten, daß das Land allenthalben voll Erschlagener liege.

And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.

Und ich will die Wasserströme trocken machen und das Land bösen Leuten verkaufen, und will das Land und was darin ist, durch Fremde verwüsten. Ich, der HERR, habe es geredet.

Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.

So spricht der HERR HERR: Ich will die Götzen zu Noph ausrotten und die Abgötter vertilgen, und Ägypten soll keinen Fürsten mehr haben, und ich will einen Schrecken in Ägyptenland schicken.

And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.

Ich will Pathros wüst machen und ein Feuer zu Zoan anzünden und das Recht über No gehen lassen

And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.

und will meinen Grimm ausschütten über Sin, die Festung Ägyptens, und will die Menge zu No ausrotten.

And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.

Ich will ein Feuer in Ägypten anzünden, und Sin soll angst und bange werden, und No soll zerrissen und Noph täglich geängstet werden.

The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.

Die junge Mannschaft zu On und Bubastus sollen durchs Schwert fallen und die Weiber gefangen weggeführt werden.

At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.

Thachphanhes wird einen finstern Tag haben, wenn ich das Joch Ägyptens daselbst zerbrechen werde, daß die Hoffart seiner Macht darin ein Ende habe; sie wird mit Wolken bedeckt werden, und ihre Töchter werden gefangen weggeführt werden.

Thus will I execute judgments in Egypt: and they shall know that I am the LORD.

Und ich will das Recht über Ägypten gehen lassen, daß sie erfahren, daß ich der HERR sei.

And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,

Und es begab sich im elften Jahr, am siebenten Tage des elften Monats, geschah des HERRN Wort zu mir und sprach:

Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.

Du Menschenkind, ich habe den Arm Pharaos, des Königs von Ägypten, zerbrochen; und siehe, er soll nicht verbunden werden, daß er heilen möge, noch mit Binden zugebunden werden, daß er stark werde und ein Schwert fassen könne.

Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.

Darum spricht der HERR HERR also: Siehe, ich will an Pharao, den König von Ägypten, und will seine Arme zerbrechen, beide, den starken und den zerbrochenen, daß ihm das Schwert aus seiner Hand entfallen muß;

And I will scatter the Egyptians among the nations, and will disperse them through the countries.

und ich will die Ägypter unter die Heiden zerstreuen und in die Länder verjagen.

And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.

Aber die Arme des Königs zu Babel will ich stärken und ihm mein Schwert in seine Hand geben, und will die Arme Pharaos zerbrechen, daß er vor ihm winseln soll wie ein tödlich Verwundeter.

But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.

Ja, ich will die Arme des Königs zu Babel stärken, daß die Arme Pharaos dahinfallen, auf daß sie erfahren, daß ich der HERR sei, wenn ich mein Schwert dem König zu Babel in die Hand gebe, daß er's über Ägyptenland zücke,

And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

und ich die Ägypter unter die Heiden zerstreue und in die Länder verjage, daß sie erfahren, daß ich der HERR bin.

Ezekiel 31 - Hesekiel 31


Ezekiel Chapter 31 King James Bible - Hesekiel Kapitel 31 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 30
Hesekiel 30

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 31

And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,

Und es begab sich im elften jahr, am ersten Tage des dritten Monats, geschah des HERRN Wort zu mir und sprach:

Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?

Du Menschenkind, sage zu Pharao, dem König von Ägypten, und zu allem seinem Volk: Wem meinst du denn, daß du gleich seist in deiner Herrlichkeit?

Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.

Siehe, Assur war wie ein Zedernbaum auf dem Libanon, von schönen Ästen und dick von Laub und sehr hoch, daß sein Wipfel hoch stand unter großen, dichten Zweigen.

The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field.

Die Wasser machten, daß er groß ward, und die Tiefe, daß er hoch wuchs. Ihre Ströme gingen rings um seinen Stamm her und ihre Bäche zu allen Bäumen im Felde.

Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.

Darum ist er höher geworden als alle Bäume im Felde und kriegte viel Äste und lange Zweige; denn er hatte Wasser genug, sich auszubreiten.

All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.

Alle Vögel des Himmels nisteten auf seinen Ästen, und alle Tiere im Felde hatten Junge unter seinen Zweigen; und unter seinem Schatten wohnten alle großen Völker.

Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.

Er hatte schöne, große und lange Äste; denn seine Wurzeln hatten viel Wasser.

The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chesnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.

Und war ihm kein Zedernbaum gleich in Gottes Garten, und die Tannenbäume waren seinen Ästen nicht zu vergleichen, und die Kastanienbäume waren nichts gegen seine Zweige. Ja, er war so schön wie kein Baum im Garten Gottes.

I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.

Ich hatte ihn so schön gemacht, daß er so viel Äste kriegte, daß ihn alle lustigen Bäume im Garten Gottes neideten.

Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;

Darum spricht der HERR HERR also: Weil er so hoch geworden ist, daß sein Wipfel stand unter großen, hohen, dichten Zweigen, und sein Herz sich erhob, daß er so hoch geworden war,

I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.

darum gab ich ihn dem Mächtigen unter den Heiden in die Hände, daß der mit ihm umginge und ihn vertriebe, wie er verdient hat mit seinem gottlosen Wesen,

And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.

daß Fremde ihn ausrotten sollten, nämlich die Tyrannen der Heiden, und ihn zerstreuen, und seine Äste auf den Bergen und in allen Tälern liegen mußten und seine Zweige zerbrachen an allen Bächen im Lande; daß alle Völker auf Erden von seinem Schatten wegziehen mußten und ihn verlassen;

Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:

und alle Vögel des Himmels auf seinem umgefallenen Stamm saßen und alle Tiere im Felde sich legten auf seine Äste;

To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.

auf daß sich forthin kein Baum am Wasser seiner Höhe überhebe, daß sein Wipfel unter großen, dichten Zweigen stehe, und kein Baum am Wasser sich erhebe über die andern; denn sie müssen alle unter die Erde und dem Tod übergeben werden wie andere Menschen, die in die Grube fahren.

Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.

So spricht der HERR HERR: Zu der Zeit, da er hinunter in die Hölle fuhr, da machte ich ein Trauern, daß ihn die Tiefe bedeckte und seine Ströme stillstehen mußten und die großen Wasser nicht laufen konnten; und machte, daß der Libanon um ihn trauerte und alle Feldbäume verdorrten über ihm.

I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.

Ich erschreckte die Heiden, da sie ihn hörten fallen, da ich ihn hinunterließ zur Hölle, zu denen, so in die Grube gefahren sind. Und alle lustigen Bäume unter der Erde, die edelsten und besten auf dem Libanon, und alle, die am Wasser gestanden hatten, gönnten's ihm wohl.

They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.

Denn sie mußten auch mit ihm hinunter zur Hölle, zu den Erschlagenen mit dem Schwert, weil sie unter dem Schatten seines Arms gewohnt hatten unter den Heiden.

To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.

Wie groß meinst du denn, Pharao, daß du seist mit deiner Pracht und Herrlichkeit unter den lustigen Bäumen? Denn du mußt mit den lustigen Bäumen unter die Erde hinabfahren und unter den Unbeschnittenen liegen, so mit dem Schwert erschlagen sind. Also soll es Pharao gehen samt allem seinem Volk, spricht der HERR HERR.

Ezekiel 32 - Hesekiel 32


Ezekiel Chapter 32 King James Bible - Hesekiel Kapitel 32 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 31
Hesekiel 31

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 32

And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,

Und es begab sich im zwölften Jahr, am ersten Tage des zwölften Monats, geschah des HERRN Wort zu mir und sprach:

Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.

Du Menschenkind, mache eine Wehklage über Pharao, den König von Ägypten, und sprich zu ihm: Du bist gleich wie ein Löwe unter den Heiden und wie ein Meerdrache und springst in deinen Strömen und rührst das Wasser auf mit deinen Füßen und machst seine Ströme trüb.

Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.

So spricht der HERR HERR: Ich will mein Netz über dich auswerfen durch einen großen Haufen Volks, die dich sollen in mein Garn jagen;

Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.

und will dich aufs Land ziehen und aufs Feld werfen, daß alle Vögel des Himmels auf dir sitzen sollen und alle Tiere auf Erden von dir satt werden.

And I will lay thy flesh upon the mountains, and fill the valleys with thy height.

Und will dein Aas auf die Berge werfen und mit deiner Höhe die Täler ausfüllen.

I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.

Das Land, darin du schwimmst, will ich von deinem Blut rot machen bis an die Berge hinan, daß die Bäche von dir voll werden.

And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.

Und wenn du nun ganz dahin bist, so will ich den Himmel verhüllen und seine Sterne verfinstern und die Sonne mit Wolken überziehen, und der Mond soll nicht scheinen.

All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.

Alle Lichter am Himmel will ich über dir lassen dunkel werden, und will eine Finsternis in deinem Lande machen, spricht der HERR HERR.

I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.

Dazu will ich vieler Völker Herz erschreckt machen, wenn ich die Heiden deine Plage erfahren lasse und viele Länder, die du nicht kennst.

Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.

Viele Völker sollen sich über dich entsetzen, und ihren Königen soll vor dir grauen, wenn ich mein Schwert vor ihnen blinken lasse, und sollen plötzlich erschrecken, daß ihnen das Herz entfallen wird über deinen Fall.

For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.

Denn so spricht der HERR HERR: Das Schwert des Königs zu Babel soll dich treffen.

By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.

Und ich will dein Volk fällen durch das Schwert der Helden, durch allerlei Tyrannen der Heiden; die sollen die Herrlichkeit Ägyptens verheeren, daß all ihr Volk vertilgt werde.

I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.

Und ich will alle Tiere umbringen an den großen Wassern, daß sie keines Menschen Fuß und keines Tieres Klaue mehr trüb machen soll.

Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.

Alsdann will ich ihre Wasser lauter machen, daß ihre Ströme fließen wie Öl, spricht der HERR HERR,

When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.

wenn ich das Land Ägypten verwüstet und alles, was im Lande ist, öde gemacht und alle, so darin wohnen, erschlagen habe, daß sie erfahren, daß ich der HERR sei.

This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.

Das wird der Jammer sein, den man wohl mag klagen; ja, die Töchter der Heiden werden solche Klage führen; über Ägypten und all ihr Volk wird man klagen, spricht der HERR HERR.

It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,

Und im zwölften Jahr, am fünfzehnten Tage desselben Monats, geschah des HERRN Wort zu mir und sprach:

Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.

Du Menschenkind, beweine das Volk in Ägypten und stoße es mit den Töchtern der starken Heiden hinab unter die Erde zu denen, die in die Grube gefahren sind.

Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.

Wo ist nun deine Wollust? Hinunter, und lege dich zu den Unbeschnittenen!

They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.

Sie werden fallen unter denen, die mit dem Schwert erschlagen sind. Das Schwert ist schon gefaßt und gezückt über ihr ganzes Volk.

The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.

Von ihm werden sagen in der Hölle die starken Helden mit ihren Gehilfen, die alle hinuntergefahren sind und liegen da unter den Unbeschnittenen und mit dem Schwert Erschlagenen.

Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:

Daselbst liegt Assur mit allem seinem Volk umher begraben, die alle erschlagen und durchs Schwert gefallen sind;

Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.

ihre Gräber sind tief in der Grube, und sein Volk liegt allenthalben umher begraben, die alle erschlagen und durchs Schwert gefallen sind, vor denen sich die ganze Welt fürchtete.

There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.

Da liegt auch Elam mit allem seinem Haufen umher begraben, die alle erschlagen und durchs Schwert gefallen sind und hinuntergefahren als die Unbeschnittenen unter die Erde, vor denen sich auch alle Welt fürchtete; und müssen ihre Schande tragen mit denen, die in die Grube gefahren sind.

They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.

Man hat sie unter die Erschlagenen gelegt samt allem ihrem Haufen, und liegen umher begraben; und sind alle, wie die Unbeschnittenen und mit dem Schwert Erschlagenen, vor denen sich auch alle Welt fürchten mußte; und müssen ihre Schande tragen mit denen, die in die Grube gefahren sind, und unter den Erschlagenen bleiben.

There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.

Da liegt Mesech und Thubal mit allem ihrem Haufen umher begraben, die alle unbeschnitten sind, vor denen sich auch die ganze Welt fürchten mußte;

And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.

und alle andern Helden, die unter den Unbeschnittenen gefallen und mit ihrer Kriegswehr zur Hölle gefahren sind und ihre Schwerter unter ihre Häupter haben müssen legen und deren Missetat über ihre Gebeine gekommen ist, die doch auch gefürchtete Helden waren in der ganzen Welt; also müssen sie liegen.

Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.

So mußt du freilich auch unter den Unbeschnittenen zerschmettert werden und unter denen, die mit dem Schwert erschlagen sind, liegen.

There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.

Da liegt Edom mit seinen Königen und alle seine Fürsten unter den Unbeschnittenen und mit dem Schwert Erschlagenen samt andern, so in die Grube gefahren sind, die doch mächtig waren.

There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.

Da sind alle Fürsten von Mitternacht und alle Sidonier, die mit den Erschlagenen hinabgefahren sind; und ihre schreckliche Gewalt ist zu Schanden geworden, und müssen liegen unter den Unbeschnittenen und denen, so mit dem Schwert erschlagen sind, und ihre Schande tragen samt denen, die in die Grube gefahren sind.

Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.

Diese wird Pharao sehen und sich trösten über all sein Volk, die unter ihm mit dem Schwert erschlagen sind, und über sein ganzes Heer, spricht der HERR HERR.

For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.

Denn es soll sich auch einmal alle Welt vor mir fürchten, daß Pharao und alle seine Menge liegen unter den Unbeschnittenen und mit dem Schwert Erschlagenen, spricht der HERR HERR.

Ezekiel 33 - Hesekiel 33


Ezekiel Chapter 33 King James Bible - Hesekiel Kapitel 33 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 32
Hesekiel 32

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 33

Again the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:

Du Menschenkind, predige den Kindern deines Volkes und sprich zu ihnen: Wenn ich ein Schwert über das Land führen würde, und das Volk im Lande nähme einen Mann unter ihnen und machten ihn zu ihrem Wächter,

If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;

und er sähe das Schwert kommen über das Land und bliese die Drommete und warnte das Volk,

Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.

wer nun der Drommete Hall hörte und wollte sich nicht warnen lassen, und das Schwert käme und nähme ihn weg: desselben Blut sei auf seinem Kopf;

He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.

denn er hat der Drommete Hall gehört und hat sich dennoch nicht warnen lassen; darum sei sein Blut auf ihm. Wer sich aber warnen läßt, der wird sein Leben davonbringen.

But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.

Wo aber der Wächter sähe das Schwert kommen und die Drommete nicht bliese noch sein Volk warnte, und das Schwert käme und nähme etliche weg: dieselben würden wohl um ihrer Sünden willen weggenommen; aber ihr Blut will ich von des Wächters Hand fordern.

So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.

Und nun, du Menschenkind, ich habe dich zum Wächter gesetzt über das Haus Israel, wenn du etwas aus meinem Munde hörst, daß du sie von meinetwegen warnen sollst.

When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.

Wenn ich nun zu dem Gottlosen sage: Du Gottloser mußt des Todes sterben! und du sagst ihm solches nicht, daß sich der Gottlose warnen lasse vor seinem Wesen, so wird wohl der Gottlose um seines gottlosen Wesens willen sterben; aber sein Blut will ich von deiner Hand fordern.

Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.

Warnst du aber den Gottlosen vor seinem Wesen, daß er sich davon bekehre, und er will sich nicht von seinem Wesen bekehren, so wird er um seiner Sünde sterben, und du hast deine Seele errettet.

Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?

Darum, du Menschenkind, sage dem Hause Israel: Ihr sprecht also: Unsre Sünden und Missetaten liegen auf uns, daß wir darunter vergehen; wie können wir denn leben?

Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?

So sprich zu ihnen: So wahr als ich lebe, spricht der HERR HERR, ich habe keinen Gefallen am Tode des Gottlosen, sondern daß sich der Gottlose bekehre von seinem Wesen und lebe. So bekehret euch doch nun von eurem bösen Wesen. Warum wollt ihr sterben, ihr vom Hause Israel?

Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.

Und du, Menschenkind, sprich zu deinem Volk: Wenn ein Gerechter Böses tut, so wird's ihm nicht helfen, daß er fromm gewesen ist; und wenn ein Gottloser fromm wird, so soll's ihm nicht schaden, daß er gottlos gewesen ist. So kann auch der Gerechte nicht leben, wenn er sündigt.

When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.

Denn wo ich zu dem Gerechten spreche, er soll leben, und er verläßt sich auf seine Gerechtigkeit und tut Böses, so soll aller seiner Frömmigkeit nicht gedacht werden; sondern er soll sterben in seiner Bosheit, die er tut.

Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;

Und wenn ich zum Gottlosen spreche, er soll sterben und er bekehrt sich von seiner Sünde und tut, was recht und gut ist,

If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.

also daß der Gottlose das Pfand wiedergibt und bezahlt, was er geraubt hat, und nach dem Wort des Lebens wandelt, daß er kein Böses tut: so soll er leben und nicht sterben,

None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.

und aller seiner Sünden, die er getan hat, soll nicht gedacht werden; denn er tut nun, was recht und gut ist; darum soll er leben.

Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.

Aber dein Volk spricht: Der HERR urteilt nicht recht, so sie doch unrecht haben.

When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.

Denn wo der Gerechte sich kehrt von seiner Gerechtigkeit und tut Böses, so stirbt er ja billig darum.

But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.

Und wo sich der Gottlose bekehrt von seinem gottlosen Wesen und tut, was recht und gut ist, so soll er ja billig leben.

Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.

Doch sprecht ihr: Der HERR urteilt nicht recht, so ich doch euch vom Hause Israel einen jeglichen nach seinem Wesen richte.

And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.

Und es begab sich im zwölften Jahr unserer Gefangenschaft, am fünften Tage des zehnten Monats, kam zu mir ein Entronnener von Jerusalem und sprach: Die Stadt ist geschlagen.

Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.

Und die Hand des HERRN war über mir des Abends, ehe der Entronnene kam, und tat mir meinen Mund auf, bis er zu mir kam des Morgens; und tat mir meinen Mund auf, also daß ich nicht mehr schweigen mußte.

Then the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.

Du Menschenkind, die Einwohner dieser Wüsten im Lande Israel sprechen also: Abraham war ein einziger Mann und erbte dies Land; unser aber sind viele, desto billiger gehört das Land uns zu.

Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?

Darum sprich zu ihnen: So spricht der HERR HERR: Ihr habt Blutiges gegessen und eure Augen zu den Götzen aufgehoben und Blut vergossen: und ihr meint, ihr wollt das Land besitzen?

Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?

Ja, ihr fahret immer fort mit Morden und übet Greuel, und einer schändet dem andern sein Weib; und ihr meint, ihr wollt das Land besitzen?

Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.

So sprich zu ihnen: So spricht der HERR HERR: So wahr ich lebe, sollen alle, so in den Wüsten wohnen, durchs Schwert fallen; und die auf dem Felde sind, will ich den Tieren zu fressen geben; und die in den Festungen und Höhlen sind, sollen an der Pestilenz sterben.

For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.

Denn ich will das Land ganz verwüsten und seiner Hoffart und Macht ein Ende machen, daß das Gebirge Israel so wüst werde, daß niemand dadurchgehe.

Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.

Und sie sollen erfahren, daß ich der HERR bin, wenn ich das Land ganz verwüstet habe um aller ihrer Greuel willen, die sie üben.

Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.

Und du, Menschenkind, dein Volk redet über dich an den Wänden und unter den Haustüren, und einer spricht zum andern: Kommt doch und laßt uns hören, was der HERR sage!

And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.

Und sie werden zu dir kommen in die Versammlung und vor dir sitzen als mein Volk und werden deine Worte hören, aber nicht darnach tun; sondern sie werden sie gern in ihrem Munde haben, und gleichwohl fortleben in ihrem Geiz.

And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.

Und siehe, du mußt ihnen sein wie ein liebliches Liedlein, wie einer, der eine schöne Stimme hat und wohl spielen kann. Also werden sie deine Worte hören und nicht darnach tun.

And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.

Wenn es aber kommt, was kommen soll, siehe, so werden sie erfahren, daß ein Prophet unter ihnen gewesen ist.

Ezekiel 34 - Hesekiel 34


Ezekiel Chapter 34 King James Bible - Hesekiel Kapitel 34 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 33
Hesekiel 33

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 34

And the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?

Du Menschenkind, weissage wider die Hirten Israels, weissage und sprich zu ihnen: So spricht der HERR HERR: Weh den Hirten Israels, die sich selbst weiden! Sollen nicht die Hirten die Herde weiden?

Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.

Aber ihr fresset das Fette und kleidet euch mit der Wolle und schlachtet das Gemästete; aber die Schafe wollt ihr nicht weiden.

The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.

Der Schwachen wartet ihr nicht, und die Kranken heilt ihr nicht, das Verwundete verbindet ihr nicht, das Verirrte holt ihr nicht und das Verlorene sucht ihr nicht; sondern streng und hart herrschet ihr über sie.

And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.

Und meine Schafe sind zerstreut, als sie keinen Hirten haben, und allen wilden Tieren zur Speise geworden und gar zerstreut.

My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.

Und gehen irre hin und wieder auf den Bergen und auf den hohen Hügeln und sind auf dem ganzen Lande zerstreut; und ist niemand, der nach ihnen frage oder ihrer achte.

Therefore, ye shepherds, hear the word of the LORD;

Darum höret, ihr Hirten, des HERRN Wort!

As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;

So wahr ich lebe, spricht der HERR HERR, weil ihr meine Schafe lasset zum Raub und meine Herde allen wilden Tieren zur Speise werden, weil sie keinen Hirten haben und meine Hirten nach meiner Herde nicht fragen, sondern sind solche Hirten, die sich selbst weiden, aber meine Schafe wollen sie nicht weiden:

Therefore, O ye shepherds, hear the word of the LORD;

darum, ihr Hirten, höret des HERRN Wort!

Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.

So spricht der HERR HERR: Siehe, ich will an die Hirten und will meine Herde von ihren Händen fordern und will mit ihnen ein Ende machen, daß sie nicht mehr sollen Hirten sein und sollen sich nicht mehr selbst weiden. Ich will meine Schafe erretten aus ihrem Maul, daß sie sie forthin nicht mehr fressen sollen.

For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.

Denn so spricht der HERR HERR: Siehe, ich will mich meiner Herde selbst annehmen und sie suchen.

As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.

Wie ein Hirte seine Schafe sucht, wenn sie von seiner Herde verirrt sind, also will ich meine Schafe suchen und will sie erretten von allen Örtern, dahin sie zerstreut waren zur Zeit, da es trüb und finster war.

And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.

Ich will sie von allen Völkern ausführen und aus allen Ländern versammeln und will sie in ihr Land führen und will sie weiden auf den Berge Israels und in allen Auen und auf allen Angern des Landes.

I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.

Ich will sie auf die beste Weide führen, und ihre Hürden werden auf den hohen Bergen in Israel stehen; daselbst werden sie in sanften Hürden liegen und fette Weide haben auf den Bergen Israels.

I will feed my flock, and I will cause them to lie down, saith the Lord GOD.

Ich will selbst meine Schafe weiden, und ich will sie lagern, spricht der HERR HERR.

I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.

Ich will das Verlorene wieder suchen und das Verirrte wiederbringen und das Verwundete verbinden und des Schwachen warten; aber was fett und stark ist, will ich vertilgen und will es weiden mit Gericht.

And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.

Aber zu euch, meine Herde, spricht der HERR HERR also: Siehe, ich will richten zwischen Schaf und Schaf und zwischen Widdern und Böcken.

Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?

Ist's euch nicht genug, so gute Weide zu haben, daß ihr das übrige mit Füßen tretet, und so schöne Borne zu trinken, daß ihr auch noch dareintretet und sie trüb macht,

And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.

daß meine Schafe essen müssen, was ihr mit euren Füßen zertreten habt, und trinken, was ihr mit euren Füßen trüb gemacht habt?

Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.

Darum so spricht der HERR HERR zu ihnen: Siehe, ich will richten zwischen den fetten und mageren Schafen,

Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;

darum daß ihr mit der Seite und Schulter drängt und die Schwachen von euch stoßt mit euren Hörnern, bis ihr sie alle von euch zerstreut.

Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.

Und ich will meiner Herde helfen, daß sie nicht mehr sollen zum Raub werden, und will richten zwischen Schaf und Schaf.

And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.

Und ich will ihnen einen einigen Hirten erwecken, der sie weiden soll, nämlich meinen Knecht David. Der wird sie weiden und soll ihr Hirte sein,

And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.

und ich, der HERR, will ihr Gott sein; aber mein Knecht David soll der Fürst unter ihnen sein, das sage ich, der HERR.

And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.

Und ich will einen Bund des Friedens mit ihnen machen und alle bösen Tiere aus dem Land ausrotten, daß sie in der Wüste sicher wohnen und in den Wäldern schlafen sollen.

And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.

Ich will sie und alles, was um meinen Hügel her ist, segnen und auf sie regnen lassen zu rechter Zeit; das sollen gnädige Regen sein,

And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.

daß die Bäume auf dem Felde ihre Früchte bringen und das Land sein Gewächs geben wird; und sie sollen sicher auf dem Lande wohnen und sollen erfahren, daß ich der HERR bin, wenn ich ihr Joch zerbrochen und sie errettet habe von der Hand derer, denen sie dienen mußten.

And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.

Und sie sollen nicht mehr den Heiden zum Raub werden, und kein Tier auf Erden soll sie mehr fressen, sondern sollen sicher wohnen ohne alle Furcht.

And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.

Und ich will ihnen eine herrliche Pflanzung aufgehen lassen, daß sie nicht mehr Hunger leiden im Lande und ihre Schmach unter den Heiden nicht mehr tragen sollen.

Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.

Und sie sollen erfahren, daß ich, der HERR, ihr Gott, bei ihnen bin und daß sie vom Haus Israel mein Volk seien, spricht der HERR HERR.

And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.

Ja, ihr Menschen sollt die Herde meiner Weide sein, und ich will euer Gott sein, spricht der HERR HERR.

Ezekiel 35 - Hesekiel 35


Ezekiel Chapter 35 King James Bible - Hesekiel Kapitel 35 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 34
Hesekiel 34

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 35

Moreover the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, set thy face against mount Seir, and prophesy against it,

Du Menschenkind, richte dein Angesicht wider das Gebirge Seir und weissage dawider,

And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.

und sprich zu ihm: So spricht der HERR HERR: Siehe, ich will an dich, du Berg Seir, und meine Hand wider dich ausstrecken und will dich gar wüst machen.

I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.

Ich will deine Städte öde machen, daß du sollst zur Wüste werden und erfahren, daß ich der HERR bin.

Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:

Darum daß ihr ewige Feindschaft tragt wider die Kinder Israel und triebet sie ins Schwert zur Zeit, da es ihnen übel ging und ihre Missetat zum Ende gekommen war,

Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.

darum, so wahr ich lebe, spricht der HERR HERR, will ich dich auch blutend machen, und du sollst dem Bluten nicht entrinnen; weil du Lust zum Blut hast, sollst du dem Bluten nicht entrinnen.

Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.

Und ich will den Berg Seir wüst und öde machen, daß niemand darauf wandeln noch gehen soll.

And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.

Und will sein Gebirge und alle Hügel, Täler und alle Gründe voll Toter machen, die durchs Schwert sollen erschlagen daliegen.

I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.

Ja, zu einer ewigen Wüste will ich dich machen, daß niemand in deinen Städten wohnen soll; und ihr sollt erfahren, daß ich der HERR bin.

Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:

Und darum daß du sprichst: Diese beiden Völker mit beiden Ländern müssen mein werden, und wir wollen sie einnehmen, obgleich der HERR da wohnt,

Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.

darum, so wahr ich lebe, spricht der HERR HERR, will ich nach deinem Zorn und Haß mit dir umgehen, wie du mit ihnen umgegangen bist aus lauter Haß, und ich will bei ihnen bekannt werden, wenn ich dich gestraft habe.

And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.

Und du sollst erfahren, daß ich, der HERR, all dein Lästern gehört habe, so du geredet hast wider die Berge Israels und gesagt: "Sie sind verwüstet und uns zu verderben gegeben."

Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.

Und ihr habt euch wider mich gerühmt und heftig wider mich geredet; das habe ich gehört.

Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.

So spricht nun der HERR HERR: Ich will dich zur Wüste machen, daß sich alles Land freuen soll.

As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

Und wie du dich gefreut hast über das Erbe des Hauses Israel, darum daß es wüst geworden, ebenso will ich mit dir tun, daß der Berg Seir wüst sein muß samt dem ganzen Edom; und sie sollen erfahren, daß ich der HERR bin.

Ezekiel 36 - Hesekiel 36


Ezekiel Chapter 36 King James Bible - Hesekiel Kapitel 36 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 35
Hesekiel 35

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 36

Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:

Und du, Menschenkind, weissage den Bergen Israels und sprich: Höret des HERRN Wort ihr Berge Israels!

Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:

So spricht der HERR HERR: Darum daß der Feind über euch rühmt: Ha! die ewigen Höhen sind nun unser Erbe geworden!

Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:

darum weissage und sprich: So spricht der HERR HERR: Weil man euch allenthalben verwüstet und vertilgt, und ihr seid den übrigen Heiden zuteil geworden und seid den Leuten ins Maul gekommen und ein böses Geschrei geworden,

Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;

darum hört, ihr Berge Israels, das Wort des HERRN HERRN! So spricht der HERR HERR zu den Bergen und Hügeln, zu den Bächen und Tälern, zu den öden Wüsten und verlassenen Städten, welche den übrigen Heiden ringsumher zum Raub und Spott geworden sind:

Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.

ja, so spricht der HERR HERR: Ich habe in meinem feurigen Eifer geredet wider die Heiden und wider das ganze Edom, welche mein Land eingenommen haben mit Freuden von ganzem Herzen und mit Hohnlachen, es zu verheeren und zu plündern.

Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:

Darum weissage von dem Lande Israel und sprich zu den Bergen und Hügeln, zu den Bächen und Tälern: So spricht der HERR HERR: Siehe, ich habe in meinem Eifer und Grimm geredet, weil ihr solche Schmach von den Heiden tragen müsset.

Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.

Darum spricht der HERR HERR also: Ich hebe meine Hand auf, daß eure Nachbarn, die Heiden umher, ihre Schande tragen sollen.

But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.

Aber ihr Berge Israels sollt wieder grünen und eure Frucht bringen meinem Volk Israel; und es soll in kurzem geschehen.

For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:

Denn siehe, ich will mich wieder zu euch wenden und euch ansehen, daß ihr gebaut und besät werdet;

And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:

und will bei euch der Leute viel machen, das ganze Israel allzumal; und die Städte sollen wieder bewohnt und die Wüsten erbaut werden.

And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.

Ja, ich will bei euch der Leute und des Viehs viel machen, daß sie sich mehren und wachsen sollen. Und ich will euch wieder bewohnt machen wie vorher und will euch mehr Gutes tun denn zuvor je; und ihr sollt erfahren, daß ich der HERR sei.

Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.

Ich will euch Leute herzubringen, mein Volk Israel, die werden dich besitzen; und sollst ihr Erbteil sein und sollst sie nicht mehr ohne Erben machen.

Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations;

So spricht der HERR HERR: Weil man das von euch sagt: Du hast Leute gefressen und hast dein Volk ohne Erben gemacht,

Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.

darum sollst du nun nicht mehr Leute fressen noch dein Volk ohne Erben machen, spricht der HERR HERR.

Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.

Und ich will dich nicht mehr lassen hören die Schmähung der Heiden, und sollst den Spott der Heiden nicht mehr tragen und sollst dein Volk nicht mehr ohne Erben machen, spricht der HERR HERR.

Moreover the word of the LORD came unto me, saying,

Und des HERRN Wort geschah weiter zu mir:

Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.

Du Menschenkind, da das Haus Israel in seinem Lande wohnte und es verunreinigte mit seinem Wesen und Tun, daß ihr Wesen vor mir war wie die Unreinigkeit eines Weibes in ihrer Krankheit,

Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:

da schüttete ich meinen Grimm über sie aus um des Blutes willen, das sie im Lande vergossen, und weil sie es verunreinigt hatten durch ihre Götzen.

And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.

Und ich zerstreute sie unter die Heiden und zerstäubte sie in die Länder und richtete sie nach ihrem Wesen und Tun.

And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.

Und sie hielten sich wie die Heiden, zu denen sie kamen, und entheiligten meinen heiligen Namen, daß man von ihnen sagte: Ist das des HERRN Volk, das aus seinem Lande hat müssen ziehen?

But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.

Aber ich schonte meines heiligen Namens, welchen das Haus Israel entheiligte unter den Heiden, dahin sie kamen.

Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.

Darum sollst du zum Hause Israel sagen: So spricht der HERR HERR: Ich tue es nicht um euretwillen, ihr vom Hause Israel, sondern um meines heiligen Namens willen, welchen ihr entheiligt habt unter den Heiden, zu welchen ihr gekommen seid.

And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.

Denn ich will meinen großen Namen, der vor den Heiden entheiligt ist, den ihr unter ihnen entheiligt habt, heilig machen. Und die Heiden sollen erfahren, daß ich der HERR sei, spricht der HERR HERR, wenn ich mich vor ihnen an euch erzeige, daß ich heilig sei.

For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.

Denn ich will euch aus den Heiden holen und euch aus allen Landen versammeln und wieder in euer Land führen.

Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.

Und will reines Wasser über euch sprengen, daß ihr rein werdet; von all eurer Unreinigkeit und von allen euren Götzen will ich euch reinigen.

A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.

Und ich will euch ein neues Herz und einen neuen Geist in euch geben und will das steinerne Herz aus eurem Fleische wegnehmen und euch ein fleischernes Herz geben;

And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.

ich will meinen Geist in euch geben und will solche Leute aus euch machen, die in meinen Geboten wandeln und meine Rechte halten und darnach tun.

And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.

Und ihr sollt wohnen im Lande, das ich euren Vätern gegeben habe, und sollt mein Volk sein, und ich will euer Gott sein.

I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.

Ich will euch von aller Unreinigkeit losmachen und will dem Korn rufen und will es mehren und will euch keine Teuerung kommen lassen.

And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.

Ich will die Früchte auf den Bäumen und das Gewächs auf dem Felde mehren, daß euch die Heiden nicht mehr verspotten mit der Teuerung.

Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.

Alsdann werdet ihr an euer böses Wesen gedenken und an euer Tun, das nicht gut war, und wird euch eure Sünde und Abgötterei gereuen.

Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.

Solches will ich tun, nicht um euretwillen, spricht der HERR HERR, daß ihr's wißt; sondern ihr werdet schamrot werden, ihr vom Hause Israel, über eurem Wesen.

Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.

So spricht der HERR HERR: Zu der Zeit, wann ich euch reinigen werde von allen euren Sünden, so will ich die Städte wieder besetzen, und die Wüsten sollen wieder gebaut werden.

And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.

Das verwüstete Land soll wieder gepflügt werden, dafür es verheert war; daß es sehen sollen alle, die dadurchgehen,

And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.

und sagen: Dies Land war verheert, und jetzt ist's wie der Garten Eden; und diese Städte waren zerstört, öde und zerrissen, und stehen nun fest gebaut.

Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.

Und die Heiden, so um euch her übrigbleiben werden, sollen erfahren, daß ich der HERR bin, der da baut, was zerrissen ist, und pflanzt, was verheert war. Ich, der HERR, sage es und tue es auch.

Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.

So spricht der HERR HERR: Auch darin will ich mich vom Hause Israel finden lassen, daß ich es ihnen erzeige: ich will die Menschen bei ihnen mehren wie eine Herde.

As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

Wie eine heilige Herde, wie eine Herde zu Jerusalem auf ihren Festen, so sollen die verheerten Städte voll Menschenherden werden und sollen erfahren, daß ich der HERR bin.

Ezekiel 37 - Hesekiel 37


Ezekiel Chapter 37 King James Bible - Hesekiel Kapitel 37 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 36
Hesekiel 36

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 37

The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,

Und des HERRN Wort kam über mich, und er führte mich hinaus im Geist des HERRN und stellte mich auf ein weites Feld, das voller Totengebeine lag.

And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.

Und er führte mich allenthalben dadurch. Und siehe, des Gebeins lag sehr viel auf dem Feld; und siehe, sie waren sehr verdorrt.

And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.

Und er sprach zu mir: Du Menschenkind, meinst du auch, daß diese Gebeine wieder lebendig werden? Und ich sprach: HERR HERR, das weißt du wohl.

Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.

Und er sprach zu mir: Weissage von diesen Gebeinen und sprich zu ihnen: Ihr verdorrten Gebeine, höret des HERRN Wort!

Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:

So spricht der HERR HERR von diesen Gebeinen: Siehe, ich will einen Odem in euch bringen, daß ihr sollt lebendig werden.

And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.

Ich will euch Adern geben und Fleisch lassen über euch wachsen und euch mit Haut überziehen und will euch Odem geben, daß ihr wieder lebendig werdet, und ihr sollt erfahren, daß ich der HERR bin.

So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.

Und ich weissagte, wie mir befohlen war; und siehe, da rauschte es, als ich weissagte, und siehe, es regte sich, und die Gebeine kamen wieder zusammen, ein jegliches zu seinem Gebein.

And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.

Und ich sah, und siehe, es wuchsen Adern und Fleisch darauf, und sie wurden mit Haut überzogen; es war aber noch kein Odem in ihnen.

Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.

Und er sprach zu mir: Weissage zum Winde; weissage, du Menschenkind, und sprich zum Wind: So spricht der HERR HERR: Wind komm herzu aus den vier Winden und blase diese Getöteten an, daß sie wieder lebendig werden!

So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.

Und ich weissagte, wie er mir befohlen hatte. Da kam Odem in sie, und sie wurden wieder lebendig und richteten sich auf ihre Füße. Und ihrer war ein großes Heer.

Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.

Und er sprach zu mir: Du Menschenkind, diese Gebeine sind das ganze Haus Israel. Siehe, jetzt sprechen sie: Unsere Gebeine sind verdorrt, und unsere Hoffnung ist verloren, und es ist aus mit uns.

Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.

Darum weissage und sprich zu ihnen: So spricht der HERR HERR: Siehe, ich will eure Gräber auftun und will euch, mein Volk, aus denselben herausholen und euch ins Land Israel bringen;

And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,

und ihr sollt erfahren, daß ich der HERR bin, wenn ich eure Gräber geöffnet und euch, mein Volk, aus denselben gebracht habe.

And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.

Und ich will meinen Geist in euch geben, daß ihr wieder leben sollt, und will euch in euer Land setzen, und sollt erfahren, daß ich der HERR bin. Ich rede es und tue es auch, spricht der HERR.

The word of the LORD came again unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:

Du Menschenkind, nimm dir ein Holz und schreibe darauf: Des Juda und der Kinder Israel, seiner Zugetanen. Und nimm noch ein Holz und schreibe darauf: Des Joseph, nämlich das Holz Ephraims, und des ganzen Hauses Israel, seiner Zugetanen.

And join them one to another into one stick; and they shall become one in thine hand.

Und tue eins zum andern zusammen, daß es ein Holz werde in deiner Hand.

And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?

So nun dein Volk zu dir wird sagen und sprechen: Willst du uns nicht zeigen, was du damit meinst?

Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.

So sprich zu ihnen: So spricht der HERR HERR: Siehe, ich will das Holz Josephs, welches ist in Ephraims Hand, nehmen mit samt seinen Zugetanen, den Stämmen Israels, und will sie zu dem Holz Juda's tun und ein Holz daraus machen, und sollen eins in meiner Hand sein.

And the sticks whereon thou writest shall be in thine hand before their eyes.

Und sollst also die Hölzer, darauf du geschrieben hast, in deiner Hand halten, daß sie zusehen,

And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:

und sollst zu ihnen sagen: So spricht der HERR HERR: Siehe, ich will die Kinder Israel holen aus den Heiden, dahin sie gezogen sind, und will sie allenthalben sammeln und will sie wieder in ihr Land bringen

And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all:

und will ein Volk aus ihnen machen im Lande auf den Bergen Israels, und sie sollen allesamt einen König haben und sollen nicht mehr zwei Völker noch in zwei Königreiche zerteilt sein;

Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.

sollen sich auch nicht mehr verunreinigen mit ihren Götzen und Greueln und allerlei Sünden. Ich will ihnen heraushelfen aus allen Örtern, da sie gesündigt haben, und will sie reinigen; und sie sollen mein Volk sein, und ich will ihr Gott sein.

And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.

Und mein Knecht David soll ihr König und ihrer aller einiger Hirte sein. Und sie sollen wandeln in meinen Rechten und meine Gebote halten und darnach tun.

And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.

Und sie sollen wieder in dem Lande wohnen, das ich meinem Knecht Jakob gegeben habe, darin ihre Väter gewohnt haben. Sie sollen darin wohnen ewiglich, und mein Knecht David soll ewiglich ihr Fürst sein.

Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.

Und ich will mit ihnen einen Bund des Friedens machen, das soll ein ewiger Bund sein mit ihnen; und will sie erhalten und mehren, und mein Heiligtum soll unter ihnen sein ewiglich.

My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.

Und ich will unter ihnen wohnen und will ihr Gott sein, und sie sollen mein Volk sein,

And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

daß auch die Heiden sollen erfahren, daß ich der HERR bin, der Israel heilig macht, wenn mein Heiligtum ewiglich unter ihnen sein wird.

Ezekiel 38 - Hesekiel 38


Ezekiel Chapter 38 King James Bible - Hesekiel Kapitel 38 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 37
Hesekiel 37

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 38

And the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,

Du Menschenkind, wende dich gegen Gog, der im Lande Magog ist und der oberste Fürst in Mesech und Thubal, und weissage von ihm

And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

und sprich: So spricht der HERR HERR: Siehe, ich will an dich Gog! der du der oberste Fürst bist in Mesech und Thubal.

And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:

Siehe, ich will dich herumlenken und will dir einen Zaum ins Maul legen und will dich herausführen mit allem deinem Heer, Roß und Mann, die alle wohl gekleidet sind; und ihrer ist ein großer Haufe, die alle Tartsche und Schild und Schwert führen.

Persia, Ethiopia, and Libya with them; all of them with shield and helmet:

Du führst mit dir Perser, Mohren und Libyer, die alle Schild und Helm führen,

Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.

dazu Gomer und all sein Heer samt dem Hause Thogarma, so gegen Mitternacht liegt, mit all seinem Heer; ja, du führst ein großes Volk mit dir.

Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.

Wohlan, rüste dich wohl, du und alle deine Haufen, so bei dir sind, und sei du ihr Hauptmann!

After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.

Nach langer Zeit sollst du heimgesucht werden. Zur letzten Zeit wirst du kommen in das Land, das vom Schwert wiedergebracht und aus vielen Völkern zusammengekommen ist, nämlich auf die Berge Israels, welche lange Zeit wüst gewesen sind; und nun ist es ausgeführt aus den Völkern, und wohnen alle sicher.

Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.

Du wirst heraufziehen und daherkommen mit großem Ungestüm; und wirst sein wie eine Wolke, das Land zu bedecken, du und all dein Heer und das große Volk mit dir.

Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:

So spricht der HERR HERR: Zu der Zeit wirst du solches vornehmen und wirst Böses im Sinn haben

And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,

und gedenken: "Ich will das Land ohne Mauern überfallen und über sie kommen, so still und sicher wohnen, als die alle ohne Mauern dasitzen und haben weder Riegel noch Tore",

To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.

auf daß du rauben und plündern mögest und dein Hand lassen gehen über die verstörten Örter, so wieder bewohnt sind, und über das Volk, so aus den Heiden zusammengerafft ist und sich in die Nahrung und Güter geschickt hat und mitten auf der Erde wohnt.

Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?

Das reiche Arabien, Dedan und die Kaufleute von Tharsis und alle Gewaltigen, die daselbst sind, werden dir sagen: Ich meine ja, du seist recht gekommen, zu rauben, und hast deine Haufen versammelt, zu plündern, auf daß du wegnimmst Silber und Gold und sammelst Vieh und Güter, und großen Raub treibest.

Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?

Darum so weissage, du Menschenkind, und sprich zu Gog: So spricht der HERR HERR: Ist's nicht also, daß du wirst merken, wenn mein Volk Israel sicher wohnen wird?

And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:

So wirst du kommen aus deinem Ort, von den Enden gegen Mitternacht, du und großes Volk mit dir, alle zu Rosse, ein großer Haufe und ein mächtiges Heer,

And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.

und wirst heraufziehen über mein Volk Israel wie eine Wolke, das Land zu bedecken. Solches wird zur letzten Zeit geschehen. Ich will dich aber darum in mein Land kommen lassen, auf daß die Heiden mich erkennen, wie ich an dir, o Gog, geheiligt werde vor ihren Augen.

Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?

So spricht der HERR HERR: Du bist's, von dem ich vorzeiten gesagt habe durch meine Diener, die Propheten in Israel, die zur selben Zeit weissagten, daß ich dich über sie kommen lassen wollte.

And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.

Und es wird geschehen zu der Zeit, wann Gog kommen wird über das Land Israel, spricht der HERR HERR, wird heraufziehen mein Zorn in meinem Grimm.

For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;

Und ich rede solches in meinem Eifer und im Feuer meines Zorns. Denn zur selben Zeit wird großes Zittern sein im Lande Israel,

So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.

daß vor meinem Angesicht zittern sollen die Fische im Meer, die Vögel unter dem Himmel, die Tiere auf dem Felde und alles, was sich regt und bewegt auf dem Lande, und alle Menschen, so auf der Erde sind; und sollen die Berge umgekehrt werden und die Felswände und alle Mauern zu Boden fallen.

And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.

Ich will aber wider ihn herbeirufen das Schwert auf allen meinen Bergen, spricht der HERR HERR, daß eines jeglichen Schwert soll wider den andern sein.

And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.

Und ich will ihn richten mit Pestilenz und Blut und will regnen lassen Platzregen mit Schloßen, Feuer und Schwefel über ihn und sein Heer und über das große Volk, das mit ihm ist.

Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

Also will ich denn herrlich, heilig und bekannt werden vor vielen Heiden, daß sie erfahren sollen, daß ich der HERR bin.

Ezekiel 39 - Hesekiel 39


Ezekiel Chapter 39 King James Bible - Hesekiel Kapitel 39 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 38
Hesekiel 38

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 39

Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

Und du, Menschenkind, weissage wider Gog und sprich: Also spricht der HERR HERR: Siehe, ich will an dich, Gog, der du der oberste Fürst bist in Mesech und Thubal.

And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:

Siehe, ich will dich herumlenken und locken und aus den Enden von Mitternacht bringen und auf die Berge Israels kommen lassen.

And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.

Und ich will dir den Bogen aus deiner linken Hand schlagen und deine Pfeile aus deiner rechten Hand werfen.

Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.

Auf den Bergen Israels sollst du niedergelegt werden, du mit allem deinem Heer und mit dem Volk, das bei dir ist. Ich will dich den Vögeln, woher sie fliegen, und den Tieren auf dem Felde zu fressen geben.

Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.

Du sollst auf dem Felde darniederliegen; denn ich, der HERR HERR, habe es gesagt.

And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.

Und ich will Feuer werfen über Magog und über die, so in den Inseln sicher wohnen; und sollen's erfahren, daß ich der HERR bin.

So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.

Denn ich will meinen heiligen Namen kundmachen unter meinem Volk Israel und will meinen heiligen Namen nicht länger schänden lassen; sondern die Heiden sollen erfahren, daß ich der HERR bin, der Heilige in Israel.

Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.

Siehe, es ist gekommen und ist geschehen, spricht der HERR HERR; das ist der Tag, davon ich geredet habe.

And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:

Und die Bürger in den Städten Israels werden herausgehen und Feuer machen und verbrennen die Waffen, Schilde, Tartschen, Bogen, Pfeile, Keulen und langen Spieße; und sie werden sieben Jahre lang Feuer damit machen,

So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.

daß sie nicht müssen Holz auf dem Felde holen noch im Walde hauen, sondern von den Waffen werden sie Feuer machen; und sollen die berauben, von denen sie beraubt sind, und plündern, von denen sie geplündert sind, spricht der HERR HERR.

And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.

Und soll zu der Zeit geschehen, da will ich Gog einen Ort geben zum Begräbnis in Israel, nämlich das Tal, da man geht am Meer gegen Morgen, also daß die, so vorübergehen, sich davor scheuen werden, weil man daselbst Gog mit seiner Menge begraben hat; und soll heißen "Gogs Haufental".

And seven months shall the house of Israel be burying of them, that they may cleanse the land.

Es wird sie aber das Haus Israel begraben sieben Monden lang, damit das Land gereinigt werde.

Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.

Ja, alles Volk im Lande wird an ihnen zu begraben haben, und sie werden Ruhm davon haben des Tages, da ich meine Herrlichkeit erzeige, spricht der HERR HERR.

And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.

Und sie werden Leute aussondern, die stets im Lande umhergehen und mit ihnen die Totengräber, zu begraben die übrigen auf dem Lande, damit es gereinigt werde; nach sieben Monden werden sie forschen.

And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.

Und die, so im Lande umhergehen und eines Menschen Gebein sehen, werden dabei ein Mal aufrichten, bis es die Totengräber auch in Gogs Haufental begraben.

And also the name of the city shall be Hamonah. Thus shall they cleanse the land.

So soll auch die Stadt heißen Hamona. Also werden sie das Land reinigen.

And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.

Nun, du Menschenkind, so spricht der HERR HERR: Sage allen Vögeln, woher sie fliegen, und allen Tieren auf dem Felde: Sammelt euch und kommt her, findet euch allenthalben zuhauf zu meinem Schlachtopfer, das ich euch schlachte, ein großes Schlachtopfer auf den Bergen Israels, fresset Fleisch und saufet Blut!

Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.

Fleisch der Starken sollt ihr fressen, und Blut der Fürsten auf Erden sollt ihr saufen, der Widder, der Hammel, der Böcke, der Ochsen, die allzumal feist und gemästet sind.

And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.

Und sollt das Fett fressen, daß ihr voll werdet, und das Blut saufen, daß ihr trunken werdet, von dem Schlachtopfer, das ich euch schlachte.

Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.

Sättigt euch nun an meinem Tisch von Rossen und Reitern, von Starken und allerlei Kriegsleuten, spricht der HERR HERR.

And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.

Und ich will meine Herrlichkeit unter die Heiden bringen, daß alle Heiden sehen sollen mein Urteil, das ich habe ergehen lassen, und meine Hand, die ich an sie gelegt habe,

So the house of Israel shall know that I am the LORD their God from that day and forward.

und also das ganze Haus Israel erfahre, daß ich, der HERR, ihr Gott bin von dem Tage an und hinfürder,

And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.

und die Heiden erfahren, wie das Haus Israel um seiner Missetat willen sei weggeführt. Weil sie sich an mir versündigt hatten, darum habe ich mein Angesicht vor ihnen verborgen und habe sie übergeben in die Hände ihrer Widersacher, daß sie allzumal durchs Schwert fallen mußten.

According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.

Ich habe ihnen getan, wie ihre Sünde und Übertretung verdient haben, und also mein Angesicht vor ihnen verborgen.

Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;

Darum so spricht der HERR HERR: Nun will ich das Gefängnis Jakobs wenden und mich des ganzen Hauses Israel erbarmen und um meinen heiligen Namen eifern.

After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.

Sie aber werden ihre Schmach und alle ihre Sünde, damit sie sich an mir versündigt haben, tragen, wenn sie nun sicher in ihrem Lande wohnen, daß sie niemand schrecke,

When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;

und ich sie wieder aus den Völkern gebracht und aus den Landen ihrer Feinde versammelt habe und ich an ihnen geheiligt worden bin vor den Augen vieler Heiden.

Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.

Also werden sie erfahren, daß ich, der HERR, ihr Gott bin, der ich sie habe lassen unter die Heiden wegführen und wiederum in ihr Land versammeln und nicht einen von ihnen dort gelassen habe.

Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.

Und ich will mein Angesicht nicht mehr vor ihnen verbergen; denn ich habe meinen Geist über das Haus Israel ausgegossen, spricht der HERR HERR.

Ezekiel 40 - Hesekiel 40


Ezekiel Chapter 40 King James Bible - Hesekiel Kapitel 40 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 39
Hesekiel 39

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 40

In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.

Im fünfundzwanzigsten Jahr unserer Gefangenschaft, im Anfang des Jahres, am zehnten Tage des Monats, im vierzehnten Jahr, nachdem die Stadt geschlagen war, eben an diesem Tage kam des HERRN Hand über mich und führte mich dahin.

In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.

Durch göttliche Gesichte führte er mich ins Land Israel und stellte mich auf einen hohen Berg, darauf war's wie eine gebaute Stadt gegen Mittag.

And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.

Und da er mich hingebracht hatte, siehe, da war ein Mann, des Ansehen war wie Erz; der hatte eine lange leinene Schnur und eine Meßrute in seiner Hand und stand unter dem Tor.

And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.

Und er sprach zu mir: Du Menschenkind, siehe und höre fleißig zu und merke auf alles, was ich dir zeigen will. Denn darum bist du hergebracht, daß ich dir solches zeige, auf daß du solches alles, was du hier siehst, verkündigst dem Hause Israel.

And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.

Und siehe, es ging eine Mauer auswendig um das Haus ringsumher. Und der Mann hatte die Meßrute in der Hand, die war sechs Ellen lang; eine jegliche Elle war eine Handbreit länger denn eine gemeine Elle. Und er maß das Gebäude in die Breite eine Rute und in die Höhe auch eine Rute.

Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.

Und er ging ein zum Tor, das gegen Morgen lag, und ging hinauf auf seinen Stufen und maß die Schwelle, eine Rute breit.

And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.

Und die Gemächer, so beiderseits neben dem Tor waren, maß er auch nach der Länge eine Rute und nach der Breite eine Rute; und der Raum zwischen den Gemächern war fünf Ellen weit. Und er maß auch die Schwelle am Tor neben der Halle, die nach dem Hause zu war, eine Rute.

He measured also the porch of the gate within, one reed.

Und er maß die Halle am Tor, die nach dem Hause zu war, eine Rute.

Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.

Und maß die Halle am Tor acht Ellen und ihre Pfeiler zwei Ellen, und die Halle am Tor war nach dem Hause zu.

And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.

Und der Gemächer waren auf jeglicher Seite drei am Tor gegen Morgen, je eins so weit wie das andere, und die Pfeiler auf beiden Seiten waren gleich groß.

And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.

Darnach maß er die Weite der Tür im Tor zehn Ellen und die Länge des Tors dreizehn Ellen.

The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.

Und vorn an den Gemächern war Raum abgegrenzt auf beiden Seiten, je eine Elle; aber die Gemächer waren je sechs Ellen auf beiden Seiten.

He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.

Dazu maß er das Tor vom Dach der Gemächer auf der einen Seite bis zum Dach der Gemächer auf der andern Seite fünfundzwanzig Ellen breit; und eine Tür stand gegenüber der andern.

He made also posts of threescore cubits, even unto the post of the court round about the gate.

Und er machte die Pfeiler sechzig Ellen, und an den Pfeilern war der Vorhof, am Tor ringsherum.

And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.

Und vom Tor, da man hineingeht, bis außen an die Halle an der innern Seite des Tors waren fünfzig Ellen.

And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.

Und es waren enge Fensterlein an den Gemächern und an den Pfeilern hineinwärts am Tor ringsumher. Also waren auch Fenster inwendig an der Halle herum, und an den Pfeilern war Palmlaubwerk.

Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.

Und er führte mich weiter zum äußern Vorhof, und siehe, da waren Kammern und ein Pflaster gemacht am Vorhofe herum; dreißig Kammern waren auf dem Pflaster.

And the pavement by the side of the gates over against the length of the gates was the lower pavement.

Und es war das Pflaster zur Seite der Tore, solang die Tore waren, nämlich das untere Pflaster.

Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.

Und er maß die Breite von dem untern Tor an bis vor den innern Hof auswendig hundert Ellen, gegen Morgen und gegen Mitternacht.

And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.

Er maß auch das Tor, so gegen Mitternacht lag, am äußern Vorhof, nach der Länge und Breite.

And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.

Das hatte auch auf jeder Seite drei Gemächer und hatte auch seine Pfeiler und Halle, gleich so groß wie am vorigen Tor, fünfzig Ellen die Länge und fünfundzwanzig Ellen die Breite.

And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.

Und hatte auch seine Fenster und seine Halle und sein Palmlaubwerk, gleich wie das Tor gegen Morgen; und hatte seine Halle davor.

And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.

Und es waren Tore am innern Vorhof gegenüber den Toren, so gegen Mitternacht und Morgen standen; und er maß hundert Ellen von einem Tor zum andern.

After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.

Darnach führte er mich gegen Mittag, und siehe, da war auch ein Tor gegen Mittag; und er maß seine Pfeiler und Halle gleich wie die andern.

And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.

Und es waren auch Fenster an ihm und an seiner Halle umher, gleich wie jene Fenster; und es war fünfzig Ellen lang und fünfundzwanzig Ellen breit.

And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.

Und waren auch sieben Stufen hinauf und eine Halle davor und Palmlaubwerk an ihren Pfeilern auf jeglicher Seite.

And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.

Und es war auch ein Tor am innern Vorhof gegen Mittag, und er maß hundert Ellen von dem einen Mittagstor zum andern.

And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;

Und er führte mich weiter durchs Mittagstor in den innern Vorhof und maß dasselbe Tor gleich so groß wie die andern,

And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

mit seinen Gemächern, Pfeilern und Halle und mit Fenstern an ihm und an seiner Halle, ebenso groß wie jene, ringsumher; und es waren fünfzig Ellen lang und fünfundzwanzig Ellen breit.

And the arches round about were five and twenty cubits long, and five cubits broad.

Und es ging eine Halle herum, fünfundzwanzig Ellen lang und fünf Ellen breit.

And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.

Und die Halle, so gegen den äußeren Vorhof stand, hatte auch Palmlaubwerk an den Pfeilern; es waren aber acht Stufen hinaufzugehen.

And he brought me into the inner court toward the east: and he measured the gate according to these measures.

Darnach führte er mich zum innern Vorhof gegen Morgen und maß das Tor gleich so groß wie die andern,

And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

mit seinen Gemächern, Pfeilern und Halle, gleich so groß wie die andern, und mit Fenstern an ihm und an seiner Halle ringsumher; und es war fünfzig Ellen lang und fünfundzwanzig Ellen breit.

And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

Und seine Halle stand auch gegen den äußern Vorhof und Palmlaubwerk an ihren Pfeilern zu beiden Seiten und acht Stufen hinauf.

And he brought me to the north gate, and measured it according to these measures;

Darnach führte er mich zum Tor gegen Mitternacht; das maß er gleich so groß wie die andern,

The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.

mit seinen Gemächern, Pfeilern und Halle und ihren Fenstern ringsumher, fünfzig Ellen lang und fünfundzwanzig Ellen breit.

And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

Und seine Halle stand auch gegen den äußern Vorhof und Palmlaubwerk an den Pfeilern zu beiden Seiten und acht Stufen hinauf.

And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.

Und unten an den Pfeilern an jedem Tor war eine Kammer mit einer Tür, darin man das Brandopfer wusch.

And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.

Aber in der Halle des Tors standen auf jeglicher Seite zwei Tische, darauf man die Brandopfer, Sündopfer und Schuldopfer schlachten sollte.

And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.

Und herauswärts zur Seite, da man hinaufgeht zum Tor gegen Mitternacht, standen auch zwei Tische und an der andern Seite unter der Halle des Tors auch zwei Tische.

Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.

Also standen auf jeder Seite des Tors vier Tische; das sind zusammen acht Tische, darauf man schlachtete.

And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.

Und noch vier Tische, zum Brandopfer gemacht, die waren aus gehauenen Steinen, je anderthalb Ellen lang und breit und eine Elle hoch, darauf man legte allerlei Geräte, womit man Brandopfer und andere Opfer schlachtete.

And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.

Und es gingen Leisten herum, hineinwärts gebogen, eine quere Hand hoch. Und auf die Tische sollte man das Opferfleisch legen.

And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.

Und außen vor dem innern Tor waren zwei Kammern im innern Vorhofe: eine an der Seite neben dem Tor zur Mitternacht, die sah gegen Mittag; die andere zur Seite des Tors gegen Mittag, die sah gegen Mitternacht.

And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.

Und er sprach zu mir: Die Kammer gegen Mittag gehört den Priestern, die im Hause dienen sollen;

And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.

aber die Kammer gegen Mitternacht gehört den Priestern, die auf dem Altar dienen. Dies sind die Kinder Zadok, welche allein unter den Kindern Levi vor den HERRN treten sollen, ihm zu dienen.

So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.

Und er maß den Vorhof, nämlich hundert Ellen lang und hundert Ellen breit ins Gevierte; und der Altar stand vorn vor dem Tempel.

And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.

Und er führte mich hinein zur Halle des Tempels und maß die Pfeiler der Halle fünf Ellen auf jeder Seite und das Tor vierzehn Ellen, und die Wände zu beiden Seiten an der Tür drei Ellen auf jeder Seite.

The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

Aber die Halle war zwanzig Ellen lang und elf Ellen weit und hatte Stufen, da man hinaufging; und Säulen standen an den Pfeilern, auf jeder Seite eine.

Ezekiel 41 - Hesekiel 41


Ezekiel Chapter 41 King James Bible - Hesekiel Kapitel 41 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 40
Hesekiel 40

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 41

Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.

Und er führte mich hinein in den Tempel und maß die Pfeiler an den Wänden; die waren zu jeder Seite sechs Ellen breit, soweit das Haus war.

And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.

Und die Tür war zehn Ellen weit; aber die Wände zu beiden Seiten an der Tür waren jede fünf Ellen breit. Und er maß den Raum im Tempel; der hatte vierzig Ellen in die Länge und zwanzig Ellen in die Breite.

Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.

Und er ging inwendig hinein und maß die Pfeiler der Tür zwei Ellen; und die Tür hatte sechs Ellen, und die Breite zu beiden Seiten an der Tür je sieben Ellen.

So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.

Und er maß zwanzig Ellen in die Breite am Tempel. Und er sprach zu mir: Dies ist das Allerheiligste.

After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.

Und er maß die Wand des Hauses sechs Ellen dick. Daran waren Gänge allenthalben herum, geteilt in Gemächer, die waren allenthalben vier Ellen weit.

And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.

Und derselben Gemächer waren je dreißig, dreimal übereinander, und reichten bis auf die Wand des Hauses, an der die Gänge waren allenthalben herum, und wurden also festgehalten, daß sie in des Hauses Wand nicht eingriffen.

And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.

Und die Gänge rings um das Haus her mit ihren Gemächern waren umso weiter, je höher sie lagen; und aus dem untern ging man in den mittleren und aus dem mittleren in den obersten.

I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.

Und ich sah am Hause eine Erhöhung ringsumher als Grundlage der Gänge, die hatte eine volle Rute von sechs Ellen bis an den Rand.

The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.

Und die Breite der Wand außen an den Gängen war fünf Ellen; und es war ein freigelassener Raum an den Gemächern am Hause.

And between the chambers was the wideness of twenty cubits round about the house on every side.

Und die Breite bis zu den Kammern war zwanzig Ellen um das Haus herum.

And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.

Und es waren zwei Türen an den Gängen nach dem freigelassenen Raum, eine gegen Mitternacht, die andere gegen Mittag; und der freigelassene Raum war fünf Ellen weit ringsumher.

Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.

Und das Gebäude am Hofraum gegen Abend war siebzig Ellen weit und die Mauer des Gebäudes war fünf Ellen breit allenthalben umher, und es war neunzig Ellen lang.

So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;

Und er maß die Länge des Hauses, die hatte hundert Ellen; und der Hofraum samt dem Gebäude und seinen Mauern war auch hundert Ellen lang.

Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.

Und die Weite der vordern Seite des Hauses samt dem Hofraum gegen Morgen war auch hundert Ellen.

And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;

Und er maß die Länge des Gebäudes am Hofraum, welches hinter ihm liegt, mit seinen Umgängen von der Seite bis zur andern hundert Ellen, und den innern Tempel und die Hallen im Vorhofe

The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;

samt den Schwellen, den engen Fenstern und den drei Umgängen ringsumher; und es war Tafelwerk allenthalben herum.

To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.

Er maß auch, wie hoch von der Erde bis zu den Fenstern war und wie breit die Fenster sein sollten; und maß vom Tor bis zum Allerheiligsten auswendig und inwendig herum.

And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;

Und am ganzen Hause herum waren Cherubim und Palmlaubwerk zwischen die Cherubim gemacht.

So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.

Und ein jeder Cherub hatte zwei Angesichter: auf einer Seite wie ein Menschenkopf, auf der andern Seite wie ein Löwenkopf.

From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.

Vom Boden an bis hinauf über die Tür waren die Cherubim und die Palmen geschnitzt, desgleichen an der Wand des Tempels.

The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.

Und die Türpfosten im Tempel waren viereckig, und war alles artig aneinander gefügt.

The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.

Und der hölzerne Altar war drei Ellen hoch und zwei Ellen lang und breit, und seine Ecken und alle seine Seiten waren hölzern. und er sprach zu mir: Das ist der Tisch, der vor dem HERRN stehen soll.

And the temple and the sanctuary had two doors.

Und die Türen am Tempel und am Allerheiligsten

And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.

hatten zwei Türflügel, und ein jeder derselben hatte zwei Blätter, die man auf und zu tat.

And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.

Und waren auch Cherubim und Palmlaubwerk daran wie an den Wänden. Und ein hölzerner Aufgang war außen vor der Halle.

And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

Und es waren enge Fenster und viel Palmlaubwerk herum an der Halle und an den Wänden.

Ezekiel 42 - Hesekiel 42


Ezekiel Chapter 42 King James Bible - Hesekiel Kapitel 42 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 41
Hesekiel 41

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 42

Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.

Und er führte mich hinaus zum äußeren Vorhof gegen Mitternacht und brachte mich zu den Kammern, so gegenüber dem Hofraum und gegenüber dem Gebäude nach Mitternacht zu lagen,

Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.

entlang den hundert Ellen an der Tür gegen Mitternacht; und ihre Breite war fünfzig Ellen.

Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.

Gegenüber den zwanzig Ellen des innern Vorhofs und gegenüber dem Pflaster im äußern Vorhof war Umgang an Umgang dreifach.

And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north.

Und inwendig vor den Kammern war ein Weg zehn Ellen breit vor den Türen der Kammern; die lagen alle gegen Mitternacht.

Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.

Und die obern Kammern waren enger als die untern Kammern; denn die die Umgänge nahmen Raum von ihnen weg.

For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.

Denn es waren drei Gemächer hoch, und sie hatten keine Säulen, wie die Vorhöfe Säulen hatten. Darum war von den untern und mittleren Kammern Raum weggenommen von untenan.

And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.

Und die Mauer außen vor den Kammern nach dem äußeren Vorhof war fünfzig Ellen lang.

For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.

Denn die Länge der Kammern nach dem äußeren Vorhof zu war fünfzig Ellen; aber gegen den Tempel waren es hundert Ellen.

And from under these chambers was the entry on the east side, as one goeth into them from the utter court.

Und unten an diesen Kammern war ein Eingang gegen Morgen, da man aus dem äußeren Vorhof zu ihnen hineinging.

The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.

Und an der Mauer gegen Mittag waren auch Kammern gegenüber dem Hofraum und gegenüber dem Gebäude.

And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.

Und war auch ein Weg davor wie vor jenen Kammern, so gegen Mitternacht lagen; und war alles gleich mit der Länge, Breite und allem, was daran war, wie droben an jenen.

And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.

Und wie die Türen jener, also waren auch die Türen der Kammern gegen Mittag; und am Anfang des Weges war eine Tür, dazu man kommt von der Mauer, die gegen Morgen liegt.

Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.

Und er sprach zu mir: Die Kammern gegen Mittag gegenüber dem Hofraum, das sind die heiligen Kammern, darin die Priester, welche dem HERRN nahen, die hochheiligen Opfer, nämlich Speisopfer, Sündopfer und Schuldopfer, da hineinlegen; denn es ist eine heilige Stätte.

When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.

Und wenn die Priester hineingehen, sollen sie nicht wieder aus dem Heiligtum gehen in den äußeren Vorhof, sonder sollen zuvor ihre Kleider, darin sie gedient haben, in den Kammern weglegen, denn sie sind heilig; und sollen ihre anderen Kleider anlegen und alsdann heraus unters Volk gehen.

Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.

Und da er das Haus inwendig ganz gemessen hatte, führte er mich heraus zum Tor gegen Morgen und maß von demselben allenthalben herum.

He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.

Gegen Morgen maß er fünfhundert Ruten lang;

He measured the north side, five hundred reeds, with the measuring reed round about.

und gegen Mitternacht maß er auch fünfhundert Ruten lang;

He measured the south side, five hundred reeds, with the measuring reed.

desgleichen gegen Mittag auch fünfhundert Ruten;

He turned about to the west side, and measured five hundred reeds with the measuring reed.

und da er kam gegen Abend, maß er auch fünfhundert Ruten lang.

He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

Also hatte die Mauer, die er gemessen, ins Gevierte auf jeder Seite herum fünfhundert Ruten, damit das Heilige von dem Unheiligen unterschieden wäre.

Ezekiel 43 - Hesekiel 43


Ezekiel Chapter 43 King James Bible - Hesekiel Kapitel 43 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 42
Hesekiel 42

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 43

Afterward he brought me to the gate, even the gate that looketh toward the east:

Und er führte mich wieder zum Tor gegen Morgen.

And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.

Und siehe, die Herrlichkeit des Gottes Israels kam von Morgen und brauste, wie ein großes Wasser braust; und es ward sehr licht auf der Erde von seiner Herrlichkeit.

And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.

Und es war eben wie das Gesicht, das ich sah, da ich kam, daß die Stadt sollte zerstört werden, und wie das Gesicht, das ich gesehen hatte am Wasser Chebar. Da fiel ich nieder auf mein Angesicht.

And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.

Und die Herrlichkeit des HERRN kam hinein zum Hause durchs Tor gegen Morgen.

So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.

Da hob mich ein Wind auf und brachte mich in den innern Vorhof; und siehe, die Herrlichkeit des HERRN erfüllte das Haus.

And I heard him speaking unto me out of the house; and the man stood by me.

Und ich hörte einen mit mir reden vom Hause heraus, und ein Mann stand neben mir.

And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.

Der sprach zu mir: Du Menschenkind, das ist der Ort meines Throns und die Stätte meiner Fußsohlen, darin ich ewiglich will wohnen unter den Kindern Israel. Und das Haus Israel soll nicht mehr meinen heiligen Namen verunreinigen, weder sie noch ihre Könige, durch ihre Abgötterei und durch die Leichen ihrer Könige in ihren Höhen,

In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.

welche ihre Schwelle an meine Schwelle und ihre Pfoste an meine Pfoste gesetzt haben, daß nur eine Wand zwischen mir und ihnen war; und haben also meinen heiligen Namen verunreinigt durch ihre Greuel, die sie taten, darum ich sie auch in meinem Zorn verzehrt habe.

Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.

Nun aber sollen sie ihre Abgötterei und die Leichen ihrer Könige fern von mir wegtun; und ich will ewiglich unter ihnen wohnen.

Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.

Und du, Menschenkind, zeige dem Haus Israel den Tempel an, daß sie sich schämen ihrer Missetaten, und laß sie ein reinliches Muster davon nehmen.

And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.

Und wenn sie sich nun alles ihres Tuns schämen, so zeige ihnen die Gestalt und das Muster des Hauses und seine Ausgänge und Eingänge und alle seine Weise und alle seine Sitten und alle seine Weise und alle seine Gesetze; und schreibe es ihnen vor, daß sie alle seine Weise und alle seine Sitten halten und darnach tun.

This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.

Das soll aber das Gesetz des Hauses sein: Auf der Höhe des Berges, soweit ihr Umfang ist, soll das Allerheiligste sein; das ist das Gesetz des Hauses.

And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.

Das aber ist das Maß des Altars nach der Elle, welche eine handbreit länger ist den die gemeine Elle: sein Fuß ist eine Elle hoch und eine Elle breit; und die Leiste an seinem Rand ist eine Spanne breit umher.

And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.

Und das ist die Höhe: Von dem Fuße auf der Erde bis an den untern Absatz sind zwei Ellen hoch und eine Elle breit; aber von demselben kleineren Absatz sind's vier Ellen hoch und eine Elle breit.

So the altar shall be four cubits; and from the altar and upward shall be four horns.

Und der Harel (der Gottesberg) vier Ellen hoch, und vom Ariel (dem Gottesherd) überwärts die vier Hörner.

And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.

Der Ariel aber war zwölf Ellen lang und zwölf Ellen breit ins Geviert.

And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.

Und der oberste Absatz war vierzehn Ellen lang und vierzehn Ellen breit ins Geviert; und eine Leiste ging allenthalben umher, eine halbe Elle breit; und sein Fuß war eine Elle hoch, und seine Stufen waren gegen Morgen.

And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.

Und er sprach zu mir: Du Menschenkind, so spricht der HERR HERR: Dies sollen die Sitten des Altars sein des Tages, da er gemacht ist, daß man Brandopfer darauf lege und Blut darauf sprenge.

And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.

Und den Priestern von Levi aus dem Samen Zadoks, die da vor mich treten, daß sie mir dienen, spricht der HERR HERR, sollst du geben einen jungen Farren zum Sündopfer.

And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.

Und von desselben Blut sollst du nehmen und seine vier Hörner damit besprengen und die vier Ecken an dem obersten Absatz und um die Leiste herum; damit sollst du ihn entsündigen und versöhnen.

Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.

Und sollst den Farren des Sündopfers nehmen und ihn verbrennen an einem Ort am Hause, der dazu verordnet ist außerhalb des Heiligtums.

And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.

Aber am andern Tage sollst du einen Ziegenbock opfern, der ohne Fehl sei, zu einem Sündopfer und den Altar damit entsündigen, wie er mit dem Farren entsündigt ist.

When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.

Und wenn das Entsündigen vollendet ist, sollst du einen jungen Farren opfern, der ohne Fehl sei, und einen Widder von der Herde ohne Fehl.

And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.

Und sollst sie beide vor dem HERRN opfern; und die Priester sollen Salz darauf streuen und sollen sie also opfern dem HERRN zum Brandopfer.

Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.

Also sollst du sieben Tage nacheinander täglich einen Bock zum Sündopfer opfern; und sie sollen einen jungen Farren und einen Widder von der Herde, die beide ohne Fehl sind, opfern.

Seven days shall they purge the altar and purify it; and they shall consecrate themselves.

Und sollen also sieben Tage lang den Altar versöhnen und ihn reinigen und ihre Hände füllen.

And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.

Und nach denselben Tagen sollen die Priester am achten Tag und hernach für und für auf dem Altar opfern eure Brandopfer und eure Dankopfer, so will ich euch gnädig sein, spricht der HERR HERR.

Ezekiel 44 - Hesekiel 44


Ezekiel Chapter 44 King James Bible - Hesekiel Kapitel 44 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 43
Hesekiel 43

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 44

Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.

Und er führte mich wiederum zu dem äußern Tor des Heiligtums gegen Morgen; es war aber verschlossen.

Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.

Und der HERR sprach zu mir: Dies Tor soll zugeschlossen bleiben und nicht aufgetan werden, und soll niemand dadurchgehen; denn der HERR, der Gott Israels, ist dadurch eingegangen, darum soll es zugeschlossen bleiben.

It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.

Doch den Fürsten ausgenommen; denn der Fürst soll daruntersitzen, das Brot zu essen vor dem HERRN. Durch die Halle des Tors soll er hineingehen und durch dieselbe wieder herausgehen.

Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.

Darnach führte er mich zum Tor gegen Mitternacht vor das Haus. Und ich sah, und siehe, des HERRN Haus war voll der Herrlichkeit des HERRN; und ich fiel auf mein Angesicht.

And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.

Und der HERR sprach zu mir: Du Menschenkind, merke darauf und siehe und höre fleißig auf alles, was ich dir sagen will von den Sitten und Gesetzen im Haus des HERRN; und merke, wie man hineingehen soll, und auf alle Ausgänge des Heiligtums.

And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,

Und sage dem ungehorsamen Hause Israel: So spricht der HERR HERR: Ihr macht es zuviel, ihr vom Hause Israel, mit allen euren Greueln,

In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.

denn ihr führt fremde Leute eines unbeschnittenen Herzens und unbeschnittenen Fleisches in mein Heiligtum, dadurch ihr mein Haus entheiligt, wenn ihr mein Brot, Fettes und Blut opfert, und brecht also meinen Bund mit allen euren Greueln;

And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.

und haltet die Sitten meines Heiligtums nicht, sondern macht euch selbst neue Sitten in meinem Heiligtum.

Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.

Darum spricht der HERR HERR also: Es soll kein Fremder eines unbeschnittenen Herzens und unbeschnittenen Fleisches in mein Heiligtum kommen aus allen Fremdlingen, so unter den Kindern Israel sind;

And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.

sondern die Leviten, die von mir gewichen sind und samt Israel von mir irregegangen nach ihren Götzen, die sollen ihre Sünde tragen,

Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.

und sollen in meinem Heiligtum dienen als Hüter an den Türen des Hauses und als Diener des Hauses; und sollen nur das Brandopfer und andere Opfer, so das Volk herzubringt, schlachten und vor den Leuten stehen, daß sie ihnen dienen.

Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.

Darum daß sie ihnen gedient vor ihren Götzen und dem Haus Israel einen Anstoß zur Sünde gegeben haben, darum habe ich meine Hand über sie ausgestreckt, spricht der HERR HERR, daß sie müssen ihre Sünde tragen.

And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.

Und sie sollen nicht zu mir nahen, Priesteramt zu führen, noch kommen zu allen meinen Heiligtümern, zu den hochheiligen Opfern, sondern sie sollen ihre Schande tragen und ihre Greuel, die sie geübt haben.

But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.

Darum habe ich sie zu Hütern gemacht an allem Dienst des Hauses und zu allem, was man darin tun soll.

But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:

Aber die Priester aus den Leviten, die Kinder Zadok, so die Sitten meines Heiligtums gehalten haben, da die Kinder Israel von mir abfielen, die sollen vor mich treten und mir dienen und vor mir stehen, daß sie mir das Fett und Blut opfern, spricht der HERR HERR.

They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.

Und sie sollen hineingehen in mein Heiligtum und vor meinen Tisch treten, mir zu dienen und meine Sitten zu halten.

And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.

Und wenn sie durch die Tore des innern Vorhofs gehen wollen, sollen sie leinene Kleider anziehen und nichts Wollenes anhaben, wenn sie in den Toren im innern Vorhofe und im Hause dienen.

They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.

Und sollen leinenen Schmuck auf ihrem Haupt haben und leinene Beinkleider um ihre Lenden, und sollen sich nicht im Schweiß gürten.

And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.

Und wenn sie in den äußern Vorhof zum Volk herausgehen, sollen sie die Kleider, darin sie gedient haben, ausziehen und dieselben in die Kammern des Heiligtums legen und andere Kleider anziehen und das Volk nicht heiligen in ihren eigenen Kleidern.

Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.

Ihr Haupt sollen sie nicht kahl scheren, und sollen auch nicht die Haare frei wachsen lassen, sondern sollen die Haare umher verschneiden.

Neither shall any priest drink wine, when they enter into the inner court.

Und soll auch kein Priester Wein trinken, wenn sie in den innern Vorhof gehen sollen.

Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.

Und sollen keine Witwe noch Verstoßene zur Ehe nehmen, sondern Jungfrauen vom Samen des Hauses Israel oder eines Priesters nachgelassene Witwe.

And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.

Und sie sollen mein Volk lehren, daß sie wissen Unterschied zu halten zwischen Heiligem und Unheiligem und zwischen Reinem und Unreinem.

And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.

Und wo eine Sache vor sie kommt, sollen sie stehen und richten und nach meinen Rechten sprechen und sollen meine Gebote und Sitten halten und alle meine Feste halten und meine Sabbate heiligen.

And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.

Und sollen zu keinem Toten gehen und sich verunreinigen, nur allein zu Vater und Mutter, Sohn oder Tochter, Bruder oder Schwester, die noch keinen Mann gehabt hat; über denen mögen sie sich verunreinigen.

And after he is cleansed, they shall reckon unto him seven days.

Und nach seiner Reinigung soll man zählen sieben Tage.

And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.

Und wenn er wieder hinein zum Heiligtum geht in den innern Vorhof, daß er im Heiligtum diene, so soll er sein Sündopfer opfern, spricht der HERR HERR.

And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.

Aber das Erbteil, das sie haben sollen, das will ich selbst sein. Darum sollt ihr ihnen kein eigen Land geben in Israel; denn ich bin ihr Erbteil.

They shall eat the meat offering, and the sin offering, and the trespass offering; and every dedicated thing in Israel shall be theirs.

Sie sollen ihre Nahrung haben vom Speisopfer, Sündopfer und Schuldopfer, und alles Verbannte in Israel soll ihnen gehören.

And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.

Und alle ersten Früchte und alle Hebopfer von allem, davon ihr Hebopfer bringt, sollen den Priestern gehören. Ihr sollt auch den Priestern die Erstlinge eures Teiges geben, damit der Segen in deinem Hause bleibe.

The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.

Was aber ein Aas oder zerrissen ist, es sei von Vögeln oder Tieren, das sollen die Priester nicht essen.

Ezekiel 45 - Hesekiel 45


Ezekiel Chapter 45 King James Bible - Hesekiel Kapitel 45 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 44
Hesekiel 44

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 45

Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.

Wenn ihr nun das Land durchs Los austeilt, so sollt ihr ein Hebopfer vom Lande absondern, das dem HERRN heilig sein soll, fünfundzwanzigtausend Ruten lang und zehntausend breit; der Platz soll heilig sein, soweit er reicht.

Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.

Und von diesem sollen zum Heiligtum kommen je fünfhundert Ruten ins Gevierte und dazu ein freier Raum umher fünfzig Ellen.

And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.

Und auf dem Platz, der fünfundzwanzigtausend Ruten lang und zehntausend breit ist, soll das Heiligtum stehen, das Allerheiligste.

The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.

Das übrige aber vom geheiligten Lande soll den Priestern gehören, die im Heiligtum dienen und vor den HERRN treten, ihm zu dienen, daß sie Raum zu Häusern haben, und soll auch heilig sein.

And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.

Aber die Leviten, so vor dem Hause dienen, sollen auch fünfundzwanzigtausend Ruten lang und zehntausend breit haben zu ihrem Teil, daß sie da wohnen.

And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.

Und der Stadt sollt ihr auch einen Platz lassen für das ganze Haus Israel, fünftausend Ruten breit und fünfundzwanzigtausend lang, neben dem geheiligten Lande.

And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.

Dem Fürsten aber sollt ihr auch einen Platz geben zu beiden Seiten, neben dem geheiligten Lande und neben dem Platz der Stadt, und soll der Platz gegen Abend und gegen Morgen so weit reichen als die Teile der Stämme.

In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.

Das soll sein eigen Teil sein in Israel, damit meine Fürsten nicht mehr meinem Volk das Ihre nehmen, sondern sollen das Land dem Haus Israel lassen für ihre Stämme.

Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.

Denn so spricht der HERR HERR: Ihr habt's lange genug gemacht, ihr Fürsten Israels; lasset ab von Frevel und Gewalt und tut, was recht und gut ist, und tut ab von meinem Volk euer Austreiben, spricht der HERR HERR.

Ye shall have just balances, and a just ephah, and a just bath.

Ihr sollt rechtes Gewicht und rechte Scheffel und rechtes Maß haben.

The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.

Epha und Bath sollen gleich sein, daß ein Bath den zehnten Teil vom Homer habe und das Epha den zehnten Teil vom Homer; denn nach dem Homer soll man sie beide messen.

And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.

Aber ein Lot soll zwanzig Gera haben; und eine Mina macht zwanzig Lot, fünfundzwanzig Lot und fünfzehn Lot.

This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:

Das soll nun das Hebopfer sein, das ihr heben sollt, nämlich den sechsten Teil eines Epha von einem Homer Weizen und den sechsten Teil eines Epha von einem Homer Gerste.

Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:

Und vom Öl sollt ihr geben je den zehnten Teil eines Bath vom Kor, welches zehn Bath oder ein Homer ist; denn zehn Bath machen einen Homer.

And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.

Und je ein Lamm von zweihundert Schafen aus der Herde auf der Weide Israels zum Speisopfer und Brandopfer und Dankopfer, zur Versöhnung für sie, spricht der HERR HERR.

All the people of the land shall give this oblation for the prince in Israel.

Alles Volk im Lande soll solches Hebopfer zum Fürsten in Israel bringen.

And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.

Und der Fürst soll die Brandopfer, Speisopfer und Trankopfer ausrichten auf die Feste, Neumonde und Sabbate, auf alle Feiertage des Hauses Israel; er soll die Sündopfer und Speisopfer, Brandopfer und Dankopfer tun zur Versöhnung für das Haus Israel.

Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:

So spricht der HERR HERR: Am ersten Tage des ersten Monats sollst du nehmen einen jungen Farren, der ohne Fehl sei, und das Heiligtum entsündigen.

And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.

Und der Priester soll von dem Blut des Sündopfers nehmen und die Pfosten am Hause damit besprengen und die vier Ecken des Absatzes am Altar samt den Pfosten am Tor des Innern Vorhofs.

And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.

Also sollst du auch tun am siebenten Tage des Monats wegen derer, die geirrt haben oder weggeführt worden sind, daß ihr das Haus entsündigt.

In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.

Am vierzehnten Tage des ersten Monats sollt ihr das Passah halten und sieben Tage feiern und ungesäuertes Brot essen.

And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.

Und am selben Tage soll der Fürst für sich und für alles Volk im Lande einen Farren zum Sündopfer opfern.

And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.

Aber die sieben Tage des Festes soll er dem HERRN täglich ein Brandopfer tun: je sieben Farren und sieben Widder, die ohne Fehl seien; und je einen Ziegenbock zum Sündopfer.

And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.

Zum Speisopfer aber soll er je ein Epha zu einem Farren und ein Epha zu einem Widder opfern und je ein Hin Öl zu einem Epha.

In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.

Am fünfzehnten Tage des siebenten Monats soll er sieben Tage nacheinander feiern, gleichwie jene sieben Tage, und es ebenso halten mit Sündopfer, Brandopfer, Speisopfer samt dem Öl.

Ezekiel 46 - Hesekiel 46


Ezekiel Chapter 46 King James Bible - Hesekiel Kapitel 46 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 45
Hesekiel 45

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 46

Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.

So spricht der HERR HERR: Das Tor am innern Vorhof morgenwärts soll die sechs Werktage zugeschlossen sein; aber am Sabbat und am Neumonde soll man's auftun.

And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.

Und der Fürst soll von draußen unter die Halle des Tors treten und bei dem Pfosten am Tor stehenbleiben. Und die Priester sollen sein Brandopfer und Dankopfer opfern; er aber soll auf der Schwelle des Tors anbeten und darnach wieder hinausgehen; das Tor aber soll offen bleiben bis an den Abend.

Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.

Desgleichen das Volk im Lande soll an der Tür desselben Tors anbeten vor dem HERRN an den Sabbaten und Neumonden.

And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.

Das Brandopfer aber, so der Fürst vor dem HERRN opfern soll am Sabbattage, soll sein sechs Lämmer, die ohne Fehl seien, und ein Widder ohne Fehl;

And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.

Und je ein Epha zu einem Widder zum Speisopfer, zu den Lämmern aber, soviel seine Hand gibt, zum Speisopfer, und je ein Hin Öl zu einem Epha.

And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.

Am Neumonde aber soll er einen jungen Farren opfern, der ohne Fehl sei, und sechs Lämmer und einen Widder auch ohne Fehl;

And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.

und je ein Epha zum Farren und je ein Epha zum Widder zum Speisopfer, aber zu den Lämmern soviel, als er geben mag, und je ein Hin Öl zu einem Epha.

And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.

Und wenn der Fürst hineingeht, soll er durch die Halle des Tors hineingehen und desselben Weges wieder herausgehen.

But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.

Aber das Volk im Lande, so vor den HERRN kommt auf die hohen Feste und zum Tor gegen Mitternacht hineingeht, anzubeten, das soll durch das Tor gegen Mittag wieder herausgehen; und welche zum Tor gegen Mittag hineingehen, die sollen zum Tor gegen Mitternacht wieder herausgehen; und sollen nicht wieder zu dem Tor hinausgehen, dadurch sie hinein sind gegangen, sondern stracks vor sich hinausgehen.

And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.

Der Fürst aber soll mit ihnen hinein und heraus gehen.

And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.

Aber an den Feiertagen und hohen Festen soll man zum Speisopfer je zu einem Farren ein Epha und je zu einem Widder ein Epha opfern und zu den Lämmern, soviel seine Hand gibt, und je ein Hin Öl zu einem Epha.

Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.

Wenn aber der Fürst ein freiwilliges Brandopfer oder Dankopfer dem HERRN tun wollte, so soll man ihm das Tor gegen Morgen auftun, daß er sein Brandopfer und Dankopfer opfere, wie er's sonst am Sabbat pflegt zu opfern; und wenn er wieder herausgeht, soll man das Tor nach ihm zuschließen.

Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.

Und er soll dem HERRN täglich ein Brandopfer tun, nämlich ein jähriges Lamm ohne Fehl; dasselbe soll er alle Morgen opfern.

And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.

Und soll alle Morgen den sechsten Teil von einem Epha zum Speisopfer darauftun und den dritten Teil von einem Hin Öl auf das Semmelmehl zu träufen, dem HERRN zum Speisopfer; das soll ein ewiges Recht sein vom täglichem Opfer.

Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.

Und also sollen sie das Lamm samt dem Speisopfer und Öl alle Morgen opfern zum täglichen Brandopfer.

Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.

So spricht der HERR HERR: Wenn der Fürst seiner Söhne einem ein Geschenk gibt von seinem Erbe, dasselbe soll seinen Söhnen bleiben, und sie sollen es erblich besitzen.

But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.

Wo er aber seiner Knechte einem von seinem Erbteil etwas schenkt, das sollen sie besitzen bis aufs Freijahr und soll alsdann dem Fürsten wieder heimfallen; denn sein Teil soll allein auf seine Söhne erben.

Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.

Es soll auch der Fürst dem Volk nichts nehmen von seinem Erbteil noch sie aus ihren Gütern stoßen, sondern soll sein eigenes Gut auf seine Kinder vererben, auf daß meines Volks nicht jemand von seinem Eigentum zerstreut werde.

After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.

Und er führte mich durch den Eingang an der Seite des Tors gegen Mitternacht zu den Kammern des Heiligtums, so den Priestern gehörten; und siehe, daselbst war ein Raum in der Ecke gegen Abend.

Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.

Und er sprach zu mir: Dies ist der Ort, da die Priester kochen sollen das Schuldopfer und Sündopfer und das Speisopfer backen, daß sie es nicht hinaus in den äußeren Vorhof tragen müssen, das Volk zu heiligen.

Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.

Darnach führte er mich hinaus in den äußeren Vorhof und hieß mich gehen in die vier Ecken des Vorhofs.

In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.

Und siehe, da war in jeglicher der vier Ecken ein anderes Vorhöflein, vierzig Ellen lang und dreißig Ellen breit, alle vier einerlei Maßes.

And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.

Und es ging ein Mäuerlein um ein jegliches der vier; da waren Herde herum gemacht unten an den Mauern.

Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

Und er sprach zu mir: Dies sind die Küchen, darin die Diener des Hauses kochen sollen, was das Volk opfert.

Ezekiel 47 - Hesekiel 47


Ezekiel Chapter 47 King James Bible - Hesekiel Kapitel 47 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 46
Hesekiel 46

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 47

Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.

Und er führte mich wieder zu der Tür des Tempels. Und siehe, da floß ein Wasser heraus unter der Schwelle des Tempels gegen Morgen; denn die vordere Seite des Tempels war gegen Morgen. Und des Tempels Wasser lief an der rechten Seite des Tempels neben dem Altar hin gegen Mittag.

Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.

Und er führte mich hinaus zum Tor gegen Mitternacht und brachte mich auswendig herum zum äußern Tor gegen Morgen; und siehe, das Wasser sprang heraus von der rechten Seite.

And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.

Und der Mann ging heraus gegen Morgen und hatte die Meßschnur in der Hand; und er maß tausend Ellen und führte mich durchs Wasser, das mir's an die Knöchel ging.

Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.

Und maß abermals tausend Ellen und führte mich durchs Wasser, daß mir's an die Kniee ging. Und maß noch tausend Ellen und ließ mich dadurchgehen, daß es mir an die Lenden ging.

Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.

Da maß er noch tausend Ellen, und es ward so tief, daß ich nicht mehr Grund hatte; denn das Wasser war zu hoch, daß man darüber schwimmen mußte und keinen Grund hatte.

And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.

Und er sprach zu mir: Du Menschenkind, das hast du ja gesehen. Und er führte mich wieder zurück am Ufer des Bachs.

Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.

Und siehe, da standen sehr viel Bäume am Ufer auf beiden Seiten.

Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.

Und er sprach zu mir: Dies Wasser, das da gegen Morgen herausfließt, wird durchs Blachfeld fließen ins Meer, da sollen desselben Wasser gesund werden.

And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.

Ja, alles, was darin lebt und webt, dahin diese Ströme kommen, das soll leben; und es soll sehr viel Fische haben; und soll alles gesund werden und leben, wo dieser Strom hin kommt.

And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.

Und es werden die Fischer an demselben stehen; von Engedi bis zu En-Eglaim wird man die Fischgarne aufspannen; denn es werden daselbst sehr viel Fische von allerlei Art sein, gleichwie im großen Meer.

But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.

Aber die Teiche und Lachen daneben werden nicht gesund werden, sondern gesalzen bleiben.

And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.

Und an demselben Strom, am Ufer auf beiden Seiten, werden allerlei fruchtbare Bäume wachsen, und ihre Blätter werden nicht verwelken noch ihre Früchte ausgehen; und sie werden alle Monate neue Früchte bringen, denn ihr Wasser fließt aus dem Heiligtum. Ihre Frucht wird zur Speise dienen und ihre Blätter zur Arznei.

Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.

So spricht der HERR HERR: Dies sind die Grenzen, nach denen ihr das Land sollt austeilen den zwölf Stämmen Israels; denn zwei Teile gehören dem Stamm Joseph.

And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.

Und ihr sollt's gleich austeilen, einem wie dem andern; denn ich habe meine Hand aufgehoben, das Land euren Vätern und euch zum Erbteil zu geben.

And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;

Dies ist nun die Grenze des Landes gegen Mitternacht: von dem großen Meer an des Weges nach Hethlon gen Zedad,

Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.

Hamath, Berotha, Sibraim, das an Damaskus und Hamath grenzt, und Hazar-Thichon, das an Hauran grenzt.

And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.

Das soll die Grenze sein vom Meer an bis gen Hazar-Enon, und Damaskus und Hamath sollen das Ende sein. Das sei die Grenze gegen Mitternacht.

And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.

Aber die Grenze gegen Morgen sollt ihr messen zwischen Hauran und Damaskus und zwischen Gilead und dem Lande Israel, am Jordan hinab bis an das Meer gegen Morgen. Das soll die Grenze gegen Morgen sein.

And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.

Aber die Grenze gegen Mittag ist von Thamar bis ans Haderwasser zu Kades und den Bach hinab bis an das große Meer. Das soll die Grenze gegen Mittag sein.

The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.

Und an der Seite gegen Abend ist das große Meer von der Grenze an bis gegenüber Hamath. Das sei die Grenze gegen Abend.

So shall ye divide this land unto you according to the tribes of Israel.

Also sollt ihr das Land austeilen unter die Stämme Israels.

And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.

Und wenn ihr das Los werft, das Land unter euch zu teilen, so sollt ihr die Fremdlinge, die bei euch wohnen und Kinder unter euch zeugen, halten gleich wie die Einheimischen unter den Kindern Israel;

And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.

und sie sollen auch ihr Teil im Lande haben, ein jeglicher unter seinem Stamm, dabei er wohnt, spricht der HERR HERR.

Ezekiel 48 - Hesekiel 48


Ezekiel Chapter 48 King James Bible - Hesekiel Kapitel 48 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 47
Hesekiel 47

The Book of the Prophet Ezekiel
Der Prophet Hesekiel (Ezechiel).

Return to Index
Rückkehr zum Index

Chapter 48

Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.

Dies sind die Namen der Stämme: von Mitternacht, an dem Wege nach Hethlon, gen Hamath und Hazar-Enon und von Damaskus gegen Hamath, das soll Dan für seinen Teil haben von Morgen bis gen Abend.

And by the border of Dan, from the east side unto the west side, a portion for Asher.

Neben Dan soll Asser seinen Teil haben, von Morgen bis gen Abend.

And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.

Neben Asser soll Naphthali seinen Teil haben, von Morgen bis gen Abend.

And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.

Neben Naphthali soll Manasse seinen Teil haben, von Morgen bis gen Abend.

And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.

Neben Manasse soll Ephraim seinen Teil haben, von Morgen bis gen Abend.

And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.

Neben Ephraim soll Ruben seinen Teil haben, von Morgen bis gen Abend.

And by the border of Reuben, from the east side unto the west side, a portion for Judah.

Neben Ruben soll Juda seinen Teil haben, von Morgen bis gen Abend.

And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.

Neben Juda aber sollt ihr einen Teil absondern, von Morgen bis gen Abend, der fünfundzwanzigtausend Ruten breit und so lang sei, wie sonst ein Teil ist von Morgen bis gen Abend; darin soll das Heiligtum stehen.

The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.

Und davon sollt ihr dem HERRN einen Teil absondern, fünfundzwanzigtausend Ruten lang und zehntausend Ruten breit.

And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.

Und dieser heilige Teil soll den Priestern gehören, nämlich fünfundzwanzigtausend Ruten lang gegen Mitternacht und gegen Mittag und zehntausend breit gegen Morgen und gegen Abend. Und das Heiligtum des HERRN soll mittendarin stehen.

It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.

Das soll geheiligt sein den Priestern, den Kindern Zadok, welche meine Sitten gehalten haben und sind nicht abgefallen mit den Kindern Israel, wie die Leviten abgefallen sind.

And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.

Und soll also dieser abgesonderte Teil des geheiligten Landes ihr eigen sein als Hochheiliges neben der Leviten Grenze.

And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.

Die Leviten aber sollen neben der Priester Grenze auch fünfundzwanzigtausend Ruten in die Länge und zehntausend Ruten in die Breite haben; denn alle Länge soll fünfunzwanzigtausend und die Breite zehntausend Ruten haben.

And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.

Und sollen nichts davon verkaufen noch verändern, damit des Landes Erstling nicht wegkomme; denn es ist dem HERRN geheiligt.

And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.

Aber die übrigen fünftausend Ruten in die Breite gegen fünfunzwanzigtausend Ruten in die Länge, das soll gemeines Land sein zur Stadt, darin zu wohnen, und zu Vorstädten; und die Stadt soll mittendarin stehen.

And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.

Und das soll ihr Maß sein: viertausend und fünfhundert Ruten gegen Mitternacht und gegen Mittag, desgleichen gegen Morgen und gegen Abend auch viertausend und fünfhundert.

And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.

Die Vorstadt aber soll haben zweihundertundfünfzig Ruten gegen Mitternacht und gegen Mittag, desgleichen auch gegen Morgen und gegen Abend zweihundertundfünfzig Ruten.

And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.

Aber das übrige an der Länge neben dem Abgesonderten und Geheiligten, nämlich zehntausend Ruten gegen Morgen und zehntausend Ruten gegen Abend, das gehört zum Unterhalt derer, die in der Stadt arbeiten.

And they that serve the city shall serve it out of all the tribes of Israel.

Und die Arbeiter aus allen Stämmen Israels sollen in der Stadt arbeiten.

All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.

Also soll die ganze Absonderung fünfundzwanzigtausend Ruten ins Gevierte sein; ein Vierteil der geheiligten Absonderung sei zu eigen der Stadt.

And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.

Was aber noch übrig ist auf beiden Seiten neben dem abgesonderten heiligen Teil und neben der Stadt Teil, nämlich fünfundzwanzigtausend Ruten gegen Morgen und gegen Abend neben den Teilen der Stämme, das soll alles dem Fürsten gehören. Aber der abgesonderte Teil und das Haus des Heiligtums soll mitteninnen sein.

Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.

Was aber neben der Leviten Teil und neben der Stadt Teil zwischen der Grenze Juda's und der Grenze Benjamins liegt, das soll dem Fürsten gehören.

As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.

Darnach sollen die andern Stämme sein: Benjamin soll seinen Teil haben, von Morgen bis gen Abend.

And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.

Aber neben der Grenze Benjamin soll Simeon seinen Teil haben, von Morgen bis gen Abend.

And by the border of Simeon, from the east side unto the west side, Issachar a portion.

Neben der Grenze Simeons soll Isaschar seinen Teil haben, von Morgen bis gen Abend.

And by the border of Issachar, from the east side unto the west side, Zebulun a portion.

Neben der Grenze Isaschars soll Sebulon seinen Teil haben, von Morgen bis gen Abend.

And by the border of Zebulun, from the east side unto the west side, Gad a portion.

Neben der Grenze Sebulons soll Gad seinen Teil haben, von Morgen bis gen Abend.

And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.

Aber neben Gad ist die Grenze gegen Mittag von Thamar bis ans Haderwasser zu Kades und an den Bach hinab bis an das große Meer.

This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.

Das ist das Land, das ihr austeilen sollt zum Erbteil unter die Stämme Israels; und das sollen ihre Erbteile sein, spricht der HERR HERR.

And these are the goings out of the city on the north side, four thousand and five hundred measures.

Und so weit soll die Stadt sein: viertausend und fünfhundert Ruten gegen Mitternacht.

And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.

Und die Tore der Stadt sollen nach den Namen der Stämme Israels genannt werden, drei Toren gegen Mitternacht: das erste Tor Ruben, das zweite Juda, das dritte Levi.

And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.

Also auch gegen Morgen viertausend und fünfhundert Ruten und auch drei Tore: nämlich das erste Tor Joseph, das zweite Benjamin, das dritte Dan.

And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.

Gegen Mittag auch also viertausend und fünfhundert Ruten und auch drei Tore: das erste Tor Simeon, das zweite Isaschar, das dritte Sebulon.

At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.

Also auch gegen Abend viertausend und fünfhundert Ruten und drei Tore: ein Tor Gad, das zweite Asser, das dritte Naphthali.

It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

Also sollen es um und um achtzehntausend Ruten sein. Und alsdann soll die Stadt genannt werden: "Hier ist der HERR".

Daniel 1 - Daniel 1


Daniel Chapter 1 King James Bible - Daniel Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 48
Hesekiel 48

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 1

In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.

Im dritten Jahr des Reiches Jojakims, des Königs in Juda, kam Nebukadnezar, der König zu Babel, vor Jerusalem und belagerte es.

And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.

Und der HERR übergab ihm Jojakim, den König Juda's, und etliche Gefäße aus dem Hause Gottes; die ließ er führen ins Land Sinear in seines Gottes Haus und tat die Gefäße in seines Gottes Schatzkammer.

And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;

Und der König sprach zu Aspenas, seinem obersten Kämmerer, er sollte aus den Kindern Israel vom königlichen Stamm und Herrenkinder wählen

Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.

Knaben, die nicht gebrechlich wären, sondern schöne, vernünftige, weise, kluge und verständige, die da geschickt wären, zu dienen an des Königs Hofe und zu lernen chaldäische Schrift und Sprache.

And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.

Solchen bestimmte der König, was man ihnen täglich geben sollte von seiner Speise und vom Wein, den er selbst trank, daß sie also drei Jahre auferzogen würden und darnach dem König dienen sollten.

Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:

Unter diesen war Daniel, Hananja, Misael und Asarja von den Kindern Juda.

Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.

Und der oberste Kämmerer gab ihnen Namen und nannte Daniel Beltsazar und Hananja Sadrach und Misael Mesach und Asarja Abed-Nego.

But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.

Aber Daniel setzte sich vor in seinem Herzen, daß er sich mit des Königs Speise und mit dem Wein, den er selbst trank, nicht verunreinigen wollte, und bat den obersten Kämmerer, daß er sich nicht müßte verunreinigen.

Now God had brought Daniel into favour and tender love with the prince of the eunuchs.

Und Gott gab Daniel, daß ihm der oberste Kämmerer günstig und gnädig ward.

And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.

Derselbe sprach zu ihm: Ich fürchte mich vor meinem Herrn, dem König, der euch eure Speise und Trank bestimmt hat; wo er würde sehen, daß eure Angesichter jämmerlicher wären denn der andern Knaben eures Alters, so brächtet ihr mich bei dem König um mein Leben.

Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,

Da sprach Daniel zu dem Aufseher, welchem der oberste Kämmerer Daniel, Hananja, Misael und Asarja befohlen hatte:

Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.

Versuche es doch mit deinen Knechten zehn Tage und laß uns geben Gemüse zu essen und Wasser zu trinken.

Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.

Und laß dann vor dir unsre Gestalt und der Knaben, so von des Königs Speise essen, besehen; und darnach du sehen wirst, darnach schaffe mit deinen Knechten.

So he consented to them in this matter, and proved them ten days.

Und er gehorchte ihnen darin und versuchte es mit ihnen zehn Tage.

And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.

Und nach den zehn Tagen waren sie schöner und besser bei Leibe denn alle Knaben, so von des Königs Speise aßen.

Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.

Da tat der Aufseher ihre verordnete Speise und Trank weg und gab ihnen Gemüse.

As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.

Aber diesen vier Knaben gab Gott Kunst und Verstand in allerlei Schrift und Weisheit; Daniel aber gab er Verstand in allen Gesichten und Träumen.

Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.

Und da die Zeit um war, die der König bestimmt hatte, daß sie sollten hineingebracht werden, brachte sie der oberste Kämmerer hinein vor Nebukadnezar.

And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.

Und der König redete mit ihnen, und ward unter allen niemand gefunden, der Daniel, Hananja, Misael und Asarja gleich wäre; und sie wurden des Königs Diener.

And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.

Und der König fand sie in allen Sachen, die er sie fragte zehnmal klüger und verständiger denn alle Sternseher und Weisen in seinem ganzen Reich.

And Daniel continued even unto the first year of king Cyrus.

Und Daniel erlebte das erste Jahr des König Kores.

Daniel 2 - Daniel 2


Daniel Chapter 2 King James Bible - Daniel Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 1
Daniel 1

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 2

And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.

Im zweiten Jahr des Reiches Nebukadnezars hatte Nebukadnezar einen Traum, davon er erschrak, daß er aufwachte.

Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.

Und er hieß alle Seher und Weisen und Zauberer und Chaldäer zusammenfordern, daß sie dem König seinen Traum sagen sollten. Und sie kamen und traten vor den König.

And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.

Und der König sprach zu ihnen: Ich habe einen Traum gehabt, der hat mich erschreckt; und ich wollte gern wissen, was es für ein Traum gewesen sei.

Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.

Da sprachen die Chaldäer zum König auf chaldäisch: Der König lebe ewiglich! Sage deinen Knechten den Traum, so wollen wir ihn deuten.

The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.

Der König antwortete und sprach zu den Chaldäern: Es ist mir entfallen. Werdet ihr mir den Traum nicht anzeigen und ihn deuten, so sollt ihr in Stücke zerhauen und eure Häuser schändlich zerstört werden.

But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.

Werdet ihr mir aber den Traum anzeigen und deuten, so sollt ihr Geschenke, Gaben und große Ehre von mir haben. Darum so sagt mir den Traum und seine Deutung.

They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.

Sie antworteten wiederum und sprachen: Der König sage seinen Knechten den Traum, so wollen wir ihn deuten.

The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.

Der König antwortete und sprach: Wahrlich, ich merke es, daß ihr Frist sucht, weil ihr seht, daß mir's entfallen ist.

But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.

Aber werdet ihr mir nicht den Traum sagen, so geht das Recht über euch, als die ihr Lügen und Gedichte vor mir zu reden euch vorgenommen habt, bis die Zeit vorübergehe. Darum so sagt mir den Traum, so kann ich merken, daß ihr auch die Deutung trefft.

The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.

Da antworteten die Chaldäer vor dem König und sprachen zu ihm: Es ist kein Mensch auf Erden, der sagen könne, was der König fordert. So ist auch kein König, wie groß oder mächtig er sei, der solches von irgend einem Sternseher, Weisen oder Chaldäer fordere.

And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.

Denn was der König fordert, ist zu hoch, und ist auch sonst niemand, der es vor dem König sagen könne, ausgenommen die Götter, die bei den Menschen nicht wohnen.

For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.

Da ward der König sehr zornig und befahl, alle Weisen zu Babel umzubringen.

And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.

Und das Urteil ging aus, daß man die Weisen töten sollte; und Daniel samt seinen Gesellen ward auch gesucht, daß man sie tötete.

Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:

Da erwiderte Daniel klug und verständig dem Arioch, dem obersten Richter des Königs, welcher auszog, zu töten die Weisen zu Babel.

He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.

Und er fing an und sprach zu des Königs Vogt, Arioch: Warum ist ein so strenges Urteil vom König ausgegangan? Und Arioch zeigte es dem Daniel an.

Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.

Da ging Daniel hinein und bat den König, daß er ihm Frist gäbe, damit er die Deutung dem König sagen möchte.

Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:

Und Daniel ging heim und zeigte solches an seinen Gesellen, Hananja, Misael und Asarja,

That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.

daß sie den Gott des Himmels um Gnade bäten solches verborgenen Dinges halben, damit Daniel und seine Gesellen nicht samt den andern Weisen zu Babel umkämen.

Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.

Da ward Daniel solch verborgenes Ding durch ein Gesicht des Nachts offenbart.

Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:

Darüber lobte Daniel den Gott des Himmels, fing an und sprach: Gelobt sei der Name Gottes von Ewigkeit zu Ewigkeit! denn sein ist beides, Weisheit und Stärke.

And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:

Er ändert Zeit und Stunde; er setzt Könige ab und setzt Könige ein; er gibt den Weisen ihre Weisheit und den Verständigen ihren Verstand;

He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.

er offenbart, was tief und verborgen ist; er weiß, was in der Finsternis liegt, denn bei ihm ist eitel Licht.

I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.

Ich danke dir und lobe dich, Gott meiner Väter, der du mir Weisheit und Stärke verleihst und jetzt offenbart hast, darum wir dich gebeten haben; denn du hast uns des Königs Sache offenbart.

Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.

Da ging Daniel hinein zu Arioch, der vom König Befehl hatte, die Weisen zu Babel umzubringen, und sprach zu ihm also: Du sollst die Weisen zu Babel nicht umbringen, sondern führe mich hinein zum König, ich will dem König die Deutung sagen.

Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.

Arioch brachte Daniel eilends hinein vor den König und sprach zu ihm also: Es ist einer gefunden unter den Gefangenen aus Juda, der dem König die Deutung sagen kann.

The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?

Der König antwortete und sprach zu Daniel, den sie Beltsazar hießen: Bist du, der mir den Traum, den ich gesehen habe, und seine Deutung anzeigen kann?

Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;

Daniel fing an vor dem König und sprach: Das verborgene Ding, das der König fordert von den Weisen, Gelehrten, Sterndeutern und Wahrsagern, steht in ihrem Vermögen nicht, dem König zu sagen.

But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;

Aber es ist ein Gott im Himmel, der kann verborgene Dinge offenbaren; der hat dem König Nebukadnezar angezeigt, was in künftigen Zeiten geschehen soll.

As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.

Mit deinem Traum und deinem Gesichten, da du schliefest, verhielt sich's also: Du, König, dachtest auf deinem Bette, wie es doch hernach zugehen würde; und der, so verborgene Dinge offenbart, hat dir angezeigt, wie es gehen werde.

But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.

So ist mir solch verborgenes Ding offenbart, nicht durch meine Weisheit, als wäre sie größer denn aller, die da leben; sondern darum, daß dem König die Deutung angezeigt würde und du deines Herzens Gedanken erführest.

Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.

Du, König, sahst, und siehe, ein großes und hohes und sehr glänzendes Bild stand vor dir, das war schrecklich anzusehen.

This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,

Des Bildes Haupt war von feinem Golde, seine Brust und Arme waren von Silber, sein Bauch und seine Lenden waren von Erz,

His legs of iron, his feet part of iron and part of clay.

seine Schenkel waren Eisen, seine Füße waren eines Teils Eisen und eines Teils Ton.

Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.

Solches sahst du, bis daß ein Stein herabgerissen ward ohne Hände; der schlug das Bild an seine Füße, die Eisen und Ton waren, und zermalmte sie.

Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.

Da wurden miteinander zermalmt das Eisen, Ton, Erz, Silber und Gold und wurden wie eine Spreu auf der Sommertenne, und der Wind verwehte sie, daß man sie nirgends mehr finden konnte. Der Stein aber, der das Bild zerschlug, ward ein großer Berg, daß er die ganze Welt füllte.

This is the dream; and we will tell the interpretation thereof before the king.

Das ist der Traum. Nun wollen wir die Deutung vor dem König sagen.

Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.

Du, König, bist ein König aller Könige, dem der Gott des Himmels Königreich, Macht, Stärke und Ehre gegeben hat

And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.

und alles, da Leute wohnen, dazu die Tiere auf dem Felde und die Vögel unter dem Himmel in deine Hände gegeben und dir über alles Gewalt verliehen hat. Du bist das goldene Haupt.

And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.

Nach dir wird ein anderes Königreich aufkommen, geringer denn deins. Darnach das dritte Königreich, das ehern ist, welches wird über alle Lande herrschen.

And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.

Und das vierte wird hart sein wie Eisen; denn gleichwie Eisen alles zermalmt und zerschlägt, ja, wie Eisen alles zerbricht, also wird es auch diese alle zermalmen und zerbrechen.

And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.

Daß du aber gesehen hast die Füße und Zehen eines Teils Ton und eines Teils Eisen: das wird ein zerteiltes Königreich sein; doch wird von des Eisens Art darin bleiben, wie du es denn gesehen hast Eisen mit Ton vermengt.

And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.

Und daß die Zehen an seinen Füßen eines Teils Eisen und eines Teils Ton sind: wird's zum Teil ein starkes und zum Teil ein schwaches Reich sein.

And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.

Und daß du gesehen hast Eisen und Ton vermengt: werden sie sich wohl nach Menschengeblüt untereinander mengen, aber sie werden doch nicht aneinander halten, gleichwie sich Eisen und Ton nicht mengen läßt.

And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.

Aber zur Zeit solcher Königreiche wird der Gott des Himmels ein Königreich aufrichten, das nimmermehr zerstört wird; und sein Königreich wird auf kein ander Volk kommen. Es wird alle diese Königreiche zermalmen und verstören; aber es selbst wird ewiglich bleiben;

Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.

wie du denn gesehen hast einen Stein, ohne Hände vom Berge herabgerissen, der das Eisen, Erz, Ton, Silber und Gold zermalmte. Also hat der große Gott dem König gezeigt, wie es hernach gehen werde; und der Traum ist gewiß, und die Deutung ist recht.

Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.

Da fiel der König Nebukadnezar auf sein Angesicht und betete an vor dem Daniel und befahl, man sollt ihm Speisopfer und Räuchopfer tun.

The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.

Und der König antwortete Daniel und sprach: Es ist kein Zweifel, euer Gott ist ein Gott über alle Götter und ein HERR über alle Könige, der da kann verborgene Dinge offenbaren, weil du dies verborgene Ding hast können offenbaren.

Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.

Und der König erhöhte Daniel und gab ihm große und viele Geschenke und machte ihn zum Fürsten über die ganze Landschaft Babel und setzte ihn zum Obersten über alle Weisen zu Babel.

Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

Und Daniel bat vom König, daß er über die Ämter der Landschaft Babel setzen möchte Sadrach, Mesach und Abed-Nego; und er, Daniel blieb bei dem König am Hofe.

Daniel 3 - Daniel 3


Daniel Chapter 3 King James Bible - Daniel Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 2
Daniel 2

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 3

Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.

Der König Nebukadnezar ließ ein goldenes Bild machen, sechzig Ellen hoch und sechs Ellen breit, und ließ es setzen ins Tal Dura in der Landschaft Babel.

Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.

Und der König Nebukadnezar sandte nach den Fürsten, Herren, Landpflegern, Richtern, Vögten, Räten, Amtleuten und allen Gewaltigen im Lande, daß sie zusammenkommen sollten, das Bild zu weihen, daß der König Nebukadnezar hatte setzen lassen.

Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.

Da kamen zusammen die Fürsten, Herren, Landpfleger, Richter, Vögte, Räte, Amtleute und alle Gewaltigen im lande, das Bild zu weihen, das der König Nebukadnezar hatte setzen lassen. Und sie mußten dem Bilde gegenübertreten, das Nebukadnezar hatte setzen lassen.

Then an herald cried aloud, To you it is commanded, O people, nations, and languages,

Und der Herold rief überlaut: Das laßt euch gesagt sein, ihr Völker, Leute und Zungen!

That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:

Wenn ihr hören werdet den Schall der Posaunen, Drommeten, Harfen, Geigen, Psalter, Lauten und allerlei Saitenspiel, so sollt ihr niederfallen und das goldene Bild anbeten, das der König Nebukadnezar hat setzen lassen.

And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.

Wer aber alsdann nicht niederfällt und anbetet, der soll von Stund an in den glühenden Ofen geworfen werden.

Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.

Da sie nun hörten den Schall der Posaunen, Drommeten, Harfen, Geigen, Psalter und allerlei Saitenspiel, fielen nieder alle Völker, Leute und Zungen und beteten an das goldene Bild, das der König Nebukadnezar hatte setzen lassen.

Wherefore at that time certain Chaldeans came near, and accused the Jews.

Von Stund an traten hinzu etliche chaldäische Männer und verklagten die Juden,

They spake and said to the king Nebuchadnezzar, O king, live for ever.

fingen an und sprachen zum König Nebukadnezar: Der König lebe ewiglich!

Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:

Du hast ein Gebot lassen ausgehen, daß alle Menschen, wenn sie hören würden den Schall der Posaunen, Drommeten, Harfen, Geigen, Psalter, Lauten und allerlei Saitenspiel, sollten sie niederfallen und das goldene Bild anbeten;

And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.

wer aber nicht niederfiele und anbetete, sollte in den glühenden Ofen geworfen werden.

There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.

Nun sind da jüdische Männer, welche du über die Ämter der Landschaft Babel gesetzt hast: Sadrach, Mesach und Abed-Nego; die verachten dein Gebot und ehren deine Götter nicht und beten nicht an das goldene Bild, das du hast setzen lassen.

Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.

Da befahl Nebukadnezar mit Grimm und Zorn, daß man vor ihn stellte Sadrach, Mesach und Abed-Nego. Und die Männer wurden vor den König gestellt.

Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?

Da fing Nebukadnezar an und sprach zu ihnen: Wie? wollt ihr Sadrach, Mesach, Abed-Nego, meinen Gott nicht ehren und das goldenen Bild nicht anbeten, das ich habe setzen lassen?

Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?

Wohlan schickt euch! Sobald ihr hören werdet den Schall der Posaunen, Drommeten, Harfen, Geigen, Psalter, Lauten und allerlei Saitenspiel, so fallt nieder und betet das Bild an, das ich habe machen lassen! Werdet ihr's nicht anbeten, so sollt ihr von Stund an in den glühenden Ofen geworfen werden. Laßt sehen, wer der Gott sei, der euch aus meiner Hand erretten werde!

Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.

Da fingen an Sadrach, Mesach, Abed-Nego und sprachen zum König Nebukadnezar: Es ist nicht not, daß wir darauf antworten.

If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.

Siehe, unser Gott, den wir ehren, kann uns wohl erretten aus dem glühenden Ofen, dazu auch von deiner Hand erretten.

But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.

Und wo er's nicht tun will, so sollst du dennoch wissen, daß wir deine Götter nicht ehren noch das goldene Bild, das du hast setzen lassen, anbeten wollen.

Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.

Da ward Nebukadnezar voll Grimms, und sein Angesicht verstellte sich wider Sadrach, Mesach und Abed-Nego, und er befahl man sollte den Ofen siebenmal heißer machen, denn man sonst zu tun pflegte.

And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.

Und er befahl den besten Kriegsleuten, die in seinem Heer waren, daß sie Sadrach, Mesach und Abed-Nego bänden und in den glühenden Ofen würfen.

Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.

Also wurden diese Männer in ihren Mänteln, Schuhen, Hüten und andern Kleidern gebunden und in den glühenden Ofen geworfen;

Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abednego.

denn des Königs Gebot mußte man eilends tun. Und man schürte das Feuer im Ofen so sehr, daß die Männer, so den Sadrach, Mesach und Abed-Nego hinaufbrachten, verdarben von des Feuers Flammen.

And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.

Aber die drei Männer, Sadrach, Mesach und Abed-Nego fielen hinab in den glühenden Ofen, wie sie gebunden waren.

Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.

Da entsetzte sich der König Nebukadnezar und fuhr auf und sprach zu seinen Räten: Haben wir nicht drei Männer gebunden in das Feuer lassen werfen? Sie antworteten und sprachen zum König: Ja, Herr König.

He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.

Er antwortete und sprach: Sehe ich doch vier Männer frei im Feuer gehen, und sie sind unversehrt; und der vierte ist gleich, als wäre er ein Sohn der Götter.

Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.

Und Nebukadnezar trat hinzu vor das Loch des glühenden Ofens und sprach: Sadrach, Mesach, Abed-Nego, ihr Knechte Gottes des Höchsten, geht heraus und kommt her! Da gingen Sadrach, Mesach und Abed-Nego heraus aus dem Feuer.

And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.

Und die Fürsten, Herren, Vögte und Räte kamen zusammen und sahen, daß das Feuer keine Macht am Leibe dieser Männer bewiesen hatte und ihr Haupthaar nicht versengt und ihre Mäntel nicht versehrt waren; ja man konnte keinen Brand an ihnen riechen.

Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.

Da fing Nebukadnezar an und sprach: Gelobt sei der Gott Sadrachs, Mesachs und Abed-Negos, der seinen Engel gesandt und seine Knechte errettet hat, die ihm vertraut und des Königs Gebot nicht gehalten, sondern ihren Leib dargegeben haben, daß sie keinen Gott ehren noch anbeten wollten als allein ihren Gott!

Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.

So sei nun dies mein Gebot: Welcher unter allen Völkern, Leuten und Zungen den Gott Sadrachs, Mesachs und Abed-Negos lästert, der soll in Stücke zerhauen und sein Haus schändlich verstört werden. Denn es ist kein andrer Gott, der also erretten kann, als dieser.

Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.

Und der König gab Sadrach, Mesach und Abed-Nego große Gewalt in der Landschaft Babel.

Daniel 4 - Daniel 4


Daniel Chapter 4 King James Bible - Daniel Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 3
Daniel 3

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 4

Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

König Nebukadnezar allen Völkern, Leuten und Zungen auf der ganzen Erde: Viel Friede zuvor!

I thought it good to shew the signs and wonders that the high God hath wrought toward me.

Ich sehe es für gut an, daß ich verkündige die Zeichen und Wunder, so Gott der Höchste an mir getan hat.

How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.

Denn seine Zeichen sind groß, und seine Wunder mächtig, und sein Reich ist ein ewiges Reich, und seine Herrschaft währt für und für.

I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:

Ich, Nebukadnezar, da ich gute Ruhe hatte in meinem Hause und es wohl stand auf meiner Burg,

I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.

sah einen Traum und erschrak, und die Gedanken, die ich auf meinem Bett hatte, und das Gesicht, so ich gesehen hatte, betrübten mich.

Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.

Und ich befahl, daß alle Weisen zu Babel vor mich hereingebracht würden, daß sie mir sagten, was der Traum bedeutet.

Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.

Da brachte man herein die Sternseher, Weisen, Chaldäer und Wahrsager, und ich erzählte den Traum vor ihnen; aber sie konnten mir nicht sagen, was er bedeutete,

But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and before him I told the dream, saying,

bis zuletzt Daniel vor mich kam, welcher Beltsazar heißt nach dem Namen meines Gottes, der den Geist der heiligen Götter hat. Und ich erzählte vor ihm meinen Traum:

O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.

Beltsazar, du Oberster unter den Sternsehern, von dem ich weiß, daß du den Geist der heiligen Götter hast und dir nichts verborgen ist, sage, was das Gesicht meines Traumes, das ich gesehen habe, bedeutet.

Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.

Dies aber ist das Gesicht, das ich gesehen habe auf meinem Bette: Siehe, es stand ein Baum mitten im Lande, der war sehr hoch.

The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:

Und er wurde groß und mächtig, und seine Höhe reichte bis an den Himmel, und er breitete sich aus bis ans Ende der ganzen Erde.

The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.

Seine Äste waren schön und trugen viel Früchte, davon alles zu essen hatte; alle Tiere auf dem Felde fanden Schatten unter ihm, und die Vögel unter dem Himmel saßen auf seinen Ästen, und alles Fleisch nährte sich von ihm.

I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;

Und ich sah ein Gesicht auf meinem Bette, und siehe, ein heiliger Wächter fuhr vom Himmel herab;

He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:

der rief überlaut und sprach also: Haut den Baum um und behaut ihm die Äste und streift ihm das Laub ab und zerstreut seine Früchte, daß die Tiere, so unter ihm liegen, weglaufen und die Vögel von seinen Zweigen fliehen.

Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:

Doch laßt den Stock mit seinen Wurzeln in der Erde bleiben; er aber soll in eisernen und ehernen Ketten auf dem Felde im Grase und unter dem Tau des Himmels liegen und naß werden und soll sich weiden mit den Tieren von den Kräutern der Erde.

Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.

Und das menschliche Herz soll von ihm genommen und ein viehisches Herz ihm gegeben werden, bis daß sieben Zeiten über ihn um sind.

This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.

Solches ist im Rat der Wächter beschlossen und im Gespräch der Heiligen beratschlagt, auf daß die Lebendigen erkennen, daß der Höchste Gewalt hat über der Menschen Königreiche und gibt sie, wem er will, und erhöht die Niedrigen zu denselben.

This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.

Solchen Traum habe ich, König Nebukadnezar, gesehen; du aber Beltsazar, sage mir was er bedeutet. Denn alle Weisen in meinem Königreiche können mir nicht anzeigen, was er bedeute; du aber kannst es wohl, denn der Geist der heiligen Götter ist bei dir.

Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.

Da entsetzte sich Daniel, der sonst Beltsazar heißt, bei einer Stunde lang und seine Gedanken betrübten ihn. Aber der König sprach: Beltsazar, laß dich den Traum und seine Deutung nicht betrüben. Beltsazar fing an und sprach: Ach mein Herr, daß der Traum deinen Feinden und seine Deutung deinen Widersachern gälte!

The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;

Der Baum, den du gesehen hast, daß er groß und mächtig ward und seine Höhe an den Himmel reichte und daß er sich über die Erde breitete

Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:

und seine Äste schön waren und seiner Früchte viel, davon alles zu essen hatte, und die Tiere auf dem Felde unter ihm wohnten und die Vögel des Himmels auf seinen Ästen saßen:

It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.

das bist du, König, der du so groß und mächtig geworden; denn deine Macht ist groß und reicht an den Himmel, und deine Gewalt langt bis an der Welt Ende.

And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;

Daß aber der König einen heiligen Wächter gesehen hat vom Himmel herabfahren und sagen: Haut den Baum um und verderbt ihn; doch den Stock mit seinen Wurzeln laßt in der Erde bleiben; er aber soll in eisernen und ehernen Ketten auf dem Felde im Grase gehen und unter dem Tau des Himmels liegen und naß werden und sich mit den Tieren auf dem Felde weiden, bis über ihn sieben Zeiten um sind,

This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:

das ist die Deutung, Herr König, und solcher Rat des Höchsten geht über meinen Herrn König:

That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

Man wird dich von den Leuten stoßen, und du mußt bei den Tieren auf dem Felde bleiben, und man wird dich Gras essen lassen wie die Ochsen, und wirst unter dem Tau des Himmels liegen und naß werden, bis über dir sieben Zeiten um sind, auf daß du erkennst, daß der Höchste Gewalt hat über der Menschen Königreiche und gibt sie, wem er will.

And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.

Daß aber gesagt ist, man solle dennoch den Stock des Baumes mit seinen Wurzeln bleiben lassen: dein Königreich soll dir bleiben, wenn du erkannt hast die Gewalt im Himmel.

Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.

Darum, Herr König, laß dir meinen Rat gefallen und mache dich los von deinen Sünden durch Gerechtigkeit und ledig von deiner Missetat durch Wohltat an den Armen, so wird dein Glück lange währen.

All this came upon the king Nebuchadnezzar.

Dies alles widerfuhr dem König Nebukadnezar.

At the end of twelve months he walked in the palace of the kingdom of Babylon.

Denn nach zwölf Monaten, da der König auf der königlichen Burg zu Babel ging,

The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?

hob er an und sprach: Das ist die große Babel, die ich erbaut habe zum königlichen Hause durch meine große Macht, zu Ehren meiner Herrlichkeit.

While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.

Ehe der König diese Worte ausgeredet hatte, fiel eine Stimme von Himmel: Dir, König Nebukadnezar, wird gesagt: dein Königreich soll dir genommen werden;

And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

und man wird dich von den Leuten verstoßen, und sollst bei den Tieren, so auf dem Felde gehen, bleiben; Gras wird man dich essen lassen wie Ochsen, bis über dir sieben Zeiten um sind, auf daß du erkennst, daß der Höchste Gewalt hat über der Menschen Königreiche und gibt sie, wem er will.

The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.

Von Stund an ward das Wort vollbracht über Nebukadnezar, und er ward verstoßen von den Leuten hinweg, und er aß Gras wie Ochsen, und sein Leib lag unter dem Tau des Himmels, und er ward naß, bis sein Haar wuchs so groß wie Adlersfedern und seine Nägel wie Vogelsklauen wurden.

And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:

Nach dieser Zeit hob ich, Nebukadnezar, meine Augen auf gen Himmel und kam wieder zur Vernunft und lobte den Höchsten. Ich pries und ehrte den, der ewiglich lebt, des Gewalt ewig ist und des Reich für und für währt,

And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?

gegen welchen alle, so auf Erden wohnen, als nichts zu rechnen sind. Er macht's, wie er will, mit den Kräften im Himmel und mit denen, so auf Erden wohnen; und niemand kann seiner Hand wehren noch zu ihm sagen: Was machst du?

At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.

Zur selben Zeit kam ich wieder zur Vernunft, auch zu meinen königlichen Ehren, zu meiner Herrlichkeit und zu meiner Gestalt. Und meine Räte und Gewaltigen suchten mich, und ich ward wieder in mein Königreich gesetzt; und ich überkam noch größere Herrlichkeit.

Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.

Darum lobe ich, Nebukadnezar, und ehre und preise den König des Himmels; denn all sein Tun ist Wahrheit, und seine Wege sind recht, und wer stolz ist, den kann er demütigen.

Daniel 5 - Daniel 5


Daniel Chapter 5 King James Bible - Daniel Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 4
Daniel 4

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 5

Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.

König Belsazer machte ein herrliches Mahl seinen tausend Gewaltigen und soff sich voll mit ihnen.

Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.

Und da er trunken war, hieß er die goldenen und silbernen Gefäße herbringen, die sein Vater Nebukadnezar aus dem Tempel zu Jerusalem weggenommen hatte, daß der König mit seinen Gewaltigen, mit seinen Weibern und mit seinen Kebsweibern daraus tränken.

Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.

Also wurden hergebracht die goldenen Gefäße, die aus dem Tempel, aus dem Hause Gottes zu Jerusalem, genommen waren; und der König, seine Gewaltigen, seine Weiber und Kebsweiber tranken daraus.

They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.

Und da sie so soffen, lobten sie die goldenen, silbernen, ehernen, eisernen, hölzernen und steinernen Götter.

In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.

Eben zu derselben Stunde gingen hervor Finger wie einer Menschenhand, die schrieben, gegenüber dem Leuchter, auf die getünchte Wand in dem königlichen Saal; und der König ward gewahr der Hand, die da schrieb.

Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.

Da entfärbte sich der König, und seine Gedanken erschreckten ihn, daß ihm die Lenden schütterten und die Beine zitterten.

The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.

Und der König rief überlaut, daß man die Weisen, Chaldäer und Wahrsager hereinbringen sollte. Und er ließ den Weisen zu Babel sagen: Welcher Mensch diese Schrift liest und sagen kann, was sie bedeute, der soll in Purpur gekleidet werden und eine goldene Kette am Halse tragen und der dritte Herr sein in meinem Königreiche.

Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.

Da wurden alle Weisen des Königs hereingebracht; aber sie konnten weder die Schrift lesen noch die Deutung dem König anzeigen.

Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.

Darüber erschrak der König Belsazer noch härter und verlor ganz seine Farbe; und seinen Gewaltigen ward bange.

Now the queen, by reason of the words of the king and his lords, came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:

Da ging die Königin um solcher Sache des Königs und seiner Gewaltigen willen hinein in den Saal und sprach: Der König lebe ewiglich! Laß dich deine Gedanken nicht so erschrecken und entfärbe dich nicht also!

There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;

Es ist ein Mann in deinem Königreich, der den Geist der heiligen Götter hat. Denn zu deines Vaters Zeit ward bei ihm Erleuchtung gefunden, Klugheit und Weisheit, wie der Götter Weisheit ist; und dein Vater, König Nebukadnezar, setzte ihn über die Sternseher, Weisen, Chaldäer und Wahrsager,

Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.

darum daß ein hoher Geist bei ihm gefunden ward, dazu Verstand und Klugheit, Träume zu deuten, dunkle Sprüche zu erraten und verborgene Sachen zu offenbaren: nämlich Daniel, den der König ließ Beltsazar nennen. So rufe man nun Daniel; der wird sagen, was es bedeutet.

Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?

Da ward Daniel hinein vor den König gebracht. Und der König sprach zu Daniel: Bist du der Daniel, der Gefangenen einer aus Juda, die der König, mein Vater aus Juda hergebracht hat?

I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.

Ich habe von dir hören sagen, daß du den Geist der Götter hast und Erleuchtung, Verstand und hohe Weisheit bei dir gefunden sei.

And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:

Nun habe ich vor mich fordern lassen die Klugen und Weisen, daß sie mir diese Schrift lesen und anzeigen sollen, was sie bedeutet: und sie können mir nicht sagen, was solches bedeutet.

And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.

Von dir aber höre ich, daß du könnest Deutungen geben und das Verborgene offenbaren. Kannst du nun die Schrift lesen und mir anzeigen, was sie bedeutet, so sollst du mit Purpur gekleidet werden und eine golden Kette an deinem Halse tragen und der dritte Herr sein in meinem Königreiche.

Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.

Da fing Daniel an und redete vor dem König: Behalte deine Gaben selbst und gib dein Geschenk einem andern; ich will dennoch die Schrift dem König lesen und anzeigen, was sie bedeutet.

O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:

Herr König, Gott der Höchste hat deinem Vater, Nebukadnezar, Königreich, Macht, Ehre und Herrlichkeit gegeben.

And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.

Und vor solcher Macht, die ihm gegeben war, fürchteten sich vor ihm alle Völker, Leute und Zungen. Er tötete wen er wollte; er ließ leben, wen er wollte; er erhöhte, wen er wollte; er demütigt, wen er wollte.

But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:

Da sich aber sein Herz erhob und er stolz und hochmütig ward, ward er vom königlichen Stuhl gestoßen und verlor seine Ehre

And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.

und ward verstoßen von den Leuten hinweg, und sein Herz ward gleich den Tieren, und er mußte bei dem Wild laufen und fraß Gras wie Ochsen, und sein Leib lag unterm Tau des Himmels, und er ward naß, bis daß er lernte, daß Gott der Höchste Gewalt hat über der Menschen Königreiche und gibt sie, wem er will.

And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;

Und du, Belsazer, sein Sohn, hast dein Herz nicht gedemütigt, ob du wohl solches alles weißt,

But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:

sondern hast dich wider den HERRN des Himmels erhoben, und die Gefäße seines Hauses hat man vor dich bringen müssen, und du, deine Gewaltigen, deine Weiber und deine Kebsweiber habt daraus getrunken, dazu die silbernen, goldenen, ehernen, eisernen, hölzernen und steinernen Götter gelobt, die weder sehen noch hören noch fühlen; den Gott aber, der deinen Odem und alle deine Wege in seiner Hand hat, hast du nicht geehrt.

Then was the part of the hand sent from him; and this writing was written.

Darum ist von ihm gesandt diese Hand und diese Schrift, die da verzeichnet steht.

And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.

Das aber ist die Schrift, allda verzeichnet: Mene, mene, Tekel, U-pharsin.

This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.

Und sie bedeutet dies: Mene, das ist Gott hat dein Königreich gezählt und vollendet.

TEKEL; Thou art weighed in the balances, and art found wanting.

Tekel, das ist: man hat dich in einer Waage gewogen und zu leicht gefunden.

PERES; Thy kingdom is divided, and given to the Medes and Persians.

Peres, das ist: dein Königreich ist zerteilt und den Medern und Persern gegeben.

Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.

Da befahl Belsazer, daß man Daniel mit Purpur kleiden sollte und ihm eine goldene Kette an den Hals geben, und ließ ihm verkündigen, daß er der dritte Herr sei im Königreich.

In that night was Belshazzar the king of the Chaldeans slain.

Aber in derselben Nacht ward der Chaldäer König Belsazer getötet.

And Darius the Median took the kingdom, being about threescore and two years old.

Und Darius aus Medien nahm das Reich ein, da er zweiundsechzig Jahre alt war.

Daniel 6 - Daniel 6


Daniel Chapter 6 King James Bible - Daniel Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 5
Daniel 5

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 6

It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;

Und Darius sah es für gut an, daß er über das ganze Königreich setzte hundertzwanzig Landvögte.

And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.

Über diese setzte er drei Fürsten, deren einer Daniel war, welchen die Landvögte sollten Rechnung tun, daß der König keinen Schaden litte.

Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.

Daniel aber übertraf die Fürsten und Landvögte alle, denn es war ein hoher Geist in ihm; darum gedachte der König, ihn über das ganze Königreich zu setzen.

Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.

Derhalben trachteten die Fürsten und Landvögte darnach, wie sie eine Sache an Daniel fänden, die wider das Königreich wäre. Aber sie konnten keine Sache noch Übeltat finden; denn er war treu, daß man ihm keine Schuld noch Übeltat an ihm finden mochte.

Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.

Da sprachen die Männer: Wir werden keine Sache an Daniel finden außer seinem Gottesdienst.

Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.

Da kamen die Fürsten und Landvögte zuhauf vor den König und sprachen zu ihm also: Der König Darius lebe ewiglich!

All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.

Es haben die Fürsten des Königreichs, die Herren, die Landvögte, die Räte und Hauptleute alle Gedacht, daß man einen königlichen Befehl soll ausgehen lassen und ein strenges Gebot stellen, daß, wer in dreißig Tagen etwas bitten wird von irgend einem Gott oder Menschen außer dir, König, allein, solle zu den Löwen in den Graben geworfen werden.

Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.

Darum, lieber König, sollst du solch Gebot bestätigen und dich unterschreiben, auf daß es nicht geändert werde, nach dem Rechte der Meder und Perser, welches niemand aufheben darf.

Wherefore king Darius signed the writing and the decree.

Also unterschrieb sich der König Darius.

Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.

Als nun Daniel erfuhr, daß solch Gebot unterschrieben wäre, ging er hinein in sein Haus (er hatte aber an seinem Söller offene Fenster gegen Jerusalem); und er fiel des Tages dreimal auf seine Kniee, betete, lobte und dankte seinem Gott, wie er denn bisher zu tun pflegte.

Then these men assembled, and found Daniel praying and making supplication before his God.

Da kamen diese Männer zuhauf und fanden Daniel beten und flehen vor seinem Gott.

Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.

Und traten hinzu und redeten mit dem König von dem königlichen Gebot: Herr König, hast du nicht ein Gebot unterschrieben, daß, wer in dreißig Tagen etwas bitten würde von irgend einem Gott oder Menschen außer dir, König, allein, solle zu den Löwen in den Graben geworfen werden? Der König antwortete und sprach: Es ist wahr, und das Recht der Meder und Perser soll niemand aufheben.

Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.

Sie antworteten und sprachen vor dem König: Daniel, der Gefangenen aus Juda einer, der achtet weder dich noch dein Gebot, das du verzeichnet hast; denn er betet des Tages dreimal.

Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.

Da der König solches hörte, ward er sehr betrübt und tat großen Fleiß, daß er Daniel erlöste, und mühte sich bis die Sonne unterging, daß er ihn errettete.

Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.

Aber die Männer kamen zuhauf zu dem König und sprachen zu ihm: Du weißt, Herr König, daß der Meder und Perser Recht ist, daß alle Gebote und Befehle, so der König beschlossen hat, sollen unverändert bleiben.

Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.

Da befahl der König, daß man Daniel herbrächte; und sie warfen ihn zu den Löwen in den Graben. Der König aber sprach zu Daniel: Dein Gott, dem du ohne Unterlaß dienst, der helfe dir!

And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.

Und sie brachten einen Stein, den legten sie vor die Tür am Graben; den versiegelte der König mit seinem eigenen Ring und mit dem Ring der Gewaltigen, auf daß nichts anderes mit Daniel geschähe.

Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.

Und der König ging weg in seine Burg und blieb ungegessen und ließ auch kein Essen vor sich bringen, konnte auch nicht schlafen.

Then the king arose very early in the morning, and went in haste unto the den of lions.

Des Morgens früh, da der Tag anbrach, stand der König auf und ging eilend zum Graben, da die Löwen waren.

And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?

Und als er zum Graben kam rief er Daniel mit kläglicher Stimme. Und der König sprach zu Daniel: Daniel, du Knecht des lebendigen Gottes, hat dich auch dein Gott, dem du ohne Unterlaß dienst, können vor den Löwen erlösen?

Then said Daniel unto the king, O king, live for ever.

Daniel aber redete mit dem König: Der König lebe ewiglich!

My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.

Mein Gott hat seinen Engel gesandt, der den Löwen den Rachen zugehalten hat, daß sie mir kein Leid getan haben; denn vor ihm bin ich unschuldig erfunden; so habe ich auch wider dich, Herr König, nichts getan.

Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.

Da ward der König sehr froh und hieß Daniel aus dem Graben ziehen. Und sie zogen Daniel aus dem Graben, und man spürte keinen Schaden an ihm; denn er hatte seinem Gott vertraut.

And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.

Da hieß er die Männer, so Daniel verklagt hatten, herbringen und zu den Löwen in den Graben werfen samt ihren Weibern und Kindern. Und ehe sie auf den Boden hinabkamen, ergriffen sie die Löwen und zermalmten alle ihre Gebeine.

Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

Da ließ der König Darius schreiben allen Völkern, Leuten und Zungen auf der ganzen Erde: "Viel Friede zuvor!

I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.

Das ist mein Befehl, daß man in der ganzen Herrschaft meines Königreiches den Gott Daniels fürchten und scheuen soll. Denn er ist der lebendige Gott, der ewiglich bleibt, und sein Königreich ist unvergänglich, und seine Herrschaft hat kein Ende.

He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.

Er ist ein Erlöser und Nothelfer, und er tut Zeichen und Wunder im Himmel und auf Erden. Der hat Daniel von den Löwen erlöst."

So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

Und Daniel ward gewaltig im Königreich des Darius und auch im Königreich des Kores, des Persers.

Daniel 7 - Daniel 7


Daniel Chapter 7 King James Bible - Daniel Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 6
Daniel 6

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 7

In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.

Im ersten Jahr Belsazers, des Königs zu Babel, hatte Daniel einen Traum und Gesichte auf seinem Bett; und er schrieb den Traum auf und verfaßte ihn also:

Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.

Ich, Daniel, sah ein Gesicht in der Nacht, und siehe, die vier Winde unter dem Himmel stürmten widereinander auf dem großen Meer.

And four great beasts came up from the sea, diverse one from another.

Und vier große Tiere stiegen heraus aus dem Meer, ein jedes anders denn das andere.

The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.

Das erste wie ein Löwe und hatte Flügel wie ein Adler. Ich sah zu, bis daß ihm die Flügel ausgerauft wurden; und es ward von der Erde aufgehoben, und es stand auf zwei Füßen wie ein Mensch, und ihm ward ein menschlich Herz gegeben.

And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.

Und siehe, das andere Tier hernach war gleich einem Bären und stand auf der einen Seite und hatte in seinem Maul unter seinen Zähnen drei große, lange Zähne. Und man sprach zu ihm: Stehe auf und friß viel Fleisch!

After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.

Nach diesem sah ich, und siehe, ein anderes Tier, gleich einem Parder, das hatte vier Flügel wie ein Vogel auf seinem Rücken, und das Tier hatte vier Köpfe; und ihm ward Gewalt gegeben.

After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.

Nach diesem sah ich in diesem Gesicht in der Nacht, und siehe, das vierte Tier war greulich und schrecklich und sehr stark und hatte große eiserne Zähne, fraß um sich und zermalmte, und das übrige zertrat's mit seinen Füßen; es war auch viel anders denn die vorigen und hatte zehn Hörner.

I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.

Da ich aber die Hörner schaute, siehe, da brach hervor zwischen ihnen ein anderes kleines Horn, vor welchen der vorigen Hörner drei ausgerissen wurden; und siehe, dasselbe Horn hatte Augen wie Menschenaugen und ein Maul, das redete große Dinge.

I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.

Solches sah ich, bis daß Stühle gesetzt wurden; und der Alte setzte sich. Des Kleid war schneeweiß, und das Haar auf seinem Haupt wie reine Wolle; sein Stuhl war eitel Feuerflammen, und dessen Räder brannten mit Feuer.

A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.

Und von ihm her ging ein langer feuriger Strahl. Tausend mal tausend dienten ihm, und zehntausend mal zehntausend standen vor ihm. Das Gericht ward gehalten, und die Bücher wurden aufgetan.

I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.

Ich sah zu um der großen Reden willen, so das Horn redete; ich sah zu bis das Tier getötet ward und sein Leib umkam und ins Feuer geworfen ward

As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.

und der anderen Tiere Gewalt auch aus war; denn es war ihnen Zeit und Stunde bestimmt, wie lange ein jegliches währen sollte.

I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.

Ich sah in diesem Gesicht des Nachts, und siehe, es kam einer in des Himmels Wolken wie eines Menschen Sohn bis zu dem Alten und ward vor ihn gebracht.

And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.

Der gab ihm Gewalt, Ehre und Reich, daß ihm alle Völker, Leute und Zungen dienen sollten. Seine Gewalt ist ewig, die nicht vergeht, und sein Königreich hat kein Ende.

I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.

Ich, Daniel, entsetzte mich davor, und solches Gesicht erschreckte mich.

I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.

Und ich ging zu der einem, die dastanden, und bat ihn, daß er mir von dem allem gewissen Bericht gäbe. Und er redete mit mir und zeigte mir, was es bedeutete.

These great beasts, which are four, are four kings, which shall arise out of the earth.

Diese vier großen Tiere sind vier Reiche, so auf Erden kommen werden.

But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.

Aber die Heiligen des Höchsten werden das Reich einnehmen und werden's immer und ewiglich besitzen.

Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;

Darnach hätte ich gern gewußt gewissen Bericht von dem vierten Tier, welches gar anders war denn die anderen alle, sehr greulich, das eiserne Zähne und eherne Klauen hatte, das um sich fraß und zermalmte und das übrige mit seinen Füßen zertrat;

And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.

und von den zehn Hörnern auf seinem Haupt und von dem andern, das hervorbrach, vor welchem drei abfielen; und das Horn hatte Augen und ein Maul, das große Dinge redete, und war größer, denn die neben ihm waren.

I beheld, and the same horn made war with the saints, and prevailed against them;

Und ich sah das Horn streiten wider die Heiligen, und es behielt den Sieg wider sie,

Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.

bis der Alte kam und Gericht hielt für die Heiligen des Höchsten, und die Zeit kam, daß die Heiligen das Reich einnahmen.

Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.

Er sprach also: Das vierte Tier wird das vierte Reich auf Erden sein, welches wird gar anders sein denn alle Reiche; es wird alle Lande fressen, zertreten und zermalmen.

And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.

Die Zehn Hörner bedeuten zehn Könige, so aus dem Reich entstehen werden. Nach ihnen aber wird ein anderer aufkommen, der wird gar anders sein denn die vorigen und wird drei Könige demütigen.

And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.

Er wird den Höchsten Lästern und die Heiligen des Höchsten verstören und wird sich unterstehen, Zeit und Gesetz zu ändern. Sie werden aber in sein Hand gegeben werden eine Zeit und zwei Zeiten und eine halbe Zeit.

But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.

Darnach wird das Gericht gehalten werden; da wird dann seine Gewalt weggenommen werden, daß er zu Grund vertilgt und umgebracht werde.

And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.

Aber das Reich, Gewalt und Macht unter dem ganzen Himmel wird dem heiligen Volk des Höchsten gegeben werden, des Reich ewig ist, und alle Gewalt wird ihm dienen und gehorchen.

Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

Das war der Rede Ende. Aber ich, Daniel, ward sehr betrübt in meinen Gedanken, und meine Gestalt verfiel; doch behielt ich die Rede in meinem Herzen.

Daniel 8 - Daniel 8


Daniel Chapter 8 King James Bible - Daniel Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 7
Daniel 7

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 8

In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.

Im dritten Jahr des Königreichs des Königs Belsazer erschien mir, Daniel, ein Gesicht nach dem, so mir zuerst erschienen war.

And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.

Ich war aber in solchem Gesicht zu Schloß Susan im Lande Elam, am Wasser Ulai.

Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.

Und ich hob meine Augen auf und sah, und siehe, ein Widder stand vor dem Wasser, der hatte zwei hohe Hörner, doch eins höher denn das andere, und das höchste wuchs am letzten.

I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.

Ich sah, daß der Widder mit den Hörnern stieß gegen Abend, gegen Mitternacht und gegen Mittag; und kein Tier konnte vor ihm bestehen noch von seiner Hand errettet werden, sondern er tat, was er wollte, und ward groß.

And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.

Und indem ich darauf merkte, siehe, da kommt ein Ziegenbock vom Abend her über die ganze Erde, daß er die Erde nicht berührte; und der Bock hatte ein ansehnliches Horn zwischen seinen Augen.

And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.

Und er kam bis zu dem Widder der zwei Hörner hatte, den ich stehen sah vor dem Wasser, und er lief in seinem Zorn gewaltig auf ihn zu.

And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.

Und ich sah ihm zu, daß er hart an den Widder kam, und er ergrimmte über ihn und stieß den Widder und zerbrach ihm seine zwei Hörner. Und der Widder hatte keine Kraft, daß er vor ihm hätte können bestehen; sondern er warf ihn zu Boden und zertrat ihn und niemand konnte den Widder von seiner Hand erretten.

Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.

Und der Ziegenbock ward sehr groß. Und da er am stärksten geworden war, zerbrach das große Horn, und wuchsen ihm an seiner Statt vier ansehnliche gegen die vier Winde des Himmels.

And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.

Und aus einem wuchs ein kleines Horn; das ward sehr groß gegen Mittag, gegen Morgen und gegen das werte Land.

And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.

Und es wuchs bis an des Himmels Heer und warf etliche davon und von den Sternen zur Erde und zertrat sie.

Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down.

Ja es wuchs bis an den Fürsten des Heeres und nahm von ihm weg das tägliche Opfer und verwüstete die Wohnung seines Heiligtums.

And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.

Es ward ihm aber solche Macht gegeben wider das tägliche Opfer um der Sünde willen, daß es die Wahrheit zu Boden schlüge und, was es tat, ihm gelingen mußte.

Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?

Ich hörte aber einen Heiligen reden; und ein Heiliger sprach zu dem, der da redete: Wie lange soll doch währen solch Gesicht vom täglichen Opfer und von der Sünde, um welcher willen diese Verwüstung geschieht, daß beide, das Heiligtum und das Heer zertreten werden?

And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.

Und er antwortete mir: Bis zweitausend dreihundert Abende und Morgen um sind; dann wird das Heiligtum wieder geweiht werden.

And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.

Und da ich, Daniel, solch Gesicht sah und hätte es gern verstanden, siehe, da stand's vor mir wie ein Mann.

And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.

Und ich hörte mitten vom Ulai her einen mit Menschenstimme rufen und sprechen: Gabriel, lege diesem das Gesicht aus, daß er's verstehe!

So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.

Und er trat nahe zu mir. Ich erschrak aber, da er kam, und fiel auf mein Angesicht. Er aber sprach zu mir: Merke auf, du Menschenkind! denn dies Gesicht gehört in die Zeit des Endes.

Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.

Und da er mit mir redete, sank ich in eine Ohnmacht zur Erde auf mein Angesicht. Er aber rührte mich an und richtete mich auf, daß ich stand.

And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.

Und er sprach: Siehe, ich will dir zeigen, wie es gehen wird zur Zeit des letzten Zorns; denn das Ende hat seine bestimmte Zeit.

The ram which thou sawest having two horns are the kings of Media and Persia.

Der Widder mit den zwei Hörnern, den du gesehen hast, sind die Könige in Medien und Persien.

And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.

Der Ziegenbock aber ist der König in Griechenland. Das Horn zwischen seinen Augen ist der erste König.

Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.

Daß aber vier an seiner Statt standen, da es zerbrochen war, bedeutet, daß vier Königreiche aus dem Volk entstehen werden, aber nicht so mächtig, wie er war.

And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.

In der letzten Zeit ihres Königreiches, wenn die Übertreter überhandnehmen, wird aufkommen ein frecher und tückischer König.

And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.

Der wird mächtig sein, doch nicht durch seine Kraft; er wird greulich verwüsten, und es wird ihm gelingen, daß er's ausrichte. Er wird die Starken samt dem heiligen Volk verstören.

And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.

Und durch seine Klugheit wird ihm der Betrug geraten, und er wird sich in seinem Herzen erheben, und mitten im Frieden wird er viele verderben und wird sich auflehnen wider den Fürsten allen Fürsten; aber er wird ohne Hand zerbrochen werden.

And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.

Dies Gesicht vom Abend und Morgen das dir gesagt ist, das ist wahr; aber du sollst das Gesicht heimlich halten, denn es ist noch eine lange Zeit dahin.

And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

Und ich, Daniel, ward schwach und lag etliche Tage krank. Darnach stand ich auf und richtete aus des Königs Geschäft. Und verwunderte mich des Gesichts; und war niemand da, der mir's auslegte.

Daniel 9 - Daniel 9


Daniel Chapter 9 King James Bible - Daniel Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 8
Daniel 8

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 9

In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;

Im ersten Jahr des Darius, des Sohnes Ahasveros, aus der Meder Stamm, der über das Königreich der Chaldäer König ward,

In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.

in diesem ersten Jahr seines Königreiches merkte ich, Daniel, in den Büchern auf die Zahl der Jahre, davon der HERR geredet hatte zum Propheten Jeremia, daß Jerusalem sollte siebzig Jahre wüst liegen.

And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:

Und ich kehrte mich zu Gott dem HERRN, zu beten und zu flehen mit Fasten im Sack und in der Asche.

And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;

Ich betete aber zu dem HERRN, meinem Gott, bekannte und sprach: Ach lieber HERR, du großer und schrecklicher Gott, der du Bund und Gnade hältst denen, die dich lieben und deine Gebote halten:

We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:

wir haben gesündigt, unrecht getan, sind gottlos gewesen und abtrünnig geworden; wir sind von deinen Geboten und Rechten gewichen.

Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.

Wir gehorchten nicht deinen Knechten, den Propheten, die in deinem Namen unsern Königen, Fürsten, Vätern und allem Volk im Lande predigten.

O Lord, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.

Du, HERR, bist gerecht, wir aber müssen uns schämen; wie es denn jetzt geht denen von Juda und denen von Jerusalem und dem ganzen Israel, denen, die nahe und fern sind in allen Landen, dahin du sie verstoßen hast um ihrer Missetat willen, die sie an dir begangen haben.

O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.

Ja, HERR, wir, unsre Könige, unsre Fürsten und unsre Väter müssen uns schämen, daß wir uns an dir versündigt haben.

To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;

Dein aber, HERR, unser Gott, ist die Barmherzigkeit und Vergebung. Denn wir sind abtrünnig geworden

Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.

und gehorchten nicht der Stimme des HERRN, unsers Gottes, daß wir gewandelt hätten in seinem Gesetz, welches er uns vorlegte durch seine Knechte, die Propheten;

Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.

sondern das ganze Israel übertrat dein Gesetz, und sie wichen ab, daß sie deiner Stimme nicht gehorchten. Darum trifft uns auch der Fluch und Schwur, der geschrieben steht im Gesetz Moses, des Knechtes Gottes, weil wir an ihm gesündigt haben.

And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.

Und er hat seine Worte gehalten, die er geredet hat wider uns und unsre Richter, die uns richten sollten, daß er so großes Unglück über uns hat gehen lassen, daß desgleichen unter dem ganzen Himmel nicht geschehen ist, wie über Jerusalem geschehen ist.

As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.

Gleichwie es geschrieben steht im Gesetz Mose's, so ist all dies große Unglück über uns gegangen. So beteten wir auch nicht vor dem HERRN, unserm Gott, daß wir uns von den Sünden bekehrten und auf deine Wahrheit achteten.

Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.

Darum ist der HERR auch wach gewesen mit diesem Unglück und hat's über uns gehen lassen. Denn der HERR, unser Gott, ist gerecht in allen seinen Werken, die er tut; denn wir gehorchten seiner Stimme nicht.

And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.

Und nun, HERR, unser Gott, der du dein Volk aus Ägyptenland geführt hast mit starker Hand und hast dir einen Namen gemacht, wie er jetzt ist: wir haben ja gesündigt und sind leider gottlos gewesen.

O Lord, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.

Ach HERR, um aller deiner Gerechtigkeit willen wende ab deinen Zorn und Grimm von deiner Stadt Jerusalem und deinem heiligen Berge. Denn um unsrer Sünden willen und um unsrer Väter Missetat willen trägt Jerusalem und dein Volk Schmach bei allen, die um uns her sind.

Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.

Und nun, unser Gott, höre das Gebet deines Knechtes und sein Flehen, und siehe gnädig an dein Heiligtum, das verstört ist, um des HERRN willen.

O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.

Neige dein Ohr, mein Gott, und höre, tue deine Augen auf und sieh, wie wir verstört sind und die ganze Stadt, die nach deinem Namen genannt ist. Denn wir liegen vor dir mit unserm Gebet, nicht auf unsre Gerechtigkeit, sondern auf deine große Barmherzigkeit.

O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.

Ach HERR, höre, ach HERR, sei gnädig, ach HERR, merke auf und tue es, und verzieh nicht um deiner selbst willen, mein Gott! denn deine Stadt und dein Volk ist nach deinem Namen genannt.

And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;

Als ich noch so redete und betete und meine und meines Volks Israel Sünde bekannte und lag mit meinem Gebet vor dem HERRN, meinem Gott, um den heiligen Berg meines Gottes,

Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.

eben da ich so redete in meinem Gebet, flog daher der Mann Gabriel, den ich zuvor gesehen hatte im Gesicht, und rührte mich an um die Zeit des Abendopfers.

And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.

Und er unterrichtete mich und redete mit mir und sprach: Daniel, jetzt bin ich ausgegangen, dich zu unterrichten.

At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.

Den da du anfingst zu beten, ging dieser Befehl aus, und ich komme darum, daß ich dir's anzeige; denn du bist lieb und wert. So merke nun darauf, daß du das Gesicht verstehest.

Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.

Siebzig Wochen sind bestimmt über dein Volk und über die heilige Stadt, so wird dem Übertreten gewehrt und die Sünde abgetan und die Missetat versöhnt und die ewige Gerechtigkeit gebracht und die Gesichte und Weissagung versiegelt und ein Hochheiliges gesalbt werden.

Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.

So wisse nun und merke: von der Zeit an, da ausgeht der Befehl, daß Jerusalem soll wieder gebaut werden, bis auf den Gesalbten, den Fürsten, sind sieben Wochen; und zweiundsechzig Wochen, so werden die Gassen und Mauern wieder gebaut werden, wiewohl in kümmerlicher Zeit.

And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.

Und nach den zweiundsechzig Wochen wird der Gesalbte ausgerottet werden und nichts mehr sein. Und das Volk eines Fürsten wird kommen und die Stadt und das Heiligtum verstören, daß es ein Ende nehmen wird wie durch eine Flut; und bis zum Ende des Streits wird's wüst bleiben.

And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

Er wird aber vielen den Bund stärken eine Woche lang. Und mitten in der Woche wird das Opfer und Speisopfer aufhören. Und bei den Flügeln werden stehen Greuel der Verwüstung, bis das Verderben, welches beschlossen ist, sich über die Verwüstung ergießen wird.

Daniel 10 - Daniel 10


Daniel Chapter 10 King James Bible - Daniel Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 9
Daniel 9

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 10

In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.

Im dritten Jahr des Königs Kores aus Persien ward dem Daniel, der Beltsazar heißt, etwas offenbart, das gewiß ist und von großen Sachen; und er merkte darauf und verstand das Gesicht wohl.

In those days I Daniel was mourning three full weeks.

Zur selben Zeit war ich, Daniel, traurig drei Wochen lang.

I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.

Ich aß keine leckere Speise, Fleisch und Wein kam nicht in meinen Mund, und salbte mich auch nie, bis die drei Wochen um waren.

And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;

Und am vierundzwanzigsten Tage des Monats war ich bei dem großen Wasser Hiddekkel

Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:

und hob meine Augen auf und sah, und siehe, da stand ein Mann in Leinwand und hatte einen goldenen Gürtel um seine Lenden.

His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.

Sein Leib war wie Türkis, sein Antlitz wie ein Blitz, seine Augen wie feurige Fackeln, seine Arme und Füße wie helles, glattes Erz, und seine Rede war wie ein großes Getön.

And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.

Ich, Daniel, aber sah solch Gesicht allein, und die Männer, so bei mir waren, sahen's nicht; doch fiel ein großer Schrecken über sie, daß sie flohen und sich verkrochen.

Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.

Und ich blieb allein und sah dies große Gesicht. Es blieb aber keine Kraft in mir, und ich ward sehr entstellt und hatte keine Kraft mehr.

Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.

Und ich hörte seine Rede; und in dem ich sie hörte, sank ich ohnmächtig auf mein Angesicht zur Erde.

And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.

Und siehe, eine Hand rührte mich an und half mir auf die Kniee und auf die Hände,

And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.

und er sprach zu mir: Du, lieber Daniel, merke auf die Worte, die ich mit dir rede, und richte dich auf; denn ich bin jetzt zu dir gesandt. Und da er solches mit mir redete, richtete ich mich auf und zitterte.

Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.

Und er sprach zu mir: Fürchte dich nicht, Daniel; denn von dem ersten Tage an, da du von Herzen begehrtest zu verstehen und dich kasteitest vor deinem Gott, sind deine Worte erhört; und ich bin gekommen um deinetwillen.

But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.

Aber der Fürst des Königreiches im Perserland hat mir einundzwanzig Tage widerstanden; und siehe, Michael, der vornehmsten Fürsten einer, kam mir zu Hilfe; da behielt ich den Sieg bei den Königen in Persien.

Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.

Nun aber komme ich, daß ich dich unterrichte, wie es deinem Volk hernach gehen wird; denn das Gesicht wird erst nach etlicher Zeit geschehen.

And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.

Und als er solches mit mir redete, schlug ich mein Angesicht nieder zur Erde und schwieg still.

And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.

Und siehe, einer, gleich einem Menschen, rührte meine Lippen an. Da tat ich meinen Mund auf und redete und sprach zu dem, der vor mir stand: Mein HERR, meine Gelenke beben mir über dem Gesicht, und ich habe keine Kraft mehr;

For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.

und wie kann der Knecht meines HERRN mit meinem HERRN reden, weil nun keine Kraft mehr in mir ist und ich auch keinen Odem mehr habe?

Then there came again and touched me one like the appearance of a man, and he strengthened me,

Da rührte einer, gleich wie ein Mensch gestaltet, mich abermals an und stärkte mich

And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.

und sprach: Fürchte dich nicht, du lieber Mann! Friede sei mit dir! Und sei getrost, sei getrost! Und als er mit mir redete, ermannte ich mich und sprach: Mein HERR rede! denn du hast mich gestärkt.

Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.

Und er sprach: Weißt du auch, warum ich zu dir gekommen bin? Jetzt will ich wieder hin und mit dem Fürsten in Perserland streiten; aber wenn ich wegziehe, siehe, so wird der Fürst von Griechenland kommen.

But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.

Doch ich will dir anzeigen, was geschrieben ist, was gewiß geschehen wird. Und es ist keiner, der mir hilft wider jene, denn euer Fürst Michael,

Daniel 11 - Daniel 11


Daniel Chapter 11 King James Bible - Daniel Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 10
Daniel 10

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 11

Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.

Denn ich stand ihm bei im ersten Jahr des Darius, des Meders, daß ich ihm hülfe und ihn stärkte.

And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.

Und nun will ich dir anzeigen, was gewiß geschehen soll. Siehe, es werden drei Könige in Persien aufstehen; der vierte aber wird den größern Reichtum haben denn alle andern; und wenn er in seinem Reichtum am mächtigsten ist, wird er alles wider das Königreich in Griechenland erregen.

And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.

Darnach wird ein mächtiger König aufstehen und mit großer Macht herrschen, und was er will, wir er ausrichten.

And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.

Und wenn er aufs Höchste gekommen ist, wird sein Reich zerbrechen und sich in alle vier Winde des Himmels zerteilen, nicht auf seine Nachkommen, auch nicht mit solcher Macht, wie sie gewesen ist; denn sein Reich wird ausgerottet und Fremden zuteil werden.

And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.

Und der König gegen Mittag, welcher ist seiner Fürsten einer, wird mächtig werden; aber gegen ihn wird einer auch mächtig sein und herrschen, dessen Herrschaft wird groß sein.

And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.

Nach etlichen Jahren aber werden sie sich miteinander befreunden; die Tochter des Königs gegen Mittag wird kommen zum König gegen Mitternacht, Einigkeit zu machen. Aber ihr wird die Macht des Arms nicht bleiben, dazu wird er und sein Arm nicht bestehen bleiben; sondern sie wird übergeben werden samt denen, die sie gebracht haben, und dem, der sie erzeugt hat, und dem, der sie eine Weile mächtig gemacht hat.

But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:

Es wird aber der Zweige einer von ihrem Stamm aufkommen; der wird kommen mit Heereskraft und dem König gegen Mitternacht in seine Feste fallen und wird's ausrichten und siegen.

And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.

Auch wird er ihre Götter und Bilder samt den köstlichen Kleinoden, silbernen und goldenen, wegführen nach Ägypten und etliche Jahre vor dem König gegen Mitternacht wohl stehen bleiben.

So the king of the south shall come into his kingdom, and shall return into his own land.

Und dieser wird ziehen in das Reich des Königs gegen Mittag, aber wieder in sein Land umkehren.

But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.

Aber seine Söhne werden zornig werden und große Heere zusammenbringen; und der eine wird kommen und wie eine Flut daherfahren und wiederum Krieg führen bis vor seine Feste.

And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.

Da wird der König gegen Mittag ergrimmen und ausziehen und mit dem König gegen Mitternacht streiten und wird einen solchen großen Haufen zusammenbringen, daß ihm jener Haufe wird in seine Hand gegeben,

And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.

Und wird den Haufen wegführen. Des wird sich sein Herz überheben, daß er so viele Tausende darniedergelegt hat; aber damit wird er sein nicht mächtig werden.

For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.

Denn der König gegen Mitternacht wird wiederum einen größeren Haufen zusammenbringen, als der vorige war; und nach etlichen Jahren wird er daherziehen mit großer Heereskraft und mit großem Gut.

And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.

Und zur selben Zeit werden sich viele wider den König gegen Mittag setzen; auch werden sich Abtrünnige aus deinem Volk erheben und die Weissagung erfüllen, und werden fallen.

So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.

Also wird der König gegen Mitternacht daherziehen und einen Wall aufschütten und eine feste Stadt gewinnen; und die Mittagsheere werden's nicht können wehren, und sein bestes Volk wird nicht können widerstehen;

But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.

sondern der an ihn kommt, wird seinen Willen schaffen, und niemand wird ihm widerstehen können. Er wird auch in das werte Land kommen und wird's vollenden durch seine Hand.

He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.

Und wird sein Angesicht richten, daß er mit der Macht seines ganzen Königreichs komme. Aber er wird sich mit ihm vertragen und wird ihm seine Tochter zum Weibe geben, daß er ihn verderbe; aber es wird ihm nicht geraten und wird nichts daraus werden.

After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.

Darnach wird er sich kehren wider die Inseln und deren viele gewinnen. Aber ein Fürst wird ihn lehren aufhören mit Schmähen, daß er nicht mehr schmähe.

Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.

Also wird er sich wiederum kehren zu den Festen seines Landes und wird sich stoßen und fallen, daß ihn niemand finden wird.

Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.

Und an seiner Statt wird einer aufkommen, der wird einen Schergen sein herrliches Reich durchziehen lassen; aber nach wenigen Tagen wird er zerbrochen werden, doch weder durch Zorn noch durch Streit.

And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.

An des Statt wird aufkommen ein Ungeachteter, welchem die Ehre des Königreichs nicht zugedacht war; der wird mitten im Frieden kommen und das Königreich mit süßen Worten einnehmen.

And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.

Und die Heere, die wie eine Flut daherfahren, werden von ihm wie mit einer Flut überfallen und zerbrochen werden, dazu auch der Fürst, mit dem der Bund gemacht war.

And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.

Denn nachdem er mit ihm befreundet ist, wird er listig gegen ihn handeln und wird heraufziehen und mit geringem Volk ihn überwältigen,

He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.

und es wird ihm gelingen, daß er in die besten Städte des Landes kommen wird; und wird's also ausrichten, wie es weder seine Väter noch seine Voreltern tun konnten, mit Rauben, Plündern und Ausbeuten; und wird nach den allerfestesten Städten trachten, und das eine Zeitlang.

And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.

Und er wird seine Macht und sein Herz wider den König gegen Mittag erregen mit großer Heereskraft; Da wird der König gegen Mittag gereizt werden zum Streit mit einer großen, mächtigen Heereskraft; aber er wird nicht bestehen, denn es werden Verrätereien wider ihn gemacht.

Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.

Und eben die sein Brot essen, die werden ihn helfen verderben und sein Heer unterdrücken, daß gar viele erschlagen werden.

And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.

Und beider Könige Herz wird denken, wie sie einander Schaden tun, und werden an einem Tische fälschlich miteinander reden. Es wird ihnen aber nicht gelingen; denn das Ende ist noch auf eine andere Zeit bestimmt.

Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.

Darnach wird er wiederum heimziehen mit großem Gut und sein Herz richten wider den heiligen Bund; da wird er es ausrichten und also heim in sein Land ziehen.

At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.

Darnach wird er zu gelegener Zeit wieder gegen Mittag ziehen; aber es wird ihm zum andernmal nicht geraten wie zum erstenmal.

For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.

Denn es werden Schiffe aus Chittim wider ihn kommen, daß er verzagen wird und umkehren muß. Da wird er wider den heiligen Bund ergrimmen und wird's nicht ausrichten; und wird sich umsehen und an sich ziehen, die den heiligen Bund verlassen.

And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.

Und es werden seine Heere daselbst stehen; die werden das Heiligtum in der Feste entweihen und das tägliche Opfer abtun und einen Greuel der Verwüstung aufrichten.

And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.

Und er wird heucheln und gute Worte geben den Gottlosen, so den Bund übertreten. Aber die vom Volk, so ihren Gott kennen, werden sich ermannen und es ausrichten.

And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.

Und die Verständigen im Volk werden viele andere lehren; darüber werden sie fallen durch Schwert, Feuer, Gefängnis und Raub eine Zeitlang.

Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.

Und wenn sie so fallen, wird ihnen eine kleine Hilfe geschehen; aber viele werden sich zu ihnen tun betrüglich.

And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.

Und der Verständigen werden etliche fallen, auf daß sie bewährt, rein und lauter werden, bis daß es ein Ende habe; denn es ist noch eine andere Zeit vorhanden.

And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.

Und der König wird tun, was er will, und wird sich erheben und aufwerfen wider alles, was Gott ist; und wider den Gott aller Götter wird er greulich reden; und es wird ihm gelingen, bis der Zorn aus sei; denn es muß geschehen, was beschlossen ist.

Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.

Und die Götter seiner Väter wird er nicht achten; er wird weder Frauenliebe noch irgend eines Gottes achten; denn er wird sich wider alles aufwerfen.

But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.

Aber anstatt dessen wird er den Gott der Festungen ehren; denn er wird einen Gott, davon seine Väter nichts gewußt haben, ehren mit Gold, Silber, Edelsteinen und Kleinoden

Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.

und wird denen, so ihm helfen die Festungen stärken mit dem fremden Gott, den er erwählt hat, große Ehre tun und sie zu Herren machen über große Güter und ihnen das Land zum Lohn austeilen.

And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.

Und am Ende wird sich der König gegen Mittag mit ihm messen; und der König gegen Mitternacht wird gegen ihn stürmen mit Wagen, Reitern und vielen Schiffen und wird in die Länder fallen und verderben und durchziehen

He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.

und wird in das werte Land fallen, und viele werden umkommen. Diese aber werden seiner Hand entrinnen: Edom, Moab und die Vornehmsten der Kinder Ammon.

He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.

Und er wird seine Hand ausstrecken nach den Ländern, und Ägypten wird ihm nicht entrinnen;

But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.

sondern er wird herrschen über die goldenen und silbernen Schätze und über alle Kleinode Ägyptens; Libyer und Mohren werden in seinem Zuge sein.

But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.

Es wird ihn aber ein Geschrei erschrecken von Morgen und Mitternacht; und er wird mit großem Grimm ausziehen, willens, viele zu vertilgen und zu verderben.

And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

Und er wird den Palast seines Gezeltes aufschlagen zwischen zwei Meeren um den werten heiligen Berg, bis es mit ihm ein Ende werde; und niemand wird ihm helfen.

Daniel 12 - Daniel 12


Daniel Chapter 12 King James Bible - Daniel Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 11
Daniel 11

The Book of Daniel
Der Prophet Daniel

Return to Index
Rückkehr zum Index

Chapter 12

And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.

Zur selben Zeit wird der große Fürst Michael, der für die Kinder deines Volkes steht, sich aufmachen. Denn es wird eine solche trübselige Zeit sein, wie sie nicht gewesen ist, seitdem Leute gewesen sind bis auf diese Zeit. Zur selben Zeit wird dein Volk errettet werden, alle, die im Buch geschrieben stehen.

And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.

Und viele, so unter der Erde schlafen liegen, werden aufwachen: etliche zum ewigen Leben, etliche zu ewiger Schmach und Schande.

And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.

Die Lehrer aber werden leuchten wie des Himmels Glanz, und die, so viele zur Gerechtigkeit weisen, wie die Sterne immer und ewiglich.

But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.

Und du, Daniel, verbirg diese Worte und versiegle diese Schrift bis auf die Letzte Zeit; so werden viele darüberkommen und großen Verstand finden.

Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.

Und ich, Daniel, sah, und siehe, es standen zwei andere da, einer an diesem Ufer des Wassers, der andere an jenem Ufer.

And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?

Und er sprach zu dem in leinenen Kleidern, der über den Wassern des Flusses stand: Wann will's denn ein Ende sein mit solchen Wundern?

And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.

Und ich hörte zu dem in leinenen Kleidern, der über den Wassern des Flusses stand; und er hob seine rechte und linke Hand auf gen Himmel und schwur bei dem, der ewiglich lebt, daß es eine Zeit und zwei Zeiten und eine halbe Zeit währen soll; und wenn die Zerstreuung des heiligen Volkes ein Ende hat, soll solches alles geschehen.

And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?

Und ich hörte es; aber ich verstand's nicht und sprach: Mein Herr, was wird darnach werden?

And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.

Er aber sprach: Gehe hin, Daniel; denn es ist verborgen und versiegelt bis auf die letzte Zeit.

Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.

Viele werden gereinigt, geläutert und bewährt werden; und die Gottlosen werden gottlos Wesen führen, und die Gottlosen alle werden's nicht achten; aber die Verständigen werden's achten.

And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.

Und von der Zeit an, wenn das tägliche Opfer abgetan und ein Greuel; der Verwüstung aufgerichtet wird, sind tausend zweihundertundneunzig Tage.

Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.

Wohl dem, der da wartet und erreicht tausend dreihundert und fünfunddreißig Tage!

But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.

Du aber, Daniel, gehe hin, bis das Ende komme; und ruhe, daß du aufstehst zu deinem Erbteil am Ende der Tage!

Hosea 1 - Hosea 1


Hosea Chapter 1 King James Bible - Hosea Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 12
Daniel 12

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 1

The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.

Dies ist das Wort des HERRN, das geschehen ist zu Hosea, dem Sohn Beeris, zu der Zeit des Usia, Jotham, Ahas und Hiskia, der Könige Juda's, und zur Zeit Jerobeams, des Sohnes Joas, des Königs in Israel.

The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.

Da der HERR anfing zu reden durch Hosea, sprach er zu ihm: Gehe hin und nimm ein Hurenweib und Hurenkinder; denn das Land läuft vom HERRN der Hurerei nach.

So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.

Und er ging hin und nahm Gomer, die Tochter Diblaims, die ward schwanger und gebar ihm einen Sohn.

And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.

Und der HERR sprach zu ihm: Heiße ihn Jesreel; denn es ist noch um eine kleine Zeit, so will ich die Blutschulden in Jesreel heimsuchen über das Haus Jehu und will mit dem Königreich des Hauses Israel ein Ende machen.

And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.

Zur selben Zeit will ich den Bogen Israels zerbrechen im Tal Jesreel.

And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.

Und sie ward abermals schwanger und gebar eine Tochter. Und er sprach zu ihm: Heiße sie Lo-Ruhama; denn ich will mich nicht mehr über das Haus Israel erbarmen, daß ich ihnen vergäbe.

But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.

Doch will ich mich erbarmen über das Haus Juda und will ihnen helfen durch den HERRN, ihren Gott; ich will ihnen aber nicht helfen durch Bogen, Schwert, Streit, Rosse oder Reiter.

Now when she had weaned Loruhamah, she conceived, and bare a son.

Und da sie hatte Lo-Ruhama entwöhnt, ward sie wieder schwanger und gebar einen Sohn.

Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.

Und er sprach: Heiße ihn Lo-Ammi; denn ihr seid nicht mein Volk, so will ich auch nicht der Eure sein.

Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.

Es wird aber die Zahl der Kinder in Israel sein wie der Sand am Meer, den man weder messen noch zählen kann. Und es soll geschehen an dem Ort, da man zu ihnen gesagt hat: "Ihr seid nicht mein Volk", wird man zu ihnen sagen: "O ihr Kinder des lebendigen Gottes!"

Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

Denn es werden die Kinder Juda und die Kinder Israel zuhauf kommen und werden sich miteinander an ein Haupt halten und aus dem Lande heraufziehen; denn der Tag Jesreels wird ein großer Tag sein.

Hosea 2 - Hosea 2


Hosea Chapter 2 King James Bible - Hosea Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 1
Hosea 1

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 2

Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.

Sagt euren Brüdern, sie seien mein Volk, und zu eurer Schwester, sie sei in Gnaden.

Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;

Sprecht das Urteil über eure Mutter-sie sei nicht mein Weib, und ich will sie nicht haben! -,heißt sie ihre Hurerei von ihrem Angesichte wegtun und ihre Ehebrecherei von ihren Brüsten,

Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.

auf daß ich sie nicht nackt ausziehe und darstelle, wie sie war, da sie geboren ward, und ich sie nicht mache wie ein dürres Land, daß ich sie nicht Durstes sterben lasse

And I will not have mercy upon her children; for they be the children of whoredoms.

und mich ihrer Kinder nicht erbarme, denn sie sind Hurenkinder;

For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.

denn ihre Mutter ist eine Hure, und die sie getragen hat, hält sich schändlich und spricht: Ich will meinen Buhlen nachlaufen, die mir geben Brot, Wasser, Wolle, Flachs, Öl und Trinken.

Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.

Darum siehe, ich will deinen Weg mit Dornen vermachen und eine Wand davorziehen, daß sie ihren Steig nicht finden soll;

And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.

und wenn sie ihren Buhlen nachläuft, daß sie dich nicht ergreifen, und wenn sie dich sucht, sie nicht finden könne und sagen müsse: Ich will wiederum zu meinem vorigen Mann gehen, da mir besser war, denn mir jetzt ist.

For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.

Denn sie will nicht wissen, daß ich es sei, der ihr gibt Korn, Most und Öl und ihr viel Silber und Gold gegeben hat, das sie haben Baal zu Ehren gebraucht.

Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.

Darum will ich mein Korn und meinen Most wieder nehmen zu seiner Zeit und ihr meine Wolle und meinen Flachs entziehen, damit sie ihre Blöße bedeckt.

And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.

Nun will ich ihre Schande aufdecken vor den Augen ihrer Buhlen, und niemand soll sie von meiner Hand erretten.

I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.

Und ich will ein Ende machen mit allen ihren Freuden, Festen, Neumonden, Sabbaten und allen ihren Feiertagen.

And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.

Ich will ihre Weinstöcke und Feigenbäume wüst machen, weil sie sagt: "Das ist mein Lohn, den mir meine Buhlen gegeben." Ich will einen Wald daraus machen, daß es die wilden Tiere fressen sollen.

And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.

Also will ich heimsuchen über sie die Tage der Baalim, denen sie Räuchopfer tut und schmückt sich mit Stirnspangen und Halsbändern und läuft ihren Buhlen nach und vergißt mein, spricht der HERR.

Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.

Darum siehe, ich will sie locken und will sie in die Wüste führen und freundlich mit ihr reden.

And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.

Da will ich ihr geben ihre Weinberge aus demselben Ort und das Tal Achor zum Tor der Hoffnung. Und daselbst wird sie singen wie zur Zeit ihrer Jugend, da sie aus Ägyptenland zog.

And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.

Alsdann spricht der HERR, wirst du mich heißen "mein Mann" und mich nicht mehr "mein Baal" heißen.

For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.

Denn ich will die Namen der Baalim von ihrem Munde wegtun, daß man ihrer Namen nicht mehr gedenken soll.

And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.

Und ich will zur selben Zeit ihnen einen Bund machen mit den Tieren auf dem Felde, mit den Vögeln unter dem Himmel und mit dem Gewürm auf Erden und will Bogen, Schwert und Krieg vom Lande zerbrechen und will sie sicher wohnen lassen.

And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.

Ich will mich mit dir verloben in Ewigkeit; ich will mich mit dir vertrauen in Gerechtigkeit und Gericht, in Gnade und Barmherzigkeit.

I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.

Ja, im Glauben will ich mich mit dir verloben und du wirst den HERRN erkennen.

And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;

Zur selben Zeit, spricht der HERR, will ich erhören, ich will den Himmel erhören und der Himmel soll die Erde erhören,

And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.

und die Erde soll Korn, Most und Öl erhören, und diese sollen Jesreel erhören.

And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.

Und ich will sie mir auf Erden zum Samen behalten und mich erbarmen über die, so in Ungnaden war, und sagen zu dem, das nicht mein Volk war: Du bist mein Volk; und es wird sagen: Du bist mein Gott.

Hosea 3 - Hosea 3


Hosea Chapter 3 King James Bible - Hosea Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 2
Hosea 2

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 3

Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.

Und der HERR sprach zu mir: Gehe noch einmal hin und buhle um ein buhlerisches und ehebrecherisches Weib, wie denn der HERR um die Kinder Israel buhlt, und sie sich doch zu fremden Göttern kehren und buhlen um eine Kanne Wein.

So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:

Und ich ward mit ihr eins um fünfzehn Silberlinge und anderthalb Scheffel Gerste

And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.

und sprach zu ihr: Halt dich als die Meine eine lange Zeit und hure nicht und gehöre keinem andern an; denn ich will mich auch als den Deinen halten.

For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:

Denn die Kinder Israel werden lange Zeit ohne König, ohne Fürsten, ohne Opfer, ohne Altar, ohne Leibrock und ohne Heiligtum bleiben.

Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

Darnach werden sich die Kinder Israel bekehren und den HERRN, ihren Gott, und ihren König David suchen und werden mit Zittern zu dem HERRN und seiner Gnade kommen in der letzten Zeit.

Hosea 4 - Hosea 4


Hosea Chapter 4 King James Bible - Hosea Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 3
Hosea 3

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 4

Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.

Höret, ihr Kinder Israel, des HERRN Wort! denn der HERR hat Ursache, zu schelten, die im Lande wohnen; denn es ist keine Treue, keine Liebe, keine Erkenntnis Gottes im Lande;

By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.

sondern Gotteslästern, Lügen, Morden, Stehlen und Ehebrechen hat überhandgenommen und eine Blutschuld kommt nach der andern.

Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.

Darum wird das Land jämmerlich stehen, und allen Einwohnern wird's übel gehen; denn es werden auch die Tiere auf dem Felde und die Vögel unter dem Himmel und die Fische im Meer weggerafft werden.

Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.

Doch man darf nicht schelten noch jemand strafen; denn dein Volk ist wie die, so den Priester schelten.

Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.

Darum sollst du bei Tage fallen und der Prophet des Nachts neben dir fallen; also will ich deine Mutter zu Grunde richten.

My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.

Mein Volk ist dahin, darum daß es nicht lernen will. Denn du verwirfst Gottes Wort; darum will ich dich auch verwerfen, daß du nicht mein Priester sein sollst. Du vergißt das Gesetz deines Gottes; darum will ich auch deine Kinder vergessen.

As they were increased, so they sinned against me: therefore will I change their glory into shame.

Je mehr ihrer wird, je mehr sie wider mich sündigen; darum will ich ihre Ehre zu Schanden machen.

They eat up the sin of my people, and they set their heart on their iniquity.

Sie fressen die Sündopfer meines Volks und sind begierig nach ihren Sünden.

And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.

Darum soll es dem Volk gleich wie dem Priester gehen; denn ich will ihr Tun heimsuchen und ihnen vergelten, wie sie verdienen,

For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.

daß sie werden essen, und nicht satt werden, Hurerei treiben und sich nicht ausbreiten, darum daß sie den HERRN verlassen haben und ihn nicht achten.

Whoredom and wine and new wine take away the heart.

Hurerei, Wein und Most machen toll.

My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.

Mein Volk fragt sein Holz, und sein Stab soll ihm predigen; denn der Hurerei-Geist verführt sie, daß sie wider ihren Gott Hurerei treiben.

They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.

Oben auf den Bergen opfern sie, und auf den Hügeln räuchern sie, unter den Eichen, Linden und Buchen; denn die haben feinen Schatten. Darum werden eure Töchter auch zu Huren und eure Bräute zu Ehebrechrinnen werden.

I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.

Und ich will's auch nicht wehren, wenn eure Töchter und Bräute geschändet werden, weil ihr einen andern Gottesdienst anrichtet mit den Huren und opfert mit den Bübinnen. Denn das törichte Volk will geschlagen sein.

Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.

Willst du, Israel, ja huren, daß sich doch nur Juda nicht auch verschulde. Geht nicht hin gen Gilgal und kommt nicht hinauf gen Beth-Aven und schwört nicht: So wahr der HERR lebt!

For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.

Denn Israel läuft wie eine tolle Kuh; so wird sie auch der HERR weiden lassen wie ein Lamm in der Irre.

Ephraim is joined to idols: let him alone.

Denn Ephraim hat sich zu den Götzen gesellt; so laß ihn hinfahren.

Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.

Sie haben sich in die Schwelgerei und Hurerei gegeben; ihre Herren haben Lust dazu, daß sie Schande anrichten.

The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.

Der Wind mit seinen Flügeln wird sie zusammen wegtreiben; sie müssen über ihrem Opfer zu Schanden werden.

Hosea 5 - Hosea 5


Hosea Chapter 5 King James Bible - Hosea Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 4
Hosea 4

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 5

Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.

So hört nun dies, ihr Priester, und merke auf, du Haus Israel, und nimm zu Ohren, du Haus des Königs! denn es wird eine Strafe über euch gehen, die ihr ein Strick zu Mizpa und ein ausgespanntes Netz zu Thabor geworden seid.

And the revolters are profound to make slaughter, though I have been a rebuker of them all.

Mit ihrem Schlachten vertiefen sie sich in ihrem Verlaufen; darum muß ich sie allesamt strafen.

I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.

Ich kenne Ephraim wohl, und Israel ist vor mir nicht verborgen, daß Ephraim nun eine Hure und Israel unrein ist.

They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.

Sie denken nicht daran, daß sie sich kehren zu ihrem Gott; denn sie haben einen Hurengeist in ihrem Herzen, und den HERRN kennen sie nicht.

And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.

Und die Hoffart Israels zeugt wider sie ins Angesicht. Darum sollen beide, Israel und Ephraim, fallen um ihrer Missetat willen; auch soll Juda samt ihnen fallen.

They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.

Alsdann werden sie kommen mit ihren Schafen und Rindern, den HERRN zu suchen, aber ihn nicht finden; denn er hat sich von ihnen gewandt.

They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.

Sie verachten den HERRN und zeugen fremde Kinder; darum wird sie auch der Neumond fressen mit ihrem Erbteil.

Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.

Ja, blaset Posaunen zu Gibea, ja, drommetet zu Rama, ja, ruft zu Beth-Aven: "Hinter dir, Benjamin!"

Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.

Denn Ephraim soll zur Wüste werden zu der Zeit, wann ich sie strafen werde. Davor habe ich die Stämme Israels treulich gewarnt.

The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.

Die Fürsten Juda's sind gleich denen, so die Grenze verrücken; darum will ich meinen Zorn über sie ausschütten wie Wasser.

Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.

Ephraim leidet Gewalt und wird geplagt; daran geschieht ihm recht, denn er hat sich gegeben auf Menschengebot.

Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.

Ich bin dem Ephraim wie eine Motte und dem Hause Juda wie eine Made.

When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.

Und da Ephraim seine Krankheit und Juda seine Wunde fühlte, zog Ephraim hin zu Assur und schickte den König Jareb; aber er kann euch nicht helfen noch eure Wunde heilen.

For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.

Denn ich bin dem Ephraim wie ein Löwe und dem Hause Juda wie ein junger Löwe. Ich, ich zerreiße sie und gehe davon; ich führe sie weg, und niemand kann sie retten.

I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

Ich will wiederum an meinen Ort gehen, bis sie ihre Schuld erkennen und mein Angesicht suchen; wenn's ihnen übel geht, so werden sie mich suchen und sagen:

Hosea 6 - Hosea 6


Hosea Chapter 6 King James Bible - Hosea Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 5
Hosea 5

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 6

Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.

Kommt, wir wollen wieder zum HERRN; denn er hat uns zerrissen, er wird uns auch heilen; er hat uns geschlagen, er wird uns auch verbinden.

After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.

Er macht uns lebendig nach zwei Tagen; er wird uns am dritten Tag aufrichten, daß wir vor ihm leben werden.

Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.

Dann werden wir acht darauf haben und fleißig sein, daß wir den HERRN erkennen. Denn er wird hervorbrechen wie die schöne Morgenröte und wird zu uns kommen wie ein Regen, wie ein Spätregen, der das Land feuchtet.

O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.

Was soll ich dir tun, Ephraim? was soll ich dir tun, Juda? Denn eure Liebe ist wie eine Morgenwolke und wie ein Tau, der frühmorgens vergeht.

Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.

Darum schlage ich sie durch die Propheten und töte sie durch meines Mundes Rede, daß mein Recht wie das Licht hervorkomme.

For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.

Denn ich habe Lust an der Liebe, und nicht am Opfer, und an der Erkenntnis Gottes, und nicht am Brandopfer.

But they like men have transgressed the covenant: there have they dealt treacherously against me.

Aber sie übertreten den Bund wie Adam; darin verachten sie mich.

Gilead is a city of them that work iniquity, and is polluted with blood.

Denn Gilead ist eine Stadt voll Abgötterei und Blutschulden.

And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.

Und die Priester samt ihrem Haufen sind wie die Räuber, so da lauern auf die Leute und würgen auf dem Wege, der gen Sichem geht; denn sie tun, was sie wollen.

I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.

Ich sehe im Hause Israel, davor mir graut; denn da hurt Ephraim und verunreinigt sich Israel.

Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.

Aber auch Juda wird noch eine Ernte vor sich haben, wenn ich meines Volks Gefängnis wenden werde.

Hosea 7 - Hosea 7


Hosea Chapter 7 King James Bible - Hosea Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 6
Hosea 6

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 7

When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.

Wenn ich Israel heilen will, so findet sich erst die Sünde Ephraims und die Bosheit Samarias, wie sie Lügen treiben und Diebe einsteigen und Räuber draußen plündern;

And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.

dennoch wollen sie nicht merken, daß ich alle ihre Bosheit merke. Ich sehe aber ihr Wesen wohl, das sie allenthalben treiben.

They make the king glad with their wickedness, and the princes with their lies.

Sie vertrösten den König durch ihre Bosheit und die Fürsten durch ihre Lügen;

They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.

und sind allesamt Ehebrecher gleichwie ein Backofen, den der Bäcker heizt, wenn er hat ausgeknetet und läßt den Teig durchsäuern und aufgehen.

In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.

Heute ist unsers Königs Fest sprechen sie, da fangen die Fürsten an, vom Wein toll zu werden; so zieht er die Spötter zu sich.

For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.

Denn ihr Herz ist in heißer Andacht wie ein Backofen, wenn sie opfern und die Leute betrügen; ihr Bäcker schläft die ganze Nacht, und des Morgens brennt er lichterloh.

They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.

Allesamt sind sie so heißer Andacht wie ein Backofen, also daß ihre Richter aufgefressen werden und alle ihre Könige fallen; und ist keiner unter ihnen, der mich anrufe.

Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.

Ephraim mengt sich unter die Völker; Ephraim ist wie ein Kuchen, den niemand umwendet.

Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.

Fremde fressen seine Kraft, doch will er's nicht merken; er hat auch graue Haare gekriegt, doch will er's nicht merken.

And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.

Und die Hoffart Israels zeugt wider sie ins Angesicht; dennoch bekehren sie sich nicht zum HERRN, ihrem Gott, fragen auch nicht nach ihm in diesem allem.

Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.

Denn Ephraim ist wie eine verlockte Taube, die nichts merken will. Jetzt rufen sie Ägypten an, dann laufen sie zu Assur.

When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.

Aber indem sie hin und her laufen, will ich mein Netz über sie werfen und sie herunterholen wie die Vögel unter dem Himmel; ich will sie strafen, wie man predigt in ihrer Versammlung.

Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.

Weh ihnen, daß sie von mir weichen! Sie müssen verstört werden; denn sie sind von mir abtrünnig geworden! Ich wollte sie wohl erlösen, wenn sie nicht wider mich Lügen lehrten.

And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.

So rufen sie mich auch nicht an von Herzen, sondern Heulen auf ihren Lagern. Sie sammeln sich um Korn und Mosts willen und sind mir ungehorsam.

Though I have bound and strengthened their arms, yet do they imagine mischief against me.

Ich lehre sie und stärke ihren Arm; aber sie denken Böses von mir.

They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

Sie bekehren sich, aber nicht recht, sondern sind wie ein falscher Bogen. Darum werden ihre Fürsten durchs Schwert fallen; ihr Drohen soll in Ägyptenland zum Spott werden.

Hosea 8 - Hosea 8


Hosea Chapter 8 King James Bible - Hosea Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 7
Hosea 7

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 8

Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.

Rufe laut wie eine Posaune: Er kommt über das Haus des HERRN wie ein Adler, darum daß sie meinen Bund übertreten und von meinem Gesetz abtrünnig werden.

Israel shall cry unto me, My God, we know thee.

Dann werden sie zu mir schreien: Du bist mein Gott; wir, Israel, kennen dich!

Israel hath cast off the thing that is good: the enemy shall pursue him.

Israel verwirft das Gute; darum muß sie der Feind verfolgen.

They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.

Sie machen Könige, aber ohne mich; sie setzen Fürsten, und ich darf es nicht wissen. Aus ihrem Silber und Gold machen sie Götzen, daß sie ja bald ausgerottet werden.

Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?

Dein Kalb, Samaria, verwirft er; mein Zorn ist über sie ergrimmt. Es kann nicht lange anstehen, sie müssen gestraft werden.

For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.

Denn das Kalb ist aus Israel hergekommen, und ein Werkmann hat's gemacht, und es kann ja kein Gott sein; darum soll das Kalb Samarias zerpulvert werden.

For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.

Denn sie säen Wind und werden Ungewitter einernten; ihre Saat soll nicht aufkommen und ihr Gewächs kein Mehl geben; und ob's geben würde, sollen's doch Fremde fressen.

Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.

Israel wird aufgefressen; die Heiden gehen mit ihnen um wie mit einem unwerten Gefäß,

For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.

darum daß sie hinauf zum Assur laufen wie ein Wild in der Irre. Ephraim schenkt den Buhlern und gibt den Heiden Tribut.

Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.

Dieselben Heiden will ich nun über sie sammeln; sie sollen der Last des Königs der Fürsten bald müde werden.

Because Ephraim hath made many altars to sin, altars shall be unto him to sin.

Denn Ephraim hat der Altäre viel gemacht zu sündigen; so sollen auch die Altäre ihm zur Sünde geraten.

I have written to him the great things of my law, but they were counted as a strange thing.

Wenn ich ihm gleich viel tausend Gebote meines Gesetzes schreibe, so wird's geachtet wie eine Fremde Lehre.

They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.

Ob sie schon viel opfern und Fleisch herbringen und essen's, so hat doch der HERR kein Gefallen an ihnen; sondern er will ihrer Missetat gedenken und ihre Sünden heimsuchen; sie sollen wieder nach Ägypten kommen!

For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

Israel vergißt seines Schöpfers und baut Paläste; so macht Juda viel feste Städte; aber ich will Feuer in seine Städte schicken, welches soll seine Häuser verzehren.

Hosea 9 - Hosea 9


Hosea Chapter 9 King James Bible - Hosea Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 8
Hosea 8

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 9

Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.

Du darfst dich nicht freuen, Israel, noch rühmen wie die Völker; denn du hurst wider deinen Gott und suchst damit Hurenlohn, daß alle Tennen voll Getreide werden.

The floor and the winepress shall not feed them, and the new wine shall fail in her.

Darum sollen dich Tenne und Kelter nicht nähren, und der Most soll dir fehlen.

They shall not dwell in the LORD'S land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.

Sie sollen nicht bleiben im Lande des HERRN, sondern Ephraim muß wieder nach Ägypten und muß in Assyrien Unreines essen,

They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.

wo sie dem HERRN kein Trankopfer vom Wein noch etwas zu Gefallen tun können. Ihr Opfer soll sein wie der Betrübten Brot, an welchem unrein werden alle, die davon essen; denn ihr Brot müssen sie für sich selbst essen, und es soll nicht in des HERRN Haus gebracht werden.

What will ye do in the solemn day, and in the day of the feast of the LORD?

Was wollt ihr alsdann an den Jahrfesten und an den Feiertagen des HERRN tun?

For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.

Siehe, sie müssen weg vor dem Verstörer. Ägypten wird sie sammeln, und Moph wird sie begraben. Nesseln werden wachsen, da jetzt ihr liebes Götzensilber steht, und Dornen in ihren Hütten.

The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.

Die Zeit der Heimsuchung ist gekommen, die Zeit der Vergeltung; des wird Israel innewerden. Die Propheten sind Narren, und die Rottengeister sind wahnsinnig um deiner großen Missetat und um der großen feindseligen Abgötterei willen.

The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.

Die Wächter in Ephraim hielten sich vormals an meinen Gott; aber nun sind sie Propheten, die Stricke legen auf allen ihren Wegen durch die feindselige Abgötterei im Hause ihres Gottes.

They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.

Sie verderben's zu tief wie zur Zeit Gibeas; darum wird er ihrer Missetat gedenken und ihre Sünden heimsuchen.

I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.

Ich fand Israel in der Wüste wie Trauben und sah eure Väter wie die ersten Feigen am Feigenbaum; aber hernach gingen sie zu Baal-Peor und gelobten sich dem schändlichen Abgott und wurden ja so greulich wie ihre Buhlen.

As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.

Darum muß die Herrlichkeit Ephraims wie ein Vogel wegfliegen, daß sie weder gebären noch tragen noch schwanger werden sollen.

Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!

Und ob sie ihre Kinder gleich erzögen, will ich sie doch ohne Kinder machen, daß keine Leute mehr sein sollen. Auch weh ihnen, wenn ich von ihnen gewichen bin!

Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.

Ephraim, wie ich es ansehe, ist gepflanzt und hübsch wie Tyrus, muß aber nun seine Kinder herauslassen dem Totschläger.

Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.

HERR, gib ihnen-was willst du ihnen aber geben-,gib ihnen unfruchtbare Leiber und versiegte Brüste!

All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.

Alle ihre Bosheit geschieht zu Gilgal, daselbst bin ich ihnen feind; und ich will sie auch um ihres bösen Wesens willen aus meinem Hause stoßen und ihnen nicht mehr Liebe erzeigen; denn alle Ihre Fürsten sind Abtrünnige.

Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.

Ephraim ist geschlagen; ihre Wurzel ist verdorrt, daß sie keine Frucht mehr bringen können. Und ob sie gebären würden, will ich doch die liebe Frucht ihres Leibes töten.

My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.

Mein Gott wird sie verwerfen, darum daß sie ihn nicht hören wollen; und sie müssen unter den Heiden in der Irre gehen.

Hosea 10 - Hosea 10


Hosea Chapter 10 King James Bible - Hosea Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 9
Hosea 9

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 10

Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.

Israel ist ein ausgebreiteter Weinstock, der seine Frucht trägt. Aber soviel Früchte er hatte, so viel Altäre hatte er gemacht; wo das Land am besten war, da stifteten sie die schönsten Bildsäulen.

Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.

Ihr Herz ist zertrennt; nun wird sie ihre Schuld finden. Ihre Altäre sollen zerbrochen und ihre Bildsäulen sollen zerstört werden.

For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?

Alsdann müssen sie sagen: Wir haben keinen König, denn wir fürchteten den HERRN nicht; was kann uns der König nun helfen?

They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.

Sie reden und schwören vergeblich und machen einen Bund, und solcher Rat grünt auf allen Furchen im Felde wie giftiges Kraut.

The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.

Die Einwohner zu Samaria sorgen um das Kalb zu Beth-Aven; denn sein Volk trauert darum, und seine Götzenpfaffen zittern seiner Herrlichkeit halben; denn sie wird von ihnen weggeführt.

It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.

Ja, das Kalb wird nach Assyrien gebracht zum Geschenke dem König Jareb. Also muß Ephraim mit Schanden stehen und Israel schändlich gehen mit seinen Vornehmen.

As for Samaria, her king is cut off as the foam upon the water.

Denn der König zu Samaria ist dahin wie ein Schaum auf dem Wasser.

The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.

Die Höhen zu Aven sind vertilgt, durch die sich Israel versündigte; Disteln und Dornen wachsen auf ihren Altären. Und sie werden sagen: Ihr Berge bedeckt uns! und: Ihr Hügel, fallt über uns!

O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.

Israel, du hast seit der Zeit Gibeas gesündigt; dabei sind sie auch geblieben. Aber es soll sie ein Streit, nicht gleich dem zu Gibea, ergreifen, so wider die bösen Leute geschah;

It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.

sondern ich will sie züchtigen nach meinem Wunsch, daß alle Völker sollen über sie versammelt kommen, wenn ich sie werde strafen um ihre zwei Sünden.

And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.

Ephraim ist ein Kalb, gewöhnt, daß man es gern drischt. Ich will ihm über seinen schönen Hals fahren; ich will Ephraim retten, Juda soll pflügen und Jakob eggen.

Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.

Darum säet euch Gerechtigkeit und erntet Liebe; pflüget ein Neues, weil es Zeit ist, den HERRN zu suchen, bis daß er komme und lasse regnen über euch Gerechtigkeit.

Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.

Denn ihr pflüget Böses und erntet Übeltat und esset Lügenfrüchte.

Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.

Weil du dich denn verläßt auf dein Wesen und auf die Menge deiner Helden, so soll sich ein Getümmel erheben in deinem Volk, daß alle deine Festen verstört werden, gleichwie Salman verstörte das Haus Arbeels zur Zeit des Streits, da die Mutter samt den Kindern zu Trümmern ging.

So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

Ebenso soll's euch zu Beth-El auch gehen um eurer großen Bosheit willen, daß der König Israels frühmorgens untergehe.

Hosea 11 - Hosea 11


Hosea Chapter 11 King James Bible - Hosea Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 10
Hosea 10

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 11

When Israel was a child, then I loved him, and called my son out of Egypt.

Da Israel jung war, hatte ich ihn lieb und rief ihn, meinen Sohn, aus Ägypten.

As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.

Aber wenn man sie jetzt ruft, so wenden sie sich davon und opfern den Baalim und räuchern den Bildern.

I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.

Ich nahm Ephraim bei seinen Armen und leitete ihn; aber sie merkten es nicht, wie ich ihnen half.

I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.

Ich ließ sie ein menschlich Joch ziehen und in Seilen der Liebe gehen und half ihnen das Joch an ihrem Hals tragen und gab ihnen Futter.

He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return.

Sie sollen nicht wieder nach Ägyptenland kommen, sondern Assur soll nun ihr König sein; denn sie wollen sich nicht bekehren.

And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.

Darum soll das Schwert über ihre Städte kommen und soll ihre Riegel aufreiben und fressen um ihres Vornehmens willen.

And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.

Mein Volk ist müde, sich zu mir zu kehren; und wenn man ihnen predigt, so richtet sich keiner auf.

How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.

Was soll ich aus dir machen, Ephraim? Soll ich dich schützen, Israel? Soll ich nicht billig ein Adama aus dir machen und dich wie Zeboim zurichten? Aber mein Herz ist andern Sinnes, meine Barmherzigkeit ist zu brünstig,

I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.

daß ich nicht tun will nach meinem grimmigen Zorn, noch mich kehren, Ephraim gar zu verderben. Denn ich bin Gott und nicht ein Mensch und bin der Heilige unter dir; ich will aber nicht in die Stadt kommen.

They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.

Alsdann wird man dem HERRN nachfolgen, und er wird brüllen wie ein Löwe; und wenn er wird brüllen, so werden erschrocken kommen die Kinder, so gegen Abend sind.

They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.

Und die in Ägypten werden auch erschrocken kommen wie die Vögel, und die im Lande Assur wie Tauben; und ich will sie in ihre Häuser setzen, spricht der HERR.

Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.

In Ephraim ist allenthalben Lügen wider mich und im Hause Israel falscher Gottesdienst. Aber auch Juda hält nicht fest an Gott und an dem Heiligen, der treu ist.

Hosea 12 - Hosea 12


Hosea Chapter 12 King James Bible - Hosea Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 11
Hosea 11

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 12

Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.

Ephraim weidet sich am Winde und läuft dem Ostwind nach und macht täglich der Abgötterei und des Schadens mehr; sie machen mit Assur einen Bund und bringen Balsam nach Ägypten.

The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.

Darum wird der HERR mit Juda rechten und Jakob heimsuchen nach seinem Wesen und ihm vergelten nach seinem Verdienst.

He took his brother by the heel in the womb, and by his strength he had power with God:

Er hat in Mutterleibe seinen Bruder an der Ferse gehalten, und in seiner Kraft hat er mit Gott gekämpft.

Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;

Er kämpfte mit dem Engel und siegte, denn er weinte und bat ihn; auch hat er ihn ja zu Beth-El gefunden, und daselbst hat er mit uns geredet.

Even the LORD God of hosts; the LORD is his memorial.

Aber der HERR ist der Gott Zebaoth; HERR ist sein Name.

Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually.

So bekehre dich nun zu deinem Gott, und halte Barmherzigkeit und Recht und hoffe stets auf deinen Gott.

He is a merchant, the balances of deceit are in his hand: he loveth to oppress.

Aber Kanaan hat eine falsche Waage in seiner Hand und betrügt gern.

And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.

Und Ephraim spricht: Ich bin reich, ich habe genug; man wird in aller meiner Arbeit keine Missetat finden, die Sünde sei.

And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.

Ich aber, der HERR, bin dein Gott aus Ägyptenland her, und der dich noch in den Hütten wohnen läßt, wie man zur Festzeit pflegt,

I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.

und rede zu den Propheten; und ich bin's, der so viel Weissagung gibt und durch die Propheten sich anzeigt.

Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.

In Gilead ist Abgötterei, darum werden sie zunichte; und in Gilgal opfern sie Ochsen, darum sollen ihre Altäre werden wie die Steinhaufen an den Furchen im Felde.

And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.

Jakob mußte fliehen in das Land Syrien, und Israel mußte um ein Weib dienen, und um ein Weib mußte er hüten.

And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.

Aber hernach führte der HERR Israel aus Ägypten durch einen Propheten und ließ ihn hüten durch einen Propheten.

Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his Lord return unto him.

Nun aber erzürnt ihn Ephraim durch seine Götzen; darum wird ihr Blut über sie kommen, und ihr HERR wird ihnen vergelten ihre Schmach, die sie ihm antun.

Hosea 13 - Hosea 13


Hosea Chapter 13 King James Bible - Hosea Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 12
Hosea 12

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 13

When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.

Da Ephraim Schreckliches redete, ward er in Israel erhoben, darnach versündigten sie sich durch Baal und wurden darüber getötet.

And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.

Aber nun machen sie der Sünden viel mehr und aus ihrem Silber Bilder, wie sie es erdenken können, nämlich Götzen, welche doch eitel Schmiedewerk sind. Dennoch predigen sie von denselben: Wer die Kälber küssen will, der soll Menschen opfern.

Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.

Darum werden sie sein wie die Morgenwolke und wie der Tau, der frühmorgens vergeht; ja, wie die Spreu, die von der Tenne verweht wird, und wie der Rauch von dem Schornstein.

Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.

Ich bin aber der HERR, dein Gott, aus Ägyptenland her; und du solltest ja keinen andern Gott kennen denn mich und keinen Heiland als allein mich.

I did know thee in the wilderness, in the land of great drought.

Ich nahm mich ja deiner an in der Wüste, im dürren Lande.

According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.

Aber weil sie geweidet sind, daß sie satt geworden sind und genug haben, erhebt sich ihr Herz; darum vergessen sie mein.

Therefore I will be unto them as a lion: as a leopard by the way will I observe them:

So will ich auch werden gegen sie wie ein Löwe, und wie ein Parder auf dem Wege will ich auf sie lauern.

I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.

Ich will ihnen begegnen wie ein Bär, dem seine Jungen genommen sind, und will ihr verstocktes Herz zerreißen und will sie daselbst wie ein Löwe fressen; die wilden Tiere sollen sie zerreißen.

O Israel, thou hast destroyed thyself; but in me is thine help.

Israel, du bringst dich in Unglück; denn dein Heil steht allein bei mir.

I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?

Wo ist dein König hin, der dir helfen möge in allen deinen Städten? und deine Richter, von denen du sagtest: Gib mir Könige und Fürsten?

I gave thee a king in mine anger, and took him away in my wrath.

Wohlan, ich gab dir einen König in meinem Zorn, und will ihn dir in meinem Grimm wegnehmen.

The iniquity of Ephraim is bound up; his sin is hid.

Die Missetat Ephraims ist zusammengebunden, und seine Sünde ist behalten.

The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.

Denn es soll ihm wehe werden wie einer Gebärerin. Er ist ein unverständig Kind; denn wenn die Zeit gekommen ist, so will er die Mutter nicht brechen.

I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.

Aber ich will sie erlösen aus der Hölle und vom Tod erretten. Tod, ich will dir ein Gift sein; Hölle ich will dir eine Pestilenz sein. Doch ist der Trost vor meinen Augen verborgen.

Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.

Denn wenn er auch zwischen Brüdern Frucht bringt, so wird doch ein Ostwind des HERRN aus der Wüste herauffahren, daß sein Brunnen vertrocknet und seine Quelle versiegt; und er wird rauben den Schatz alles köstlichen Gerätes.

Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

Samaria wird wüst werden, denn sie sind ihrem Gott ungehorsam; sie sollen durchs Schwert fallen, und ihre jungen Kinder zerschmettert und ihre schwangeren Weiber zerrissen werden.

Hosea 14 - Hosea 14


Hosea Chapter 14 King James Bible - Hosea Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 13
Hosea 13

The Book of Hosea
Der Prophet Hosea

Return to Index
Rückkehr zum Index

Chapter 14

O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.

Bekehre dich, Israel, zu dem HERR, deinem Gott; denn du bist gefallen um deiner Missetat willen.

Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.

Nehmt diese Worte mit euch und bekehrt euch zum HERRN und sprecht zu ihm: Vergib uns alle Sünde und tue uns wohl; so wollen wir opfern die Farren unsrer Lippen.

Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.

Assur soll uns nicht helfen; wir wollen nicht mehr auf Rossen reiten, auch nicht mehr sagen zu den Werken unsrer Hände: "Ihr seid unser Gott"; sondern laß die Waisen bei dir Gnade finden.

I will heal their backsliding, I will love them freely: for mine anger is turned away from him.

So will ich ihr Abtreten wieder heilen; gerne will ich sie lieben; denn mein Zorn soll sich von ihnen wenden.

I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.

Ich will Israel wie ein Tau sein, daß er soll blühen wie eine Rose, und seine Wurzeln sollen ausschlagen wie der Libanon

His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.

und seine Zweige sich ausbreiten, daß er sei schön wie ein Ölbaum, und soll so guten Geruch geben wie der Libanon.

They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.

Und sie sollen wieder unter einem Schatten sitzen; von Korn sollen sie sich nähren und blühen wie der Weinstock; sein Gedächtnis soll sein wie der Wein am Libanon.

Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.

Ephraim, was sollen mir weiter die Götzen? Ich will ihn erhören und führen; ich will sein wie eine grünende Tanne; an mir soll man deine Frucht finden.

Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

Wer ist weise, der dies verstehe, und klug, der dies merke? Denn die Wege des HERRN sind richtig, und die Gerechten wandeln darin; aber die Übertreter fallen darin.

Joel 1 - Joel 1


Joel Chapter 1 King James Bible - Joel Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 14
Hosea 14

The Book of Joel
Der Prophet Joel

Return to Index
Rückkehr zum Index

Chapter 1

The word of the LORD that came to Joel the son of Pethuel.

Dies ist das Wort des HERRN, das geschehen ist zu Joel, dem Sohn Pethuels.

Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?

Höret dies, ihr Ältesten, und merket auf alle Einwohner im Lande, ob solches geschehen sei zu euren Zeiten oder zu eurer Väter Zeiten!

Tell ye your children of it, and let your children tell their children, and their children another generation.

Saget euren Kindern davon und lasset's eure Kinder ihren Kindern sagen und diese Kinder ihren Nachkommen!

That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.

Was die Raupen lassen, das fressen die Heuschrecken; und was die Heuschrecken lassen, das fressen die Käfer; und was die Käfer lassen, das frißt das Geschmeiß.

Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.

Wachet auf, ihr Trunkenen, und weinet, und heulet, alle Weinsäufer, um den Most; denn er ist euch vor eurem Maul weggenommen.

For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.

Denn es zieht herauf in mein Land ein mächtiges Volk und ohne Zahl; das hat Zähne wie Löwen und Backenzähne wie Löwinnen.

He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.

Das verwüstet meinen Weinberg und streift meinen Feigenbaum ab, schält ihn und verwirft ihn, daß seine Zweige weiß dastehen.

Lament like a virgin girded with sackcloth for the husband of her youth.

Heule wie eine Jungfrau die einen Sack anlegt um ihren Bräutigam!

The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn.

Denn das Speisopfer und Trankopfer ist vom Hause des HERRN weg, und die Priester, des HERRN Diener, trauern.

The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.

Das Feld ist verwüstet, und der Acker steht jämmerlich; das Getreide ist verdorben, der Wein steht jämmerlich und das Öl kläglich.

Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.

Die Ackerleute sehen jämmerlich, und die Weingärtner heulen um den Weizen und die Gerste, daß aus der Ernte auf dem Felde nichts werden kann.

The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.

So steht der Weinstock auch jämmerlich und der Feigenbaum kläglich; dazu die Granatbäume, Palmbäume, Apfelbäume und alle Bäume auf dem Felde sind verdorrt; denn die Freude der Menschen ist zu Jammer geworden.

Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.

Begürtet euch nun und klaget, ihr Priester; heulet, ihr Diener des Altars; gehet hinein und lieget in Säcken, ihr Diener meines Gottes! denn es ist Speisopfer und Trankopfer vom Hause eures Gottes weg.

Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD,

Heiliget ein Fasten, rufet die Gemeinde zusammen; versammelt die Ältesten und alle Einwohner des Landes zum Hause des HERRN, eures Gottes, und schreit zum HERRN!

Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.

O weh des Tages! denn der Tag des HERRN ist nahe und kommt wie ein Verderben vom Allmächtigen.

Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?

Ist nicht die Speise vor unsern Augen weggenommen und vom Hause unsers Gottes Freude und Wonne?

The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.

Der Same ist unter der Erde verfault, die Kornhäuser stehen wüst, die Scheunen zerfallen; denn das Getreide ist verdorben.

How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.

O wie seufzt das Vieh! Die Rinder sehen kläglich, denn sie haben keine Weide, und die Schafe verschmachten.

O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.

HERR, dich rufe ich an; denn das Feuer hat die Auen in der Wüste verbrannt, und die Flamme hat alle Bäume auf dem Acker angezündet.

The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.

Es schrieen auch die wilden Tiere zu dir; denn die Wasserbäche sind ausgetrocknet, und das Feuer hat die Auen in der Wüste verbrannt.

Joel 2 - Joel 2


Joel Chapter 2 King James Bible - Joel Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 1
Joel 1

The Book of Joel
Der Prophet Joel

Return to Index
Rückkehr zum Index

Chapter 2

Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;

Blaset mit der Posaune zu Zion, rufet auf meinem heiligen Berge; erzittert, alle Einwohner im Lande! denn der Tag des HERRN kommt und ist nahe:

A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.

Ein finstrer Tag, ein dunkler Tag, ein wolkiger Tag, ein nebliger Tag; gleichwie sich die Morgenröte ausbreitet über die Berge, kommt ein großes und mächtiges Volk, desgleichen vormals nicht gewesen ist und hinfort nicht sein wird zu ewigen Zeiten für und für.

A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.

Vor ihm her geht ein verzehrend Feuer und nach ihm eine brennende Flamme. Das Land ist vor ihm wie ein Lustgarten, aber nach ihm wie eine wüste Einöde, und niemand wird ihm entgehen.

The appearance of them is as the appearance of horses; and as horsemen, so shall they run.

Sie sind gestaltet wie Rosse und rennen wie die Reiter.

Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.

Sie sprengen daher oben auf den Bergen, wie die Wagen rasseln, und wie eine Flamme lodert im Stroh, wie ein mächtiges Volk, das zum Streit gerüstet ist.

Before their face the people shall be much pained: all faces shall gather blackness.

Die Völker werden sich vor ihm entsetzen, aller Angesichter werden bleich.

They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:

Sie werden laufen wie die Riesen und die Mauern ersteigen wie die Krieger; ein jeglicher wird stracks vor sich daherziehen und sich nicht säumen.

Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.

Keiner wird den andern irren; sondern ein jeglicher wird in seiner Ordnung daherfahren und werden durch die Waffen brechen und nicht verwundet werden.

They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.

Sie werden in der Stadt umherrennen, auf der Mauer laufen und in die Häuser steigen und wie ein Dieb durch die Fenster hineinkommen.

The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:

Vor ihm zittert das ganze Land und bebt der Himmel; Sonne und Mond werden finster, und die Sterne verhalten ihren Schein.

And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?

Denn der HERR wird seinen Donner vor seinem Heer lassen her gehen; denn sein Heer ist sehr groß und mächtig, das seinen Befehl wird ausrichten; denn der Tag des HERRN ist groß und sehr erschrecklich: wer kann ihn leiden?

Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:

Doch spricht auch jetzt der HERR: Bekehrt euch zu mir von ganzem Herzen mit Fasten, mit Weinen, mit Klagen!

And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.

Zerreißet eure Herzen und nicht eure Kleider, und bekehret euch zu dem HERRN, eurem Gott! denn er ist gnädig, barmherzig, geduldig und von großer Güte, und ihn reut bald der Strafe.

Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?

Wer weiß, es mag ihn wiederum gereuen, und er mag einen Segen hinter sich lassen, zu opfern Speisopfer und Trankopfer dem HERRN, eurem Gott.

Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:

Blaset mit Posaunen zu Zion, heiliget ein Fasten, rufet die Gemeinde zusammen!

Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.

Versammelt das Volk, heiliget die Gemeinde, sammelt die Ältesten, bringt zuhauf die jungen Kinder und die Säuglinge! Der Bräutigam gehe aus seiner Kammer und die Braut aus ihrem Gemach.

Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?

Lasset die Priester, des Hauses Diener, weinen zwischen Halle und Altar und sagen: HERR, schone deines Volkes und laß dein Erbteil nicht zu Schanden werden, daß Heiden über sie herrschen! Warum willst du lassen unter den Völkern sagen: Wo ist nun ihr Gott?

Then will the LORD be jealous for his land, and pity his people.

So wird der HERR um sein Land eifern und sein Volk verschonen.

Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:

Und der HERR wird antworten und sagen zu seinem Volk: Siehe, ich will euch Getreide, Most und Öl die Fülle schicken, daß ihr genug daran haben sollt, und will euch nicht mehr lassen unter den Heiden zu Schanden werden,

But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.

und will den von Mitternacht fern von euch treiben und ihn in ein dürres und wüstes Land verstoßen, sein Angesicht hin zum Meer gegen Morgen und sein Ende hin zum Meer gegen Abend. Er soll verfaulen und stinken; denn er hat große Dinge getan.

Fear not, O land; be glad and rejoice: for the LORD will do great things.

Fürchte dich nicht, liebes Land, sondern sei fröhlich und getrost; denn der HERR kann auch große Dinge tun.

Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.

Fürchtet euch nicht, ihr Tiere auf dem Felde; denn die Auen in der Wüste sollen grünen und die Bäume ihre Früchte bringen, und die Feigenbäume und Weinstöcke sollen wohl tragen.

Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.

Und ihr, Kinder Zions, freut euch und seid fröhlich im HERRN, eurem Gott, der euch Lehrer zur Gerechtigkeit gibt und euch herabsendet Frühregen und Spätregen wie zuvor,

And the floors shall be full of wheat, and the fats shall overflow with wine and oil.

daß die Tenne voll Korn werden und die Keltern Überfluß von Most und Öl haben sollen.

And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.

Und ich will euch die Jahre erstatten, welche die Heuschrecken, Käfer, Geschmeiß und Raupen, mein großes Heer, so ich unter euch schickte, gefressen haben;

And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.

daß ihr zu essen genug haben sollt und den Namen des HERRN, eures Gottes, preisen, der Wunder unter euch getan hat; und mein Volk soll nicht mehr zu Schanden werden.

And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.

Und ihr sollt erfahren, daß ich mitten unter Israel sei und daß ich, der HERR, euer Gott sei und keiner mehr; und mein Volk soll nicht mehr zu Schanden werden.

And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:

Und nach diesem will ich meinen Geist ausgießen über alles Fleisch, und eure Söhne und Töchter sollen weissagen; eure Ältesten sollen Träume haben, und eure Jünglinge sollen Gesichte sehen;

And also upon the servants and upon the handmaids in those days will I pour out my spirit.

auch will ich mich zur selben Zeit über Knechte und Mägde meinen Geist ausgießen.

And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.

Und ich will Wunderzeichen geben am Himmel und auf Erden: Blut, Feuer und Rauchdampf;

The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come.

die Sonne soll in Finsternis und der Mond in Blut verwandelt werden, ehe denn der große und schreckliche Tag des HERRN kommt.

And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.

Und es soll geschehen, wer des HERRN Namen anrufen wird, der soll errettet werden. Denn auf dem Berge Zion und zu Jerusalem wird eine Errettung sein, wie der HERR verheißen hat, auch bei den andern übrigen, die der HERR berufen wird.

Joel 3 - Joel 3


Joel Chapter 3 King James Bible - Joel Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 2
Joel 2

The Book of Joel
Der Prophet Joel

Return to Index
Rückkehr zum Index

Chapter 3

For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,

Denn siehe, in den Tagen und zur selben Zeit, wann ich das Gefängnis Juda's und Jerusalems wenden werde,

I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.

will ich alle Heiden zusammenbringen und will sie in das Tal Josaphat hinabführen und will mit ihnen daselbst rechten wegen meines Volks und meines Erbteils Israel, weil sie es unter die Heiden zerstreut und sich mein Land geteilt

And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.

und das Los um mein Volk geworfen haben; und haben die Knaben um Speise gegeben und die Mägdlein um Wein verkauft und vertrunken.

Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;

Und ihr von Tyrus und Sidon und alle Kreise der Philister, was habt ihr mit mir zu tun? Wollt ihr mir trotzen? Wohlan, trotzet ihr mir, so will ich's euch eilend und bald wiedervergelten auf euren Kopf.

Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:

Die ihr mein Silber und Gold und meine schönen Kleinode genommen und in eure Tempel gebracht habt,

The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.

dazu auch die Kinder Juda und die Kinder Jerusalems verkauft habt den Griechen, auf daß ihr sie ja fern von ihren Grenzen brächtet.

Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:

Siehe, ich will sie erwecken aus dem Ort, dahin ihr sie verkauft habt, und will's euch vergelten auf euren Kopf.

And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.

Und will eure Söhne und Töchter wiederum verkaufen durch die Kinder Juda; die sollen sie denen in Reicharabien, einem Volk in fernen Landen, verkaufen; denn der HERR hat's geredet.

Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:

Rufet dies aus unter den Heiden! Heiliget einen Streit! Erwecket die Starken! Lasset herzukommen und hinaufziehen alle Kriegsleute!

Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong.

Macht aus euren Pflugscharen Schwerter und aus euren Sicheln Spieße! der Schwache spreche: Ich bin stark!

Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.

Rottet euch und kommt her, alle Heiden um und um, und versammelt euch! Daselbst führe du hernieder, HERR, deine Starken!

Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.

Die Heiden werden sich aufmachen und heraufkommen zum Tal Josaphat; denn daselbst will ich sitzen, zu richten alle Heiden um und um.

Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.

Schlagt die Sichel an, denn die Ernte ist reif; kommt herab, denn die Kelter ist voll, und die Kufen laufen über; denn ihre Bosheit ist groß.

Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.

Es werden Haufen über Haufen Volks sein im Tal des Urteils; denn des HERRN Tag ist nahe im Tal des Urteils.

The sun and the moon shall be darkened, and the stars shall withdraw their shining.

Sonne und Mond werden sich verfinstern, und die Sterne werden ihren Schein verhalten.

The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.

Und der HERR wird aus Zion brüllen und aus Jerusalem seine Stimme lassen hören, daß Himmel und Erde beben wird. Aber der HERR wird seinem Volk eine Zuflucht sein und eine Feste den Kindern Israel.

So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.

Und ihr sollt es erfahren, daß ich, der HERR, euer Gott, zu Zion auf meinem heiligen Berge wohne. Alsdann wird Jerusalem heilig sein und kein Fremder mehr durch sie wandeln.

And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim.

Zur selben Zeit werden die Berge von süßem Wein triefen und die Hügel von Milch fließen, und alle Bäche in Juda werden voll Wasser gehen; und wird eine Quelle vom Hause des HERRN herausgehen, die wird das Tal Sittim wässern.

Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.

Aber Ägypten soll wüst werden und Edom eine wüste Einöde um den Frevel, an den Kindern Juda begangen, daß sie unschuldig Blut in ihrem Lande vergossen haben.

But Judah shall dwell for ever, and Jerusalem from generation to generation.

Aber Juda soll ewiglich bewohnt werden und Jerusalem für und für.

For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.

Und ich will ihr Blut nicht ungerächt lassen. Und der HERR wird wohnen zu Zion.

Amos 1 - Amos 1


Amos Chapter 1 King James Bible - Amos Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 3
Joel 3

The Book of Amos
Der Prophet Amos

Return to Index
Rückkehr zum Index

Chapter 1

The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.

Dies ist's, was Amos, der unter den Hirten zu Thekoa war, gesehen hat über Israel zur Zeit Usias, des Königs in Juda, und Jerobeams, des Sohnes Joas, des Königs Israels, zwei Jahre vor dem Erdbeben.

And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.

Und er sprach: Der HERR wird aus Zion brüllen und seine Stimme aus Jerusalem hören lassen, daß die Auen der Hirten jämmerlich stehen werden und der Karmel oben verdorren wird.

Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:

So spricht der HERR: Um drei und vier Frevel willen der Damasker will ich ihrer nicht schonen, darum daß sie Gilead mit eisernen Zacken gedroschen haben;

But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.

sondern ich will ein Feuer schicken in das Haus Hasaels, das soll die Paläste Benhadads verzehren.

I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.

Und ich will die Riegel zu Damaskus zerbrechen und die Einwohner auf dem Felde Aven samt dem, der das Zepter hält, aus dem Lusthause ausrotten, daß das Volk in Syrien soll gen Kir weggeführt werden, spricht der HERR.

Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:

So spricht der HERR: Um drei und vier Frevels willen Gazas will ich ihrer nicht schonen, darum daß sie die Gefangenen alle weggeführt und an Edom überantwortet haben;

But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:

sondern ich will ein Feuer in die Mauern zu Gaza schicken, das soll ihre Paläste verzehren.

And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.

Und ich will die Einwohner aus Asdod und den, der das Zepter hält, aus Askalon ausrotten und meine Hand wider Ekron kehren, daß umkommen soll, was von den Philistern noch übrig ist, spricht der HERR HERR.

Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:

So spricht der HERR: Um drei und vier Frevel willen der Stadt Tyrus will ich ihrer nicht schonen, darum daß sie die Gefangenen alle an Edom überantwortet haben und nicht gedacht an den Bund der Brüder;

But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.

sondern ich will ein Feuer in die Mauern zu Tyrus schicken, das soll ihre Paläste verzehren.

Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:

So spricht der HERR: Um drei und vier Frevel willen Edoms will ich sein nicht schonen, darum daß er seinen Bruder mit dem Schwert verfolgt hat und daß er alles Erbarmen von sich getan und immer wütet in seinem Zorn und seinem Grimm ewig hält;

But I will send a fire upon Teman, which shall devour the palaces of Bozrah.

sondern ich will ein Feuer schicken gen Theman, das soll die Paläste zu Bozra verzehren.

Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:

So spricht der HERR: Um drei und vier Frevel willen der Kinder Ammon will ich ihrer nicht schonen, darum daß sie die Schwangeren in Gilead zerrissen haben, damit sie ihre Grenze weiter machten;

But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:

sondern ich will ein Feuer anzünden in den Mauern Rabbas, das soll ihre Paläste verzehren, wenn man rufen wird zur Zeit des Streits und wenn das Wetter kommen wird zur Zeit des Sturms.

And their king shall go into captivity, he and his princes together, saith the LORD.

Da wird dann ihr König samt seinen Fürsten gefangen weggeführt werden, spricht der HERR.

Amos 2 - Amos 2


Amos Chapter 2 King James Bible - Amos Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 1
Amos 1

The Book of Amos
Der Prophet Amos

Return to Index
Rückkehr zum Index

Chapter 2

Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:

So spricht der HERR: Um drei und vier Frevel willen Moabs will ich ihrer nicht schonen, darum daß sie die Gebeine des Königs zu Edom haben zu Asche verbrannt;

But I will send a fire upon Moab, and it shall devour the palaces of Kerioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:

sondern ich will ein Feuer schicken nach Moab, das soll die Paläste zu Karioth verzehren; und Moab soll sterben im Getümmel und Geschrei und Posaunenhall.

And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.

Und ich will den Richter unter ihnen ausrotten und alle ihre Fürsten samt ihm erwürgen, spricht der HERR.

Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:

So spricht der HERR: Um drei und vier Frevel willen Juda's will ich sein nicht schonen, darum daß sie des HERRN Gesetz verachten und seine Rechte nicht halten und lassen sich ihre Lügen verführen, welchen ihre Väter nachgefolgt sind;

But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.

sondern ich will ein Feuer nach Juda schicken, das soll die Paläste zu Jerusalem verzehren.

Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;

So spricht der HERR: Um drei und vier Frevel willen Israels will ich ihrer nicht schonen, darum daß sie die Gerechten um Geld und die Armen um ein Paar Schuhe verkaufen.

That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:

Sie treten den Kopf der Armen in den Kot und hindern den Weg der Elenden. Es geht Sohn und Vater zur Dirne, daß sie meinen heiligen Namen entheiligen.

And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.

Und bei allen Altären schlemmen sie auf den verpfändeten Kleidern und trinken Wein in ihrer Götter Hause von den Gebüßten.

Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.

Und ich habe doch den Amoriter vor ihnen her vertilgt, der so hoch war wie die Zedern und seine Macht wie die Eichen; und ich vertilgte oben seine Frucht und unten seine Wurzel.

Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.

Auch habe ich euch aus Ägyptenland geführt und vierzig Jahre in der Wüste geleitet, daß ihr der Amoriter Land besäßet.

And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.

Und habe aus euren Kindern Propheten auferweckt und Gottgeweihte aus euren Jünglingen. Ist's nicht also, ihr Kinder Israel? spricht der HERR.

But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.

So gebt ihr den Geweihten Wein zu trinken und gebietet den Propheten und sprecht: Ihr sollt nicht weissagen!

Behold, I am pressed under you, as a cart is pressed that is full of sheaves.

Siehe, ich will's unter euch knarren machen, wie ein Wagen voll Garben knarrt,

Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:

daß der, so schnell ist, soll nicht entfliehen noch der Starke etwas vermögen und der Mächtige nicht soll sein Leben retten können;

Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.

und die Bogenschützen sollen nicht bestehen, und der schnell laufen kann, soll nicht entlaufen, und der da reitet, soll sein Leben nicht erretten;

And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.

und der unter den Starken der mannhafteste ist, soll nackt entfliehen müssen zu der Zeit, spricht der HERR.

Amos 3 - Amos 3


Amos Chapter 3 King James Bible - Amos Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 2
Amos 2

The Book of Amos
Der Prophet Amos

Return to Index
Rückkehr zum Index

Chapter 3

Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,

Höret, was der HERR mit euch redet, ihr Kinder Israel, mit allen Geschlechtern, die ich aus Ägyptenland geführt habe:

You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.

Aus allen Geschlechtern auf Erden habe ich allein euch erkannt; darum will ich auch euch heimsuchen in all eurer Missetat.

Can two walk together, except they be agreed?

Mögen auch zwei miteinander wandeln, sie seien denn eins untereinander?

Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?

Brüllt auch ein Löwe im Walde, wenn er keinen Raub hat? Schreit auch ein junger Löwe aus seiner Höhle, er habe denn etwas gefangen?

Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?

Fällt auch ein Vogel in den Strick auf der Erde, da kein Vogler ist? Hebt man auch den Strick auf von der Erde, der noch nichts gefangen hat?

Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?

Bläst man auch die Posaune in einer Stadt, daß sich das Volk davor nicht entsetze? Ist auch ein Unglück in der Stadt, daß der HERR nicht tue?

Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.

Denn der HERR HERR tut nichts, er offenbare denn sein Geheimnis den Propheten, seinen Knechten.

The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?

Der Löwe brüllt; wer sollte sich nicht fürchten? Der HERR HERR redet; wer sollte nicht weissagen?

Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.

Verkündigt in den Palästen zu Asdod und in den Palästen im Lande Ägypten und sprecht: Sammelt euch auf die Berge Samarias und sehet, welch ein großes Zetergeschrei und Unrecht darin ist!

For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.

Sie achten keines Rechts, spricht der HERR, sammeln Schätze von Frevel und Raub in ihren Palästen.

Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.

Darum spricht der HERR HERR also: man wird dies Land ringsumher bedrängen und dich von deiner Macht herunterreißen und deine Häuser plündern.

Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.

So spricht der HERR: Gleichwie ein Hirte dem Löwen zwei Kniee oder ein Ohrläpplein aus dem Maul reißt, also sollen die Kinder Israel herausgerissen werden, die zu Samaria sitzen in der Ecke des Ruhebettes und auf dem Lager von Damast.

Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,

Höret und zeuget im Hause Jakob, spricht der HERR HERR, der Gott Zebaoth.

That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.

Denn zu der Zeit, wann ich die Sünden Israels heimsuchen werde, will ich die Altäre zu Beth-El heimsuchen und die Hörner des Altars abbrechen, daß sie zu Boden fallen sollen,

And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.

und will beide, Winterhaus und Sommerhaus, schlagen, und die elfenbeinernen Häuser sollen untergehen und viele Häuser verderbt werden, spricht der HERR.

Amos 4 - Amos 4


Amos Chapter 4 King James Bible - Amos Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 3
Amos 3

The Book of Amos
Der Prophet Amos

Return to Index
Rückkehr zum Index

Chapter 4

Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.

Höret dies Wort, ihr fetten Kühe, die ihr auf dem Berge Samarias seid und den Dürftigen Unrecht tut und untertretet die Armen und sprecht zu euren Herren: Bringe her, laß uns saufen!

The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.

Der HERR HERR hat geschworen bei seiner Heiligkeit: Siehe, es kommt die Zeit über euch, daß man euch wird herausziehen mit Angeln und eure Nachkommen mit Fischhaken.

And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.

Und ihr werdet zu den Lücken hinausgehen, eine jegliche vor sich hin, und gen Harmon weggeworfen werden, spricht der HERR.

Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:

Ja, kommt her gen Beth-El und treibt Sünde, und gen Gilgal, daß ihr der Sünden viel macht, und bringt eure Opfer des Morgens und eure Zehnten des dritten Tages,

And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.

und räuchert vom Sauerteig zum Dankopfer und ruft aus freiwillige Opfer und verkündigt es; denn so habt ihr's gern, ihr Kinder Israel, spricht der HERR HERR.

And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.

Darum habe ich euch auch in allen euren Städten müßige Zähne gegeben und Mangel am Brot an allen euren Orten; doch bekehrtet ihr euch nicht zu mir, spricht der HERR.

And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.

Auch habe ich den Regen über euch verhalten, da noch drei Monate waren bis zur Ernte; und ließ regnen über eine Stadt und auf die andere Stadt ließ ich nicht regnen; ein Acker ward beregnet, und der andere Acker, der nicht beregnet ward, verdorrte.

So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.

Und es zogen zwei, drei Städte zu einer Stadt, daß sie Wasser trinken möchten, und konnten nicht genug finden; doch bekehrtet ihr euch nicht zu mir, spricht der HERR.

I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.

Ich plagte euch mit dürrer Zeit und mit Brandkorn; so fraßen auch die Raupen alles, was in euren Gärten und Weinbergen, auf euren Feigenbäumen und Ölbäumen wuchs; doch bekehrtet ihr euch nicht zu mir, spricht der HERR.

I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.

Ich schickte Pestilenz unter euch gleicherweise wie in Ägypten; ich tötete eure junge Mannschaft durchs Schwert und ließ eure Pferde gefangen wegführen und ließ den Gestank von eurem Heerlager in eure Nasen gehen; doch bekehrtet ihr euch nicht zu mir, spricht der HERR.

I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.

Ich kehrte unter euch um, wie Gott Sodom und Gomorra umkehrte, daß ihr waret wie ein Brand, der aus dem Feuer gerissen wird; doch bekehrtet ihr euch nicht zu mir, spricht der HERR.

Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.

Darum will ich dir weiter also tun, Israel. Weil ich denn dir also tun will, so schicke dich, Israel, und begegne deinem Gott.

For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.

Denn siehe, er ist's, der die Berge macht, den Wind schafft und zeigt dem Menschen, was er im Sinn hat. Er macht die Morgenröte und die Finsternis; er tritt einher auf den Höhen der Erde, er heißt HERR, Gott Zebaoth.

Amos 5 - Amos 5


Amos Chapter 5 King James Bible - Amos Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 4
Amos 4

The Book of Amos
Der Prophet Amos

Return to Index
Rückkehr zum Index

Chapter 5

Hear ye this word which I take up against you, even a lamentation, O house of Israel.

Höret, ihr vom Hause Israel, dies Wort! denn ich muß dies Klagelied über euch machen:

The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.

Die Jungfrau Israel ist gefallen, daß sie nicht wieder aufstehen wird; sie ist zu Boden gestoßen, und ist niemand, der ihr aufhelfe.

For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.

Denn so spricht der HERR HERR: Die Stadt, da tausend ausgehen, soll nur hundert übrig behalten; und da hundert ausgehen, die soll nur zehn übrig behalten im Hause Israel.

For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:

Darum so spricht der HERR zum Hause Israel: Suchet mich, so werdet ihr leben.

But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.

Suchet nicht Beth-El und kommet nicht gen Gilgal und gehet nicht gen Beer-Seba; den Gilgal wird gefangen weggeführt werden, und Beth-El wird Beth-Aven werden.

Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.

Suchet den HERRN, so werdet ihr leben! daß nicht ein Feuer im Hause Joseph überhand nehme, das da verzehre und das niemand löschen könne zu Beth-El;

Ye who turn judgment to wormwood, and leave off righteousness in the earth,

die ihr das Recht in Wermut verkehrt und die Gerechtigkeit zu Boden stoßt.

Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:

Er machte die Plejaden und den Orion; der aus der Finsternis den Morgen und aus dem Tag die finstere Nacht macht; der dem Wasser im Meer ruft und schüttet es auf den Erdboden: er heißt HERR;

That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.

der über den Starken eine Verstörung anrichtet und bringt eine Verstörung über die feste Stadt.

They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.

Aber sie sind dem gram, der sie im Tor straft, und halten den für einen Greuel, der heilsam lehrt.

Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.

Darum, weil ihr die Armen unterdrückt und nehmt das Korn mit großen Lasten von ihnen, so sollt ihr in den Häusern nicht wohnen, die ihr von Werkstücken gebaut habt, und den Wein nicht trinken, den ihr in den feinen Weinbergen gepflanzt habt.

For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.

Denn ich weiß euer Übertreten, des viel ist, und eure Sünden, die stark sind, wie ihr die Gerechten drängt und Blutgeld nehmt und die Armen im Tor unterdrückt.

Therefore the prudent shall keep silence in that time; for it is an evil time.

Darum muß der Kluge zur selben Zeit schweigen; denn es ist eine böse Zeit.

Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.

Suchet das Gute und nicht das Böse, auf daß ihr leben möget, so wird der HERR, der Gott Zebaoth, bei euch sein, wie ihr rühmet.

Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.

Hasset das Böse und liebet das Gute; bestellt das Recht im Tor, so wird der HERR, der Gott Zebaoth, den übrigen in Joseph gnädig sein.

Therefore the LORD, the God of hosts, the Lord, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.

Darum so spricht der HERR, der Gott Zebaoth, der HERR: Es wird in allen Gassen Wehklagen sein, und auf allen Straßen wird man sagen: "Weh! weh!", und man wird den Ackermann zum Trauern rufen, und zum Wehklagen, wer da weinen kann.

And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.

In allen Weinbergen wird Wehklagen sein; denn ich will unter euch fahren, spricht der HERR.

Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.

Weh denen, die des HERRN Tag begehren! Was soll er euch? Denn des HERRN Tag ist Finsternis und nicht Licht.

As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.

Gleich als wenn jemand vor dem Löwen flöhe, und ein Bär begegnete ihm; und er käme in ein Haus und lehnte sich mit der Hand an die Wand, und eine Schlange stäche ihn.

Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?

Denn des HERRN Tag wird ja finster und nicht licht sein, dunkel und nicht hell.

I hate, I despise your feast days, and I will not smell in your solemn assemblies.

Ich bin euren Feiertagen gram und verachte sie und mag eure Versammlungen nicht riechen.

Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.

Und ob ihr mir gleich Brandopfer und Speisopfer opfert so habe ich keinen Gefallen daran; so mag ich auch eure feisten Dankopfer nicht ansehen.

Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.

Tue nur weg von mir das Geplärr deiner Lieder; denn ich mag dein Psalterspiel nicht hören!

But let judgment run down as waters, and righteousness as a mighty stream.

Es soll aber das Recht offenbart werden wie Wasser und die Gerechtigkeit wie ein starker Strom.

Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?

Habt ihr vom Hause Israel mir in der Wüste die vierzig Jahre lang Schlachtopfer und Speisopfer geopfert?

But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.

Ihr truget den Sikkuth, euren König, und Chiun, euer Bild, den Stern eurer Götter, welche ihr euch selbst gemacht hattet.

Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.

So will ich euch wegführen lassen jenseit Damaskus, spricht der HERR, der Gott Zebaoth heißt.

Amos 6 - Amos 6


Amos Chapter 6 King James Bible - Amos Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 5
Amos 5

The Book of Amos
Der Prophet Amos

Return to Index
Rückkehr zum Index

Chapter 6

Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!

Weh den Stolzen zu Zion und denen, die sich auf den Berg Samarias verlassen, den Vornehmsten des Erstlings unter den Völkern, und zu denen das Haus Israel kommt!

Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?

Gehet hin gen Kalne und schauet, und von da gen Hamath, die große Stadt, und zieht hinab gen Gath der Philister, welche bessere Königreiche gewesen sind denn diese und ihre Grenze weiter denn eure Grenze.

Ye that put far away the evil day, and cause the seat of violence to come near;

Die ihr euch weit vom bösen Tag achtet und trachtet immer nach Frevelregiment,

That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;

und schlaft auf elfenbeinernen Lagern und prangt auf euren Ruhebetten; ihr eßt die Lämmer aus der Herde und die gemästeten Kälber,

That chant to the sound of the viol, and invent to themselves instruments of musick, like David;

und spielt auf dem Psalter und erdichtet euch Lieder wie David,

That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.

und trinkt Wein aus den Schalen und salbt euch mit Balsam und bekümmert euch nicht um den Schaden Josephs.

Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.

Darum sollen sie nun vornan gehen unter denen, die gefangen weggeführt werden, und soll das Schlemmen der Pranger aufhören.

The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.

Denn der HERR HERR hat geschworen bei seiner Seele, spricht der HERR, der Gott Zebaoth: Mich verdrießt die Hoffart Jakobs, und ich bin ihren Palästen gram; und ich will auch die Stadt übergeben mit allem, was darin ist.

And it shall come to pass, if there remain ten men in one house, that they shall die.

Und wenngleich zehn Männer in einem Hause übrigbleiben, sollen sie doch sterben,

And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.

daß einen jeglichen sein Vetter und der ihn verbrennen will, nehmen und die Gebeine aus dem Hause tragen muß und sagen zu dem, der in den Gemächern des Hauses ist: Sind ihrer auch noch mehr da? und der wird antworten: Sie sind alle dahin! Und er wird sagen: Sei still! denn man darf des Namens des HERRN nicht gedenken.

For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.

Denn siehe, der HERR hat geboten, daß man die großen Häuser schlagen soll, daß sie Risse gewinnen, und die kleinen Häuser, daß sie Lücken gewinnen.

Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:

Wer kann mit Rossen rennen oder mit Ochsen pflügen auf Felsen? Denn ihr wandelt das Recht in Galle und die Frucht der Gerechtigkeit in Wermut

Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?

und tröstet euch des, das so gar nichts ist, und sprecht: Sind wir denn nicht stark genug mit unsern Hörnern?

But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

Darum siehe, ich will über euch vom Hause Israel ein Volk erwecken, spricht der HERR, der Gott Zebaoth, das soll euch ängsten von dem Ort an, da man gen Hamath geht, bis an den Bach in der Wüste.

Amos 7 - Amos 7


Amos Chapter 7 King James Bible - Amos Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 6
Amos 6

The Book of Amos
Der Prophet Amos

Return to Index
Rückkehr zum Index

Chapter 7

Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.

Der HERR HERR zeigte mir ein Gesicht, und siehe, da stand einer, der machte Heuschrecken im Anfang, da das Grummet aufging; und siehe, das Grummet stand, nachdem der König hatte mähen lassen.

And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.

Als sie nun das Kraut im Lande gar abgefressen hatten, sprach ich: Ach HERR HERR, sei gnädig! Wer will Jakob wieder aufhelfen? denn er ist ja gering.

The LORD repented for this: It shall not be, saith the LORD.

Da reute es den HERRN und er sprach: Wohlan, es soll nicht geschehen.

Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.

Der HERR HERR zeigte mir ein Gesicht, und siehe, der HERR HERR rief dem Feuer, damit zu strafen; das verzehrte die große Tiefe und fraß das Ackerland.

Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.

Da sprach ich: Ach HERR HERR, laß ab! Wer will Jakob wieder aufhelfen? denn er ist ja gering.

The LORD repented for this: This also shall not be, saith the Lord GOD.

Da reute den HERRN das auch, und der HERR HERR sprach: Es soll auch nicht geschehen.

Thus he shewed me: and, behold, the Lord stood upon a wall made by a plumbline, with a plumbline in his hand.

Er zeigte mir abermals ein Gesicht, und siehe, der HERR stand auf einer Mauer, mit einer Bleischnur gemessen; und er hatte die Bleischnur in seiner Hand.

And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the Lord, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:

Und der HERR sprach zu mir: Was siehst du, Amos? Ich sprach: Eine Bleischnur. Da sprach der HERR zu mir: Siehe, ich will eine Bleischnur ziehen mitten durch mein Volk Israel und ihm nichts mehr übersehen;

And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.

sondern die Höhen Isaaks sollen verwüstet und die Heiligtümer Israels zerstört werden, und ich will mit dem Schwert mich über das Haus Jerobeam machen.

Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.

Da sandte Amazja, der Priester zu Beth-El, zu Jerobeam, dem König Israels, und ließ ihm sagen: Der Amos macht einen Aufruhr wider dich im Hause Israel; das Land kann seine Worte nicht ertragen.

For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.

Denn so spricht Amos: Jerobeam wird durchs Schwert sterben, und Israel wird aus diesem Lande gefangen weggeführt werden.

Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:

Und Amazja sprach zu Amos: Du Seher, gehe weg und flieh ins Land Juda und iß Brot daselbst und weissage daselbst.

But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.

Und weissage nicht mehr zu Beth-El; denn es ist des Königs Heiligtum und des Königreichs Haus.

Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:

Amos antwortete und sprach zu Amazja: Ich bin kein Prophet, auch keines Propheten Sohn, sondern ich bin ein Hirt, der Maulbeeren abliest;

And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.

aber der HERR nahm mich von der Herde und sprach zu mir: Geh hin und weissage meinem Volk Israel!

Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.

So höre nun des Herrn Wort. Du sprichst: Weissage nicht wider Israel und predige nicht wider das Haus Isaak!

Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.

Darum spricht der HERR also: Dein Weib wird in der Stadt zur Hure werden, und deine Söhne und Töchter sollen durchs Schwert fallen, und dein Acker soll durch die Schnur ausgeteilt werden; du aber sollst in einem unreinen Lande sterben, und Israel soll aus seinem Lande vertrieben werden.

Amos 8 - Amos 8


Amos Chapter 8 King James Bible - Amos Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 7
Amos 7

The Book of Amos
Der Prophet Amos

Return to Index
Rückkehr zum Index

Chapter 8

Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.

Der HERR HERR zeigte mir ein Gesicht, und siehe, da stand ein Korb mit reifem Obst.

And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.

Und er sprach: Was siehst du, Amos? Ich aber antwortete: Einen Korb mit reifem Obst. Da sprach der HERR zu mir: Das Ende ist gekommen über mein Volk Israel; ich will ihm nichts mehr übersehen.

And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.

Und die Lieder in dem Palaste sollen in ein Heulen verkehrt werden zur selben Zeit, spricht der HERR HERR; es werden viele Leichname liegen an allen Orten, die man in der Stille hinwerfen wird.

Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,

Hört dies, die ihr den Armen unterdrückt und die Elenden im Lande verderbt

Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?

und sprecht: "Wann will denn der Neumond ein Ende haben, daß wir Getreide verkaufen, und der Sabbat, daß wir Korn feilhaben mögen und das Maß verringern und den Preis steigern und die Waage fälschen,

That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?

auf daß wir die Armen um Geld und die Dürftigen um ein Paar Schuhe unter uns bringen und Spreu für Korn verkaufen?"

The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.

Der HERR hat geschworen wider die Hoffart Jakobs: Was gilt's, ob ich solcher ihrer Werke ewig vergessen werde?

Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.

Sollte nicht um solches willen das ganze Land erbeben müssen und alle Einwohner trauern? Ja, es soll ganz wie mit einem Wasser überlaufen werden und weggeführt und überschwemmt werden wie mit dem Fluß Ägyptens.

And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:

Zur selben Zeit, spricht der HERR HERR, will ich die Sonne am Mittag untergehen lassen und das Land am hellen Tage lassen finster werden.

And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.

Ich will eure Feiertage in Trauern und alle eure Lieder in Wehklagen verwandeln; ich will über alle Lenden den Sack binden und alle Köpfe kahl machen, und will ihnen ein Trauern schaffen, wie man über einen einzigen Sohn hat; und sie sollen ein jämmerlich Ende nehmen.

Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:

Siehe, es kommt die Zeit, spricht der HERR HERR, daß ich einen Hunger ins Land schicken werde, nicht einen Hunger nach Brot oder Durst nach Wasser, sondern nach dem Wort des HERRN, zu hören;

And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.

daß sie hin und her von einem Meer zum andern, von Mitternacht gegen Morgen umlaufen und des HERRN Wort suchen, und doch nicht finden werden.

In that day shall the fair virgins and young men faint for thirst.

Zu der Zeit werden die schönen Jungfrauen und die Jünglinge verschmachten vor Durst,

They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.

die jetzt schwören bei dem Fluch Samarias und sprechen: "So wahr dein Gott zu Dan lebt! so wahr die Weise zu Beer-Seba lebt!" Denn sie sollen also fallen, daß sie nicht wieder aufstehen.

Amos 9 - Amos 9


Amos Chapter 9 King James Bible - Amos Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 8
Amos 8

The Book of Amos
Der Prophet Amos

Return to Index
Rückkehr zum Index

Chapter 9

I saw the Lord standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.

Ich sah den HERRN auf dem Altar stehen, und er sprach: Schlage an den Knauf, daß die Pfosten beben und die Stücke ihnen allen auf den Kopf fallen; und ihre Nachkommen will ich mit dem Schwert erwürgen, daß keiner entfliehen noch irgend einer entgehen soll.

Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:

Und wenn sie sich gleich in die Hölle vergrüben, soll sie doch meine Hand von dort holen; und wenn sie gen Himmel führen, will ich sie doch herunterstoßen;

And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:

und wenn sie sich gleich versteckten oben auf dem Berge Karmel, will ich sie doch daselbst suchen und herabholen; und wenn sie sich vor meinen Augen verbürgen im Grunde des Meeres, so will ich doch den Schlangen befehlen, die sie daselbst stechen sollen;

And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.

und wenn sie vor ihren Feinde hin gefangen gingen, so will ich doch dem Schwert befehlen, daß es sie daselbst erwürgen soll. Denn ich will meine Augen über sie halten zum Unglück und nicht zum Guten.

And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.

Denn der HERR, HERR Zebaoth ist ein solcher: Wenn er ein Land anrührt, so zerschmilzt es, daß alle Einwohner trauern müssen; daß es soll ganz überlaufen werden wie mit einem Wasser und überschwemmt werden wie mit dem Fluß Ägyptens.

It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.

Er ist's, der seinen Saal in den Himmel baut und seine Hütte auf Erden gründet; er ruft dem Wasser im Meer und schüttet's auf das Erdreich, er heißt HERR.

Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?

Seid ihr Kinder Israel mir nicht gleichwie Mohren? spricht der HERR. Habe ich nicht Israel aus Ägyptenland geführt und die Philister aus Kaphthor und die Syrer aus Kir?

Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.

Siehe, die Augen des HERRN HERRN sehen auf das sündige Königreich, daß ich's vom Erdboden vertilge; wiewohl ich das Haus Jakob nicht ganz und gar vertilgen will, spricht der HERR.

For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.

Denn siehe, ich will befehlen und das Haus Israel unter alle Heiden sichten lassen, gleichwie man mit einem Sieb sichtet, und kein Körnlein soll auf die Erde fallen.

All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.

Alle Sünder in meinem Volk sollen durchs Schwert sterben, die da sagen: Es wird das Unglück nicht so nahe sein noch uns begegnen.

In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:

Zur selben Zeit will ich die zerfallene Hütte Davids wieder aufrichten und ihre Lücken verzäunen, und was abgebrochen ist, wieder aufrichten und will sie bauen wie sie vorzeiten gewesen ist,

That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.

auf daß sie besitzen die übrigen zu Edom und alle Heiden, über welche mein Namen genannt ist, spricht der HERR, der solches tut.

Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.

Siehe, es kommt die Zeit, spricht der HERR, daß man zugleich ackern und ernten und zugleich keltern und säen wird; und die Berge werden von süßem Wein triefen, und alle Hügel werden fruchtbar sein.

And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.

Denn ich will das Gefängnis meines Volkes Israel wenden, daß sie sollen die wüsten Städte bauen und bewohnen, Weinberge pflanzen und Wein davon trinken, Gärten machen und Früchte daraus essen.

And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.

Denn ich will sie in ihr Land pflanzen, daß sie nicht mehr aus ihrem Lande ausgerottet werden, das ich ihnen gegeben habe, spricht der HERR, dein Gott.

Obadiah 1 - Obadja 1


Obadiah Chapter 1 King James Bible - Obadja Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 9
Amos 9

The Book of Obadiah
Der Prophet Obadja

Return to Index
Rückkehr zum Index

Chapter 1

The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.

Dies ist das Gesicht Obadjas. So spricht der HERR HERR von Edom: Wir haben vom HERRN gehört, daß eine Botschaft unter die Heiden gesandt sei: Wohlauf, und laßt uns wider sie streiten.

Behold, I have made thee small among the heathen: thou art greatly despised.

Siehe, ich habe dich gering gemacht unter den Heiden und sehr verachtet.

The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?

Der Hochmut deines Herzens hat dich betrogen, weil du in der Felsen Klüften wohnst, in deinen hohen Schlössern, und sprichst in deinem Herzen: Wer will mich zu Boden stoßen?

Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.

Wenn du gleich in die Höhe führest wie ein Adler und machtest dein Nest zwischen den Sternen, dennoch will ich dich von dort herunterstürzen, spricht der HERR.

If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?

Wenn Diebe oder Räuber zu Nacht über dich kommen werden, wie sollst du so zunichte werden! Ja, sie sollen genug stehlen; und wenn die Weinleser über dich kommen, so sollen sie dir kein Nachlesen übriglassen.

How are the things of Esau searched out! how are his hidden things sought up!

Wie sollen sie dann Esau ausforschen und seine Schätze suchen!

All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him.

Alle deine eigenen Bundesgenossen werden dich zum Lande hinausstoßen; die Leute, auf die du deinen Trost setztest, werden dich betrügen und überwältigen; die dein Brot essen, werden dich verraten, ehe du es merken wirst.

Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?

Was gilt's? spricht der HERR, ich will zur selben Zeit die Weisen zu Edom zunichte machen und die Klugheit auf dem Gebirge Esau.

And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.

Und deine Starken zu Theman sollen zagen, auf daß alle auf dem Gebirge Esau ausgerottet werden durch Morden.

For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.

Um des Frevels willen, an deinem Bruder Jakob begangen, sollst du zu Schanden werden und ewiglich ausgerottet sein.

In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.

Zu der Zeit, da du wider ihn standest, da die Fremden sein Heer gefangen wegführten und Ausländer zu seinen Toren einzogen und über Jerusalem das Los warfen, da warst du gleich wie deren einer.

But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.

Du sollst nicht mehr so deine Lust sehen an deinem Bruder zur Zeit seines Elends und sollst dich nicht freuen über die Kinder Juda zur Zeit ihres Jammers und sollst mit deinem Maul nicht so stolz reden zur Zeit Ihrer Angst;

Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;

du sollst nicht zum Tor meines Volkes einziehen zur Zeit ihres Jammers; du sollst nicht deine Lust sehen an ihrem Unglück zur Zeit ihres Jammers; du sollst nicht nach seinem Gut greifen zur Zeit seines Jammers;

Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.

du sollst nicht stehen an den Wegscheiden, seine Entronnenen zu morden; du sollst seine übrigen nicht verraten zur Zeit der Angst.

For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.

Denn der Tag des HERRN ist nahe über alle Heiden. Wie du getan hast, soll dir wieder geschehen; und wie du verdient hast, so soll dir's wieder auf deinen Kopf kommen.

For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.

Denn wie ihr auf meinem heiligen Berge getrunken habt, so sollen alle Heiden täglich trinken; ja, sie sollen's aussaufen und verschlingen und sollen sein, als wären sie nie gewesen.

But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.

Aber auf dem Berge Zion wird eine Errettung sein, und er soll heilig sein, und das Haus Jakob soll seine Besitzer besitzen.

And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.

Und das Haus Jakob soll ein Feuer werden und das Haus Joseph eine Flamme, aber das Haus Esau Stroh; das werden sie anzünden und verzehren, daß dem Hause Esau nichts übrigbleibe; denn der HERR hat's geredet.

And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.

Und die gegen Mittag werden das Gebirge Esau, und die in den Gründen werden die Philister besitzen; ja sie werden das Feld Ephraims und das Feld Samarias besitzen, und Benjamin das Gebirge Gilead.

And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.

Und die Vertriebenen dieses Heeres der Kinder Israel, so unter den Kanaanitern bis gen Zarpath sind, und die Vertriebenen der Stadt Jerusalem, die zu Sepharad sind, werden die Städte gegen Mittag besitzen.

And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD'S.

Und es werden Heilande heraufkommen auf den Berg Zion, das Gebirge Esau zu richten; und das Königreich wird des HERRN sein.

Jonah 1 - Jona 1


Jonah Chapter 1 King James Bible - Jona Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Obadiah 1
Obadja 1

The Book of Jonah
Der Prophet Jona

Return to Index
Rückkehr zum Index

Chapter 1

Now the word of the LORD came unto Jonah the son of Amittai, saying,

Es geschah das Wort des HERRN zu Jona, dem Sohn Amitthais, und sprach:

Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.

Mache dich auf und gehe in die große Stadt Ninive und predige wider sie! denn ihre Bosheit ist heraufgekommen vor mich.

But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.

Aber Jona machte sich auf und floh vor dem HERRN und wollte gen Tharsis und kam hinab gen Japho. Und da er ein Schiff fand, das gen Tharsis wollte fahren, gab er Fährgeld und trat hinein, daß er mit ihnen gen Tharsis führe vor dem HERRN.

But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.

Da ließ der HERR einen großen Wind aufs Meer kommen, und es erhob sich ein großes Ungewitter auf dem Meer, daß man meinte, das Schiff würde zerbrechen.

Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.

Und die Schiffsleute fürchteten sich und schrieen, ein jeglicher zu seinem Gott, und warfen das Gerät, das im Schiff war, ins Meer, daß es leichter würde. Aber Jona war hinunter in das Schiff gestiegen, lag und schlief.

So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.

Da trat zu ihm der Schiffsherr und sprach zu ihm: Was schläfst du? Stehe auf, rufe deinen Gott an! ob vielleicht Gott an uns gedenken wollte, daß wir nicht verdürben.

And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.

Und einer sprach zum andern: Kommt, wir wollen losen, daß wir erfahren, um welches willen es uns so übel gehe. Und da sie losten traf's Jona.

Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?

Da sprachen sie zu ihm: Sage uns, warum geht es uns so übel? was ist dein Gewerbe, und wo kommst du her? Aus welchem Lande bist du, und von welchem Volk bist du?

And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.

Er sprach zu ihnen: Ich bin ein Hebräer und fürchte den HERRN, den Gott des Himmels, welcher gemacht hat das Meer und das Trockene.

Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.

Da fürchteten sich die Leute sehr und sprachen zu ihm: Warum hast du denn solches getan? denn sie wußten, daß er vor dem HERRN floh; denn er hatte es ihnen gesagt.

Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.

Da sprachen sie zu ihm: Was sollen wir denn mit dir tun, daß uns das Meer still werde? Denn das Meer fuhr ungestüm.

And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.

Er sprach zu ihnen: Nehmt mich und werft mich ins Meer, so wird euch das Meer still werden. Denn ich weiß, daß solch groß Ungewitter über euch kommt um meinetwillen.

Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.

Und die Leute trieben, daß sie wieder zu Lande kämen; aber sie konnten nicht, denn das Meer fuhr ungestüm wider sie.

Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.

Da riefen sie zu dem HERRN und sprachen: Ach HERR, laß uns nicht verderben um dieses Mannes Seele willen und rechne uns nicht zu unschuldig Blut! denn du, HERR, tust, wie dir's gefällt.

So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging.

Und sie nahmen Jona und warfen ihn ins Meer; das stand das Meer still von seinem Wüten.

Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.

Und die Leute fürchteten den HERR sehr und taten dem HERRN Opfer und Gelübde.

Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

Aber der HERR verschaffte einen großen Fisch, Jona zu verschlingen. Und Jona war im Leibe des Fisches drei Tage und drei Nächte.

Jonah 2 - Jona 2


Jonah Chapter 2 King James Bible - Jona Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 1
Jona 1

The Book of Jonah
Der Prophet Jona

Return to Index
Rückkehr zum Index

Chapter 2

Then Jonah prayed unto the LORD his God out of the fish's belly,

Und Jona betete zu dem HERRN, seinem Gott, im Leibe des Fisches.

And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.

Und sprach: Ich rief zu dem HERRN in meiner Angst, und er antwortete mir; ich schrie aus dem Bauche der Hölle, und du hörtest meine Stimme.

For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.

Du warfest mich in die Tiefe mitten im Meer, daß die Fluten mich umgaben; alle deine Wogen und Wellen gingen über mich,

Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.

daß ich gedachte, ich wäre von deinen Augen verstoßen, ich würde deinen heiligen Tempel nicht mehr sehen.

The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.

Wasser umgaben mich bis an mein Leben, die Tiefe umringte mich; Schilf bedeckte mein Haupt.

I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.

Ich sank hinunter zu der Berge Gründen, die Erde hatte mich verriegelt ewiglich; aber du hast mein Leben aus dem Verderben geführt, HERR, mein Gott.

When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.

Da meine Seele bei mir verzagte, gedachte ich an den HERRN; und mein Gebet kam zu dir in deinen heiligen Tempel.

They that observe lying vanities forsake their own mercy.

Die da halten an dem Nichtigen, verlassen ihre Gnade.

But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.

Ich aber will mit Dank dir opfern, mein Gelübde will ich bezahlen; denn die Hilfe ist des HERRN.

And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.

Und der HERR sprach zum Fisch, und der spie Jona aus ans Land.

Jonah 3 - Jona 3


Jonah Chapter 3 King James Bible - Jona Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 2
Jona 2

The Book of Jonah
Der Prophet Jona

Return to Index
Rückkehr zum Index

Chapter 3

And the word of the LORD came unto Jonah the second time, saying,

Und es geschah das Wort des HERRN zum andernmal zu Jona und sprach:

Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.

Mache dich auf, gehe in die große Stadt Ninive und predige ihr die Predigt, die ich dir sage!

So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.

Da machte sich Jona auf und ging hin gen Ninive, wie der HERR gesagt hatte. Ninive aber war eine große Stadt vor Gott, drei Tagereisen groß.

And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.

Und da Jona anfing hineinzugehen eine Tagereise in die Stadt, predigte er und sprach: Es sind noch vierzig Tage, so wird Ninive untergehen.

So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.

Da glaubten die Leute zu Ninive an Gott und ließen predigen, man sollte fasten, und zogen Säcke an, beide, groß und klein.

For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.

Und da das vor den König zu Ninive kam, stand er auf von seinem Thron und legte seinen Purpur ab und hüllte einen Sack um sich und setzte sich in die Asche

And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:

und ließ ausrufen und sagen zu Ninive nach Befehl des Königs und seiner Gewaltigen also: Es sollen weder Mensch noch Vieh, weder Ochsen noch Schafe Nahrung nehmen, und man soll sie nicht weiden noch sie Wasser trinken lassen;

But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.

und sollen Säcke um sich hüllen, beide, Menschen und Vieh, und zu Gott rufen heftig; und ein jeglicher bekehre sich von seinem bösen Wege und vom Frevel seiner Hände.

Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?

Wer weiß? Es möchte Gott wiederum gereuen und er sich wenden von seinem grimmigen Zorn, daß wir nicht verderben.

And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

Da aber Gott sah ihre Werke, daß sie sich bekehrten von ihrem bösen Wege, reute ihn des Übels, das er geredet hatte ihnen zu tun, und tat's nicht.

Jonah 4 - Jona 4


Jonah Chapter 4 King James Bible - Jona Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 3
Jona 3

The Book of Jonah
Der Prophet Jona

Return to Index
Rückkehr zum Index

Chapter 4

But it displeased Jonah exceedingly, and he was very angry.

Das verdroß Jona gar sehr, und er ward zornig

And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.

und betete zum HERRN und sprach: Ach HERR, das ist's, was ich sagte, da ich noch in meinem Lande war; darum ich auch wollte zuvorkommen, zu fliehen gen Tharsis; denn ich weiß, daß du gnädig, barmherzig, langmütig und von großer Güte bist und läßt dich des Übels reuen.

Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.

So nimm doch nun, HERR, meine Seele von mir; denn ich wollte lieber tot sein als leben.

Then said the LORD, Doest thou well to be angry?

Aber der HERR sprach: Meinst du, daß du billig zürnst?

So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.

Und Jona ging zur Stadt hinaus und setzte sich morgenwärts von der Stadt und machte sich daselbst eine Hütte; darunter setzte er sich in den Schatten, bis er sähe, was der Stadt widerfahren würde.

And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.

Gott der HERR aber verschaffte einen Rizinus, der wuchs über Jona, daß er Schatten gäbe über sein Haupt und errettete ihn von seinem Übel; und Jona freute sich sehr über den Rizinus.

But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.

Aber Gott verschaffte einen Wurm des Morgens, da die Morgenröte anbrach; der stach den Rizinus, daß er verdorrte.

And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.

Als aber die Sonne aufgegangen war, verschaffte Gott einen dürren Ostwind; und die Sonne stach Jona auf den Kopf, daß er matt ward. Da wünschte er seiner Seele den Tod und sprach: Ich wollte lieber tot sein als leben.

And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.

Da sprach Gott zu Jona: Meinst du, daß du billig zürnst um den Rizinus? Und er sprach: Billig zürne ich bis an den Tod.

Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:

Und der HERR sprach: Dich jammert des Rizinus, daran du nicht gearbeitet hast, hast ihn auch nicht aufgezogen, welcher in einer Nacht ward und in einer Nacht verdarb;

And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

und mich sollte nicht jammern Ninives, solcher großen Stadt, in welcher sind mehr denn hundert und zwanzigtausend Menschen, die nicht wissen Unterschied, was rechts oder links ist, dazu auch viele Tiere?

Micah 1 - Micha 1


Micah Chapter 1 King James Bible - Micha Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 4
Jona 4

The Book of Micah
Der Prophet Micha

Return to Index
Rückkehr zum Index

Chapter 1

The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.

Dies ist das Wort des HERRN, welches geschah zu Micha von Moreseth zur Zeit des Jotham, Ahas und Hiskia, der Könige Juda's, das er gesehen hat über Samaria und Jerusalem.

Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from his holy temple.

Hört, alle Völker! merke auf, Land, und alles, was darinnen ist! denn Gott der HERR hat mit euch zu reden, ja, der HERR aus seinem heiligen Tempel.

For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.

Denn siehe, der HERR wird ausgehen aus seinem Ort und herabfahren und treten auf die Höhen im Lande,

And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.

daß die Berge unter ihm schmelzen und die Täler reißend werden, gleichwie Wachs vor dem Feuer zerschmilzt, wie die Wasser, so niederwärts fließen.

For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?

Das alles um der Übertretung willen Jakobs und um der Sünden willen des Hauses Israel. Welches ist aber die Übertretung Jakobs? Ist's nicht Samaria? Welches sind aber die Höhen Juda's? Ist's nicht Jerusalem?

Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.

Und ich will Samaria zum Steinhaufen im Felde machen, daß man ihre Steine um die Weinberge legt, und will ihre Steine ins Tal schleifen und sie bis zum Grund einbrechen.

And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.

Alle ihre Götzen sollen zerbrochen und all ihr Hurenlohn soll mit Feuer verbrannt werden; und ich will ihre Bilder verwüsten, denn sie sind von Hurenlohn zusammengebracht und sollen auch wieder Hurenlohn werden.

Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.

Darüber muß ich klagen und heulen, ich muß beraubt und bloß dahergehen; ich muß klagen wie die Schakale und trauern wie die Strauße.

For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.

Denn es ist kein Rat für ihre Plage, die bis gen Juda kommen und bis an meines Volkes Tor, bis Jerusalem hinanreichen wird.

Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.

Verkündigt's ja nicht zu Gath; laßt euer Weinen nicht hören zu Akko; in Beth-Leaphra setzt euch in die Asche.

Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.

Du Einwohnerin Saphirs mußt dahin mit allen Schanden; die Einwohnerin Zaenans wird nicht ausziehen; das Leid Beth-Haezels wird euch wehren, daß ihr da euch lagert.

For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.

Die Einwohnerin Maroths vermag sich nicht zu trösten; denn es wird das Unglück vom Herrn kommen auch bis an das Tor Jerusalems.

O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.

Du Stadt Lachis, spanne Renner an und fahre davon! denn du bist der Tochter Zion der Anfang zur Sünde, und in dir sind gefunden die Übertretungen Israels.

Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.

Du wirst dich müssen scheiden von Moreseth-Gath. Mit der Stadt Achsib wird's den Königen Israels fehlgehen.

Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.

Ich will dir, Maresa, den rechten Erben bringen und die Herrlichkeit Israels soll kommen bis gen Adullam.

Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.

Laß die Haare abscheren und gehe kahl um deiner zarten Kinder willen; mache dich ganz kahl wie ein Adler, denn sie sind von dir gefangen weggeführt.

Micah 2 - Micha 2


Micah Chapter 2 King James Bible - Micha Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 1
Micha 1

The Book of Micah
Der Prophet Micha

Return to Index
Rückkehr zum Index

Chapter 2

Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.

Weh denen, die Schaden zu tun trachten und gehen mit bösen Tücken um auf ihrem Lager, daß sie es früh, wenn's licht wird, vollbringen, weil sie die Macht haben.

And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.

Sie reißen Äcker an sich und nehmen Häuser, welche sie gelüstet; also treiben sie Gewalt mit eines jeden Hause und mit eines jeden Erbe.

Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.

Darum spricht der HERR also: Siehe, ich gedenke über dies Geschlecht Böses, daß ihr euren Hals nicht daraus ziehen und daß ihr nicht so stolz dahergehen sollt; denn es soll eine böse Zeit sein.

In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.

Zur selben Zeit wird man einen Spruch von euch machen und klagen: Es ist aus (wird man sagen), wir sind verstört. Meines Volkes Land wird eines fremden Herrn. Wann wird er uns die Äcker wieder zuteilen, die er uns genommen hat?

Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.

Jawohl, ihr werdet keinen Teil behalten in der Gemeinde des HERRN.

Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.

Predigt nicht! predigen sie, denn solche Predigt trifft uns nicht; wir werden nicht so zu Schanden werden.

O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?

Das Haus Jakob tröstet sich also: Meinst du, der HERR sei schnell zum Zorn? Sollte er solches tun wollen? Es ist wahr, meine Reden sind freundlich den Frommen.

Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.

Aber mein Volk hat sich aufgemacht wie ein Feind, denn sie rauben beides, Rock und Mantel, denen, so sicher dahergehen, gleich wie die, so aus dem Kriege kommen.

The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.

Ihr treibt die Weiber meines Volkes aus ihren lieben Häusern und nehmt von ihren jungen Kindern meinen Schmuck auf immer.

Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.

Darum macht euch auf! Ihr müßt davon, ihr sollt hier nicht bleiben; um ihrer Unreinigkeit willen müssen sie unsanft zerstört werden.

If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.

Wenn ich ein Irrgeist wäre und ein Lügenprediger und predigte, wie sie saufen und schwelgen sollten, das wäre eine Predigt für dies Volk.

I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.

Ich will aber dich, Jakob, versammeln ganz und die übrigen in Israel zuhauf bringen; ich will sie wie Schafe miteinander in einen festen Stall tun und wie eine Herde in ihre Hürden, daß es von Menschen tönen soll.

The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

Es wird ein Durchbrecher vor ihnen herauffahren; sie werden durchbrechen und zum Tor ausziehen; und ihr König wird vor ihnen her gehen und der HERR vornean.

Micah 3 - Micha 3


Micah Chapter 3 King James Bible - Micha Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 2
Micha 2

The Book of Micah
Der Prophet Micha

Return to Index
Rückkehr zum Index

Chapter 3

And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?

Und ich sprach: Höret doch, ihr Häupter im Hause Jakob und ihr Fürsten im Hause Israel! Ihr solltet's billig sein, die das Recht wüßten.

Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;

Aber ihr hasset das Gute und liebet das Arge; ihr schindet ihnen die Haut ab und das Fleisch von ihren Gebeinen

Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.

und fresset das Fleisch meines Volkes; und wenn ihr ihnen die Haut abgezogen habt, zerbrecht ihr ihnen auch die Gebeine und zerlegt's wie in einen Topf und wie Fleisch in einen Kessel.

Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.

Darum, wenn ihr nun zum HERRN schreien werdet, wird er euch nicht erhören, sondern wird sein Angesicht vor euch verbergen zur selben Zeit, wie ihr mit euren bösen Wesen verdient habt.

Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.

So spricht der HERR wider die Propheten, so mein Volk verführen: Sie predigen es solle wohl gehen, wo man ihnen zu fressen gibt; wo man aber ihnen nichts ins Maul gibt, da predigen sie, es müsse Krieg kommen.

Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.

Darum soll euer Gesicht zur Nacht und euer Wahrsagen zur Finsternis werden. Die Sonne soll über den Propheten untergehen und der Tag über ihnen finster werden.

Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.

Und die Seher sollen zu Schanden und die Wahrsager zu Spott werden und müssen alle ihren Mund verhüllen, weil da kein Gotteswort sein wird.

But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.

Ich aber bin voll Kraft und Geistes des HERRN, voll Rechts und Stärke, daß ich Jakob sein Übertreten und Israel seine Sünden anzeigen darf.

Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.

So hört doch dies, ihr Häupter im Hause Jakob und ihr Fürsten im Hause Israel, die ihr das Recht verschmäht und alles, was aufrichtig ist, verkehrt;

They build up Zion with blood, and Jerusalem with iniquity.

die ihr Zion mit Blut baut und Jerusalem mit Unrecht:

The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.

Ihre Häupter richten um Geschenke, ihre Priester lehren um Lohn, und ihre Propheten wahrsagen um Geld, verlassen sich auf den HERRN und sprechen: Ist nicht der HERR unter uns? Es kann kein Unglück über uns kommen.

Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

Darum wird Zion um euretwillen wie ein Acker gepflügt werden, und Jerusalem wird zum Steinhaufen werden und der Berg des Tempels zu einer wilden Höhe.

Micah 4 - Micha 4


Micah Chapter 4 King James Bible - Micha Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 3
Micha 3

The Book of Micah
Der Prophet Micha

Return to Index
Rückkehr zum Index

Chapter 4

But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.

In den letzten Tagen aber wird der Berg, darauf des HERRN Haus ist, fest stehen, höher denn alle Berge, und über die Hügel erhaben sein, und die Völker werden dazu laufen,

And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.

und viele Heiden werden gehen und sagen: Kommt, laßt uns hinauf zum Berge des HERRN gehen und zum Hause des Gottes Jakobs, daß er uns lehre seine Wege und wir auf seiner Straße wandeln! Denn aus Zion wird das Gesetz ausgehen und des HERRN Wort aus Jerusalem.

And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.

Er wird unter großen Völkern richten und viele Heiden strafen in fernen Landen. Sie werden ihre Schwerter zu Pflugscharen und ihre Spieße zu Sicheln machen. Es wird kein Volk wider das andere ein Schwert aufheben und werden nicht mehr kriegen lernen.

But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.

Ein jeglicher wird unter seinem Weinstock und Feigenbaum wohnen ohne Scheu; denn der Mund des HERRN Zebaoth hat's geredet.

For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.

Denn ein jegliches Volk wandelt im Namen seines Gottes; aber wir wandeln im Namen des HERRN, unsers Gottes, immer und ewiglich.

In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;

Zur selben Zeit, spricht der HERR, will ich die Lahmen versammeln und die Verstoßenen zuhauf bringen und die ich geplagt habe.

And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.

Und will die Lahmen machen, daß sie Erben haben sollen, und die Verstoßenen zum großen Volk machen; und der HERR wird König über sie sein auf dem Berge Zion von nun an bis in Ewigkeit.

And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.

Und du, Turm Eder, du Feste der Tochter Zion, zu dir wird kommen und einkehren die vorige Herrschaft, das Königreich der Tochter Jerusalem.

Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.

Warum schreist du denn jetzt so laut? Ist der König nicht bei dir? oder sind deine Ratgeber alle hinweg, daß dich also das Weh angekommen ist wie eine in Kindsnöten?

Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.

Leide doch solch Weh und kreiße, du Tochter Zion, wie eine in Kindsnöten. Denn du mußt nun zur Stadt hinaus und auf dem Felde wohnen und gen Babel kommen; aber daselbst wirst du errettet werden, daselbst wird dich der HERR erlösen von deinen Feinden.

Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.

Nun aber werden sich viele Heiden wider dich rotten und sprechen: Sie soll entweiht werden; wir wollen unsere Lust an Zion sehen.

But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.

Aber sie wissen des HERRN Gedanken nicht und merken seinen Ratschlag nicht, daß er sie zuhauf gebracht hat wie Garben auf der Tenne.

Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

Darum mache dich auf und drisch, du Tochter Zion! Denn ich will dir eiserne Hörner und eherne Klauen machen, und sollst viel Völker zermalmen; so will ich ihr Gut dem HERRN verbannen und ihre Habe dem Herrscher der ganzen Welt.

Micah 5 - Micha 5


Micah Chapter 5 King James Bible - Micha Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 4
Micha 4

The Book of Micah
Der Prophet Micha

Return to Index
Rückkehr zum Index

Chapter 5

Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.

Aber nun, du Kriegerin, rüste dich! denn man wird uns belagern und den Richter Israels mit der Rute auf den Backen schlagen.

But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.

Und du Bethlehem Ephrata, die du klein bist unter den Städten in Juda, aus dir soll mir kommen, der in Israel HERR sei, welches Ausgang von Anfang und von Ewigkeit her gewesen ist.

Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.

Indes läßt er sie plagen bis auf die Zeit, daß die, so gebären soll, geboren habe; da werden dann die übrigen seiner Brüder wiederkommen zu den Kindern Israel.

And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.

Er wird aber auftreten und weiden in der Kraft des HERRN und im Sieg des Namens des HERRN, seines Gottes. Und sie werden wohnen; denn er wird zur selben Zeit herrlich werden, soweit die Welt ist.

And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.

Und er wird unser Friede sein. Wenn Assur in unser Land fällt und in unsre Häuser bricht, so werden wir sieben Hirten und acht Fürsten wider ihn bestellen,

And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.

die das Land Assur verderben mit dem Schwert und das Land Nimrods mit ihren bloßen Waffen. Also wird er uns von Assur erretten, wenn er in unser Land fallen und in unsre Grenzen brechen wird.

And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.

Und es werden die übrigen aus Jakob unter vielen Völkern sein, wie ein Tau vom HERRN und wie die Tröpflein aufs Gras, das auf niemand harrt noch auf Menschen wartet.

And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.

Ja, die übrigen aus Jakob werden unter den Heiden bei vielen Völkern sein wie ein Löwe unter den Tieren im Walde, wie ein junger Löwe unter einer Herde Schafe, welchem niemand wehren kann, wenn er dadurch geht, zertritt und zerreißt.

Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.

Denn deine Hand wird siegen wider alle deine Widersacher, daß alle deine Feinde müssen ausgerottet werden.

And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:

Zur selben Zeit, spricht der HERR, will ich deine Rosse von dir tun und deine Wagen zunichte machen;

And I will cut off the cities of thy land, and throw down all thy strong holds:

und will die Städte deines Landes ausrotten und alle deine Festen zerbrechen.

And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:

Und will die Zauberer bei dir ausrotten, daß keine Zeichendeuter bei dir bleiben sollen.

Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.

Ich will deine Bilder und Götzen von dir ausrotten, daß du nicht mehr sollst anbeten deiner Hände Werk.

And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.

Und will deine Ascherabilder zerbrechen und deine Städte vertilgen.

And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

Und will Rache üben mit Grimm und Zorn an allen Heiden, so nicht gehorchen wollen.

Micah 6 - Micha 6


Micah Chapter 6 King James Bible - Micha Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 5
Micha 5

The Book of Micah
Der Prophet Micha

Return to Index
Rückkehr zum Index

Chapter 6

Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.

Höret doch, was der HERR sagt: Mache dich auf und rechte vor den Bergen und laß die Hügel deine Stimme hören!

Hear ye, O mountains, the LORD'S controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.

Höret, ihr Berge, wie der HERR rechten will, und ihr starken Grundfesten der Erde; denn der HERR will mit seinem Volk rechten und will Israel strafen.

O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.

Was habe ich dir getan, mein Volk, und womit habe ich dich beleidigt? Das sage mir!

For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.

Habe ich dich doch aus Ägyptenland geführt und aus dem Diensthause erlöst und vor dir her gesandt Mose, Aaron und Mirjam.

O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.

Mein Volk, denke doch daran, was Balak, der König in Moab, vorhatte und was ihm Bileam, der Sohn Beors, antwortete, von Sittim an bis gen Gilgal; daran ihr ja merken solltet, wie der HERR euch alles Gute getan hat.

Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?

Womit soll ich den HERRN versöhnen, mich bücken vor dem hohen Gott? Soll ich mit Brandopfern und jährigen Kälbern ihn versöhnen?

Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?

Wird wohl der HERR Gefallen haben an viel tausend Widdern, an unzähligen Strömen Öl? Oder soll ich meinen ersten Sohn für meine Übertretung geben, meines Leibes Frucht für die Sünde meiner Seele?

He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?

Es ist dir gesagt, Mensch, was gut ist und was der HERR von dir fordert, nämlich Gottes Wort halten und Liebe üben und demütig sein vor deinem Gott.

The LORD'S voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.

Es wird des HERRN Stimme über die Stadt rufen; aber wer deinen Namen fürchtet, dem wird's gelingen. Höret, ihr Stämme, was gepredigt wird!

Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?

Noch bleibt Unrecht Gut in des Gottlosen Hause und das heillose geringe Maß.

Shall I count them pure with the wicked balances, and with the bag of deceitful weights?

Oder sollte ich die unrechte Waage und falsche Gewichte im Beutel billigen,

For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.

durch welche ihre Reichen viel Unrecht tun? Und ihre Einwohner gehen mit Lügen um und haben falsche Zungen in ihrem Halse.

Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.

Darum will ich dich auch übel plagen und dich um deiner Sünden willen wüst machen.

Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.

Du sollst nicht genug zu essen haben und sollst verschmachten. Und was du beiseite schaffst, soll doch nicht davonkommen; und was davonkommt, will ich doch dem Schwert überantworten.

Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.

Du sollst säen, und nicht ernten; du sollst Öl keltern, und dich damit nicht salben, und Most keltern, und nicht Wein trinken.

For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.

Denn man hält die Weise Omris und alle Werke des Hauses Ahab und folgt ihrem Rat. Darum will ich dich zur Wüste machen und ihre Einwohner, daß man sie anpfeifen soll; und ihr sollt meines Volkes Schmach tragen.

Micah 7 - Micha 7


Micah Chapter 7 King James Bible - Micha Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 6
Micha 6

The Book of Micah
Der Prophet Micha

Return to Index
Rückkehr zum Index

Chapter 7

Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.

Ach, es geht mir wie einem, der im Weinberge nachliest, da man keine Trauben findet zu essen, und wollte doch gerne die besten Früchte haben.

The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.

Die frommen Leute sind weg in diesem Lande, und die Gerechten sind nicht mehr unter den Leuten. Sie lauern alle auf Blut; ein jeglicher jagt den andern, daß er ihn verderbe,

That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.

und meinen, sie tun wohl daran, wenn sie Böses tun. Was der Fürst will, das spricht der Richter, daß er ihm wieder einen Dienst tun soll. Die Gewaltigen raten nach ihrem Mutwillen, Schaden zu tun, und drehen's wie sie wollen.

The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.

Der Beste unter ihnen ist wie ein Dorn und der Redlichste wie eine Hecke. Aber wenn der Tag deiner Prediger kommen wird, wenn du heimgesucht sollst werden, da werden sie dann nicht wissen, wo aus.

Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.

Niemand glaube seinem Nächsten, niemand verlasse sich auf einen Freund; bewahre die Tür deines Mundes vor der, die in deinen Armen schläft.

For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.

Denn der Sohn verachtet den Vater, die Tochter setzt sich wider die Mutter, die Schwiegertochter ist wider die Schwiegermutter; und des Menschen Feinde sind sein eigenes Hausgesinde.

Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.

Ich aber will auf den HERRN schauen und des Gottes meines Heils warten; mein Gott wird mich hören.

Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.

Freue dich nicht, meine Feindin, daß ich darniederliege! Ich werde wieder aufkommen; und so ich im Finstern sitze, so ist doch der HERR mein Licht.

I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.

Ich will des HERRN Zorn tragen, denn ich habe wider ihn gesündigt, bis er meine Sache ausführe und mir Recht schaffe; er wird mich ans Licht bringen, daß ich meine Lust an seiner Gnade sehe.

Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.

Meine Feindin wird's sehen müssen und mit aller Schande bestehen, die jetzt zu mir sagt: Wo ist der HERR, dein Gott? Meine Augen werden's sehen, daß sie dann wie Kot auf der Gasse zertreten wird.

In the day that thy walls are to be built, in that day shall the decree be far removed.

Zu der Zeit werden deine Mauern gebaut werden, und Gottes Wort wird weit auskommen.

In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.

Und zur selben Zeit werden sie von Assur und von den Städten Ägyptens zu dir kommen, von Ägypten bis an den Strom, von einem Meer zum andern, von einem Gebirge zum andern.

Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.

Denn das Land wird wüst sein seiner Einwohner halben, um der Frucht willen ihrer Werke.

Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.

Du aber weide dein Volk mit deinem Stabe, die Herde deines Erbteils, die da besonders wohnt im Walde, mitten auf dem Karmel; laß sie zu Basan und Gilead weiden wie vor alters.

According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.

Ich will sie Wunder sehen lassen gleichwie zur Zeit, da sie aus Ägyptenland zogen,

The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.

daß es die Heiden sehen und alle ihre Gewaltigen sich schämen sollen und ihre Hand auf ihren Mund legen und ihre Ohren zuhalten.

They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.

Sie sollen Staub lecken wie die Schlangen und wie das Gewürm auf Erden zitternd hervorkommen aus ihren Burgen; sie werden sich fürchten vor dem HERRN, unserm Gott, und vor dir sich entsetzen.

Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.

Wo ist solch ein Gott, wie du bist, der die Sünde vergibt und erläßt die Missetat den übrigen seines Erbteils, der seinen Zorn nicht ewiglich behält! denn er ist barmherzig.

He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.

Er wird sich unser wieder erbarmen, unsere Missetaten dämpfen und alle unsre Sünden in die Tiefen des Meeres werfen.

Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.

Du wirst dem Jakob die Treue und Abraham die Gnade halten, wie du unsern Vätern vorlängst geschworen hast.

Nahum 1 - Nahum 1


Nahum Chapter 1 King James Bible - Nahum Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 7
Micha 7

The Book of Nahum
Der Prophet Nahum

Return to Index
Rückkehr zum Index

Chapter 1

The burden of Nineveh. The book of the vision of Nahum the Elkoshite.

Dies ist die Last über Ninive und das Buch der Weissagung Nahums von Elkos.

God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.

Der HERR ist ein eifriger Gott und ein Rächer, ja, ein Rächer ist der HERR und zornig; der HERR ist ein Rächer wider seine Widersacher und der es seinen Feinden nicht vergessen wird.

The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.

Der HERR ist geduldig und von großer Kraft, vor welchem niemand unschuldig ist; er ist der HERR, des Weg in Wetter und Sturm ist und Gewölke der Staub unter seinen Füßen,

He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.

der das Meer schilt und trocken macht und alle Wasser vertrocknet. Basan und Karmel verschmachten; und was auf dem Berge Libanon blüht, verschmachtet.

The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.

Die Berge zittern vor ihm, und die Hügel zergehen; das Erdreich bebt vor ihm, der Weltkreis und alle, die darauf wohnen.

Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.

Wer kann vor seinem Zorn stehen, und wer kann seinen Grimm bleiben? Sein Zorn brennt wie Feuer, und die Felsen zerspringen vor ihm.

The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.

Der HERR ist gütig und eine Feste zur Zeit der Not und kennt die, die auf ihn trauen.

But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.

Er läßt die Flut überher laufen und macht derselben Stätte ein Ende, und seine Feinde verfolgt er mit Finsternis.

What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.

Was gedenkt ihr wider den HERRN? Er wird doch ein Ende machen; es wird das Unglück nicht zweimal kommen.

For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.

Denn wenn sie gleich sind wie die Dornen, die noch ineinanderwachsen und im besten Saft sind, so sollen sie doch verbrannt werden wie dürres Stroh.

There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.

Denn von dir ist gekommen der Schalksrat, der Böses wider den HERRN gedachte.

Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.

So spricht der HERR: Sie kommen so gerüstet und mächtig, wie sie wollen, so sollen sie doch umgehauen werden und dahinfahren. Ich habe dich gedemütigt; aber ich will dich nicht wiederum demütigen.

For now will I break his yoke from off thee, and will burst thy bonds in sunder.

Alsdann will ich sein Joch, das du trägst, zerbrechen und deine Bande zerreißen.

And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.

Aber wider dich hat der HERR geboten, daß deines Namens kein Same mehr soll bleiben. Vom Hause deines Gottes will ich dich ausrotten, die Götzen und Bilder will ich dir zum Grab machen; denn du bist zunichte geworden.

Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.

Siehe, auf den Bergen kommen Füße eines guten Boten, der da Frieden verkündigt! Halte deine Feiertage, Juda, und bezahle deine Gelübde! denn es wird der Arge nicht mehr über dich kommen; er ist ganz ausgerottet.

Nahum 2 - Nahum 2


Nahum Chapter 2 King James Bible - Nahum Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 1
Nahum 1

The Book of Nahum
Der Prophet Nahum

Return to Index
Rückkehr zum Index

Chapter 2

He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.

Es wird der Zerstreuer wider dich heraufziehen und die Feste belagern. Siehe wohl auf die Straße, rüste dich aufs beste und stärke dich aufs gewaltigste!

For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.

Denn der HERR wird die Pracht Jakobs wiederbringen wie die Pracht Israels; denn die Ableser haben sie abgelesen und ihre Reben verderbt.

The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.

Die Schilde seiner Starken sind rot, sein Heervolk glänzt wie Purpur, seine Wagen leuchten wie Feuer, wenn er sich rüstet; ihre Spieße beben.

The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.

Die Wagen rollen auf den Gassen und rasseln auf den Straßen; sie glänzen wie Fackeln und fahren einher wie die Blitze.

He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.

Er aber wird an seine Gewaltigen gedenken; doch werden sie fallen, wo sie hinaus wollen, und werden eilen zur Mauer und zu dem Schirm, da sie sicher seien.

The gates of the rivers shall be opened, and the palace shall be dissolved.

Aber die Tore an den Wassern werden doch geöffnet, und der Palast wird untergehen.

And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.

Die Königin wird gefangen weggeführt werden, und ihre Jungfrauen werden seufzen wie die Tauben und an ihre Brust schlagen.

But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.

Denn Ninive ist wie ein Teich voll Wasser von jeher; aber dasselbe wird verfließen müssen. "Stehet, stehet!" werden sie rufen; aber da wird sich niemand umwenden.

Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.

So raubet nun Silber! raubet Gold! denn hier ist der Schätze kein Ende und die Menge aller köstlichen Kleinode.

She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.

Nun muß sie rein abgelesen und geplündert werden, daß ihr Herz muß verzagen, die Kniee schlottern, alle Lenden zittern und alle Angesichter bleich werden.

Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?

Wo ist nun die Wohnung der Löwen und die Weide der jungen Löwen, da der Löwe und die Löwin mit den jungen Löwen wandelten, und niemand durfte sie scheuchen?

The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.

Der Löwe raubte genug für seine Jungen und würgte es für seine Löwinnen; seine Höhlen füllte er mit Raub und seine Wohnung mit dem, was er zerrissen hatte.

Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.

Siehe, ich will an dich, spricht der HERR Zebaoth, und deine Wagen im Rauch anzünden, und das Schwert soll deine jungen Löwen fressen; und will deines Raubens ein Ende machen auf Erden, daß man deiner Boten Stimme nicht mehr hören soll.

Nahum 3 - Nahum 3


Nahum Chapter 3 King James Bible - Nahum Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 2
Nahum 2

The Book of Nahum
Der Prophet Nahum

Return to Index
Rückkehr zum Index

Chapter 3

Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;

Weh der mörderischen Stadt, die voll Lügen und Räuberei ist und von ihrem Rauben nicht lassen will!

The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.

Denn da wird man hören die Geißeln klappen und die Räder rasseln und die Rosse jagen und die Wagen rollen.

The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:

Reiter rücken herauf mit glänzenden Schwertern und blitzenden Spießen. Da liegen viel Erschlagene und große Haufen Leichname, daß ihrer keine Zahl ist und man über die Leichname fallen muß.

Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.

Das alles um der Hurerei willen der schönen, lieben Hure, die mit Zauberei umgeht, die mit ihrer Hurerei die Heiden und mit ihrer Zauberei Land und Leute zu Knechten gemacht hat.

Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.

Siehe, ich will an dich, spricht der HERR Zebaoth; ich will dir deine Säume aufdecken unter dein Angesicht und will den Heiden deine Blöße und den Königreichen deine Schande zeigen.

And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.

Ich will dich ganz greulich machen und dich schänden und ein Schauspiel aus dir machen,

And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?

daß alle, die dich sehen, vor dir fliehen und sagen sollen: Ninive ist zerstört; wer will Mitleid mit ihr haben? Und wo soll ich dir Tröster suchen?

Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?

Meinst du, du seist besser denn die Stadt No-Amon, die da lag an den Wassern und ringsumher Wasser hatte, deren Mauern und Feste war das Meer?

Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.

Mohren und Ägypten war ihre unzählige Macht, Put und Libyen waren ihre Hilfe.

Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.

Doch hat sie müssen vertrieben werden und gefangen wegziehen; und sind ihre Kinder auf allen Gassen zerschmettert worden, und um ihre Edlen warf man das Los, und alle ihre Gewaltigen wurden in Ketten und Fesseln gelegt.

Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.

Also mußt du auch trunken werden und dich verbergen und eine Feste suchen vor dem Feinde.

All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.

Alle deine festen Städte sind wie Feigenbäume mit reifen Feigen, die, wenn man sie schüttelt, dem ins Maul fallen, der sie essen will.

Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.

Siehe, dein Volk soll zu Weibern werden in dir, und die Tore deines Landes sollen deinen Feinden geöffnet werden, und das Feuer soll deine Riegel verzehren.

Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.

Schöpfe dir Wasser, denn du wirst belagert werden! Bessere deine Festen! Gehe in den Ton und tritt den Lehm und mache starke Ziegel!

There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.

Aber das Feuer wir dich fressen und das Schwert töten; es wird dich abfressen wie ein Käfer, ob deines Volkes schon viel ist wie Käfer, ob deines Volkes schon viel ist wie Heuschrecken.

Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and flieth away.

Du hast mehr Händler, denn Sterne am Himmel sind; aber nun werden sie sich ausbreiten wie Käfer und davonfliegen.

Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.

Deiner Herden sind so viel wie Heuschrecken und deiner Hauptleute wie Käfer, die sich an die Zäune lagern in den kalten Tagen; wenn aber die Sonne aufgeht, heben sie sich davon, daß man nicht weiß, wo sie bleiben.

Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.

Deine Hirten werden schlafen, o König zu Assur, deine Mächtigen werden sich legen; und dein Volk wird auf den Bergen zerstreut sein, und niemand wird sie versammeln.

There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?

Niemand wird deinen Schaden lindern, und deine Wunde wird unheilbar sein. Alle, die solches von dir hören, werden mit ihren Händen über dich klatschen; denn über wen ist nicht deine Bosheit ohne Unterlaß gegangen?

Habakkuk 1 - Habakuk 1


Habakkuk Chapter 1 King James Bible - Habakuk Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 3
Nahum 3

The Book of Habakkuk
Der Prophet Habakuk

Return to Index
Rückkehr zum Index

Chapter 1

The burden which Habakkuk the prophet did see.

Dies ist die Last, welche der Prophet Habakuk gesehen hat.

O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!

HERR, wie lange soll ich schreien, und du willst mich nicht hören? Wie lange soll ich zu dir rufen über Frevel, und du willst nicht helfen?

Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.

Warum lässest du mich Mühsal sehen und siehest dem Jammer zu? Raub und Frevel sind vor mir. Es geht Gewalt über Recht.

Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.

Darum ist das Gesetz ohnmächtig, und keine rechte Sache kann gewinnen. Denn der Gottlose übervorteilt den Gerechten; darum ergehen verkehrte Urteile.

Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you.

Schaut unter den Heiden, seht und verwundert euch! denn ich will etwas tun zu euren Zeiten, welches ihr nicht glauben werdet, wenn man davon sagen wird.

For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs.

Denn siehe, ich will die Chaldäer erwecken, ein bitteres und schnelles Volk, welches ziehen wird, soweit die Erde ist, Wohnungen einzunehmen, die nicht sein sind,

They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.

und wird grausam und schrecklich sein; das da gebeut und zwingt, wie es will.

Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.

Ihre Rosse sind schneller denn die Parder und behender denn die Wölfe des Abends. Ihre Reiter ziehen in großen Haufen von ferne daher, als flögen sie, wie die Adler eilen zum Aas.

They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.

Sie kommen allesamt, daß sie Schaden tun; wo sie hin wollen, reißen sie hindurch wie ein Ostwind und werden Gefangene zusammenraffen wie Sand.

And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.

Sie werden der Könige spotten, und der Fürsten werden sie lachen. Alle Festungen werden ihnen ein Scherz sein; denn sie werden Erde aufschütten und sie gewinnen.

Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.

Alsdann werden sie einen neuen Mut nehmen, werden fortfahren und sich versündigen; also muß ihre Macht ihr Gott sein.

Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.

Aber du, HERR, mein Gott, mein Heiliger, der du von Ewigkeit her bist, laß uns nicht sterben; sondern laß sie uns, o HERR, nur eine Strafe sein und laß sie, o unser Hort, uns nur züchtigen!

Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?

Deine Augen sind rein, daß du Übles nicht sehen magst, und dem Jammer kannst du nicht zusehen. Warum siehst du denn den Räubern zu und schweigst, daß der Gottlose verschlingt den, der frömmer als er ist,

And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?

und lässest die Menschen gehen wie Fische im Meer, wie Gewürm, das keinen HERRN hat?

They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.

Sie ziehen alles mit dem Haken und fangen's mit ihrem Netz und sammeln's mit ihrem Garn; des freuen sie sich und sind fröhlich.

Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.

Darum opfern sie ihrem Netz und räuchern ihrem Garn, weil durch diese ihr Teil so fett und ihre Speise so völlig geworden ist.

Shall they therefore empty their net, and not spare continually to slay the nations?

Sollen sie derhalben ihr Netz immerdar auswerfen und nicht aufhören, Völker zu erwürgen?

Habakkuk 2 - Habakuk 2


Habakkuk Chapter 2 King James Bible - Habakuk Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 1
Habakuk 1

The Book of Habakkuk
Der Prophet Habakuk

Return to Index
Rückkehr zum Index

Chapter 2

I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.

Hier stehe ich auf meiner Hut und trete auf meine Feste und schaue und sehe zu, was mir gesagt werde, und was meine Antwort sein sollte auf mein Rechten.

And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.

Der HERR aber antwortet mir und spricht: Schreib das Gesicht und male es auf eine Tafel, daß es lesen könne, wer vorüberläuft!

For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.

Die Weissagung wird ja noch erfüllt werden zu seiner Zeit und endlich frei an den Tag kommen und nicht ausbleiben. Ob sie aber verzieht, so harre ihrer: sie wird gewiß kommen und nicht verziehen.

Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.

Siehe, wer halsstarrig ist, der wird keine Ruhe in seinem Herzen haben; der Gerechte aber wird seines Glaubens leben.

Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:

Aber der Wein betrügt den stolzen Mann, daß er nicht rasten kann, welcher seine Seele aufsperrt wie die Hölle und ist gerade wie der Tod, der nicht zu sättigen ist, sondern rafft zu sich alle Heiden und sammelt zu sich alle Völker.

Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!

Was gilt's aber? diese alle werden einen Spruch von ihm machen und eine Sage und Sprichwort und werden sagen: Weh dem, der sein Gut mehrt mit fremden Gut! Wie lange wird's währen, und ladet nur viel Schulden auf sich?

Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?

O wie plötzlich werden aufstehen die dich beißen, und erwachen, die dich wegstoßen! und du mußt ihnen zuteil werden.

Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

Denn du hast viele Heiden beraubt; so werden dich wieder berauben alle übrigen von den Völkern um des Menschenbluts willen und um des Frevels willen, im Lande und in der Stadt und an allen, die darin wohnen, begangen.

Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!

Weh dem, der da geizt zum Unglück seines Hauses, auf daß er sein Nest in die Höhe lege, daß er dem Unfall entrinne!

Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.

Aber dein Ratschlag wird zur Schande deines Hauses geraten; denn du hast zu viele Völker zerschlagen und hast mit allem Mutwillen gesündigt.

For the stone shall cry out of the wall, and the beam out of the timber shall answer it.

Denn auch die Steine in der Mauer werden schreien, und die Sparren am Balkenwerk werden ihnen antworten.

Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!

Weh dem, der die Stadt mit Blut baut und richtet die Stadt mit Unrecht zu!

Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?

Wird's nicht also vom HERRN Zebaoth geschehen: was die Völker gearbeitet haben, muß mit Feuer verbrennen, und daran die Leute müde geworden sind, das muß verloren sein?

For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.

Denn die Erde wird voll werden von Erkenntnis der Ehre des HERRN, wie Wasser das Meer bedeckt.

Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!

Weh dir, der du deinem Nächsten einschenkst und mischest deinen Grimm darunter und ihn trunken machst, daß du sein Blöße sehest!

Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD'S right hand shall be turned unto thee, and shameful spewing shall be on thy glory.

Du hast dich gesättigt mit Schande und nicht mit Ehre. So saufe du nun auch, daß du taumelst! denn zu dir wird umgehen der Kelch in der Rechten des HERRN, und mußt eitel Schande haben für deine Herrlichkeit.

For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

Denn der Frevel, am Libanon begangen, wird dich überfallen, und die verstörten Tiere werden dich schrecken um des Menschenbluts willen und um des Frevels willen, im Lande und in der Stadt und an allen, die darin wohnen, begangen.

What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?

Was wird dann helfen das Bild, das sein Meister gebildet hat, und das falsche gegossene Bild, darauf sich verläßt sein Meister, daß er stumme Götzen machte?

Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.

Weh dem, der zum Holz spricht: Wache auf! und zum stummen Steine: Stehe auf! Wie sollte es lehren? Siehe, es ist mit Gold und Silber überzogen und ist kein Odem in ihm.

But the LORD is in his holy temple: let all the earth keep silence before him.

Aber der HERR ist in seinem heiligen Tempel. Es sei vor ihm still alle Welt!

Habakkuk 3 - Habakuk 3


Habakkuk Chapter 3 King James Bible - Habakuk Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 2
Habakuk 2

The Book of Habakkuk
Der Prophet Habakuk

Return to Index
Rückkehr zum Index

Chapter 3

A prayer of Habakkuk the prophet upon Shigionoth.

Dies ist das Gebet des Propheten Habakuk für die Unschuldigen:

O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.

HERR, ich habe dein Gerücht gehört, daß ich mich entsetze. HERR, mache dein Werk lebendig mitten in den Jahren und laß es kund werden mitten in den Jahren. Wenn Trübsal da ist, so denke der Barmherzigkeit.

God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.

Gott kam vom Mittag und der Heilige vom Gebirge Pharan. (Sela.) Seines Lobes war der Himmel voll, und seiner Ehre war die Erde voll.

And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.

Sein Glanz war wie ein Licht; Strahlen gingen von seinen Händen; darin war verborgen seine Macht.

Before him went the pestilence, and burning coals went forth at his feet.

Vor ihm her ging Pestilenz, und Plage ging aus, wo er hin trat.

He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.

Er stand und maß die Erde, er schaute und machte beben die Heiden, daß zerschmettert wurden die Berge, die von alters her sind, und sich bücken mußten die ewigen Hügel, da er wie vor alters einherzog.

I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.

Ich sah der Mohren Hütten in Not und der Midianiter Gezelte betrübt.

Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?

Warst du nicht zornig, HERR, in der Flut und dein Grimm in den Wassern und dein Zorn im Meer, da du auf deinen Rossen rittest und deine Wagen den Sieg behielten?

Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.

Du zogst den Bogen hervor, wie du geschworen hattest den Stämmen (sela!), und verteiltest die Ströme ins Land.

The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.

Die Berge sahen dich, und ihnen ward bange; der Wasserstrom fuhr dahin, die Tiefe ließ sich hören, die Höhe hob die Hände auf.

The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.

Sonne und Mond standen still. Deine Pfeile fuhren mit Glänzen dahin und dein Speere mit Leuchten des Blitzes.

Thou didst march through the land in indignation, thou didst thresh the heathen in anger.

Du zertratest das Land im Zorn und zerdroschest die Heiden im Grimm.

Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.

Du zogst aus, deinem Volk zu helfen, zu helfen deinem Gesalbten; du zerschmettertest das Haupt im Hause des Gottlosen und entblößtest die Grundfeste bis an den Hals. (Sela.)

Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.

Du durchbohrtest mit seinen Speeren das Haupt seiner Scharen, die wie ein Wetter kamen, mich zu zerstreuen, und freuten sich, als fräßen sie die Elenden im Verborgenen.

Thou didst walk through the sea with thine horses, through the heap of great waters.

Deine Rosse gingen im Meer, im Schlamm großer Wasser.

When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.

Weil ich solches hörte, bebt mein Leib, meine Lippen zittern von dem Geschrei; Eiter geht in meine Gebeine, und meine Kniee beben, dieweil ich ruhig harren muß bis auf die Zeit der Trübsal, da wir hinaufziehen zum Volk, das uns bestreitet.

Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:

Denn der Feigenbaum wird nicht grünen, und wird kein Gewächs sein an den Weinstöcken; die Arbeit am Ölbaum ist vergeblich, und die Äcker bringen keine Nahrung; und Schafe werden aus den Hürden gerissen, und werden keine Rinder in den Ställen sein.

Yet I will rejoice in the LORD, I will joy in the God of my salvation.

Aber ich will mich freuen des HERRN und fröhlich sein in Gott, meinem Heil.

The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

Denn der HERR ist meine Kraft und wird meine Füße machen wie Hirschfüße und wird mich auf meine Höhen führen. Vorzusingen auf meinem Saitenspiel.

Zephaniah 1 - Zephanja 1


Zephaniah Chapter 1 King James Bible - Zephanja Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 3
Habakuk 3

The Book of Zephaniah
Der Prophet Zephanja

Return to Index
Rückkehr zum Index

Chapter 1

The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.

Dies ist das Wort des HERRN, welches geschah zu Zephanja, dem Sohn Chusis, des Sohnes Gedaljas, des Sohnes Amarjas, des Sohnes Hiskias, zur Zeit Josias, des Sohnes Amons, des Königs in Juda.

I will utterly consume all things from off the land, saith the LORD.

Ich will alles aus dem Lande wegnehmen, spricht der HERR.

I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the land, saith the LORD.

Ich will Menschen und Vieh, Vögel des Himmels und Fische im Meer wegnehmen samt den Ärgernissen und den Gottlosen; ja, ich will die Menschen ausreuten aus dem Lande, spricht der HERR.

I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;

Ich will meine Hand ausstrecken über Juda und über alle, die zu Jerusalem wohnen; also will ich das übrige von Baal ausreuten, dazu den Namen der Götzenpfaffen und Priester aus diesem Ort;

And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;

und die, so auf den Dächern des Himmels Heer anbeten; die es anbeten und schwören doch bei dem HERRN und zugleich bei Milkom;

And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.

und die vom HERRN abfallen, und die nach dem HERRN nichts fragen und ihn nicht achten.

Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.

Seid still vor dem HERRN HERRN, denn des HERRN Tag ist nahe; denn der HERR hat ein Schlachtopfer zubereitet und seine Gäste dazu geladen.

And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.

Und am Tage des Schlachtopfers des HERRN will ich heimsuchen die Fürsten und des Königs Kinder und alle, die ein fremdes Kleid tragen.

In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.

Auch will ich zur selben Zeit die heimsuchen, so über die Schwelle springen, die ihres HERRN Haus füllen mit Rauben und Trügen.

And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.

Zur selben Zeit, spricht der HERR, wird sich ein lautes Geschrei erheben von dem Fischtor her und ein Geheul von dem andern Teil der Stadt und ein großer Jammer von den Hügeln.

Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.

Heulet, die ihr in der Mühle wohnt; denn das ganze Krämervolk ist dahin, und alle, die Geld sammeln, sind ausgerottet.

And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.

Zur selben Zeit will ich Jerusalem mit Leuchten durchsuchen und will heimsuchen die Leute, die auf ihren Hefen liegen und sprechen in ihrem Herzen: Der HERR wird weder Gutes noch Böses tun.

Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.

Und ihre Güter sollen zum Raub werden und ihre Häuser zur Wüste. Sie werden Häuser bauen, und nicht darin wohnen; sie werden Weinberge pflanzen, und keinen Wein davon trinken.

The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.

Des HERRN großer Tag ist nahe; er ist nahe und eilt sehr. Wenn das Geschrei vom Tage des HERRN kommen wird, so werden die Starken alsdann bitterlich schreien.

That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,

Denn dieser Tag ist ein Tag des Grimmes, ein Tag der Trübsal und Angst, ein Tag des Wetters und Ungestüms, ein Tag der Finsternis und Dunkels, ein Tag der Wolken und Nebel,

A day of the trumpet and alarm against the fenced cities, and against the high towers.

ein Tag der Posaune und Drommete wider die festen Städte und hohen Schlösser.

And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.

Ich will den Leuten bange machen, daß sie umhergehen sollen wie die Blinden, darum daß sie wider den HERRN gesündigt haben. Ihr Blut soll ausgeschüttet werden, als wäre es Staub, und ihr Leib als wäre es Kot.

Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.

Es wird sie ihr Silber und Gold nicht erretten können am Tage des Zorns des HERRN, sondern das ganze Land soll durch das Feuer seines Eifers verzehrt werden; denn er wird plötzlich ein Ende machen mit allen, die im Lande wohnen.

Zephaniah 2 - Zephanja 2


Zephaniah Chapter 2 King James Bible - Zephanja Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 1
Zephanja 1

The Book of Zephaniah
Der Prophet Zephanja

Return to Index
Rückkehr zum Index

Chapter 2

Gather yourselves together, yea, gather together, O nation not desired;

Sammelt euch und kommt her, ihr feindseliges Volk,

Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD'S anger come upon you.

ehe denn das Urteil ausgehe, daß ihr wie die Spreu bei Tage dahin fahrt; ehe denn des HERRN grimmiger Zorn über euch komme; ehe der Tag des Zornes des HERRN über euch komme.

Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD'S anger.

Suchet den HERR, alle ihr Elenden im Lande, die ihr seine Rechte haltet; suchet Gerechtigkeit, suchet Demut, auf daß ihr am Tage des Zornes des HERRN möget verborgen werden.

For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.

Denn Gaza muß verlassen und Askalon wüst werden; Asdod soll am Mittag vertrieben und Ekron ausgewurzelt werden.

Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.

Weh denen, so am Meer hinab wohnen, dem Volk der Krether! Des HERRN Wort wird über euch kommen, du Kanaan, der Philister Land; ich will dich umbringen, daß niemand mehr da wohnen soll.

And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.

Es sollen am Meer hinab eitel Hirtenhäuser und Schafhürden sein.

And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.

Und dasselbe soll den übrigen vom Hause Juda zuteil werden, daß sie darauf weiden sollen. Des Abends sollen sie sich in den Häusern Askalons lagern, wenn sie nun der HERR, ihr Gott, wiederum heimgesucht und ihr Gefängnis gewendet hat.

I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.

Ich habe das Schmähen Moabs und das Lästern der Kinder Ammon gehört, womit sie mein Volk geschmäht und auf seinen Grenzen sich gerühmt haben.

Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.

Wohlan, so wahr ich lebe! spricht der HERR Zebaoth, der Gott Israels, Moab soll wie Sodom und die Kinder Ammon wie Gomorra werden, ja wie ein Nesselstrauch und eine Salzgrube und eine ewige Wüste. Die übrigen meines Volkes sollen sie berauben, und die Übriggebliebenen meines Volkes sollen sie erben.

This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.

Das soll ihnen aber begegnen für ihre Hoffart, daß sie des HERRN Zebaoth Volk geschmäht und sich gerühmt haben.

The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.

Schrecklich wird der HERR über sie sein, denn er wird alle Götter auf Erden vertilgen; und sollen ihn anbeten alle Inseln der Heiden, ein jeglicher an seinem Ort.

Ye Ethiopians also, ye shall be slain by my sword.

Auch sollt ihr Mohren durch mein Schwert erschlagen werden.

And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.

Und er wird seine Hand strecken gen Mitternacht und Assur umbringen. Ninive wird er öde machen, dürr wie eine Wüste,

And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work.

daß darin sich lagern werden allerlei Tiere bei Haufen; auch Rohrdommeln und Igel werden wohnen in ihren Säulenknäufen, und Vögel werden in den Fenstern singen, und auf der Schwelle wird Verwüstung sein; denn die Zedernbretter sollen abgerissen werden.

This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.

Das ist die fröhliche Stadt, die so sicher wohnte und sprach in ihrem Herzen: Ich bin's, und keine mehr. Wie ist sie so wüst geworden, daß die Tiere darin wohnen! Und wer vorübergeht, pfeift sie an und klatscht mit der Hand über sie.

Zephaniah 3 - Zephanja 3


Zephaniah Chapter 3 King James Bible - Zephanja Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 2
Zephanja 2

The Book of Zephaniah
Der Prophet Zephanja

Return to Index
Rückkehr zum Index

Chapter 3

Woe to her that is filthy and polluted, to the oppressing city!

Weh der greulichen, unflätigen, tyrannischen Stadt!

She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.

Sie will nicht gehorchen noch sich züchtigen lassen; sie will auf den HERRN nicht trauen noch sich zu ihrem Gott halten.

Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.

Ihre Fürsten sind unter ihnen brüllende Löwen und ihre Richter Wölfe am Abend, die nichts bis auf den Morgen übriglassen.

Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.

Ihre Propheten sind leichtfertig und Verächter; ihre Priester entweihen das Heiligtum und deuten das Gesetz freventlich.

The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.

Der HERR, der unter ihnen ist, ist gerecht und tut kein Arges. Er läßt alle Morgen seine Rechte öffentlich lehren und läßt nicht ab; aber die bösen Leute wollen sich nicht schämen lernen.

I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.

Ich habe Völker ausgerottet, ihre Schlösser verwüstet und ihre Gassen so leer gemacht, daß niemand darauf geht; ihre Städte sind zerstört, daß niemand mehr da wohnt.

I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.

Ich ließ dir sagen: Mich sollst du fürchten und dich lassen züchtigen! so würde ihre Wohnung nicht ausgerottet und der keines kommen, womit ich sie heimsuchen werde. Aber sie sind fleißig, allerlei Bosheit zu üben.

Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.

Darum, spricht der HERR, müsset ihr mein auch harren, bis ich mich aufmache zu seiner Zeit, da ich auch rechten werde und die Heiden versammeln und die Königreiche zuhauf bringen, meinen Zorn über sie zu schütten, ja, allen Zorn meines Grimmes; denn alle Welt soll durch meines Eifers Feuer verzehrt werden.

For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.

Alsdann will ich den Völkern reine Lippen geben, daß sie alle sollen des HERRN Namen anrufen und ihm einträchtig dienen.

From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.

Man wird mir meine Anbeter, mein zerstreutes Volk, von jenseit des Wassers im Mohrenlande herbeibringen zum Geschenk.

In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.

Zur selben Zeit wirst du dich nicht mehr schämen alles deines Tuns, womit du wider mich übertreten hast; denn ich will die stolzen Heiligen von dir tun, daß du nicht mehr sollst dich überheben auf meinem heiligen Berge.

I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.

Ich will in dir lassen übrigbleiben ein armes, geringes Volk; die werden auf des HERRN Namen trauen.

The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.

Die übrigen in Israel werden kein Böses tun noch Falsches reden, und man wird in ihrem Munde keine betrügliche Zunge finden; sondern sie sollen weiden und ruhen ohne alle Furcht.

Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.

Jauchze, du Tochter Zion! Rufe, Israel! Freue dich und sei fröhlich von ganzem Herzen, du Tochter Jerusalem!

The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.

denn der HERR hat deine Strafe weggenommen und deine Feinde abgewendet. Der HERR, der König Israels, ist bei dir, daß du dich vor keinem Unglück mehr fürchten darfst.

In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.

Zur selben Zeit wird man sprechen zu Jerusalem: Fürchte dich nicht! und zu Zion: Laß deine Hände nicht laß werden!

The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.

denn der HERR, dein Gott, ist bei dir, ein starker Heiland; er wird sich über dich freuen und dir freundlich sein und vergeben und wird über dir mit Schall fröhlich sein.

I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.

Die Geängsteten, so auf kein Fest kommen, will ich zusammenbringen; denn sie gehören dir zu und müssen Schmach tragen.

Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.

Siehe, ich will's mit allen denen aus machen zur selben Zeit, die dich bedrängen, und will den Hinkenden helfen und die Verstoßenen sammeln und will sie zu Lob und Ehren machen in allen Landen, darin man sie verachtet.

At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.

Zu der Zeit will ich euch hereinbringen und euch zu der Zeit versammeln. Denn ich will euch zu Lob und Ehren machen unter allen Völkern auf Erden, wenn ich euer Gefängnis wenden werde vor euren Augen, spricht der HERR.

Haggai 1 - Haggai 1


Haggai Chapter 1 King James Bible - Haggai Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 3
Zephanja 3

The Book of Haggai
Der Prophet Haggai

Return to Index
Rückkehr zum Index

Chapter 1

In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,

Im zweiten Jahr des Königs Darius, im sechsten Monat, am ersten Tage des Monats, geschah des HERRN Wort durch den Propheten Haggai zu Serubabel, dem Sohn Sealthiels, dem Fürsten Juda's, und zu Josua, dem Sohn Jozadaks, dem Hohenpriester, und sprach:

Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD'S house should be built.

So spricht der HERR Zebaoth: Dies Volk spricht: Die Zeit ist noch nicht da, daß man des HERRN Haus baue.

Then came the word of the LORD by Haggai the prophet, saying,

Und des HERRN Wort geschah durch den Propheten Haggai:

Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?

Aber eure Zeit ist da, daß ihr in getäfelten Häusern wohnt, und dies Haus muß wüst stehen?

Now therefore thus saith the LORD of hosts; Consider your ways.

Nun, so spricht der HERR Zebaoth: Schauet, wie es euch geht!

Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.

Ihr säet viel, und bringet wenig ein; ihr esset, und werdet doch nicht satt; ihr trinket, und werdet doch nicht trunken; ihr kleidet euch, und könnt euch doch nicht erwärmen; und wer Geld verdient, der legt's in einen löchrigen Beutel.

Thus saith the LORD of hosts; Consider your ways.

So spricht der HERR Zebaoth: Schauet, wie es euch geht!

Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.

Gehet hin auf das Gebirge und holet Holz und bauet das Haus; das soll mir angenehm sein, und ich will meine Ehre erzeigen, spricht der HERR.

Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.

Denn ihr wartet wohl auf viel, und siehe, es wird wenig; und ob ihr's schon heimbringt, so zerstäube ich's doch. Warum das? spricht der HERR Zebaoth. Darum daß mein Haus so wüst steht und ein jeglicher eilt auf sein Haus.

Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.

Darum hat der Himmel über euch den Tau verhalten und das Erdreich sein Gewächs.

And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.

Und ich habe die Dürre gerufen über Land und Berge, über Korn, Most, Öl und über alles, was aus der Erde kommt, auch über Leute und Vieh und über alle Arbeit der Hände.

Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.

Da gehorchte Serubabel, der Sohn Sealthiels, und Josua, der Sohn Jozadaks, der Hohepriester, und alle übrigen des Volkes solcher Stimme des HERRN, ihres Gottes, und den Worten des Propheten Haggai, wie ihn der HERR, ihr Gott, gesandt hatte; und das Volk fürchtete sich vor dem HERRN.

Then spake Haggai the LORD'S messenger in the LORD'S message unto the people, saying, I am with you, saith the LORD.

Da sprach Haggai, der Engel des HERRN, der die Botschaft des HERRN hatte an das Volk: Ich bin mit euch, spricht der HERR.

And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,

Und der HERR erweckte den Geist Serubabels, des Sohnes Sealthiels, des Fürsten Juda's, und den Geist Josuas, des Sohnes Jozadaks, des Hohenpriesters, und den Geist des ganzen übrigen Volkes, daß sie kamen und arbeiteten am Hause des HERRN Zebaoth, ihres Gottes,

In the four and twentieth day of the sixth month, in the second year of Darius the king.

am vierundzwanzigsten Tage des sechsten Monats, im zweiten Jahr des Königs Darius.

Haggai 2 - Haggai 2


Haggai Chapter 2 King James Bible - Haggai Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 1
Haggai 1

The Book of Haggai
Der Prophet Haggai

Return to Index
Rückkehr zum Index

Chapter 2

In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,

Am einundzwanzigsten Tage des siebenten Monats geschah des HERRN Wort durch den Propheten Haggai und sprach:

Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,

Sage zu Serubabel, dem Sohn Sealthiels, dem Fürsten Juda's, und zu Josua, dem Sohn Jozadaks, dem Hohenpriester, und zum übrigen Volk und sprich:

Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?

Wer ist unter euch übriggeblieben, der dies Haus in seiner vorigen Herrlichkeit gesehen hat? und wie seht ihr's nun an? Ist's nicht also, es dünkt euch nichts zu sein?

Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:

Und nun Serubabel, sei getrost! spricht der HERR; sei getrost, Josua, du Sohn Jozadaks, du Hoherpriester! sei getrost alles Volk im Lande! spricht der HERR, und arbeitet! denn ich bin mit euch, spricht der HERR Zebaoth.

According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.

Nach dem Wort, da ich mit euch einen Bund machte, da ihr aus Ägypten zogt, soll mein Geist unter euch bleiben. Fürchtet euch nicht!

For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;

Denn so spricht der HERR Zebaoth: Es ist noch ein kleines dahin, daß ich Himmel und Erde, das Meer und das Trockene bewegen werde.

And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.

Ja, alle Heiden will ich bewegen. Da soll dann kommen aller Heiden Bestes; und ich will dies Haus voll Herrlichkeit machen, spricht der HERR Zebaoth.

The silver is mine, and the gold is mine, saith the LORD of hosts.

Denn mein ist Silber und Gold, spricht der HERR Zebaoth.

The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.

Es soll die Herrlichkeit dieses letzten Hauses größer werden, denn des ersten gewesen ist, spricht der HERR Zebaoth; und ich will Frieden geben an diesem Ort, spricht der HERR Zebaoth.

In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,

Am vierundzwanzigsten Tage des neunten Monats, im zweiten Jahr des Darius, geschah des HERRN Wort zu dem Propheten Haggai und sprach:

Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,

So spricht der HERR Zebaoth: Frage die Priester um das Gesetz und sprich:

If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.

Wenn jemand heiliges Fleisch trüge in seines Kleides Zipfel und rührte darnach an mit seinem Zipfel Brot, Gemüse, Wein, Öl oder was es für Speise wäre: würde es auch heilig? und die Priester antworteten und sprachen: Nein.

Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.

Haggai sprach: Wo aber jemand von einem Toten unrein wäre und deren eines anrührte, würde es auch unrein? Die Priester antworteten und sprachen: Es würde unrein.

Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.

Da antwortete Haggai und sprach: Ebenalso sind dies Volk und diese Leute vor mir auch, spricht der HERR; und all ihrer Hände Werk und was sie opfern ist unrein.

And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:

Und nun schauet, wie es euch gegangen ist von diesem Tage an und zuvor, ehe denn ein Stein auf den andern gelegt ward am Tempel des HERRN:

Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.

daß, wenn einer zum Kornhaufen kam, der zwanzig Maß haben sollte, so waren kaum zehn da; kam er zur Kelter und meinte fünfzig Eimer zu schöpfen, so waren kaum zwanzig da.

I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.

Denn ich plagte euch mit Dürre, Brandkorn und Hagel in all eurer Arbeit; dennoch kehrtet ihr euch nicht zu mir, spricht der HERR.

Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD'S temple was laid, consider it.

So schauet nun darauf von diesem Tage an und zuvor, nämlich von dem vierundzwanzigsten Tage des neunten Monats bis an den Tag, da der Tempel gegründet ist; schauet darauf!

Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.

Denn kein Same liegt mehr in der Scheuer, so hat auch weder Weinstock, Feigenbaum, Granatbaum noch Ölbaum getragen; aber von diesem Tage an will ich Segen geben.

And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,

Und des HERRN Wort geschah zum andernmal zu Haggai am vierundzwanzigsten Tage des Monats und sprach:

Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;

Sage Serubabel, dem Fürsten Juda's, und sprich: Ich will Himmel und Erde bewegen

And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.

und will die Stühle der Königreiche umkehren und die mächtigen Königreiche der Heiden vertilgen und will die Wagen mit ihren Reitern umkehren, daß Roß und Mann fallen sollen, ein jeglicher durch des andern Schwert.

In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.

Zur selben Zeit, spricht der HERR Zebaoth, will ich dich, Serubabel, du Sohn Sealthiels, meinen Knecht, nehmen, spricht der HERR, und will dich wie einen Siegelring halten; denn ich habe dich erwählt, spricht der HERR Zebaoth.

Zechariah 1 - Sacharja 1


Zechariah Chapter 1 King James Bible - Sacharja Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 2
Haggai 2

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 1

In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

Im achten Monat des zweiten Jahres des Königs Darius geschah das Wort des HERR zu Sacharja, dem Sohn Berechjas, des Sohnes Iddos, dem Propheten, und sprach:

The LORD hath been sore displeased with your fathers.

Der HERR ist zornig gewesen über eure Väter.

Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.

Und sprich zu ihnen: So spricht der HERR Zebaoth: Kehret euch zu mir, spricht der HERR Zebaoth, so will ich mich zu euch kehren, spricht der HERR Zebaoth.

Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.

Seid nicht wie eure Väter, welchen die vorigen Propheten predigten und sprachen: So spricht der HERR Zebaoth: Kehret euch von euren bösen Wegen und von eurem bösen Tun! aber sie gehorchten nicht und achteten nicht auf mich, spricht der HERR.

Your fathers, where are they? and the prophets, do they live for ever?

Wo sind nun eure Väter? Und die Propheten, leben sie auch noch?

But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.

Ist's aber nicht also, daß meine Worte und meine Rechte, die ich durch meine Knechte, die Propheten, gebot, haben eure Väter getroffen, daß sie haben müssen umkehren und sagen: Gleichwie der HERR Zebaoth vorhatte uns zu tun, wie wir gingen und taten, also hat er uns auch getan?

Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

Am vierundzwanzigsten Tage des elften Monats, welcher ist der Monat Sebat, im zweiten Jahr des Königs Darius, geschah das Wort des HERRN zu Sacharja, dem Sohn Berechjas, des Sohnes Iddos dem Propheten, und sprach:

I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.

Ich sah bei der Nacht, und siehe, ein Mann saß auf einem roten Pferde, und er hielt unter den Myrten in der Aue, und hinter ihm waren rote, braune und weiße Pferde.

Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.

Und ich sprach: Mein HERR, wer sind diese? Und der Engel, der mit mir redete, sprach zu mir: Ich will dir zeigen, wer diese sind.

And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.

Und der Mann, der unter den Myrten hielt, antwortete und sprach: Diese sind es, die der HERR ausgesandt hat, die Erde zu durchziehen.

And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.

Sie aber antworteten dem Engel des HERRN, der unter den Myrten hielt, und sprachen: Wir haben die Erde durchzogen, und siehe, alle Länder sitzen still.

Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?

Da antwortete der Engel des HERRN und sprach: HERR Zebaoth, wie lange willst du denn dich nicht erbarmen über Jerusalem und über die Städte Juda's, über welche du zornig bist gewesen diese siebzig Jahre?

And the LORD answered the angel that talked with me with good words and comfortable words.

Und der HERR antwortete dem Engel, der mit mir redete, freundliche Worte und tröstliche Worte.

So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.

Und der Engel, der mit mir redete, sprach zu mir: Predige und sprich: So spricht der HERR Zebaoth: Ich eifere um Jerusalem und Zion mit großem Eifer

And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.

und bin sehr zornig über die stolzen Heiden; denn ich war nur ein wenig zornig, sie aber halfen zum Verderben.

Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.

Darum so spricht der HERR: Ich will mich wieder zu Jerusalem kehren mit Barmherzigkeit, und mein Haus soll darin gebaut werden, spricht der HERR Zebaoth; dazu soll die Zimmerschnur in Jerusalem gezogen werde.

Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.

Und predige weiter und sprich: So spricht der HERR Zebaoth: Es soll meinen Städten wieder wohl gehen, und der HERR wird Zion wieder trösten und wird Jerusalem wieder erwählen.

Then lifted I up mine eyes, and saw, and behold four horns.

Und ich hob meine Augen auf und sah, und siehe, da waren vier Hörner.

And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.

Und ich sprach zu dem Engel, der mit mir redete: Wer sind diese? Er sprach zu mir: Es sind Hörner, die Juda samt Israel und Jerusalem zerstreut haben.

And the LORD shewed me four carpenters.

Und der HERR zeigte mir vier Schmiede.

Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

Da sprach ich: Was sollen die machen? Er sprach: Die Hörner, die Juda so zerstreut haben, daß niemand sein Haupt hat mögen aufheben, sie abzuschrecken sind diese gekommen, daß sie die Hörner der Heiden abstoßen, welche das Horn haben über das Land Juda gehoben, es zu zerstreuen.

Zechariah 2 - Sacharja 2


Zechariah Chapter 2 King James Bible - Sacharja Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 1
Sacharja 1

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 2

I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.

Und ich hob meine Augen auf und sah, und siehe, ein Mann hatte eine Meßschnur in der Hand.

Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.

Und ich sprach: Wo gehst du hin? Er aber sprach zu mir: Daß ich Jerusalem messe und sehe, wie lang und weit es sein soll.

And, behold, the angel that talked with me went forth, and another angel went out to meet him,

Und siehe, der Engel, der mit mir redete, ging heraus; und ein anderer Engel ging heraus ihm entgegen

And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:

und sprach zu ihm: Lauf hin und sage diesem Jüngling und sprich: Jerusalem wird bewohnt werden ohne Mauern vor großer Menge der Menschen und Viehs, die darin sein werden.

For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.

Und ich will, spricht der HERR, eine feurige Mauer umher sein und will mich herrlich darin erzeigen.

Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.

Hui, hui! Fliehet aus dem Mitternachtlande! spricht der HERR; denn ich habe euch in die vier Winde unter dem Himmel zerstreut, spricht der HERR.

Deliver thyself, O Zion, that dwellest with the daughter of Babylon.

Hui, Zion, die du wohnst bei der Tochter Babel, entrinne!

For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.

Denn so spricht der HERR Zebaoth: Er hat mich gesandt nach Ehre zu den Heiden, die euch beraubt haben; denn wer euch antastet, der tastet seinen Augapfel an.

For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.

Denn siehe, ich will meine Hand über sie schwingen, daß sie sollen ein Raub werden denen, die ihnen gedient haben; und ihr sollt erfahren, daß mich der HERR Zebaoth gesandt hat.

Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.

Freue dich und sei fröhlich, du Tochter Zion! denn siehe, ich komme und will bei dir wohnen, spricht der HERR.

And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.

Und sollen zu der Zeit viel Heiden zum HERRN getan werden und sollen mein Volk sein; und ich will bei dir wohnen, und sollst erfahren, daß mich der HERR Zebaoth zu dir gesandt hat.

And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.

Und der HERR wird Juda erben als sein Teil in dem heiligen Lande und wird Jerusalem wieder erwählen.

Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

Alles Fleisch sei still vor dem HERRN; denn er hat sich aufgemacht aus seiner heiligen Stätte.

Zechariah 3 - Sacharja 3


Zechariah Chapter 3 King James Bible - Sacharja Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 2
Sacharja 2

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 3

And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.

Und mir ward gezeigt der Hohepriester Josua, stehend vor dem Engel des HERRN; und der Satan stand zu seiner Rechten, daß er ihm widerstünde.

And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?

Und der HERR sprach zu dem Satan: Der HERR schelte dich du Satan! ja, der HERR schelte dich, der Jerusalem erwählt hat! Ist dieser nicht ein Brand, der aus dem Feuer errettet ist?

Now Joshua was clothed with filthy garments, and stood before the angel.

Und Josua hatte unreine Kleider an und stand vor dem Engel,

And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.

welcher antwortete und sprach zu denen, die vor ihm standen: Tut die unreinen Kleider von ihm! Und er sprach zu ihm: Siehe, ich habe deine Sünde von dir genommen und habe dich mit Feierkleidern angezogen.

And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.

Und er sprach: Setzt einen reinen Hut auf sein Haupt! Und sie setzten einen reinen Hut auf sein Haupt und zogen ihm Kleider an, und der Engel des HERRN stand da.

And the angel of the LORD protested unto Joshua, saying,

Und der Engel des HERRN bezeugte Josua und sprach:

Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.

So spricht der HERR Zebaoth: Wirst du in meinen Wegen wandeln und meines Dienstes warten, so sollst du regieren mein Haus und meine Höfe bewahren; und ich will dir geben von diesen, die hier stehen, daß sie dich geleiten sollen.

Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.

Höre zu, Josua, du Hoherpriester, du und deine Freunde, die vor dir sitzen; denn sie sind miteinander ein Wahrzeichen. Denn siehe, ich will meinen Knecht Zemach kommen lassen.

For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.

Denn siehe, auf dem einen Stein, den ich vor Josua gelegt habe, sollen sieben Augen sein. Siehe, ich will ihn aushauen, spricht der HERR Zebaoth, und will die Sünde des Landes wegnehmen auf einen Tag.

In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.

Zu derselben Zeit, spricht der HERR Zebaoth, wird einer den andern laden unter den Weinstock und unter den Feigenbaum.

Zechariah 4 - Sacharja 4


Zechariah Chapter 4 King James Bible - Sacharja Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 3
Sacharja 3

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 4

And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,

Und der Engel, der mit mir redete, kam wieder und weckte mich auf, wie einer vom Schlaf erweckt wird,

And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:

und sprach zu mir: Was siehst du? Ich aber sprach: Ich sehe; und siehe, da stand ein Leuchter, ganz golden, mit einer Schale obendarauf, daran sieben Lampen waren, und je sieben Röhren an einer Lampe;

And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.

und zwei Ölbäume dabei, einer zur Rechten der Schale, der andere zur Linken.

So I answered and spake to the angel that talked with me, saying, What are these, my lord?

Und ich antwortete und sprach zu dem Engel, der mit mir redete: Mein Herr, was ist das?

Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.

Und der Engel, der mit mir redete, antwortete und sprach zu mir: Weißt du nicht, was das ist? Ich aber sprach: Nein, mein Herr.

Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.

Und er antwortete und sprach zu mir: Das ist das Wort des HERRN von Serubabel: Es soll nicht durch Heer oder Kraft, sondern durch meinen Geist geschehen, spricht der HERR Zebaoth.

Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.

Wer bist du, du großer Berg, der doch vor Serubabel eine Ebene sein muß? Und er soll aufführen den ersten Stein, daß man rufen wird: Glück zu! Glück zu!

Moreover the word of the LORD came unto me, saying,

Und es geschah zu mir das Wort des HERRN und sprach:

The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.

Die Hände Serubabels haben dies Haus gegründet; seine Hände sollen's auch vollenden, daß ihr erfahret, daß mich der HERR zu euch gesandt hat.

For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.

Denn wer ist, der diese geringen Tage verachte? Es werden mit Freuden sehen das Richtblei in Serubabels Hand jene sieben, welche sind des HERRN Augen, die alle Lande durchziehen.

Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?

Und ich antwortete und sprach zu ihm: Was sind die zwei Ölbäume zur Rechten und zur Linken des Leuchters?

And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?

Und ich antwortete zum andernmal und sprach zu ihm: Was sind die zwei Zweige der Ölbäume, welche stehen bei den zwei goldenen Rinnen, daraus das goldene Öl herabfließt?

And he answered me and said, Knowest thou not what these be? And I said, No, my lord.

Und er sprach zu mir: Weißt du nicht, was diese sind? ich aber sprach: Nein, mein Herr.

Then said he, These are the two anointed ones, that stand by the Lord of the whole earth.

Und er sprach: Es sind die zwei Gesalbten, welche stehen bei dem Herrscher aller Lande.

Zechariah 5 - Sacharja 5


Zechariah Chapter 5 King James Bible - Sacharja Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 4
Sacharja 4

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 5

Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.

Und ich hob meine Augen abermals auf und sah, und siehe, da war ein fliegender Brief.

And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.

Und er sprach zu mir: Was siehst du? Ich aber sprach: Ich sehe einen fliegenden Brief, der ist zwanzig ellen lang und zehn Ellen breit.

Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.

Und er sprach zu mir: das ist der Fluch, welcher ausgeht über das ganze Land; denn alle Diebe werden nach diesem Briefe ausgefegt, und alle Meineidigen werden nach diesem Briefe ausgefegt.

I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

Ich will ihn ausgehen lassen, spricht der HERR Zebaoth, daß er soll kommen über das Haus des Diebes und über das Haus derer, die bei meinem Namen fälschlich schwören; er soll bleiben in ihrem Hause und soll's verzehren samt seinem Holz und Steinen.

Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.

Und der Engel, der mit mir redete, ging heraus und sprach zu mir: Hebe deine Augen auf und siehe! Was geht da heraus?

And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.

Und ich sprach: Was ist's? Er aber sprach: Ein Epha geht heraus, und sprach: Das ist ihre Gestalt im ganzen Lande.

And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.

Und siehe, es hob sich ein Zentner Blei; und da war ein Weib, das saß im Epha.

And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.

Er aber sprach: Das ist die Gottlosigkeit. Und er warf sie in das Epha und warf den Klumpen Blei oben aufs Loch.

Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.

Und ich hob meine Augen auf und sah, und siehe, zwei Weiber gingen heraus und hatten Flügel, die der Wind trieb, es waren aber Flügel wie Storchflügel; und sie führten das Epha zwischen Erde und Himmel.

Then said I to the angel that talked with me, Whither do these bear the ephah?

Und ich sprach zu dem Engel, der mit mir redete: Wo führen die das Epha hin?

And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.

Er aber sprach zu mir: Daß ihm ein Haus gebaut werde im Lande Sinear und bereitet und es daselbst gesetzt werde auf seinen Boden.

Zechariah 6 - Sacharja 6


Zechariah Chapter 6 King James Bible - Sacharja Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 5
Sacharja 5

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 6

And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.

Und ich hob meine Augen abermals auf und sah, und siehe, da waren vier Wagen, die gingen zwischen zwei Bergen hervor; die Berge aber waren ehern.

In the first chariot were red horses; and in the second chariot black horses;

Am ersten Wagen waren rote Rosse, am andern Wagen waren schwarze Rosse,

And in the third chariot white horses; and in the fourth chariot grisled and bay horses.

am dritten Wagen waren weiße Rosse, am vierten Wagen waren scheckige, starke Rosse.

Then I answered and said unto the angel that talked with me, What are these, my lord?

Und ich antwortete und sprach zu dem Engel, der mit mir redete: Mein Herr, wer sind diese?

And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the Lord of all the earth.

Der Engel antwortete und sprach zu mir: Es sind die vier Winde unter dem Himmel, die hervorkommen, nachdem sie gestanden haben vor dem Herrscher aller Lande.

The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.

An dem die schwarzen Rosse waren, die gingen gegen Mitternacht, und die weißen gingen ihnen nach; aber die scheckigen gingen gegen Mittag.

And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.

Die starken gingen und zogen um, daß sie alle Lande durchzögen. Und er sprach: Gehet hin und durchziehet die Erde! Und sie durchzogen die Erde.

Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.

Und er rief mich und redete mit mir und sprach: Siehe, die gegen Mitternacht ziehen, machen meinen Geist ruhen im Lande gegen Mitternacht.

And the word of the LORD came unto me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;

Nimm von den Gefangenen, von Heldai und von Tobia und von Jedaja, und komm du dieses selben Tages und gehe in Josias, des Sohnes Zephanjas, Haus, wohin sie von Babel gekommen sind,

Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;

und nimm Silber und Gold und mach Kronen und setze sie aufs Haupt Josuas, des Hohenpriesters, des Sohnes Jozadaks,

And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:

und sprich zu ihm: So spricht der HERR Zebaoth: Siehe, es ist ein Mann, der heißt Zemach; denn unter ihm wird's wachsen und er wird bauen des HERRN Tempel.

Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.

Ja, den Tempel des HERRN wird er bauen und wird den Schmuck tragen und wird sitzen und herrschen auf seinem Thron, wird auch Priester sein auf seinem Thron, und es wird Friede sein zwischen den beiden.

And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.

Und die Kronen sollen dem Helem, Tobia, Jedaja und der Freundlichkeit des Sohnes Zephanjas zum Gedächtnis sein im Tempel des HERRN.

And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.

Und es werden kommen von fern, die am Tempel des HERRN bauen werden. Da werdet ihr erfahren, daß mich der HERR Zebaoth zu euch gesandt hat. Und das soll geschehen, so ihr gehorchen werdet der Stimme des HERRN, eures Gottes.

Zechariah 7 - Sacharja 7


Zechariah Chapter 7 King James Bible - Sacharja Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 6
Sacharja 6

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 7

And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;

Und es geschah im vierten Jahr des Königs Darius, daß des HERRN Wort geschah zu Sacharja am vierten Tage des neunten Monats, welcher heißt Chislev,

When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,

da die zu Beth-El, nämlich Sarezer und Regem-Melech samt ihren Leuten, sandten, zu bitten vor dem HERRN,

And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?

und ließen sagen den Priestern, die da waren um das Haus des HERRN Zebaoth, und den Propheten: Muß ich auch noch weinen im fünften Monat und mich enthalten, wie ich solches getan habe nun so viele Jahre?

Then came the word of the LORD of hosts unto me, saying,

Und des HERRN Zebaoth Wort geschah zu mir und sprach:

Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?

Sage allem Volk im Lande und den Priestern und sprich: Da ihr fastetet und Leid truget im fünften Monat und siebenten Monat diese siebzig Jahre lang, habt ihr mir so gefastet?

And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?

Oder da ihr aßet und tranket, habt ihr nicht für euch selbst gegessen und getrunken?

Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?

Ist's nicht das, was der HERR predigen ließ durch die vorigen Propheten, da Jerusalem bewohnt war und hatte die Fülle samt ihren Städten umher und Leute wohnen gegen Mittag und in den Gründen?

And the word of the LORD came unto Zechariah, saying,

Und des HERRN Wort geschah zu Sacharja und sprach:

Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:

Also sprach der HERR Zebaoth: Richtet recht, und ein jeglicher beweise an seinem Bruder Güte und Barmherzigkeit;

And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.

und tut nicht unrecht den Witwen, Fremdlingen und Armen; und denke keiner wider seinen Bruder etwas Arges in seinem Herzen!

But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.

Aber sie wollten nicht aufmerken und kehrten mir den Rücken zu und verstockten ihre Ohren, daß sie nicht hörten,

Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.

und machten ihre Herzen wie ein Demant, daß sie nicht hörten das Gesetz und die Worte, welche der HERR Zebaoth sandte in seinem Geiste durch die vorigen Propheten. Daher so großer Zorn vom HERRN Zebaoth gekommen ist;

Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:

und es ist also ergangen; gleichwie gepredigt ward, und sie nicht hörten, so wollte ich auch nicht hören, da sie riefen, spricht der HERR Zebaoth.

But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

Also habe ich sie zerstreut unter alle Heiden, die sie nicht kannten, und ist das Land hinter ihnen Wüst geblieben, daß niemand darin wandelt noch wohnt, und ist das edle Land zur Wüstung gemacht.

Zechariah 8 - Sacharja 8


Zechariah Chapter 8 King James Bible - Sacharja Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 7
Sacharja 7

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 8

Again the word of the LORD of hosts came to me, saying,

Und des HERRN Wort geschah zu mir und sprach:

Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.

So spricht der HERR Zebaoth: Ich eifere um Zion mit großem Eifer und eifere um sie in großem Zorn.

Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.

So spricht der HERR: Ich kehre mich wieder zu Zion und will zu Jerusalem wohnen, daß Jerusalem soll eine Stadt der Wahrheit heißen und der Berg des HERRN Zebaoth ein Berg der Heiligkeit.

Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.

So spricht der HERR Zebaoth: Es sollen noch fürder wohnen in den Gassen zu Jerusalem alte Männer und Weiber und die an Stecken gehen vor großem Alter;

And the streets of the city shall be full of boys and girls playing in the streets thereof.

und der Stadt Gassen soll sein voll Knaben und Mädchen, die auf ihren Gassen spielen.

Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.

So spricht der HERR Zebaoth: Ist solches unmöglich vor den Augen dieses übrigen Volkes zu dieser Zeit, sollte es darum auch unmöglich sein vor meinen Augen? spricht der HERR Zebaoth.

Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;

So spricht der HERR Zebaoth: Siehe, ich will mein Volk erlösen vom Lande gegen Aufgang und vom Lande gegen Niedergang der Sonne;

And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.

und will sie herzubringen, daß sie zu Jerusalem wohnen; und sie sollen mein Volk sein, und ich will ihr Gott sein in Wahrheit und Gerechtigkeit.

Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.

So spricht der HERR Zebaoth: Stärket eure Hände, die ihr höret diese Worte zu dieser Zeit durch der Propheten Mund, des Tages, da der Grund gelegt ist an des HERRN Zebaoth Hause, daß der Tempel gebaut würde.

For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.

Denn vor diesen Tagen war der Menschen Arbeit vergebens, und der Tiere Arbeit war nichts, und war kein Friede vor Trübsal denen, die aus und ein zogen; sondern ich ließ alle Menschen gehen, einen jeglichen wider seinen Nächsten.

But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.

Aber nun will ich nicht wie in den vorigen Tagen mit den übrigen dieses Volkes fahren, spricht der HERR Zebaoth;

For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.

sondern sie sollen Same des Friedens sein. Der Weinstock soll seine Frucht geben und das Land sein Gewächs geben, und der Himmel soll seinen Tau geben; und ich will die übrigen dieses Volkes solches alles besitzen lassen.

And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.

Und soll geschehen, wie ihr vom Hause Juda und vom Hause Israel seid ein Fluch gewesen unter den Heiden, so will ich euch erlösen, daß ihr sollt ein Segen sein. Fürchtet euch nur nicht und stärket eure Hände.

For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:

So spricht der HERR Zebaoth: Gleichwie ich euch gedachte zu plagen, da mich eure Väter erzürnten, spricht der HERR Zebaoth, und es reute mich nicht,

So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.

also gedenke ich nun wiederum in diesen Tagen, wohlzutun Jerusalem und dem Hause Juda. Fürchtet euch nur nicht.

These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:

Das ist's aber, was ihr tun sollt: Rede einer mit dem andern Wahrheit, und richtet recht, und schafft Frieden in euren Toren;

And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.

und denke keiner Arges in seinem Herzen wider seinen Nächsten, und liebt nicht falsche Eide! denn solches alles hasse ich, spricht der HERR.

And the word of the LORD of hosts came unto me, saying,

Und es geschah des HERRN Zebaoth Wort zu mir und sprach:

Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.

So spricht der HERR Zebaoth: Die Fasten des vierten, fünften, siebenten und zehnten Monats sollen dem Hause Juda zur Freude und Wonne und zu fröhlichen Jahrfesten werden; allein liebet die Wahrheit und Frieden.

Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:

So spricht der HERR Zebaoth: Weiter werden noch kommen viele Völker und vieler Städte Bürger;

And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.

und werden die Bürger einer Stadt gehen zur andern und sagen: Laßt uns gehen, zu bitten vor dem HERRN und zu suchen den HERRN Zebaoth; wir wollen auch mit euch gehen.

Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.

Also werden viele Völker und die Heiden in Haufen kommen, zu suchen den HERRN Zebaoth zu Jerusalem, zu bitten vor dem HERRN.

Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

So spricht der HERR Zebaoth: Zu der Zeit werden zehn Männer aus allerlei Sprachen der Heiden einen jüdischen Mann bei dem Zipfel ergreifen und sagen: Wir wollen mit euch gehe; denn wir hören, daß Gott mit euch ist.

Zechariah 9 - Sacharja 9


Zechariah Chapter 9 King James Bible - Sacharja Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 8
Sacharja 8

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 9

The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.

Dies ist die Last, davon der HERR redet über das Land Hadrach und die sich niederläßt auf Damaskus (denn der HERR schaut auf die Menschen und auf alle Stämme Israels);

And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.

dazu über Hamath, die daran grenzt; über Tyrus und Sidon auch, die sehr weise sind.

And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.

Denn Tyrus baute sich eine Feste und sammelte Silber wie Sand und Gold wie Kot auf der Gasse.

Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.

Aber siehe, der HERR wird sie verderben und wird ihre Macht, die sie auf dem Meer hat, schlagen, und sie wird mit Feuer verbrannt werden.

Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.

Wenn das Askalon sehen wird, wird sie erschrecken, und Gaza wird sehr Angst werden, dazu Ekron; denn ihre Zuversicht wird zu Schanden, und es wird aus sein mit dem König zu Gaza, und zu Askalon wird man nicht wohnen.

And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.

Zu Asdod werden Fremde wohnen; und ich will der Philister Pracht ausrotten.

And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.

Und ich will ihr Blut von ihrem Munde tun und ihre Greuel von ihren Zähnen, daß sie auch sollen unserm Gott übrigbleiben, daß sie werden wie Fürsten in Juda und Ekron wie die Jebusiter.

And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.

Und ich will selbst um mein Haus das Lager sein wider das Kriegsvolk, daß es nicht dürfe hin und her ziehen, daß nicht mehr über sie fahre der Treiber; denn ich habe es nun angesehen mit meinen Augen.

Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.

Aber du, Tochter Zion, freue dich sehr, und du, Tochter Jerusalem, jauchze! Siehe, dein König kommt zu dir, ein Gerechter und ein Helfer, arm, und reitet auf einem Esel und auf einem jungen Füllen der Eselin.

And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.

Denn ich will die Wagen abtun von Ephraim und die Rosse von Jerusalem, und der Streitbogen soll zerbrochen werden; denn er wird Frieden lehren unter den Heiden; und seine Herrschaft wird sein von einem Meer bis ans andere und vom Strom bis an der Welt Ende.

As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.

Auch lasse ich durchs Blut deines Bundes los deine Gefangenen aus der Grube, darin kein Wasser ist.

Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;

So kehrt euch nun zu der Festung, ihr, die ihr auf Hoffnung gefangen liegt; denn auch heute verkündige ich, daß ich dir Zwiefältiges vergelten will.

When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.

Denn ich habe mir Juda gespannt zum Bogen und Ephraim gerüstet und will deine Kinder, Zion, erwecken über deine Kinder, Griechenland, und will dich machen zu einem Schwert der Riesen.

And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the Lord GOD shall blow the trumpet, and shall go with whirlwinds of the south.

Und der HERR wird über ihnen erscheinen, und seine Pfeile werden ausfahren wie der Blitz; und der HERR HERR wird die Posaune blasen und wird einhertreten wie die Wetter vom Mittag.

The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.

Der HERR Zebaoth wird sie schützen, daß sie um sich fressen und unter sich treten die Schleudersteine, daß sie trinken und lärmen wie vom Wein und voll werden wie das Becken und wie die Ecken des Altars.

And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.

Und der HERR, ihr Gott, wird ihnen zu der Zeit helfen als der Herde seines Volks; denn wie edle Steine werden sie in seinem Lande glänzen.

For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

Denn was haben sie doch Gutes, und was haben sie doch Schönes! Korn macht Jünglinge und Most macht Jungfrauen blühen.

Zechariah 10 - Sacharja 10


Zechariah Chapter 10 King James Bible - Sacharja Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 9
Sacharja 9

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 10

Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.

So bittet nun vom HERRN Spätregen, so wird der HERR Gewölk machen und euch Regen genug geben zu allem Gewächs auf dem Felde.

For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.

Denn die Götzen reden, was eitel ist; und die Wahrsager sehen Lüge und reden vergebliche Träume, und ihr Trösten ist nichts; darum gehen sie in der Irre wie eine Herde und sind verschmachtet, weil kein Hirte da ist.

Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.

Mein Zorn ist ergrimmt über die Hirten, und die Böcke will ich heimsuchen; denn der HERR Zebaoth wird seine Herde heimsuchen, das Haus Juda, und wird sie zurichten wie ein Roß, das zum Streit geschmückt ist.

Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.

Die Ecksteine, Nägel, Streitbogen, alle Herrscher sollen aus ihnen selbst herkommen;

And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.

und sie sollen sein wie die Riesen, die den Kot auf der Gasse treten im Streit, und sollen streiten; denn der HERR wird mit ihnen sein, daß die Reiter zu Schanden werden.

And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.

Und ich will das Haus Juda stärken und das Haus Joseph erretten und will sie wieder einsetzen; denn ich erbarme mich ihrer; und sie sollen sein, wie sie waren, da ich sie nicht verstoßen hatte. Denn ich, der HERR, ihr Gott, will sie erhören.

And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.

Und Ephraim soll sein wie ein Riese, und ihr Herz soll fröhlich werden wie vom Wein; dazu ihre Kinder sollen's sehen und sich freuen, daß ihr Herz am HERRN fröhlich sei.

I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.

Ich will ihnen zischen und sie sammeln, denn ich will sie erlösen; und sie sollen sich mehren, wie sie sich zuvor gemehrt haben.

And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.

Und ich will sie unter die Völker säen, daß sie mein gedenken in fernen Landen; und sie sollen mit ihren Kindern leben und wiederkommen.

I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.

Denn ich will sie wiederbringen aus Ägyptenland und will sie sammeln aus Assyrien und will sie ins Land Gilead und Libanon bringen, daß man nicht Raum für sie finden wird.

And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.

Und er wird durchs Meer der Angst gehen und die Wellen im Meer schlagen, daß alle Tiefen des Wassers vertrocknen werden. Da soll denn erniedrigt werden die Pracht von Assyrien, und das Zepter in Ägypten soll aufhören.

And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.

Ich will sie stärken in dem HERRN, daß sie sollen wandeln in seinem Namen, spricht der HERR.

Zechariah 11 - Sacharja 11


Zechariah Chapter 11 King James Bible - Sacharja Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 10
Sacharja 10

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 11

Open thy doors, O Lebanon, that the fire may devour thy cedars.

Tue deine Türen auf, Libanon, daß das Feuer deine Zedern verzehre!

Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.

Heulet ihr Tannen! denn die Zedern sind gefallen, und die Herrlichen sind verstört. Heulet, ihr Eichen Basans! denn der feste Wald ist umgehauen.

There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.

Man hört die Hirten heulen, denn ihre Herrlichkeit ist verstört; man hört die jungen Löwen brüllen, denn die Pracht des Jordans ist verstört.

Thus saith the LORD my God; Feed the flock of the slaughter;

So spricht der HERR, mein Gott: Hüte die Schlachtschafe!

Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.

Denn ihre Herren schlachten sie und halten's für keine Sünde, verkaufen sie und sprechen: Gelobt sei der HERR, ich bin nun reich! und ihre Hirten schonen ihrer nicht.

For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.

Darum will ich auch nicht mehr schonen der Einwohner im Lande, spricht der HERR. Und siehe, ich will die Leute lassen einen jeglichen in der Hand des andern und in der Hand seines Königs, daß sie das Land zerschlagen, und will sie nicht erretten von ihrer Hand.

And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.

Und ich hütete die Schlachtschafe, ja, die elenden unter den Schafen, und nahm zu mir zwei Stäbe: einen hieß ich Huld, den andern hieß ich Eintracht; und hütete die Schafe.

Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.

Und ich vertilgte drei Hirten in einem Monat. Und ich mochte sie nicht mehr; so wollten sie mich auch nicht.

Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.

Und ich sprach: Ich will euch nicht hüten; was da stirbt, das sterbe; was verschmachtet, das verschmachte; und die übrigen fresse ein jegliches des andern Fleisch!

And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.

Und ich nahm meinen Stab Huld und zerbrach ihn, daß ich aufhöre meinen Bund, den ich mit allen Völkern gemacht hatte.

And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.

Und er ward aufgehoben des Tages. Und die elenden Schafe, die auf mich achteten, merkten dabei, daß es des HERRN Wort wäre.

And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.

Und ich sprach zu ihnen: Gefällt's euch, so bringet her, wieviel ich gelte; wo nicht, so laßt's anstehen. Und sie wogen dar, wieviel ich galt: dreißig Silberlinge.

And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.

Und der HERR sprach zu mir: Wirf's hin, daß es dem Töpfer gegeben werde! Ei, eine treffliche Summe, der ich wert geachtet bin von ihnen! Und ich nahm die dreißig Silberlinge und warf sie ins Haus des HERRN, daß es dem Töpfer gegeben würde.

Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.

Und ich zerbrach meinen andern Stab, Eintracht, daß ich aufhöbe die Bruderschaft zwischen Juda und Israel.

And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.

Und der HERR sprach zu mir: Nimm abermals das Gerät eines törichten Hirten.

For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.

Denn siehe, ich werde Hirten im Lande aufwecken, die das Verschmachtete nicht besuchen, das Zerschlagene nicht suchen und das Zerbrochene nicht heilen und das Gesunde nicht versorgen werden; aber das Fleisch der Fetten werden sie fressen und ihre Klauen zerreißen.

Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

O unnütze Hirten, die die Herde verlassen! Das Schwert komme auf ihren Arm und auf ihr rechtes Auge! Ihr Arm müsse verdorren und ihr rechtes Auge dunkel werden!

Zechariah 12 - Sacharja 12


Zechariah Chapter 12 King James Bible - Sacharja Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 11
Sacharja 11

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 12

The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.

Dies ist die Last des Wortes vom HERRN über Israel, spricht der HERR, der den Himmel ausbreitet und die Erde gründet und den Odem des Menschen in ihm macht.

Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.

Siehe, ich will Jerusalem zum Taumelbecher zurichten allen Völkern, die umher sind; auch Juda wird's gelten, wenn Jerusalem belagert wird.

And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.

Zur selben Zeit will ich Jerusalem machen zum Laststein allen Völkern; alle, die ihn wegheben wollen, sollen sich daran zerschneiden; denn es werden sich alle Heiden auf Erden wider sie versammeln.

In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.

Zu der Zeit, spricht der HERR, will ich alle Rosse scheu und ihren Reitern bange machen; aber über das Haus Juda will ich meine Augen offen haben und alle Rosse der Völker mit Blindheit plagen.

And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.

Und die Fürsten in Juda werden sagen in ihrem Herzen: Es seien mir nur die Bürger zu Jerusalem getrost in dem HERRN Zebaoth, ihrem Gott.

In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.

Zu der Zeit will ich die Fürsten Juda's machen zur Feuerpfanne im Holz und zur Fackel im Stroh, daß sie verzehren zur Rechten und zur Linken alle Völker um und um. Und Jerusalem soll auch fürder bleiben an ihrem Ort zu Jerusalem.

The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.

Und der HERR wird zuerst die Hütten Juda's erretten, auf daß sich nicht hoch rühme das Haus David noch die Bürger zu Jerusalem wider Juda.

In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.

Zu der Zeit wird der HERR beschirmen die Bürger zu Jerusalem, und es wird geschehen, daß, welcher schwach sein wird unter ihnen zu der Zeit, wird sein wie David; und das Haus David wird sein wie Gott, wie des HERRN Engel vor ihnen.

And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.

Und zu der Zeit werde ich gedenken, zu vertilgen alle Heiden, die wider Jerusalem gezogen sind.

And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.

Aber über das Haus David und über die Bürger zu Jerusalem will ich ausgießen den Geist der Gnade und des Gebets; und sie werden mich ansehen, welchen sie zerstochen haben, und werden um ihn klagen, wie man klagt um ein einziges Kind, und werden sich um ihn betrüben, wie man sich betrübt um ein erstes Kind.

In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.

Zu der Zeit wird große Klage sein zu Jerusalem, wie die war bei Hadad-Rimmon im Felde Megiddos.

And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;

Und das Land wird klagen, ein jegliches Geschlecht besonders: das Geschlecht des Hauses David besonders und ihre Weiber besonders; das Geschlecht des Hauses Nathan besonders und ihre Weiber besonders;

The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;

das Geschlecht des Hauses Levi besonders und ihre Weiber besonders; das Geschlecht Simeis besonders und ihre Weiber besonders;

All the families that remain, every family apart, and their wives apart.

also alle übrigen Geschlechter, ein jegliches besonders und ihre Weiber auch besonders.

Zechariah 13 - Sacharja 13


Zechariah Chapter 13 King James Bible - Sacharja Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 12
Sacharja 12

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 13

In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.

Zu der Zeit wird das Haus David und die Bürger zu Jerusalem einen freien, offenen Born haben wider die Sünde und Unreinigkeit.

And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.

Zu der Zeit, spricht der HERR Zebaoth, will ich der Götzen Namen ausrotten aus dem Lande, daß man ihrer nicht mehr gedenken soll; dazu will ich auch die Propheten und unreinen Geister aus dem Lande treiben;

And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.

daß es also gehen soll: wenn jemand weiter weissagt, sollen sein Vater und seine Mutter, die ihn gezeugt haben, zu ihm sagen: Du sollst nicht leben, denn du redest Falsches im Namen des HERRN; und werden also Vater und Mutter, die ihn gezeugt haben, ihn zerstechen, wenn er weissagt.

And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:

Denn es soll zu der Zeit geschehen, daß die Propheten mit Schanden bestehen mit ihren Gesichten, wenn sie weissagen; und sollen nicht mehr einen härenen Mantel anziehen, damit sie betrügen;

But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.

sondern er wird müssen sagen: Ich bin kein Prophet, sondern ein Ackermann; denn ich habe Menschen gedient von meiner Jugend auf.

And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.

So man aber sagen wird zu ihm: Was sind das für Wunden in deinen Händen? wird er sagen: So bin ich geschlagen im Hause derer, die mich lieben.

Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.

Schwert, mache dich auf über meinen Hirten und über den Mann, der mir der Nächste ist! spricht der HERR Zebaoth. Schlage den Hirten, so wird die Herde sich zerstreuen, so will ich meine Hand kehren zu den Kleinen.

And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.

Und soll geschehen im ganzen Lande, spricht der HERR, daß zwei Teile darin sollen ausgerottet werden und untergehen, und der dritte Teil soll darin übrigbleiben.

And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

Und ich will den dritten Teil durchs Feuer führen und läutern, wie man Silber läutert, und prüfen, wie man Gold prüft. Die werden dann meinen Namen anrufen, und ich will sie erhören. Ich will sagen: Es ist mein Volk; und sie werden sagen HERR, mein Gott!

Zechariah 14 - Sacharja 14


Zechariah Chapter 14 King James Bible - Sacharja Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 13
Sacharja 13

The Book of Zechariah
Der Prophet Sacharja

Return to Index
Rückkehr zum Index

Chapter 14

Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.

Siehe, es kommt dem HERRN die Zeit, daß man deinen Raub austeilen wird in dir.

For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.

Denn ich werde alle Heiden wider Jerusalem sammeln zum Streit. Und die Stadt wird gewonnen, die Häuser geplündert und die Weiber geschändet werden; und die Hälfte der Stadt wird gefangen weggeführt werden, und das übrige Volk wird nicht aus der Stadt ausgerottet werden.

Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.

Aber der HERR wird ausziehen und streiten wider diese Heiden, gleichwie er zu streiten pflegt zur Zeit des Streites.

And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.

Und seine Füße werden stehen zu der Zeit auf dem Ölberge, der vor Jerusalem liegt gegen Morgen. Und der Ölberg wird sich mitten entzwei spalten, vom Aufgang bis zum Niedergang, sehr weit voneinander, daß sich eine Hälfte des Berges gegen Mitternacht und die andere gegen Mittag geben wird.

And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.

Und ihr werdet fliehen in solchem Tal zwischen meinen Bergen, denn das Tal zwischen den Bergen wird nahe heranreichen an Azel, und werdet fliehen, wie ihr vorzeiten flohet vor dem Erdbeben zur Zeit Usias, des Königs Juda's. Da wird dann kommen der HERR, mein Gott, und alle Heiligen mit dir.

And it shall come to pass in that day, that the light shall not be clear, nor dark:

Zu der Zeit wird kein Licht sein, sondern Kälte und Frost.

But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.

Und wird ein Tag sein, der dem HERRN bekannt ist, weder Tag noch Nacht; und um den Abend wird es licht sein.

And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.

Zu der Zeit werden lebendige Wasser aus Jerusalem fließen, die Hälfte zum Meer gegen Morgen und die andere Hälfte zum Meer gegen Abend; und es wird währen des Sommers und des Winters.

And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.

Und der HERR wird König sein über alle Lande. Zu der Zeit wird der HERR nur einer sein und sein Name nur einer.

All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.

Und man wird gehen im ganzen Lande umher wie auf einem Gefilde, von Geba nach Rimmon zu, gegen Mittag von Jerusalem. Und sie wird erhaben sein und wird bleiben an ihrem Ort, vom Tor Benjamin bis an den Ort des ersten Tores, bis an das Ecktor, und vom Turm Hananeel bis an des Königs Kelter.

And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.

Und man wird darin wohnen, und wird kein Bann mehr sein; denn Jerusalem wird ganz sicher wohnen.

And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.

Und das wird die Plage sein, womit der HERR plagen wird alle Völker, so wider Jerusalem gestritten haben; ihr Fleisch wird verwesen, dieweil sie noch auf ihren Füßen stehen, und ihre Augen werden in den Löchern verwesen und ihre Zunge im Munde verwesen.

And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.

Zu der Zeit wird der HERR ein großes Getümmel unter ihnen anrichten, daß einer wird den andern bei der Hand fassen und seine Hand wider des andern Hand erheben.

And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.

Denn auch Juda wird wider Jerusalem streiten, und es werden versammelt werden die Güter aller Heiden, die umher sind, Gold, Silber, Kleider über die Maßen viel.

And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.

Und da wird dann diese Plage gehen über Rosse, Maultiere, Kamele, Esel und allerlei Tiere, die in demselben Heer sind, gleichwie jene geplagt sind.

And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.

Und alle übrigen unter allen Heiden, die wider Jerusalem zogen, werden jährlich heraufkommen, anzubeten den König, den HERRN Zebaoth, und zu halten das Laubhüttenfest.

And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.

Welches Geschlecht aber auf Erden nicht heraufkommen wird gen Jerusalem, anzubeten den König, den HERRN Zebaoth, über die wird's nicht regnen.

And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.

Und wo das Geschlecht der Ägypter nicht heraufzöge und käme, so wird's über sie auch nicht regnen. Das wird die Plage sein, womit der HERR plagen wird alle Heiden, die nicht heraufkommen, zu halten das Laubhüttenfest.

This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.

Denn das wird eine Sünde sein der Ägypter und aller Heiden, die nicht heraufkommen, zu halten das Laubhüttenfest.

In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar.

Zu der Zeit wird auf den Schellen der Rosse stehen: Heilig dem HERRN! und werden Kessel im Hause des HERRN gleich sein wie die Becken vor dem Altar.

Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.

Und es werden alle Kessel in Jerusalem und Juda dem HERRN Zebaoth heilig sein, also daß alle, die da opfern wollen, werden kommen und sie nehmen und darin kochen. Und wird kein Kanaaniter mehr sein im Hause des HERRN Zebaoth zu der Zeit.

Malachi 1 - Maleachi 1


Malachi Chapter 1 King James Bible - Maleachi Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 14
Sacharja 14

The Book of Malachi
Der Prophet Maleachi

Return to Index
Rückkehr zum Index

Chapter 1

The burden of the word of the LORD to Israel by Malachi.

Dies ist die Last, die der HERR redet wider Israel durch Maleachi.

I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,

Ich habe euch lieb, spricht der HERR. So sprecht ihr: "Womit hast du uns lieb?" Ist nicht Esau Jakobs Bruder? spricht der HERR; und doch habe ich Jakob lieb

And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.

und hasse Esau und habe sein Gebirge öde gemacht und sein Erbe den Schakalen zur Wüste.

Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.

Und ob Edom sprechen würde: Wir sind verderbt, aber wir wollen das Wüste wieder erbauen! so spricht der HERR Zebaoth also: Werden sie bauen, so will ich abbrechen, und es soll heißen die verdammte Grenze und ein Volk, über das der HERR zürnt ewiglich.

And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.

Das sollen eure Augen sehen, und ihr werdet sagen: Der HERR ist herrlich in den Grenzen Israels.

A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?

Ein Sohn soll seinen Vater ehren und ein Knecht seinen Herrn. Bin ich nun Vater, wo ist meine Ehre? bin ich HERR, wo fürchtet man mich? spricht der HERR Zebaoth zu euch Priestern, die meinen Namen verachten. So sprecht ihr: "Womit verachten wir deinen Namen?"

Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.

Damit daß ihr opfert auf meinem Altar unreines Brot. So sprecht ihr: "Womit opfern wir dir Unreines?" damit daß ihr sagt: "Des HERRN Tisch ist verachtet."

And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.

Und wenn ihr ein blindes opfert, so muß es nicht böse heißen; und wenn ihr ein Lahmes oder Krankes opfert, so muß es auch nicht böse heißen. Bringe es deinem Fürsten! was gilt's, ob du ihm gefallen werdest, oder ob er deine Person ansehen werde? spricht der HERR Zebaoth.

And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.

So bittet nun Gott, daß er uns gnädig sei! denn solches ist geschehen von euch. Meint ihr, er werde eure Person ansehen? spricht der HERR Zebaoth.

Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.

Daß doch einer unter euch die Türen zuschlösse, damit ihr nicht umsonst auf meinem Altar Feuer anzündet! Ich habe kein Gefallen an euch, spricht der HERR Zebaoth, und das Speisopfer von euren Händen ist mir nicht angenehm.

For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.

Aber von Aufgang der Sonne bis zum Niedergang soll mein Name herrlich werden unter den Heiden, und an allen Orten soll meinem Namen geräuchert werden und ein reines Speisopfer geopfert werden; denn mein Name soll herrlich werden unter den Heiden, spricht der HERR Zebaoth.

But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.

Ihr aber entheiligt ihn damit, daß ihr sagt: "Des HERR Tisch ist unheilig, und sein Opfer ist verachtet samt seiner Speise."

Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.

Und ihr sprecht: "Siehe, es ist nur Mühe!" und schlagt es in den Wind, spricht der HERR Zebaoth. Und ihr bringt her, was geraubt, lahm und krank ist, und opfert dann Speisopfer. Sollte mir solches gefallen von eurer Hand? spricht der HERR.

But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the Lord a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.

Verflucht sei der Betrüger, der in seiner Herde ein Männlein hat, und wenn er ein Gelübde tut, opfert er dem HERR ein untüchtiges. Denn ich bin ein großer König, spricht der HERR Zebaoth, und mein Name ist schrecklich unter den Heiden.

Malachi 2 - Maleachi 2


Malachi Chapter 2 King James Bible - Maleachi Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 1
Maleachi 1

The Book of Malachi
Der Prophet Maleachi

Return to Index
Rückkehr zum Index

Chapter 2

And now, O ye priests, this commandment is for you.

Und nun, ihr Priester, dies Gebot gilt euch.

If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.

Wo ihr's nicht hört noch zu Herzen nehmen werdet, daß ihr meinem Namen die Ehre gebt, spricht der HERR Zebaoth, so werde ich den Fluch unter euch schicken und euren Segen verfluchen, ja verfluchen werde ich ihn, weil ihr's nicht wolltet zu Herzen nehmen.

Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.

Siehe, ich will schelten euch samt der Saat und den Kot eurer Festopfer euch ins Angesicht werfen, und er soll an euch kleben bleiben.

And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.

So werdet ihr dann erfahren, daß ich solches Gebot zu euch gesandt habe, daß es mein Bund sein sollte mit Levi, spricht der HERR Zebaoth.

My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.

Denn mein Bund war mit ihm zum Leben und Frieden, und ich gab ihm die Furcht, daß er mich fürchtete und meinen Namen scheute.

The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.

Das Gesetz der Wahrheit war in seinem Munde, und ward kein Böses in seinen Lippen gefunden. Er wandelte vor mir friedsam und aufrichtig und bekehrte viele von Sünden.

For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.

Denn des Priesters Lippen sollen die Lehre bewahren, daß man aus seinem Munde das Gesetz suche; denn er ist ein Engel des HERRN Zebaoth.

But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.

Ihr aber seid von dem Wege abgetreten und ärgert viele im Gesetz und habt den Bund Levis gebrochen, spricht der HERR Zebaoth.

Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.

Darum habe ich auch euch gemacht, daß ihr verachtet und unwert seid vor dem ganzen Volk, weil ihr meine Wege nicht haltet und seht Personen an im Gesetz.

Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?

Haben nicht alle einen Vater? Hat uns nicht ein Gott geschaffen? Warum verachten wir denn einer den andern und entheilgen den Bund, mit unsern Vätern gemacht?

Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.

Denn Juda ist ein Verräter geworden, und in Israel und zu Jerusalem geschehen Greuel. Denn Juda entheiligt, was dem HERRN heilig ist und was er liebhat, und buhlt mit eines fremden Gottes Tochter.

The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.

Aber der HERR wird den, so solches tut, ausrotten aus der Hütte Jakobs, beide, Meister und Schüler, samt dem, der dem HERRN Zebaoth Speisopfer bringt.

And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.

Weiter tut ihr auch das: ihr bedeckt den Altar des HERRN mit Tränen und Weinen und Seufzen, daß ich nicht mehr mag das Speisopfer ansehen noch etwas Angenehmes von euren Händen empfangen.

Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.

Und so sprecht ihr: "Warum das?" Darum daß der HERR zwischen dir und dem Weibe deiner Jugend Zeuge war, die du verachtest, so sie doch deine Gesellin und ein Weib deines Bundes ist.

And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.

Also tat der Eine nicht, und war doch großen Geistes. Was tat aber der Eine? Er suchte den Samen, von Gott verheißen. Darum so sehet euch vor vor eurem Geist und verachte keiner das Weib seiner Jugend.

For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.

Wer ihr aber gram ist und verstößt sie, spricht der HERR, der Gott Israels, der bedeckt mit Frevel sein Kleid, spricht der HERR Zebaoth. Darum so seht euch vor vor eurem Geist und verachtet sie nicht.

Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?

Ihr macht den HERRN unwillig durch eure Reden. So sprecht ihr: "Womit machen wir ihn unwillig?" damit daß ihr sprecht: "Wer Böses tut, der gefällt dem HERRN, und zu solchen hat er Lust", oder: "Wo ist der Gott, der da strafe?"

Malachi 3 - Maleachi 3


Malachi Chapter 3 King James Bible - Maleachi Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 2
Maleachi 2

The Book of Malachi
Der Prophet Maleachi

Return to Index
Rückkehr zum Index

Chapter 3

Behold, I will send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.

Siehe, ich will meinen Engel senden, der vor mir her den Weg bereiten soll. Und bald wird kommen zu seinem Tempel der HERR, den ihr suchet; der Engel des Bundes, des ihr begehret, siehe, er kommt! spricht der HERR Zebaoth.

But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:

Wer wird aber den Tag seiner Zukunft erleiden können, und wer wird bestehen, wenn er wird erscheinen? Denn er ist wie das Feuer eines Goldschmieds und wie die Seifen der Wäscher.

And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.

Er wird sitzen und schmelzen und das Silber reinigen; er wird die Kinder Levi reinigen und läutern wie Gold und Silber. Dann werden sie dem HERRN Speisopfer bringen in Gerechtigkeit,

Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.

und wird dem HERRN wohl gefallen das Speisopfer Juda's und Jerusalems wie vormals und vor langen Jahren.

And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.

Und ich will zu euch kommen und euch strafen und will ein schneller Zeuge sein wider die Zauberer, Ehebrecher und Meineidigen und wider die, so Gewalt und Unrecht tun den Tagelöhnern, Witwen und Waisen und den Fremdling drücken und mich nicht fürchten, spricht der HERR Zebaoth.

For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.

Denn ich bin der HERR und wandle mich nicht; und es soll mit euch Kindern Jakobs nicht gar aus sein.

Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?

Ihr seid von eurer Väter Zeit immerdar abgewichen von meinen Geboten und habt sie nicht gehalten. So bekehrt euch nun zu mir, so will ich mich zu euch auch kehren, spricht der HERR Zebaoth. So sprecht ihr: "Worin sollen wir uns bekehren?"

Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.

Ist's recht, daß ein Mensch Gott täuscht, wie ihr mich den täuschet? So sprecht ihr: "Womit täuschen wir dich?" Am Zehnten und Hebopfer.

Ye are cursed with a curse: for ye have robbed me, even this whole nation.

Darum seid ihr auch verflucht, daß euch alles unter den Händen zerrinnt; denn ihr täuscht mich allesamt.

Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.

Bringt mir den Zehnten ganz in mein Kornhaus, auf daß in meinem Hause Speise sei, und prüft mich hierin, spricht der HERR Zebaoth, ob ich euch nicht des Himmels Fenster auftun werde und Segen herabschütten die Fülle.

And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.

Und ich will für euch den Fresser schelten, daß er euch die Frucht auf dem Felde nicht verderben soll und der Weinstock im Acker euch nicht unfruchtbar sei, spricht der HERR Zebaoth;

And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.

daß euch alle Heiden sollen selig preisen, denn ihr sollt ein wertes Land sein, spricht der HERR Zebaoth.

Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?

Ihr redet hart wider mich, spricht der HERR. So sprecht ihr: "Was reden wir wider dich?"

Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?

Damit daß ihr sagt: Es ist umsonst, daß man Gott dient; und was nützt es, daß wir sein Gebot halten und ein hartes Leben vor dem HERR Zebaoth führen?

And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.

Darum preisen wir die Verächter; denn die Gottlosen nehmen zu; sie versuchen Gott, und alles geht ihnen wohl aus.

Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.

Aber die Gottesfürchtigen trösten sich untereinander also: Der HERR merkt und hört es, und vor ihm ist ein Denkzettel geschrieben für die, so den HERRN fürchten und an seinen Namen gedenken.

And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.

Sie sollen spricht der HERR Zebaoth, des Tages, den ich machen will, mein Eigentum sein; und ich will ihrer schonen, wie ein Mann seines Sohnes schont, der ihm dient.

Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.

Und ihr sollt dagegen wiederum den Unterschied sehen, was für ein Unterschied sei zwischen dem Gerechten und dem Gottlosen, und zwischen dem, der Gott dient, und dem, der ihm nicht dient.

Malachi 4 - Maleachi 4


Malachi Chapter 4 King James Bible - Maleachi Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 3
Maleachi 3

The Book of Malachi
Der Prophet Maleachi

Return to Index
Rückkehr zum Index

Chapter 4

For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.

Denn siehe, es kommt ein Tag, der brennen soll wie ein Ofen; da werden alle Verächter und Gottlosen Stroh sein, und der künftige Tag wird sie anzünden, spricht der HERR Zebaoth, und wird ihnen weder Wurzel noch Zweige lassen.

But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.

Euch aber, die ihr meinen Namen fürchtet, soll aufgehen die Sonne der Gerechtigkeit und Heil unter ihren Flügeln; und ihr sollt aus und eingehen und hüpfen wie die Mastkälber.

And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.

Ihr werdet die Gottlosen zertreten; denn sie sollen Asche unter euren Füßen werden des Tages, den ich machen will, spricht der HERR Zebaoth.

Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.

Gedenkt des Gesetzes Mose's, meines Knechtes, das ich ihm befohlen habe auf dem Berge Horeb an das ganze Israel samt den Geboten und Rechten.

Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:

Siehe, ich will euch senden den Propheten Elia, ehe denn da komme der große und schreckliche Tag des HERRN.

And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.

Der soll das Herz der Väter bekehren zu den Kindern und das Herz der Kinder zu ihren Vätern, daß ich nicht komme und das Erdreich mit dem Bann schlage.

Matthew 1 - Matthöus 1


Matthew Chapter 1 King James Bible - Matthöus Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 4
Maleachi 4

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 1

The book of the generation of Jesus Christ, the son of David, the son of Abraham.

Dies ist das Buch von der Geburt Jesu Christi, der da ist ein Sohn Davids, des Sohnes Abrahams.

Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;

Abraham zeugte Isaak. Isaak zeugte Jakob. Jakob zeugte Juda und seine Brüder.

And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;

Juda zeugte Perez und Serah von Thamar. Perez zeugte Hezron. Hezron zeugte Ram.

And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;

Ram zeugte Amminadab. Amminadab zeugte Nahesson. Nahesson zeugte Salma.

And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

Salma zeugte Boas von der Rahab. Boas zeugte Obed von der Ruth. Obed zeugte Jesse.

And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;

Jesse zeugte den König David. Der König David zeugte Salomo von dem Weib des Uria.

And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

Salomo zeugte Rehabeam. Rehabeam zeugte Abia. Abia zeugte Asa.

And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

Asa zeugte Josaphat. Josaphat zeugte Joram. Joram zeugte Usia.

And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

Usia zeugte Jotham. Jotham zeugte Ahas. Ahas zeugte Hiskia.

And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

Hiskia zeugte Manasse. Manasse zeugte Amon. Amon zeugte Josia.

And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:

Josia zeugte Jechonja und seine Brüder um die Zeit der babylonischen Gefangenschaft.

And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;

Nach der babylonischen Gefangenschaft zeugte Jechonja Sealthiel. Sealthiel zeugte Serubabel.

And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

Serubabel zeugte Abiud. Abiud zeugte Eliakim. Eliakim zeugte Asor.

And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

Asor zeugte Zadok. Zadok zeugte Achim. Achim zeugte Eliud.

And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

Eliud zeugte Eleasar. Eleasar zeugte Matthan. Matthan zeugte Jakob.

And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

Jakob zeugte Joseph, den Mann Marias, von welcher ist geboren Jesus, der da heißt Christus.

So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.

Alle Glieder von Abraham bis auf David sind vierzehn Glieder. Von David bis auf die Gefangenschaft sind vierzehn Glieder. Von der babylonischen Gefangenschaft bis auf Christus sind vierzehn Glieder.

Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.

Die Geburt Christi war aber also getan. Als Maria, seine Mutter, dem Joseph vertraut war, fand sich's ehe er sie heimholte, daß sie schwanger war von dem heiligen Geist.

Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.

Joseph aber, ihr Mann, war fromm und wollte sie nicht in Schande bringen, gedachte aber, sie heimlich zu verlassen.

But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.

Indem er aber also gedachte, siehe, da erschien ihm ein Engel des HERRN im Traum und sprach: Joseph, du Sohn Davids, fürchte dich nicht, Maria, dein Gemahl, zu dir zu nehmen; denn das in ihr geboren ist, das ist von dem heiligen Geist.

And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

Und sie wird einen Sohn gebären, des Namen sollst du Jesus heißen; denn er wird sein Volk selig machen von ihren Sünden.

Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,

Das ist aber alles geschehen, auf daß erfüllt würde, was der HERR durch den Propheten gesagt hat, der da spricht:

Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

"Siehe, eine Jungfrau wird schwanger sein und einen Sohn gebären, und sie werden seinen Namen Immanuel heißen", das ist verdolmetscht: Gott mit uns.

Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:

Da nun Joseph vom Schlaf erwachte, tat er, wie ihm des HERRN Engel befohlen hatte, und nahm sein Gemahl zu sich.

And knew her not till she had brought forth her firstborn son: and he called his name JESUS.

Und er erkannte sie nicht, bis sie ihren ersten Sohn gebar; und hieß seinen Namen Jesus.

Matthew 2 - Matthöus 2


Matthew Chapter 2 King James Bible - Matthöus Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 1
Matthöus 1

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 2

Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

Da Jesus geboren war zu Bethlehem im jüdischen Lande, zur Zeit des Königs Herodes, siehe, da kamen die Weisen vom Morgenland nach Jerusalem und sprachen:

Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.

Wo ist der neugeborene König der Juden? Wir haben seinen Stern gesehen im Morgenland und sind gekommen, ihn anzubeten.

When Herod the king had heard these things, he was troubled, and all Jerusalem with him.

Da das der König Herodes hörte, erschrak er und mit ihm das ganze Jerusalem.

And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.

Und ließ versammeln alle Hohenpriester und Schriftgelehrten unter dem Volk und erforschte von ihnen, wo Christus sollte geboren werden.

And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,

Und sie sagten ihm: Zu Bethlehem im jüdischen Lande; denn also steht geschrieben durch den Propheten:

And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.

"Und du Bethlehem im jüdischen Lande bist mitnichten die kleinste unter den Fürsten Juda's; denn aus dir soll mir kommen der Herzog, der über mein Volk Israel ein HERR sei."

Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.

Da berief Herodes die Weisen heimlich und erlernte mit Fleiß von ihnen, wann der Stern erschienen wäre,

And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.

und wies sie gen Bethlehem und sprach: Ziehet hin und forschet fleißig nach dem Kindlein; wenn ihr's findet, so sagt mir's wieder, daß ich auch komme und es anbete.

When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

Als sie nun den König gehört hatten, zogen sie hin. Und siehe, der Stern, den sie im Morgenland gesehen hatten, ging vor ihnen hin, bis daß er kam und stand oben über, da das Kindlein war.

When they saw the star, they rejoiced with exceeding great joy.

Da sie den Stern sahen, wurden sie hoch erfreut

And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh.

und gingen in das Haus und fanden das Kindlein mit Maria, seiner Mutter, und fielen nieder und beteten es an und taten ihre Schätze auf und schenkten ihm Gold, Weihrauch und Myrrhe.

And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

Und Gott befahl ihnen im Traum, daß sie sich nicht sollten wieder zu Herodes lenken; und sie zogen durch einen anderen Weg wieder in ihr Land.

And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

Da sie aber hinweggezogen waren, siehe, da erschien der Engel des HERRN dem Joseph im Traum und sprach: Stehe auf und nimm das Kindlein und seine Mutter zu dir und flieh nach Ägyptenland und bleib allda, bis ich dir sage; denn es ist vorhanden, daß Herodes das Kindlein suche, dasselbe umzubringen.

When he arose, he took the young child and his mother by night, and departed into Egypt:

Und er stand auf und nahm das Kindlein und seine Mutter zu sich bei der Nacht und entwich nach Ägyptenland.

And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.

Und blieb allda bis nach dem Tod des Herodes, auf daß erfüllet würde, was der HERR durch den Propheten gesagt hat, der da spricht: "Aus Ägypten habe ich meinen Sohn gerufen."

Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.

Da Herodes nun sah, daß er von den Weisen betrogen war, ward er sehr zornig und schickte aus und ließ alle Kinder zu Bethlehem töten und an seinen ganzen Grenzen, die da zweijährig und darunter waren, nach der Zeit, die er mit Fleiß von den Weisen erlernt hatte.

Then was fulfilled that which was spoken by Jeremy the prophet, saying,

Da ist erfüllt, was gesagt ist von dem Propheten Jeremia, der da spricht:

In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.

"Auf dem Gebirge hat man ein Geschrei gehört, viel Klagens, Weinens und Heulens; Rahel beweinte ihre Kinder und wollte sich nicht trösten lassen, denn es war aus mit ihnen."

But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,

Da aber Herodes gestorben war, siehe, da erschien der Engel des HERRN dem Joseph im Traum in Ägyptenland

Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.

und sprach: Stehe auf und nimm das Kindlein und seine Mutter zu dir und zieh hin in das Land Israel; sie sind gestorben, die dem Kinde nach dem Leben standen.

And he arose, and took the young child and his mother, and came into the land of Israel.

Und er stand auf und nahm das Kindlein und sein Mutter zu sich und kam in das Land Israel.

But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:

Da er aber hörte, daß Archelaus im jüdischen Lande König war anstatt seines Vaters Herodes, fürchtete er sich, dahin zu kommen. Und im Traum empfing er Befehl von Gott und zog in die Örter des galiläischen Landes.

And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

und kam und wohnte in der Stadt die da heißt Nazareth; auf das erfüllet würde, was da gesagt ist durch die Propheten: Er soll Nazarenus heißen.

Matthew 3 - Matthöus 3


Matthew Chapter 3 King James Bible - Matthöus Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 2
Matthöus 2

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 3

In those days came John the Baptist, preaching in the wilderness of Judaea,

Zu der Zeit kam Johannes der Täufer und predigte in der Wüste des jüdischen Landes

And saying, Repent ye: for the kingdom of heaven is at hand.

und sprach: Tut Buße, das Himmelreich ist nahe herbeigekommen!

For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Und er ist der, von dem der Prophet Jesaja gesagt hat und gesprochen: "Es ist eine Stimme eines Predigers in der Wüste: Bereitet dem HERRN den Weg und macht richtig seine Steige!"

And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.

Er aber, Johannes, hatte ein Kleid von Kamelhaaren und einen ledernen Gürtel um seine Lenden; seine Speise aber war Heuschrecken und wilder Honig.

Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,

Da ging zu ihm hinaus die Stadt Jerusalem und das ganze jüdische Land und alle Länder an dem Jordan

And were baptized of him in Jordan, confessing their sins.

und ließen sich taufen von ihm im Jordan und bekannten ihre Sünden.

But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?

Als er nun viele Pharisäer und Sadduzäer sah zu seiner Taufe kommen, sprach er zu ihnen: Ihr Otterngezüchte, wer hat denn euch gewiesen, daß ihr dem künftigen Zorn entrinnen werdet?

Bring forth therefore fruits meet for repentance:

Sehet zu, tut rechtschaffene Frucht der Buße!

And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

Denket nur nicht, daß ihr bei euch wollt sagen: Wir haben Abraham zum Vater. Ich sage euch: Gott vermag dem Abraham aus diesen Steinen Kinder zu erwecken.

And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

Es ist schon die Axt den Bäumen an die Wurzel gelegt. Darum, welcher Baum nicht gute Frucht bringt, wird abgehauen und ins Feuer geworfen.

I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:

Ich taufe euch mit Wasser zur Buße; der aber nach mir kommt, ist stärker denn ich, dem ich nicht genugsam bin, seine Schuhe zu tragen; der wird euch mit dem Heiligen Geist und mit Feuer taufen.

Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.

Und er hat seine Wurfschaufel in der Hand: er wird seine Tenne fegen und den Weizen in seine Scheune sammeln; aber die Spreu wird er verbrennen mit ewigem Feuer.

Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.

Zu der Zeit kam Jesus aus Galiläa an den Jordan zu Johannes, daß er sich von ihm taufen ließe.

But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?

Aber Johannes wehrte ihm und sprach: Ich bedarf wohl, daß ich von dir getauft werde, und du kommst zu mir?

And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.

Jesus aber antwortete und sprach zu ihm: Laß es jetzt also sein! also gebührt es uns, alle Gerechtigkeit zu erfüllen. Da ließ er's ihm zu.

And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:

Und da Jesus getauft war, stieg er alsbald herauf aus dem Wasser; und siehe, da tat sich der Himmel auf Über ihm. Und er sah den Geist Gottes gleich als eine Taube herabfahren und über ihn kommen.

And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

Und siehe, eine Stimme vom Himmel herab sprach: Dies ist mein lieber Sohn, an welchem ich Wohlgefallen habe.

Matthew 4 - Matthöus 4


Matthew Chapter 4 King James Bible - Matthöus Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 3
Matthöus 3

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 4

Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.

Da ward Jesus vom Geist in die Wüste geführt, auf daß er von dem Teufel versucht würde.

And when he had fasted forty days and forty nights, he was afterward an hungred.

Und da er vierzig Tage und vierzig Nächte gefastet hatte, hungerte ihn.

And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.

Und der Versucher trat zu ihm und sprach: Bist du Gottes Sohn, so sprich, daß diese Steine Brot werden.

But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

Und er antwortete und sprach: Es steht geschrieben: "Der Mensch lebt nicht vom Brot allein, sondern von einem jeglichen Wort, das durch den Mund Gottes geht."

Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,

Da führte ihn der Teufel mit sich in die Heilige Stadt und stellte ihn auf die Zinne des Tempels

And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

und sprach zu ihm: Bist du Gottes Sohn, so laß dich hinab; denn es steht geschrieben: Er wird seinen Engeln über dir Befehl tun, und sie werden dich auf Händen tragen, auf daß du deinen Fuß nicht an einen Stein stoßest.

Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.

Da sprach Jesus zu ihm: Wiederum steht auch geschrieben: "Du sollst Gott, deinen HERRN, nicht versuchen."

Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;

Wiederum führte ihn der Teufel mit sich auf einen sehr hohen Berg und zeigte ihm alle Reiche der Welt und ihre Herrlichkeit

And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.

und sprach zu ihm: Das alles will ich dir geben, so du niederfällst und mich anbetest.

Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Da sprach Jesus zu ihm: Hebe dich weg von mir Satan! denn es steht geschrieben: "Du sollst anbeten Gott, deinen HERRN, und ihm allein dienen."

Then the devil leaveth him, and, behold, angels came and ministered unto him.

Da verließ ihn der Teufel; und siehe, da traten die Engel zu ihm und dienten ihm.

Now when Jesus had heard that John was cast into prison, he departed into Galilee;

Da nun Jesus hörte, daß Johannes überantwortet war, zog er in das galiläische Land.

And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:

Und verließ die Stadt Nazareth, kam und wohnte zu Kapernaum, das da liegt am Meer, im Lande Sebulon und Naphthali,

That it might be fulfilled which was spoken by Esaias the prophet, saying,

auf das erfüllet würde, was da gesagt ist durch den Propheten Jesaja, der da spricht:

The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;

"Das Land Sebulon und das Land Naphthali, am Wege des Meeres, jenseit des Jordans, und das heidnische Galiläa,

The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.

das Volk, das in Finsternis saß, hat ein großes Licht gesehen; und die da saßen am Ort und Schatten des Todes, denen ist ein Licht aufgegangen."

From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

Von der Zeit an fing Jesus an, zu predigen und zu sagen: Tut Buße, das Himmelreich ist nahe herbeigekommen!

And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.

Als nun Jesus an dem Galiläischen Meer ging, sah er zwei Brüder, Simon, der da heißt Petrus, und Andreas, seinen Bruder, die warfen ihre Netze ins Meer; denn sie waren Fischer.

And he saith unto them, Follow me, and I will make you fishers of men.

Und er sprach zu ihnen: Folget mir nach; ich will euch zu Menschenfischern machen!

And they straightway left their nets, and followed him.

Alsbald verließen sie ihre Netze und folgten ihm nach.

And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.

Und da er von da weiterging, sah er zwei andere Brüder, Jakobus, den Sohn des Zebedäus, und Johannes, seinen Bruder, im Schiff mit ihrem Vater Zebedäus, daß sie ihre Netze flickten; und er rief sie.

And they immediately left the ship and their father, and followed him.

Alsbald verließen sie das Schiff und ihren Vater und folgten ihm nach.

And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.

Und Jesus ging umher im ganzen galiläischen Lande, lehrte sie in ihren Schulen und predigte das Evangelium von dem Reich und heilte allerlei Seuche und Krankheit im Volk.

And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.

Und sein Gerücht erscholl in das ganze Syrienland. Und sie brachten zu ihm allerlei Kranke, mit mancherlei Seuchen und Qual behaftet, die Besessenen, die Mondsüchtigen und Gichtbrüchigen; und er machte sie alle gesund.

And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

Und es folgte ihm nach viel Volks aus Galiläa, aus den Zehn-Städten, von Jerusalem, aus dem jüdischen Lande und von jenseits des Jordans.

Matthew 5 - Matthöus 5


Matthew Chapter 5 King James Bible - Matthöus Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 4
Matthöus 4

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 5

And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:

Da er aber das Volk sah, ging er auf einen Berg und setzte sich; und seine Jünger traten zu ihm,

And he opened his mouth, and taught them, saying,

Und er tat seinen Mund auf, lehrte sie und sprach:

Blessed are the poor in spirit: for theirs is the kingdom of heaven.

Selig sind, die da geistlich arm sind; denn das Himmelreich ist ihr.

Blessed are they that mourn: for they shall be comforted.

Selig sind, die da Leid tragen; denn sie sollen getröstet werden.

Blessed are the meek: for they shall inherit the earth.

Selig sind die Sanftmütigen; denn sie werden das Erdreich besitzen.

Blessed are they which do hunger and thirst after righteousness: for they shall be filled.

Selig sind, die da hungert und dürstet nach der Gerechtigkeit; denn sie sollen satt werden.

Blessed are the merciful: for they shall obtain mercy.

Selig sind die Barmherzigen; denn sie werden Barmherzigkeit erlangen.

Blessed are the pure in heart: for they shall see God.

Selig sind, die reines Herzens sind; denn sie werden Gott schauen.

Blessed are the peacemakers: for they shall be called the children of God.

Selig sind die Friedfertigen; denn sie werden Gottes Kinder heißen.

Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.

Selig sind, die um Gerechtigkeit willen verfolgt werden; denn das Himmelreich ist ihr.

Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.

Selig seid ihr, wenn euch die Menschen um meinetwillen schmähen und verfolgen und reden allerlei Übles gegen euch, so sie daran lügen.

Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.

Seid fröhlich und getrost; es wird euch im Himmel wohl belohnt werden. Denn also haben sie verfolgt die Propheten, die vor euch gewesen sind.

Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.

Ihr seid das Salz der Erde. Wo nun das Salz dumm wird, womit soll man's salzen? Es ist hinfort zu nichts nütze, denn das man es hinausschütte und lasse es die Leute zertreten.

Ye are the light of the world. A city that is set on an hill cannot be hid.

Ihr seid das Licht der Welt. Es kann die Stadt, die auf einem Berge liegt, nicht verborgen sein.

Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.

Man zündet auch nicht ein Licht an und setzt es unter einen Scheffel, sondern auf einen Leuchter; so leuchtet es denn allen, die im Hause sind.

Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

Also laßt euer Licht leuchten vor den Leuten, daß sie eure guten Werke sehen und euren Vater im Himmel preisen.

Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.

Ihr sollt nicht wähnen, daß ich gekommen bin, das Gesetz oder die Propheten aufzulösen; ich bin nicht gekommen, aufzulösen, sondern zu erfüllen.

For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.

Denn ich sage euch wahrlich: Bis daß Himmel und Erde zergehe, wird nicht zergehen der kleinste Buchstabe noch ein Tüttel vom Gesetz, bis daß es alles geschehe.

Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

Wer nun eines von diesen kleinsten Geboten auflöst und lehrt die Leute also, der wird der Kleinste heißen im Himmelreich; wer es aber tut und lehrt, der wird groß heißen im Himmelreich.

For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

Denn ich sage euch: Es sei denn eure Gerechtigkeit besser als der Schriftgelehrten und Pharisäer, so werdet ihr nicht in das Himmelreich kommen.

Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:

Ihr habt gehört, daß zu den Alten gesagt ist: "Du sollst nicht töten; wer aber tötet, der soll des Gerichts schuldig sein."

But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.

Ich aber sage euch: Wer mit seinem Bruder zürnet, der ist des Gerichts schuldig; wer aber zu seinem Bruder sagt: Racha! der ist des Rats schuldig; wer aber sagt: Du Narr! der ist des höllischen Feuers schuldig.

Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;

Darum, wenn du deine Gabe auf dem Altar opferst und wirst allda eingedenk, daß dein Bruder etwas wider dich habe,

Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.

so laß allda vor dem Altar deine Gabe und gehe zuvor hin und versöhne dich mit deinem Bruder, und alsdann komm und opfere deine Gabe.

Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

Sei willfährig deinem Widersacher bald, dieweil du noch bei ihm auf dem Wege bist, auf daß dich der Widersacher nicht dermaleinst überantworte dem Richter, und der Richter überantworte dich dem Diener, und wirst in den Kerker geworfen.

Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.

Ich sage dir wahrlich: Du wirst nicht von dannen herauskommen, bis du auch den letzten Heller bezahlest.

Ye have heard that it was said by them of old time, Thou shalt not commit adultery:

Ihr habt gehört, daß zu den Alten gesagt ist: "Du sollst nicht ehebrechen."

But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.

Ich aber sage euch: Wer ein Weib ansieht, ihrer zu begehren, der hat schon mit ihr die Ehe gebrochen in seinem Herzen.

And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

Ärgert dich aber dein rechtes Auge, so reiß es aus und wirf's von dir. Es ist dir besser, daß eins deiner Glieder verderbe, und nicht der ganze Leib in die Hölle geworfen werde.

And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

Ärgert dich deine rechte Hand, so haue sie ab und wirf sie von dir. Es ist dir besser, daß eins deiner Glieder verderbe, und nicht der ganze Leib in die Hölle geworfen werde.

It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:

Es ist auch gesagt: "Wer sich von seinem Weibe scheidet, der soll ihr geben einen Scheidebrief."

But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.

Ich aber sage euch: Wer sich von seinem Weibe scheidet (es sei denn um Ehebruch), der macht, daß sie die Ehe bricht; und wer eine Abgeschiedene freit, der bricht die Ehe.

Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:

Ihr habt weiter gehört, daß zu den Alten gesagt ist: "Du sollst keinen falschen Eid tun und sollst Gott deinen Eid halten."

But I say unto you, Swear not at all; neither by heaven; for it is God's throne:

Ich aber sage euch, daß ihr überhaupt nicht schwören sollt, weder bei dem Himmel, denn er ist Gottes Stuhl,

Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.

noch bei der Erde, denn sie ist seiner Füße Schemel, noch bei Jerusalem, denn sie ist des großen Königs Stadt.

Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

Auch sollst du nicht bei deinem Haupt schwören, denn du vermagst nicht ein einziges Haar schwarz oder weiß zu machen.

But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.

Eure Rede aber sei: Ja, ja; nein, nein. Was darüber ist, das ist vom Übel.

Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:

Ihr habt gehört, daß da gesagt ist: "Auge um Auge, Zahn um Zahn."

But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.

Ich aber sage euch, daß ihr nicht widerstreben sollt dem Übel; sondern, so dir jemand einen Streich gibt auf deinen rechten Backen, dem biete den andern auch dar.

And if any man will sue thee at the law, and take away thy coat, let him have thy cloke also.

Und so jemand mit dir rechten will und deinen Rock nehmen, dem laß auch den Mantel.

And whosoever shall compel thee to go a mile, go with him twain.

Und so dich jemand nötigt eine Meile, so gehe mit ihm zwei.

Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

Gib dem, der dich bittet, und wende dich nicht von dem, der dir abborgen will.

Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.

Ihr habt gehört, daß gesagt ist: "Du sollst deinen Nächsten lieben und deinen Feind hassen."

But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;

Ich aber sage euch: Liebet eure Feinde; segnet, die euch fluchen; tut wohl denen, die euch hassen; bittet für die, so euch beleidigen und verfolgen,

That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.

auf daß ihr Kinder seid eures Vater im Himmel; denn er läßt seine Sonne aufgehen über die Bösen und über die Guten und läßt regnen über Gerechte und Ungerechte.

For if ye love them which love you, what reward have ye? do not even the publicans the same?

Denn so ihr liebet, die euch lieben, was werdet ihr für Lohn haben? Tun nicht dasselbe auch die Zöllner?

And if ye salute your brethren only, what do ye more than others? do not even the publicans so?

Und so ihr euch nur zu euren Brüdern freundlich tut, was tut ihr Sonderliches? Tun nicht die Zöllner auch also?

Be ye therefore perfect, even as your Father which is in heaven is perfect.

Darum sollt ihr vollkommen sein, gleichwie euer Vater im Himmel vollkommen ist.

Matthew 6 - Matthöus 6


Matthew Chapter 6 King James Bible - Matthöus Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 5
Matthöus 5

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 6

Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.

Habt acht auf eure Almosen, daß ihr die nicht gebet vor den Leuten, daß ihr von ihnen gesehen werdet; ihr habt anders keinen Lohn bei eurem Vater im Himmel.

Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.

Wenn du Almosen gibst, sollst du nicht lassen vor dir posaunen, wie die Heuchler tun in den Schulen und auf den Gassen, auf daß sie von den Leuten gepriesen werden. Wahrlich ich sage euch: Sie haben ihren Lohn dahin.

But when thou doest alms, let not thy left hand know what thy right hand doeth:

Wenn du aber Almosen gibst, so laß deine linke Hand nicht wissen, was die rechte tut,

That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.

auf daß dein Almosen verborgen sei; und dein Vater, der in das Verborgene sieht, wird dir's vergelten öffentlich.

And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.

Und wenn du betest, sollst du nicht sein wie die Heuchler, die da gerne stehen und beten in den Schulen und an den Ecken auf den Gassen, auf daß sie von den Leuten gesehen werden. Wahrlich ich sage euch: Sie haben ihren Lohn dahin.

But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.

Wenn aber du betest, so gehe in dein Kämmerlein und schließ die Tür zu und bete zu deinem Vater im Verborgenen; und dein Vater, der in das Verborgene sieht, wird dir's vergelten öffentlich.

But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.

Und wenn ihr betet, sollt ihr nicht viel plappern wie die Heiden; denn sie meinen, sie werden erhört, wenn sie viel Worte machen.

Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

Darum sollt ihr euch ihnen nicht gleichstellen. Euer Vater weiß, was ihr bedürfet, ehe ihr ihn bittet.

After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.

Darum sollt ihr also beten: Unser Vater in dem Himmel! Dein Name werde geheiligt.

Thy kingdom come. Thy will be done in earth, as it is in heaven.

Dein Reich komme. Dein Wille geschehe auf Erden wie im Himmel.

Give us this day our daily bread.

Unser täglich Brot gib uns heute.

And forgive us our debts, as we forgive our debtors.

Und vergib uns unsere Schuld, wie wir unseren Schuldigern vergeben.

And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.

Und führe uns nicht in Versuchung, sondern erlöse uns von dem Übel. Denn dein ist das Reich und die Kraft und die Herrlichkeit in Ewigkeit. Amen.

For if ye forgive men their trespasses, your heavenly Father will also forgive you:

Denn so ihr den Menschen ihre Fehler vergebet, so wird euch euer himmlischer Vater auch vergeben,

But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

Wo ihr aber den Menschen ihre Fehler nicht vergebet, so wird euch euer Vater eure Fehler auch nicht vergeben.

Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.

Wenn ihr fastet, sollt ihr nicht sauer sehen wie die Heuchler; denn sie verstellen ihr Angesicht, auf daß sie vor den Leuten scheinen mit ihrem Fasten. Wahrlich ich sage euch: Sie haben ihren Lohn dahin.

But thou, when thou fastest, anoint thine head, and wash thy face;

Wenn du aber fastest, so salbe dein Haupt und wasche dein Angesicht,

That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.

auf daß du nicht scheinest vor den Leuten mit deinem Fasten, sondern vor deinem Vater, welcher verborgen ist; und dein Vater, der in das Verborgene sieht, wird dir's vergelten öffentlich.

Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:

Ihr sollt euch nicht Schätze sammeln auf Erden, da sie die Motten und der Rost fressen und da die Diebe nachgraben und stehlen.

But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:

Sammelt euch aber Schätze im Himmel, da sie weder Motten noch Rost fressen und da die Diebe nicht nachgraben noch stehlen.

For where your treasure is, there will your heart be also.

Denn wo euer Schatz ist, da ist auch euer Herz.

The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.

Das Auge ist des Leibes Licht. Wenn dein Auge einfältig ist, so wird dein ganzer Leib licht sein;

But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!

ist aber dein Auge ein Schalk, so wird dein ganzer Leib finster sein. Wenn nun das Licht, das in dir ist, Finsternis ist, wie groß wird dann die Finsternis sein!

No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Niemand kann zwei Herren dienen: entweder er wird den einen hassen und den andern lieben, oder er wird dem einen anhangen und den andern verachten. Ihr könnt nicht Gott dienen und dem Mammon.

Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?

Darum sage ich euch: Sorget nicht für euer Leben, was ihr essen und trinken werdet, auch nicht für euren Leib, was ihr anziehen werdet. Ist nicht das Leben mehr denn Speise? und der Leib mehr denn die Kleidung?

Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

Sehet die Vögel unter dem Himmel an: sie säen nicht, sie ernten nicht, sie sammeln nicht in die Scheunen; und euer himmlischer Vater nährt sie doch. Seid ihr denn nicht viel mehr denn sie?

Which of you by taking thought can add one cubit unto his stature?

Wer ist aber unter euch, der seiner Länge eine Elle zusetzen möge, ob er gleich darum sorget?

And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:

Und warum sorget ihr für die Kleidung? Schaut die Lilien auf dem Felde, wie sie wachsen: sie arbeiten nicht, auch spinnen sie nicht.

And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.

Ich sage euch, daß auch Salomo in aller seiner Herrlichkeit nicht bekleidet gewesen ist wie derselben eins.

Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?

So denn Gott das Gras auf dem Felde also kleidet, das doch heute steht und morgen in den Ofen geworfen wird: sollte er das nicht viel mehr euch tun, o ihr Kleingläubigen?

Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

Darum sollt ihr nicht sorgen und sagen: Was werden wir essen, was werden wir trinken, womit werden wir uns kleiden?

(For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.

Nach solchem allem trachten die Heiden. Denn euer himmlischer Vater weiß, daß ihr des alles bedürfet.

But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.

Trachtet am ersten nach dem Reich Gottes und nach seiner Gerechtigkeit, so wird euch solches alles zufallen.

Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

Darum sorgt nicht für den andern Morgen; denn der morgende Tag wird für das Seine sorgen. Es ist genug, daß ein jeglicher Tag seine eigene Plage habe.

Matthew 7 - Matthöus 7


Matthew Chapter 7 King James Bible - Matthöus Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 6
Matthöus 6

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 7

Judge not, that ye be not judged.

Richtet nicht, auf daß ihr nicht gerichtet werdet.

For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.

Denn mit welcherlei Gericht ihr richtet, werdet ihr gerichtet werden; und mit welcherlei Maß ihr messet, wird euch gemessen werden.

And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?

Was siehst du aber den Splitter in deines Bruders Auge, und wirst nicht gewahr des Balkens in deinem Auge?

Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?

Oder wie darfst du sagen zu deinem Bruder: Halt, ich will dir den Splitter aus deinem Auge ziehen, und siehe, ein Balken ist in deinem Auge?

Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.

Du Heuchler, zieh am ersten den Balken aus deinem Auge; darnach siehe zu, wie du den Splitter aus deines Bruders Auge ziehst!

Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

Ihr sollt das Heiligtum nicht den Hunden geben, und eure Perlen nicht vor die Säue werfen, auf daß sie dieselben nicht zertreten mit ihren Füßen und sich wenden und euch zerreißen.

Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:

Bittet, so wird euch gegeben; suchet, so werdet ihr finden; klopfet an, so wird euch aufgetan.

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Denn wer da bittet, der empfängt; und wer da sucht, der findet; und wer da anklopft, dem wird aufgetan.

Or what man is there of you, whom if his son ask bread, will he give him a stone?

Welcher ist unter euch Menschen, so ihn sein Sohn bittet ums Brot, der ihm einen Stein biete?

Or if he ask a fish, will he give him a serpent?

oder, so er ihn bittet um einen Fisch, der ihm eine Schlange biete?

If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?

So denn ihr, die ihr doch arg seid, könnt dennoch euren Kindern gute Gaben geben, wie viel mehr wird euer Vater im Himmel Gutes geben denen, die ihn bitten!

Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.

Alles nun, was ihr wollt, daß euch die Leute tun sollen, das tut ihr ihnen auch. Das ist das Gesetz und die Propheten.

Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:

Gehet ein durch die enge Pforte. Denn die Pforte ist weit, und der Weg ist breit, der zur Verdammnis abführt; und ihrer sind viele, die darauf wandeln.

Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.

Und die Pforte ist eng, und der Weg ist schmal, der zum Leben führt; und wenige sind ihrer, die ihn finden.

Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.

Seht euch vor vor den falschen Propheten, die in Schafskleidern zu euch kommen, inwendig aber sind sie reißende Wölfe.

Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?

An ihren Früchten sollt ihr sie erkennen. Kann man auch Trauben lesen von den Dornen oder Feigen von den Disteln?

Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

Also ein jeglicher guter Baum bringt gute Früchte; aber ein fauler Baum bringt arge Früchte.

A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

Ein guter Baum kann nicht arge Früchte bringen, und ein fauler Baum kann nicht gute Früchte bringen.

Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

Ein jeglicher Baum, der nicht gute Früchte bringt, wird abgehauen und ins Feuer geworfen.

Wherefore by their fruits ye shall know them.

Darum an ihren Früchten sollt ihr sie erkennen.

Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.

Es werden nicht alle, die zu mir sagen: HERR, HERR! ins Himmelreich kommen, sondern die den Willen tun meines Vaters im Himmel.

Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?

Es werden viele zu mir sagen an jenem Tage: HERR, HERR! haben wir nicht in deinem Namen geweissagt, haben wir nicht in deinem Namen Teufel ausgetrieben, und haben wir nicht in deinem Namen viele Taten getan?

And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

Dann werde ich ihnen bekennen: Ich habe euch noch nie erkannt; weichet alle von mir, ihr Übeltäter!

Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:

Darum, wer diese meine Rede hört und tut sie, den vergleiche ich einem klugen Mann, der sein Haus auf einen Felsen baute.

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.

Da nun ein Platzregen fiel und ein Gewässer kam und wehten die Winde und stießen an das Haus, fiel es doch nicht; denn es war auf einen Felsen gegründet.

And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:

Und wer diese meine Rede hört und tut sie nicht, der ist einem törichten Manne gleich, der sein Haus auf den Sand baute.

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.

Da nun ein Platzregen fiel und kam ein Gewässer und wehten die Winde und stießen an das Haus, da fiel es und tat einen großen Fall.

And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:

Und es begab sich, da Jesus diese Rede vollendet hatte, entsetzte sich das Volk über seine Lehre.

For he taught them as one having authority, and not as the scribes.

Denn er predigte gewaltig und nicht wie die Schriftgelehrten.

Matthew 8 - Matthöus 8


Matthew Chapter 8 King James Bible - Matthöus Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 7
Matthöus 7

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 8

When he was come down from the mountain, great multitudes followed him.

Da er aber vom Berg herabging, folgte ihm viel Volks nach.

And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

Und siehe, ein Aussätziger kam und betete ihn an und sprach: HERR, so du willst, kannst du mich wohl reinigen.

And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.

Und Jesus streckte seine Hand aus, rührte ihn an und sprach: Ich will's tun; sei gereinigt! Und alsbald ward er vom Aussatz rein.

And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

Und Jesus sprach zu ihm: Siehe zu, sage es niemand; sondern gehe hin und zeige dich dem Priester und opfere die Gabe, die Mose befohlen hat, zu einem Zeugnis über sie.

And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,

Da aber Jesus einging zu Kapernaum, trat ein Hauptmann zu ihm, der bat ihn

And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.

und sprach: HERR, mein Knecht liegt zu Hause und ist gichtbrüchig und hat große Qual.

And Jesus saith unto him, I will come and heal him.

Jesus sprach zu ihm: Ich will kommen und ihn gesund machen.

The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.

Der Hauptmann antwortete und sprach: HERR, ich bin nicht wert, daß du unter mein Dach gehest; sondern sprich nur ein Wort, so wird mein Knecht gesund.

For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Denn ich bin ein Mensch, der Obrigkeit untertan, und habe unter mir Kriegsknechte; und wenn ich sage zu einem: Gehe hin! so geht er; und zum andern: Komm her! so kommt er; und zu meinem Knecht: Tu das! so tut er's.

When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.

Da das Jesus hörte, verwunderte er sich und sprach zu denen, die ihm nachfolgten: Wahrlich ich sage euch: Solchen Glauben habe ich in Israel nicht gefunden!

And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.

Aber ich sage euch viele werden kommen vom Morgen und vom Abend und mit Abraham und Isaak und Jakob im Himmelreich sitzen;

But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.

aber die Kinder des Reiches werden ausgestoßen in die Finsternis hinaus; da wird sein Heulen und Zähneklappen.

And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.

Und Jesus sprach zu dem Hauptmann: Gehe hin; dir geschehe, wie du geglaubt hast. Und sein Knecht ward gesund zu derselben Stunde.

And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.

Und Jesus kam in des Petrus Haus und sah, daß seine Schwiegermutter lag und hatte das Fieber.

And he touched her hand, and the fever left her: and she arose, and ministered unto them.

Da griff er ihre Hand an, und das Fieber verließ sie. Und sie stand auf und diente ihnen.

When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:

Am Abend aber brachten sie viele Besessene zu ihm; und er trieb die Geister aus mit Worten und machte allerlei Kranke gesund,

That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.

auf das erfüllt würde, was gesagt ist durch den Propheten Jesaja, der da spricht: "Er hat unsere Schwachheiten auf sich genommen, und unsere Seuchen hat er getragen."

Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.

Und da Jesus viel Volks um sich sah, hieß er hinüber jenseit des Meeres fahren.

And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.

Und es trat zu ihm ein Schriftgelehrter, der sprach zu ihm: Meister, ich will dir folgen, wo du hin gehst.

And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.

Jesus sagt zu ihm: Die Füchse haben Gruben, und die Vögel unter dem Himmel haben Nester; aber des Menschen Sohn hat nicht, da er sein Haupt hin lege.

And another of his disciples said unto him, Lord, suffer me first to go and bury my father.

Und ein anderer unter seinen Jüngern sprach zu ihm: HERR, erlaube mir, daß hingehe und zuvor meinen Vater begrabe.

But Jesus said unto him, Follow me; and let the dead bury their dead.

Aber Jesus sprach zu ihm: Folge du mir und laß die Toten ihre Toten begraben!

And when he was entered into a ship, his disciples followed him.

Und er trat in das Schiff, und seine Jünger folgten ihm.

And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.

Und siehe, da erhob sich ein großes Ungestüm im Meer, also daß auch das Schifflein mit Wellen bedeckt ward; und er schlief.

And his disciples came to him, and awoke him, saying, Lord, save us: we perish.

Und die Jünger traten zu ihm und weckten ihn auf und sprachen: HERR, hilf uns, wir verderben!

And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

Da sagte er zu ihnen: Ihr Kleingläubigen, warum seid ihr so furchtsam? Und stand auf und bedrohte den Wind und das Meer; da ward es ganz stille.

But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!

Die Menschen aber verwunderten sich und sprachen: Was ist das für ein Mann, daß ihm Wind und Meer gehorsam ist?

And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

Und er kam jenseit des Meeres in die Gegend der Gergesener. Da liefen ihm entgegen zwei Besessene, die kamen aus den Totengräbern und waren sehr grimmig, also daß niemand diese Straße wandeln konnte.

And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?

Und siehe, sie schrieen und sprachen: Ach Jesu, du Sohn Gottes, was haben wir mit dir zu tun? Bist du hergekommen, uns zu quälen, ehe denn es Zeit ist?

And there was a good way off from them an herd of many swine feeding.

Es war aber ferne von ihnen ein große Herde Säue auf der Weide.

So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.

Da baten ihn die Teufel und sprachen: Willst du uns austreiben, so erlaube uns, in die Herde Säue zu fahren.

And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

Und er sprach: Fahret hin! Da fuhren sie aus und in die Herde Säue. Und siehe, die ganze Herde Säue stürzte sich von dem Abhang ins Meer und ersoffen im Wasser.

And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.

Und die Hirten flohen und gingen hin in die Stadt und sagten das alles und wie es mit den Besessenen ergangen war.

And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

Und siehe, da ging die ganze Stadt heraus Jesu entgegen. Und da sie ihn sahen, baten sie ihn, daß er aus ihrer Gegend weichen wollte.

Matthew 9 - Matthöus 9


Matthew Chapter 9 King James Bible - Matthöus Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 8
Matthöus 8

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 9

And he entered into a ship, and passed over, and came into his own city.

Da trat er in das Schiff und fuhr wieder herüber und kam in seine Stadt.

And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.

Und siehe, da brachten sie zu ihm einen Gichtbrüchigen, der lag auf einem Bett. Da nun Jesus ihren Glauben sah, sprach er zu dem Gichtbrüchigen: Sei getrost, mein Sohn; deine Sünden sind dir vergeben.

And, behold, certain of the scribes said within themselves, This man blasphemeth.

Und siehe, etliche unter den Schriftgelehrten sprachen bei sich selbst: Dieser lästert Gott.

And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?

Da aber Jesus ihre Gedanken sah, sprach er: Warum denkt ihr so arges in euren Herzen?

For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?

Welches ist leichter: zu sagen: Dir sind deine Sünden vergeben, oder zu sagen: Stehe auf und wandle?

But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.

Auf das ihr aber wisset, daß des Menschen Sohn Macht habe, auf Erden die Sünden zu vergeben (sprach er zu dem Gichtbrüchigen): Stehe auf, hebe dein Bett auf und gehe heim!

And he arose, and departed to his house.

Und er stand auf und ging heim.

But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.

Da das Volk das sah, verwunderte es sich und pries Gott, der solche Macht den Menschen gegeben hat.

And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.

Und da Jesus von dannen ging, sah er einen Menschen am Zoll sitzen, der hieß Matthäus; und er sprach zu ihm: Folge mir! Und er stand auf und folgte ihm.

And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.

Und es begab sich, da er zu Tische saß im Hause, siehe, da kamen viele Zöllner und Sünder und saßen zu Tische mit Jesu und seinen Jüngern.

And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?

Da das die Pharisäer sahen, sprachen sie zu seinen Jüngern: Warum isset euer Meister mit den Zöllnern und Sündern?

But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.

Da das Jesus hörte, sprach er zu ihnen: Die Starken bedürfen des Arztes nicht, sondern die Kranken.

But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

Gehet aber hin und lernet, was das sei: "Ich habe Wohlgefallen an Barmherzigkeit und nicht am Opfer." Ich bin gekommen die Sünder zur Buße zu rufen, und nicht die Gerechten.

Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

Indes kamen die Jünger des Johannes zu ihm und sprachen: Warum fasten wir und die Pharisäer so viel, und deine Jünger fasten nicht?

And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.

Jesus sprach zu ihnen: Wie können die Hochzeitleute Leid tragen, solange der Bräutigam bei ihnen ist? Es wird aber die Zeit kommen, daß der Bräutigam von ihnen genommen wird; alsdann werden sie fasten.

No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.

Niemand flickt ein altes Kleid mit einem Lappen von neuem Tuch; denn der Lappen reißt doch wieder vom Kleid, und der Riß wird ärger.

Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

Man faßt auch nicht Most in alte Schläuche; sonst zerreißen die Schläuche und der Most wird verschüttet, und die Schläuche kommen um. Sondern man faßt Most in neue Schläuche, so werden sie beide miteinander erhalten.

While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.

Da er solches mit ihnen redete, siehe, da kam der Obersten einer und fiel vor ihm nieder und sprach: HERR, meine Tochter ist jetzt gestorben; aber komm und lege deine Hand auf sie, so wird sie lebendig.

And Jesus arose, and followed him, and so did his disciples.

Und Jesus stand auf und folgte ihm nach und seine Jünger.

And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:

Und siehe, ein Weib, das zwölf Jahre den Blutgang gehabt, trat von hinten zu ihm und rührte seines Kleides Saum an.

For she said within herself, If I may but touch his garment, I shall be whole.

Denn sie sprach bei sich selbst: Möchte ich nur sein Kleid anrühren, so würde ich gesund.

But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.

Da wandte sich Jesus um und sah sie und sprach: Sei getrost, meine Tochter; dein Glaube hat dir geholfen. Und das Weib ward gesund zu derselben Stunde.

And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,

Und als er in des Obersten Haus kam und sah die Pfeifer und das Getümmel des Volks,

He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.

sprach er zu ihnen: Weichet! denn das Mägdlein ist nicht tot, sondern es schläft. Und sie verlachten ihn.

But when the people were put forth, he went in, and took her by the hand, and the maid arose.

Als aber das Volk hinausgetrieben war, ging er hinein und ergriff es bei der Hand; da stand das Mädglein auf.

And the fame hereof went abroad into all that land.

Und dies Gerücht erscholl in dasselbe ganze Land.

And when Jesus departed thence, two blind men followed him, crying, and saying, Thou Son of David, have mercy on us.

Und da Jesus von da weiterging, folgten ihm zwei Blinde nach, die schrieen und sprachen: Ach, du Sohn Davids, erbarme dich unser!

And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.

Und da er heimkam, traten die Blinden zu ihm. Und Jesus sprach zu ihnen: Glaubt ihr, daß ich euch solches tun kann? Da sprachen sie zu ihm: HERR, ja.

Then touched he their eyes, saying, According to your faith be it unto you.

Da rührte er ihre Augen an und sprach: Euch geschehe nach eurem Glauben.

And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.

Und ihre Augen wurden geöffnet. Und Jesus bedrohte sie und sprach: Seht zu, daß es niemand erfahre!

But they, when they were departed, spread abroad his fame in all that country.

Aber sie gingen aus und machten ihn ruchbar im selben ganzen Lande.

As they went out, behold, they brought to him a dumb man possessed with a devil.

Da nun diese waren hinausgekommen, siehe, da brachten sie zu ihm einen Menschen, der war stumm und besessen.

And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.

Und da der Teufel war ausgetrieben, redete der Stumme. Und das Volk verwunderte sich und sprach: Solches ist noch nie in Israel gesehen worden.

But the Pharisees said, He casteth out devils through the prince of the devils.

Aber die Pharisäer sprachen: Er treibt die Teufel aus durch der Teufel Obersten.

And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.

Und Jesus ging umher in alle Städte und Märkte, lehrte in ihren Schulen und predigte das Evangelium von dem Reich und heilte allerlei Seuche und allerlei Krankheit im Volke.

But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

Und da er das Volk sah, jammerte ihn desselben; denn sie waren verschmachtet und zerstreut wie die Schafe, die keinen Hirten haben.

Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;

Da sprach er zu seinen Jüngern: Die Ernte ist groß, aber wenige sind der Arbeiter.

Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.

Darum bittet den HERRN der Ernte, daß er Arbeiter in seine Ernte sende.

Matthew 10 - Matthöus 10


Matthew Chapter 10 King James Bible - Matthöus Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 9
Matthöus 9

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 10

And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.

Und er rief seine zwölf Jünger zu sich und gab ihnen Macht über die unsauberen Geister, daß sie sie austrieben und heilten allerlei Seuche und allerlei Krankheit.

Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

Die Namen aber der zwölf Apostel sind diese: der erste Simon, genannt Petrus, und Andreas, sein Bruder; Jakobus, des Zebedäus Sohn, und Johannes, sein Bruder;

Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;

Philippus und Bartholomäus; Thomas und Matthäus, der Zöllner; Jakobus, des Alphäus Sohn, Lebbäus, mit dem Zunamen Thaddäus;

Simon the Canaanite, and Judas Iscariot, who also betrayed him.

Simon von Kana und Judas Ischariot, welcher ihn verriet.

These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:

Diese zwölf sandte Jesus, gebot ihnen und sprach: Gehet nicht auf der Heiden Straße und ziehet nicht in der Samariter Städte,

But go rather to the lost sheep of the house of Israel.

sondern gehet hin zu den verlorenen Schafen aus dem Hause Israel.

And as ye go, preach, saying, The kingdom of heaven is at hand.

Geht aber und predigt und sprecht: Das Himmelreich ist nahe herbeigekommen.

Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.

Macht die Kranken gesund, reinigt die Aussätzigen, weckt die Toten auf, treibt die Teufel aus. Umsonst habt ihr's empfangen, umsonst gebt es auch.

Provide neither gold, nor silver, nor brass in your purses,

Ihr sollt nicht Gold noch Silber noch Erz in euren Gürteln haben,

Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.

auch keine Tasche zur Wegfahrt, auch nicht zwei Röcke, keine Schuhe, auch keinen Stecken. Denn ein Arbeiter ist seiner Speise wert.

And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.

Wo ihr aber in eine Stadt oder einen Markt geht, da erkundigt euch, ob jemand darin sei, der es wert ist; und bei demselben bleibet, bis ihr von dannen zieht.

And when ye come into an house, salute it.

Wo ihr aber in ein Haus geht, so grüßt es;

And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

und so es das Haus wert ist, wird euer Friede auf sie kommen. Ist es aber nicht wert, so wird sich euer Friede wieder zu euch wenden.

And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.

Und wo euch jemand nicht annehmen wird noch eure Rede hören, so geht heraus von demselben Haus oder der Stadt und schüttelt den Staub von euren Füßen.

Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.

Wahrlich ich sage euch: Dem Lande der Sodomer und Gomorrer wird es erträglicher gehen am Jüngsten Gericht denn solcher Stadt.

Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

Siehe, ich sende euch wie Schafe mitten unter die Wölfe; darum seid klug wie die Schlangen und ohne Falsch wie die Tauben.

But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;

Hütet euch vor den Menschen; denn sie werden euch überantworten vor ihre Rathäuser und werden euch geißeln in ihren Schulen.

And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.

Und man wird euch vor Fürsten und Könige führen um meinetwillen, zum Zeugnis über sie und über die Heiden.

But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.

Wenn sie euch nun überantworten werden, so sorget nicht, wie oder was ihr reden sollt; denn es soll euch zu der Stunde gegeben werden, was ihr reden sollt.

For it is not ye that speak, but the Spirit of your Father which speaketh in you.

Denn ihr seid es nicht, die da reden, sondern eures Vaters Geist ist es, der durch euch redet.

And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.

Es wird aber ein Bruder den andern zum Tod überantworten und der Vater den Sohn, und die Kinder werden sich empören wider die Eltern und ihnen zum Tode helfen.

And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.

Und ihr müsset gehaßt werden von jedermann um meines Namens willen. Wer aber bis an das Ende beharrt, der wird selig.

But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.

Wenn sie euch aber in einer Stadt verfolgen, so flieht in eine andere. Wahrlich ich sage euch: Ihr werdet mit den Städten Israels nicht zu Ende kommen, bis des Menschen Sohn kommt.

The disciple is not above his master, nor the servant above his lord.

Der Jünger ist nicht über seinen Meister noch der Knecht über den Herrn.

It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?

Es ist dem Jünger genug, daß er sei wie sein Meister und der Knecht wie sein Herr. Haben sie den Hausvater Beelzebub geheißen, wie viel mehr werden sie seine Hausgenossen also heißen!

Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

So fürchtet euch denn nicht vor ihnen. Es ist nichts verborgen, das es nicht offenbar werde, und ist nichts heimlich, das man nicht wissen werde.

What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.

Was ich euch sage in der Finsternis, das redet im Licht; und was ihr hört in das Ohr, das predigt auf den Dächern.

And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.

Und fürchtet euch nicht vor denen, die den Leib töten, und die Seele nicht können töten; fürchtet euch aber vielmehr vor dem, der Leib und Seele verderben kann in der Hölle.

Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.

Kauft man nicht zwei Sperlinge um einen Pfennig? Dennoch fällt deren keiner auf die Erde ohne euren Vater.

But the very hairs of your head are all numbered.

Nun aber sind auch eure Haare auf dem Haupte alle gezählt.

Fear ye not therefore, ye are of more value than many sparrows.

So fürchtet euch denn nicht; ihr seid besser als viele Sperlinge.

Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.

Wer nun mich bekennet vor den Menschen, den will ich bekennen vor meinem himmlischen Vater.

But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.

Wer mich aber verleugnet vor den Menschen, den will ich auch verleugnen vor meinem himmlischen Vater.

Think not that I am come to send peace on earth: I came not to send peace, but a sword.

Ihr sollt nicht wähnen, daß ich gekommen sei, Frieden zu senden auf die Erde. Ich bin nicht gekommen, Frieden zu senden, sondern das Schwert.

For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

Denn ich bin gekommen, den Menschen zu erregen gegen seinen Vater und die Tochter gegen ihre Mutter und die Schwiegertochter gegen ihre Schwiegermutter.

And a man's foes shall be they of his own household.

Und des Menschen Feinde werden seine eigenen Hausgenossen sein.

He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.

Wer Vater oder Mutter mehr liebt denn mich, der ist mein nicht wert; und wer Sohn oder Tochter mehr liebt denn mich, der ist mein nicht wert.

And he that taketh not his cross, and followeth after me, is not worthy of me.

Und wer nicht sein Kreuz auf sich nimmt und folgt mir nach, der ist mein nicht wert.

He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.

Wer sein Leben findet, der wird's verlieren; und wer sein Leben verliert um meinetwillen, der wird's finden.

He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.

Wer euch aufnimmt, der nimmt mich auf; und wer mich aufnimmt, der nimmt den auf, der mich gesandt hat.

He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.

Wer einen Propheten aufnimmt in eines Propheten Namen, der wird eines Propheten Lohn empfangen. Wer einen Gerechten aufnimmt in eines Gerechten Namen, der wird eines Gerechten Lohn empfangen.

And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.

Und wer dieser Geringsten einen nur mit einem Becher kalten Wassers tränkt in eines Jüngers Namen, wahrlich ich sage euch: es wird ihm nicht unbelohnt bleiben.

Matthew 11 - Matthöus 11


Matthew Chapter 11 King James Bible - Matthöus Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 10
Matthöus 10

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 11

And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.

Und es begab sich, da Jesus solch Gebot an seine zwölf Jünger vollendet hatte, ging er von da weiter, zu lehren und zu predigen in ihren Städten.

Now when John had heard in the prison the works of Christ, he sent two of his disciples,

Da aber Johannes im Gefängnis die Werke Christi hörte, sandte er seiner Jünger zwei

And said unto him, Art thou he that should come, or do we look for another?

und ließ ihm sagen: Bist du, der da kommen soll, oder sollen wir eines anderen warten?

Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:

Jesus antwortete und sprach zu ihnen: Gehet hin und saget Johannes wieder, was ihr sehet und höret:

The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.

die Blinden sehen und die Lahmen gehen, die Aussätzigen werden rein und die Tauben hören, die Toten stehen auf und den Armen wird das Evangelium gepredigt;

And blessed is he, whosoever shall not be offended in me.

und selig ist, der sich nicht an mir ärgert.

And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

Da die hingingen, fing Jesus an, zu reden zu dem Volk von Johannes: Was seid ihr hinausgegangen in die Wüste zu sehen? Wolltet ihr ein Rohr sehen, das der Wind hin und her bewegt?

But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.

Oder was seid ihr hinausgegangen zu sehen? Wolltet ihr einen Menschen in weichen Kleidern sehen? Siehe, die da weiche Kleider tragen, sind in der Könige Häusern.

But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.

Oder was seid ihr hinausgegangen zu sehen? Wolltet ihr einen Propheten sehen? Ja, ich sage euch, der auch mehr ist denn ein Prophet.

For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Denn dieser ist's, von dem geschrieben steht: "Siehe, ich sende meinen Engel vor dir her, der deinen Weg vor dir bereiten soll."

Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.

Wahrlich ich sage euch: Unter allen, die von Weibern geboren sind, ist nicht aufgekommen, der größer sei denn Johannes der Täufer; der aber der Kleinste ist im Himmelreich, ist größer denn er.

And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.

Aber von den Tagen Johannes des Täufers bis hierher leidet das Himmelreich Gewalt, und die Gewalt tun, die reißen es an sich.

For all the prophets and the law prophesied until John.

Denn alle Propheten und das Gesetz haben geweissagt bis auf Johannes.

And if ye will receive it, this is Elias, which was for to come.

Und (so ihr's wollt annehmen) er ist Elia, der da soll zukünftig sein.

He that hath ears to hear, let him hear.

Wer Ohren hat, zu hören, der höre!

But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,

Wem soll ich aber dies Geschlecht vergleichen? Es ist den Kindlein gleich, die an dem Markt sitzen und rufen gegen ihre Gesellen

And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.

und sprechen: Wir haben euch gepfiffen, und ihr wolltet nicht tanzen; wir haben euch geklagt, und ihr wolltet nicht weinen.

For John came neither eating nor drinking, and they say, He hath a devil.

Johannes ist gekommen, aß nicht und trank nicht; so sagen sie: Er hat den Teufel.

The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.

Des Menschen Sohn ist gekommen, ißt und trinkt; so sagen sie: Siehe, wie ist der Mensch ein Fresser und ein Weinsäufer, der Zöllner und der Sünder Geselle! Und die Weisheit muß sich rechtfertigen lassen von ihren Kindern.

Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:

Da fing er an, die Städte zu schelten, in welchen am meisten seiner Taten geschehen waren, und hatten sich doch nicht gebessert:

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

Wehe dir Chorazin! Weh dir, Bethsaida! Wären solche Taten zu Tyrus und Sidon geschehen, wie bei euch geschehen sind, sie hätten vorzeiten im Sack und in der Asche Buße getan.

But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.

Doch ich sage euch: Es wird Tyrus und Sidon erträglicher gehen am Jüngsten Gericht als euch.

And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.

Und du, Kapernaum, die du bist erhoben bis an den Himmel, du wirst bis in die Hölle hinuntergestoßen werden. Denn so zu Sodom die Taten geschehen wären, die bei euch geschehen sind, sie stände noch heutigestages.

But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

Doch ich sage euch, es wird dem Sodomer Lande erträglicher gehen am Jüngsten Gericht als dir.

At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.

Zu der Zeit antwortete Jesus und sprach: Ich preise dich, Vater und HERR Himmels und der Erde, daß du solches den Weisen und Klugen verborgen hast und hast es den Unmündigen offenbart.

Even so, Father: for so it seemed good in thy sight.

Ja, Vater; denn es ist also wohlgefällig gewesen vor dir.

All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.

Alle Dinge sind mir übergeben von meinem Vater. Und niemand kennet den Sohn denn nur der Vater; und niemand kennet den Vater denn nur der Sohn und wem es der Sohn will offenbaren.

Come unto me, all ye that labour and are heavy laden, and I will give you rest.

Kommet her zu mir alle, die ihr mühselig und beladen seid; ich will euch erquicken.

Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.

Nehmet auf euch mein Joch und lernet von mir; denn ich bin sanftmütig und von Herzen demütig; so werdet ihr Ruhe finden für eure Seelen.

For my yoke is easy, and my burden is light.

Denn mein Joch ist sanft, und meine Last ist leicht.

Matthew 12 - Matthöus 12


Matthew Chapter 12 King James Bible - Matthöus Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 11
Matthöus 11

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 12

At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat.

Zu der Zeit ging Jesus durch die Saat am Sabbat; und seine Jünger waren hungrig, fingen an, Ähren auszuraufen, und aßen.

But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.

Da das die Pharisäer sahen, sprachen sie zu ihm: Siehe, deine Jünger tun, was sich nicht ziemt am Sabbat zu tun.

But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;

Er aber sprach zu ihnen: Habt ihr nicht gelesen, was David tat, da ihn und die mit ihm waren, hungerte?

How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?

wie er in das Gotteshaus ging und aß die Schaubrote, die ihm doch nicht ziemte zu essen noch denen, die mit ihm waren, sondern allein den Priestern?

Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?

Oder habt ihr nicht gelesen im Gesetz, wie die Priester am Sabbat im Tempel den Sabbat brechen und sind doch ohne Schuld?

But I say unto you, That in this place is one greater than the temple.

Ich sage aber euch, daß hier der ist, der auch größer ist denn der Tempel.

But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.

Wenn ihr aber wüßtet, was das sei: "Ich habe Wohlgefallen an der Barmherzigkeit und nicht am Opfer", hättet ihr die Unschuldigen nicht verdammt.

For the Son of man is Lord even of the sabbath day.

Des Menschen Sohn ist ein HERR auch über den Sabbat.

And when he was departed thence, he went into their synagogue:

Und er ging von da weiter und kam in ihre Schule.

And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.

Und siehe, da war ein Mensch, der hatte eine verdorrte Hand. Und sie fragten ihn und sprachen: Ist's auch recht, am Sabbat heilen? auf daß sie eine Sache gegen ihn hätten.

And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?

Aber er sprach zu ihnen: Wer ist unter euch, so er ein Schaf hat, das ihm am Sabbat in eine Grube fällt, der es nicht ergreife und aufhebe?

How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.

Wie viel besser ist nun ein Mensch denn ein Schaf! Darum mag man wohl am Sabbat Gutes tun.

Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.

Da sprach er zu dem Menschen: Strecke deine Hand aus! Und er streckte sie aus; und sie ward ihm wieder gesund gleichwie die andere.

Then the Pharisees went out, and held a council against him, how they might destroy him.

Da gingen die Pharisäer hinaus und hielten einen Rat über ihn, wie sie ihn umbrächten.

But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;

Aber da Jesus das erfuhr, wich er von dannen. Und ihm folgte viel Volks nach, und er heilte sie alle

And charged them that they should not make him known:

und bedrohte sie, daß sie ihn nicht meldeten,

That it might be fulfilled which was spoken by Esaias the prophet, saying,

auf das erfüllet würde, was gesagt ist von dem Propheten Jesaja, der da spricht:

Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.

"Siehe, das ist mein Knecht, den ich erwählt habe, und mein Liebster, an dem meine Seele Wohlgefallen hat; Ich will meinen Geist auf ihn legen, und er soll den Heiden das Gericht verkünden.

He shall not strive, nor cry; neither shall any man hear his voice in the streets.

Er wird nicht zanken noch schreien, und man wird sein Geschrei nicht hören auf den Gassen;

A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.

das zerstoßene Rohr wird er nicht zerbrechen, und den glimmenden Docht wird er nicht auslöschen, bis daß er ausführe das Gericht zum Sieg;

And in his name shall the Gentiles trust.

und die Heiden werden auf seinen Namen hoffen."

Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.

Da ward ein Besessener zu ihm gebracht, der ward blind und stumm; und er heilte ihn, also daß der Blinde und Stumme redete und sah.

And all the people were amazed, and said, Is not this the son of David?

Und alles Volk entsetzte sich und sprach: Ist dieser nicht Davids Sohn?

But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.

Aber die Pharisäer, da sie es hörten, sprachen sie: Er treibt die Teufel nicht anders aus denn durch Beelzebub, der Teufel Obersten.

And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

Jesus kannte aber ihre Gedanken und sprach zu ihnen: Ein jegliches Reich, so es mit sich selbst uneins wird, das wird wüst; und eine jegliche Stadt oder Haus, so es mit sich selbst uneins wird, kann's nicht bestehen.

And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?

So denn ein Satan den andern austreibt, so muß er mit sich selbst uneins sein; wie kann denn sein Reich bestehen?

And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.

So ich aber die Teufel durch Beelzebub austreibe, durch wen treiben sie eure Kinder aus? Darum werden sie eure Richter sein.

But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.

So ich aber die Teufel durch den Geist Gottes austreibe, so ist ja das Reich Gottes zu euch gekommen.

Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.

Oder wie kann jemand in eines Starken Haus gehen und ihm seinen Hausrat rauben, es sei denn, daß er zuvor den Starken binde und alsdann ihm sein Haus beraube?

He that is not with me is against me; and he that gathereth not with me scattereth abroad.

Wer nicht mit mir ist, der ist wider mich; und wer nicht mit mir sammelt, der zerstreut.

Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.

Darum sage ich euch: Alle Sünde und Lästerung wird den Menschen vergeben; aber die Lästerung wider den Geist wird den Menschen nicht vergeben.

And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.

Und wer etwas redet wider des Menschen Sohn, dem wird es vergeben; aber wer etwas redet wider den Heiligen Geist, dem wird's nicht vergeben, weder in dieser noch in jener Welt.

Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.

Setzt entweder einen guten Baum, so wird die Frucht gut; oder setzt einen faulen Baum, so wird die Frucht faul. Denn an der Frucht erkennt man den Baum.

O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.

Ihr Otterngezüchte, wie könnt ihr Gutes reden, dieweil ihr böse seid? Wes das Herz voll ist, des geht der Mund über.

A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.

Ein guter Mensch bringt Gutes hervor aus seinem guten Schatz des Herzens; und ein böser Mensch bringt Böses hervor aus seinem bösen Schatz.

But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.

Ich sage euch aber, daß die Menschen müssen Rechenschaft geben am Jüngsten Gericht von einem jeglichen unnützen Wort, das sie geredet haben.

For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

Aus deinen Worten wirst du gerechtfertigt werden, und aus deinen Worten wirst du verdammt werden.

Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.

Da antworteten etliche unter den Schriftgelehrten und Pharisäern und sprachen: Meister, wir wollten gern ein Zeichen von dir sehen.

But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:

Und er antwortete und sprach zu ihnen: Die böse und ehebrecherische Art sucht ein Zeichen; und es wird ihr kein Zeichen gegeben werden denn das Zeichen des Propheten Jona.

For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.

Denn gleichwie Jona war drei Tage und drei Nächte in des Walfisches Bauch, also wird des Menschen Sohn drei Tage und drei Nächte mitten in der Erde sein.

The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

Die Leute von Ninive werden auftreten am Jüngsten Gericht mit diesem Geschlecht und werden es verdammen; denn sie taten Buße nach der Predigt des Jona. Und siehe, hier ist mehr denn Jona.

The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

Die Königin von Mittag wird auftreten am Jüngsten Gericht mit diesem Geschlecht und wird es verdammen; denn sie kam vom Ende der Erde, Salomons Weisheit zu hören. Und siehe, hier ist mehr denn Salomo.

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.

Wenn der unsaubere Geist von dem Menschen ausgefahren ist, so durchwandelt er dürre Stätten, sucht Ruhe, und findet sie nicht.

Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.

Da spricht er denn: Ich will wieder umkehren in mein Haus, daraus ich gegangen bin. Und wenn er kommt, so findet er's leer, gekehrt und geschmückt.

Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.

So geht er hin und nimmt zu sich sieben andere Geister, die ärger sind denn er selbst; und wenn sie hineinkommen, wohnen sie allda; und es wird mit demselben Menschen hernach ärger, denn es zuvor war. Also wird's auch diesem argen Geschlecht gehen.

While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.

Da er noch also zu dem Volk redete, siehe, da standen seine Mutter und seine Brüder draußen, die wollten mit ihm reden.

Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

Da sprach einer zu ihm: Siehe, deine Mutter und deine Brüder stehen draußen und wollen mit dir reden.

But he answered and said unto him that told him, Who is my mother? and who are my brethren?

Er antwortete aber und sprach zu dem, der es ihm ansagte: Wer ist meine Mutter, und wer sind meine Brüder?

And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!

Und er reckte die Hand aus über seine Jünger und sprach: Siehe da, das ist meine Mutter und meine Brüder!

For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

Denn wer den Willen tut meines Vaters im Himmel, der ist mein Bruder, Schwester und Mutter.

Matthew 13 - Matthöus 13


Matthew Chapter 13 King James Bible - Matthöus Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 12
Matthöus 12

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 13

The same day went Jesus out of the house, and sat by the sea side.

An demselben Tage ging Jesus aus dem Hause und setzte sich an das Meer.

And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.

Und es versammelte sich viel Volks zu ihm, also daß er in das Schiff trat und saß, und alles Volk stand am Ufer.

And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;

Und er redete zu ihnen mancherlei durch Gleichnisse und sprach: Siehe, es ging ein Säemann aus, zu säen.

And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:

Und indem er säte, fiel etliches an den Weg; da kamen die Vögel und fraßen's auf.

Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

Etliches fiel in das Steinige, wo es nicht viel Erde hatte; und ging bald auf, darum daß es nicht tiefe Erde hatte.

And when the sun was up, they were scorched; and because they had no root, they withered away.

Als aber die Sonne aufging, verwelkte es, und dieweil es nicht Wurzel hatte, ward es dürre.

And some fell among thorns; and the thorns sprung up, and choked them:

Etliches fiel unter die Dornen; und die Dornen wuchsen auf und erstickten's.

But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.

Etliches fiel auf gutes Land und trug Frucht, etliches hundertfältig, etliches sechzigfältig, etliches dreißigfältig.

Who hath ears to hear, let him hear.

Wer Ohren hat zu hören, der höre!

And the disciples came, and said unto him, Why speakest thou unto them in parables?

Und die Jünger traten zu ihm und sprachen: Warum redest du zu ihnen durch Gleichnisse?

He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.

Er antwortete und sprach: Euch ist es gegeben, daß ihr das Geheimnis des Himmelreichs verstehet; diesen aber ist es nicht gegeben.

For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.

Denn wer da hat, dem wird gegeben, daß er die Fülle habe; wer aber nicht hat, von dem wird auch das genommen was er hat.

Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

Darum rede ich zu ihnen durch Gleichnisse. Denn mit sehenden Augen sehen sie nicht, und mit hörenden Ohren hören sie nicht; denn sie verstehen es nicht.

And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:

Und über ihnen wird die Weissagung Jesaja's erfüllt, die da sagt: "Mit den Ohren werdet ihr hören, und werdet es nicht verstehen; und mit sehenden Augen werdet ihr sehen, und werdet es nicht verstehen.

For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.

Denn dieses Volkes Herz ist verstockt, und ihre Ohren hören übel, und ihre Augen schlummern, auf daß sie nicht dermaleinst mit den Augen sehen und mit den Ohren hören und mit dem Herzen verstehen und sich bekehren, daß ich ihnen hülfe."

But blessed are your eyes, for they see: and your ears, for they hear.

Aber selig sind eure Augen, daß sie sehen, und eure Ohren, daß sie hören.

For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

Wahrlich ich sage euch: Viele Propheten und Gerechte haben begehrt zu sehen, was ihr sehet, und haben's nicht gesehen, und zu hören, was ihr höret, und haben's nicht gehört.

Hear ye therefore the parable of the sower.

So hört nun ihr dieses Gleichnis von dem Säemann:

When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.

Wenn jemand das Wort von dem Reich hört und nicht versteht, so kommt der Arge und reißt hinweg, was da gesät ist in sein Herz; und das ist der, bei welchem an dem Wege gesät ist.

But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;

Das aber auf das Steinige gesät ist, das ist, wenn jemand das Wort hört und es alsbald aufnimmt mit Freuden;

Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.

aber er hat nicht Wurzel in sich, sondern ist wetterwendisch; wenn sich Trübsal und Verfolgung erhebt um des Wortes willen, so ärgert er sich alsbald.

He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.

Das aber unter die Dornen gesät ist, das ist, wenn jemand das Wort hört, und die Sorge dieser Welt und der Betrug des Reichtums erstickt das Wort, und er bringt nicht Frucht.

But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.

Das aber in das gute Land gesät ist, das ist, wenn jemand das Wort hört und versteht es und dann auch Frucht bringt; und etlicher trägt hundertfältig, etlicher aber sechzigfältig, etlicher dreißigfältig.

Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:

Er legte ihnen ein anderes Gleichnis vor und sprach: Das Himmelreich ist gleich einem Menschen, der guten Samen auf seinen Acker säte.

But while men slept, his enemy came and sowed tares among the wheat, and went his way.

Da aber die Leute schliefen, kam sein Feind und säte Unkraut zwischen den Weizen und ging davon.

But when the blade was sprung up, and brought forth fruit, then appeared the tares also.

Da nun das Kraut wuchs und Frucht brachte, da fand sich auch das Unkraut.

So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?

Da traten die Knechte zu dem Hausvater und sprachen: Herr, hast du nicht guten Samen auf deinen Acker gesät? Woher hat er denn das Unkraut?

He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?

Er sprach zu ihnen: Das hat der Feind getan. Da sagten die Knechte: Willst du das wir hingehen und es ausjäten?

But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.

Er sprach: Nein! auf daß ihr nicht zugleich den Weizen mit ausraufet, so ihr das Unkraut ausjätet.

Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

Lasset beides miteinander wachsen bis zur Ernte; und um der Ernte Zeit will ich zu den Schnittern sagen: Sammelt zuvor das Unkraut und bindet es in Bündlein, daß man es verbrenne; aber den Weizen sammelt mir in meine Scheuer.

Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:

Ein anderes Gleichnis legte er ihnen vor und sprach: Das Himmelreich ist gleich einem Senfkorn, das ein Mensch nahm und säte es auf seinen Acker;

Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.

welches ist das kleinste unter allem Samen; wenn er erwächst, so ist es das größte unter dem Kohl und wird ein Baum, daß die Vögel unter dem Himmel kommen und wohnen unter seinen Zweigen.

Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

Ein anderes Gleichnis redete er zu ihnen: Das Himmelreich ist gleich einem Sauerteig, den ein Weib nahm und unter drei Scheffel Mehl vermengte, bis es ganz durchsäuert ward.

All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:

Solches alles redete Jesus durch Gleichnisse zu dem Volk, und ohne Gleichnis redete er nicht zu ihnen,

That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

auf das erfüllet würde, was gesagt ist durch den Propheten, der da spricht: Ich will meinen Mund auftun in Gleichnissen und will aussprechen die Heimlichkeiten von Anfang der Welt.

Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.

Da ließ Jesus das Volk von sich und kam heim. Und seine Jünger traten zu ihm und sprachen: Deute uns das Geheimnis vom Unkraut auf dem Acker.

He answered and said unto them, He that soweth the good seed is the Son of man;

Er antwortete und sprach zu ihnen: Des Menschen Sohn ist's, der da Guten Samen sät.

The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;

Der Acker ist die Welt. Der gute Same sind die Kinder des Reiches. Das Unkraut sind die Kinder der Bosheit.

The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.

Der Feind, der sie sät, ist der Teufel. Die Ernte ist das Ende der Welt. Die Schnitter sind die Engel.

As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.

Gleichwie man nun das Unkraut ausjätet und mit Feuer verbrennt, so wird's auch am Ende dieser Welt gehen:

The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;

des Menschen Sohn wird seine Engel senden; und sie werden sammeln aus seinem Reich alle Ärgernisse und die da unrecht tun,

And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.

und werden sie in den Feuerofen werfen; da wird sein Heulen und Zähneklappen.

Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.

Dann werden die Gerechten leuchten wie die Sonne in ihres Vaters Reich. Wer Ohren hat zu hören, der höre!

Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

Abermals ist gleich das Himmelreich einem verborgenem Schatz im Acker, welchen ein Mensch fand und verbarg ihn und ging hin vor Freuden über denselben und verkaufte alles, was er hatte, und kaufte den Acker.

Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:

Abermals ist gleich das Himmelreich einem Kaufmann, der gute Perlen suchte.

Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

Und da er eine köstliche Perle fand, ging er hin und verkaufte alles, was er hatte, und kaufte sie.

Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:

Abermals ist gleich das Himmelreich einem Netze, das ins Meer geworfen ist, womit man allerlei Gattung fängt.

Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.

Wenn es aber voll ist, so ziehen sie es heraus an das Ufer, sitzen und lesen die guten in ein Gefäß zusammen; aber die faulen werfen sie weg.

So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,

Also wird es auch am Ende der Welt gehen: die Engel werden ausgehen und die Bösen von den Gerechten scheiden

And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

und werden sie in den Feuerofen werfen; da wird Heulen und Zähneklappen sein.

Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.

Und Jesus sprach zu ihnen: Habt ihr das alles verstanden? Sie sprachen: Ja, HERR.

Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.

Da sprach er: Darum ein jeglicher Schriftgelehrter, zum Himmelreich gelehrt, ist gleich einem Hausvater, der aus seinem Schatz Neues und Altes hervorträgt.

And it came to pass, that when Jesus had finished these parables, he departed thence.

Und es begab sich, da Jesus diese Gleichnisse vollendet hatte, ging er von dannen

And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?

und kam in seine Vaterstadt und lehrte sie in ihrer Schule, also auch, daß sie sich entsetzten und sprachen: Woher kommt diesem solche Weisheit und Taten?

Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?

Ist er nicht eines Zimmermann's Sohn? Heißt nicht seine Mutter Maria? und seine Brüder Jakob und Joses und Simon und Judas?

And his sisters, are they not all with us? Whence then hath this man all these things?

Und seine Schwestern, sind sie nicht alle bei uns? Woher kommt ihm denn das alles?

And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.

Und sie ärgerten sich an ihm. Jesus aber sprach zu ihnen: Ein Prophet gilt nirgend weniger denn in seinem Vaterland und in seinem Hause.

And he did not many mighty works there because of their unbelief.

Und er tat daselbst nicht viel Zeichen um ihres Unglaubens willen.

Matthew 14 - Matthöus 14


Matthew Chapter 14 King James Bible - Matthöus Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 13
Matthöus 13

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 14

At that time Herod the tetrarch heard of the fame of Jesus,

Zu der Zeit kam das Gerücht von Jesu vor den Vierfürsten Herodes.

And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.

Und er sprach zu seinen Knechten: Dieser ist Johannes der Täufer; er ist von den Toten auferstanden, darum tut er solche Taten.

For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.

Denn Herodes hatte Johannes gegriffen und in das Gefängnis gelegt wegen der Herodias, seines Bruders Philippus Weib.

For John said unto him, It is not lawful for thee to have her.

Denn Johannes hatte zu ihm gesagt: Es ist nicht recht, daß du sie habest.

And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

Und er hätte ihn gern getötet, fürchtete sich aber vor dem Volk; denn sie hielten ihn für einen Propheten.

But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.

Da aber Herodes seinen Jahrestag beging, da tanzte die Tochter der Herodias vor ihnen. Das gefiel Herodes wohl.

Whereupon he promised with an oath to give her whatsoever she would ask.

Darum verhieß er ihr mit einem Eide, er wollte ihr geben, was sie fordern würde.

And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.

Und wie sie zuvor von ihrer Mutter angestiftet war, sprach sie: Gib mir her auf einer Schüssel das Haupt Johannes des Täufers!

And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.

Und der König ward traurig; doch um des Eides willen und derer, die mit ihm zu Tische saßen, befahl er's ihr zu geben.

And he sent, and beheaded John in the prison.

Und schickte hin und enthauptete Johannes im Gefängnis.

And his head was brought in a charger, and given to the damsel: and she brought it to her mother.

Und sein Haupt ward hergetragen in einer Schüssel und dem Mägdlein gegeben; und sie brachte es ihrer Mutter.

And his disciples came, and took up the body, and buried it, and went and told Jesus.

Da kamen seine Jünger und nahmen seinen Leib und begruben ihn; und kamen und verkündigten das Jesus.

When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.

Da das Jesus hörte, wich er von dannen auf einem Schiff in eine Wüste allein. Und da das Volk das hörte, folgte es ihm nach zu Fuß aus den Städten.

And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.

Und Jesus ging hervor und sah das große Volk; und es jammerte ihn derselben, und er heilte ihre Kranken.

And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.

Am Abend aber traten seine Jünger zu ihm und sprachen: Dies ist eine Wüste, und die Nacht fällt herein; Laß das Volk von dir, daß sie hin in die Märkte gehen und sich Speise kaufen.

But Jesus said unto them, They need not depart; give ye them to eat.

Aber Jesus sprach zu ihnen: Es ist nicht not, daß sie hingehen; gebt ihr ihnen zu essen.

And they say unto him, We have here but five loaves, and two fishes.

Sie sprachen: Wir haben hier nichts denn fünf Brote und zwei Fische.

He said, Bring them hither to me.

Und er sprach: Bringet sie mir her.

And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.

Und er hieß das Volk sich lagern auf das Gras und nahm die fünf Brote und die zwei Fische, sah auf zum Himmel und dankte und brach's und gab die Brote den Jüngern, und die Jünger gaben sie dem Volk.

And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.

Und sie aßen alle und wurden satt und hoben auf, was übrigblieb von Brocken, zwölf Körbe voll.

And they that had eaten were about five thousand men, beside women and children.

Die aber gegessen hatten waren, waren bei fünftausend Mann, ohne Weiber und Kinder.

And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.

Und alsbald trieb Jesus seine Jünger, daß sie in das Schiff traten und vor ihm herüberfuhren, bis er das Volk von sich ließe.

And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.

Und da er das Volk von sich gelassen hatte, stieg er auf einen Berg allein, daß er betete. Und am Abend war er allein daselbst.

But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.

Und das Schiff war schon mitten auf dem Meer und litt Not von den Wellen; denn der Wind war ihnen zuwider.

And in the fourth watch of the night Jesus went unto them, walking on the sea.

Aber in der vierten Nachtwache kam Jesus zu ihnen und ging auf dem Meer.

And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

Und da ihn die Jünger sahen auf dem Meer gehen, erschraken sie und sprachen: Es ist ein Gespenst! und schrieen vor Furcht.

But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.

Aber alsbald redete Jesus mit ihnen und sprach: Seid getrost, Ich bin's; fürchtet euch nicht!

And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.

Petrus aber antwortete ihm und sprach: HERR, bist du es, so heiß mich zu dir kommen auf dem Wasser.

And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.

Und er sprach: Komm her! Und Petrus trat aus dem Schiff und ging auf dem Wasser, daß er zu Jesu käme.

But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.

Er sah aber einen starken Wind; da erschrak er und hob an zu sinken, schrie und sprach: HERR, hilf mir!

And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?

Jesus reckte alsbald die Hand aus und ergriff ihn und sprach zu ihm: O du Kleingläubiger, warum zweifeltest du?

And when they were come into the ship, the wind ceased.

Und sie traten in das Schiff, und der Wind legte sich.

Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.

Die aber im Schiff waren, kamen und fielen vor ihm nieder und sprachen: Du bist wahrlich Gottes Sohn!

And when they were gone over, they came into the land of Gennesaret.

Und sie schifften hinüber und kamen in das Land Genezareth.

And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;

Und da die Leute am selbigen Ort sein gewahr wurden, schickten sie aus in das ganze Land umher und brachten allerlei Ungesunde zu ihm

And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

und baten ihn, daß sie nur seines Kleides Saum anrührten. Und alle, die ihn anrührten, wurden gesund.

Matthew 15 - Matthöus 15


Matthew Chapter 15 King James Bible - Matthöus Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 14
Matthöus 14

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 15

Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,

Da kamen zu ihm die Schriftgelehrten und Pharisäer von Jerusalem und sprachen:

Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

Warum übertreten deine Jünger der Ältesten Aufsätze? Sie waschen ihre Hände nicht, wenn sie Brot essen.

But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?

Er antwortete und sprach zu ihnen: Warum übertretet denn ihr Gottes Gebot um eurer Aufsätze willen?

For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.

Gott hat geboten: "Du sollst Vater und Mutter ehren; wer Vater und Mutter flucht, der soll des Todes sterben."

But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;

Ihr aber lehret: Wer zum Vater oder Mutter spricht: "Es ist Gott gegeben, was dir sollte von mir zu Nutz kommen", der tut wohl.

And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.

Damit geschieht es, daß niemand hinfort seinen Vater oder seine Mutter ehrt, und also habt ihr Gottes Gebot aufgehoben um eurer Aufsätze willen.

Ye hypocrites, well did Esaias prophesy of you, saying,

Ihr Heuchler, wohl fein hat Jesaja von euch geweissagt und gesprochen:

This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.

"Dies Volk naht sich zu mir mit seinem Munde und ehrt mich mit seinen Lippen, aber ihr Herz ist fern von mir;

But in vain they do worship me, teaching for doctrines the commandments of men.

aber vergeblich dienen sie mir, dieweil sie lehren solche Lehren, die nichts denn Menschengebote sind."

And he called the multitude, and said unto them, Hear, and understand:

Und er rief das Volk zu sich und sprach zu ihm: Höret zu und fasset es!

Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.

Was zum Munde eingeht, das verunreinigt den Menschen nicht; sondern was zum Munde ausgeht, das verunreinigt den Menschen.

Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?

Da traten seine Jünger zu ihm und sprachen: Weißt du auch, daß sich die Pharisäer ärgerten, da sie das Wort hörten?

But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.

Aber er antwortete und sprach: Alle Pflanzen, die mein himmlischer Vater nicht pflanzte, die werden ausgereutet.

Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.

Lasset sie fahren! Sie sind blinde Blindenleiter. Wenn aber ein Blinder den andern leitet, so fallen sie beide in die Grube.

Then answered Peter and said unto him, Declare unto us this parable.

Da antwortete Petrus und sprach zu ihm: Deute uns dieses Gleichnis.

And Jesus said, Are ye also yet without understanding?

Und Jesus sprach zu ihnen: Seid ihr denn auch noch unverständig?

Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?

Merket ihr noch nicht, daß alles, was zum Munde eingeht, das geht in den Bauch und wird durch den natürlichen Gang ausgeworfen?

But those things which proceed out of the mouth come forth from the heart; and they defile the man.

Was aber zum Munde herausgeht, das kommt aus dem Herzen, und das verunreinigt den Menschen.

For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:

Denn aus dem Herzen kommen arge Gedanken: Mord, Ehebruch, Hurerei, Dieberei, falsch Zeugnis, Lästerung.

These are the things which defile a man: but to eat with unwashen hands defileth not a man.

Das sind Stücke, die den Menschen verunreinigen. Aber mit ungewaschenen Händen essen verunreinigt den Menschen nicht.

Then Jesus went thence, and departed into the coasts of Tyre and Sidon.

Und Jesus ging aus von dannen und entwich in die Gegend von Tyrus und Sidon.

And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou Son of David; my daughter is grievously vexed with a devil.

Und siehe, ein kanaanäisches Weib kam aus derselben Gegend und schrie ihm nach und sprach: Ach HERR, du Sohn Davids, erbarme dich mein! Meine Tochter wird vom Teufel übel geplagt.

But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

Und er antwortete ihr kein Wort. Da traten zu ihm seine Jünger, baten ihn und sprachen: Laß sie doch von dir, denn sie schreit uns nach.

But he answered and said, I am not sent but unto the lost sheep of the house of Israel.

Er antwortete aber und sprach: Ich bin nicht gesandt denn nur zu den verlorenen Schafen von dem Hause Israel.

Then came she and worshipped him, saying, Lord, help me.

Sie kam aber und fiel vor ihm nieder und sprach: HERR, hilf mir!

But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.

Aber er antwortete und sprach: Es ist nicht fein, daß man den Kindern ihr Brot nehme und werfe es vor die Hunde.

And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.

Sie sprach: Ja, HERR; aber doch essen die Hündlein von den Brosamlein, die von ihrer Herren Tisch fallen.

Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.

Da antwortete Jesus und sprach zu ihr: O Weib, dein Glaube ist groß! Dir geschehe, wie du willst. Und ihre Tochter ward gesund zu derselben Stunde.

And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.

Und Jesus ging von da weiter und kam an das Galiläische Meer und ging auf einen Berg und setzte sich allda.

And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:

Und es kam zu ihm viel Volks, die hatten mit sich Lahme, Blinde, Stumme, Krüppel und viele andere und warfen sie Jesu vor die Füße, und er heilte sie,

Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

daß sich das Volk verwunderte, da sie sahen, daß die Stummen redeten, die Krüppel gesund waren, die Lahmen gingen, die Blinden sahen; und sie priesen den Gott Israels.

Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

Und Jesus rief seine Jünger zu sich und sprach: Es jammert mich des Volks; denn sie beharren nun wohl drei Tage bei mir und haben nichts zu essen; und ich will sie nicht ungegessen von mir lassen, auf daß sie nicht verschmachten auf dem Wege.

And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?

Da sprachen seine Jünger zu ihm: Woher mögen wir so viel Brot nehmen in der Wüste, daß wir so viel Volks sättigen?

And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.

Und Jesus sprach zu ihnen: Wie viel Brote habt ihr? Sie sprachen: Sieben und ein wenig Fischlein.

And he commanded the multitude to sit down on the ground.

Und er hieß das Volk sich lagern auf die Erde

And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.

und nahm die sieben Brote und die Fische, dankte, brach sie und gab sie seinen Jüngern; und die Jünger gaben sie dem Volk.

And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.

Und sie aßen alle und wurden satt; und hoben auf, was übrig blieb von Brocken, sieben Körbe voll.

And they that did eat were four thousand men, beside women and children.

Und die da gegessen hatten, derer waren viertausend Mann, ausgenommen Weiber und Kinder.

And he sent away the multitude, and took ship, and came into the coasts of Magdala.

Und da er das Volk hatte von sich gelassen, trat er in ein Schiff und kam in das Gebiet Magdalas.

Matthew 16 - Matthöus 16


Matthew Chapter 16 King James Bible - Matthöus Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 15
Matthöus 15

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 16

The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.

Da traten die Pharisäer und Sadduzäer zu ihm; die versuchten ihn und forderten, daß er sie ein Zeichen vom Himmel sehen ließe.

He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.

Aber er antwortete und sprach: Des Abends sprecht ihr: Es wird ein schöner Tag werden, denn der Himmel ist rot;

And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?

und des Morgens sprecht ihr: Es wird heute Ungewitter sein, denn der Himmel ist rot und trübe. Ihr Heuchler! über des Himmels Gestalt könnt ihr urteilen; könnt ihr denn nicht auch über die Zeichen dieser Zeit urteilen?

A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.

Diese böse und ehebrecherische Art sucht ein Zeichen; und soll ihr kein Zeichen gegeben werden denn das Zeichen des Propheten Jona. Und er ließ sie und ging davon.

And when his disciples were come to the other side, they had forgotten to take bread.

Und da seine Jünger waren hinübergefahren, hatten sie vergessen, Brot mit sich zu nehmen.

Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.

Jesus aber sprach zu ihnen: Sehet zu und hütet euch vor dem Sauerteig der Pharisäer und Sadduzäer!

And they reasoned among themselves, saying, It is because we have taken no bread.

Da dachten sie bei sich selbst und sprachen: Das wird's sein, daß wir nicht haben Brot mit uns genommen.

Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

Da das Jesus merkte, sprach er zu ihnen: Ihr Kleingläubigen, was bekümmert ihr euch doch, daß ihr nicht habt Brot mit euch genommen?

Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

Vernehmet ihr noch nichts? Gedenket ihr nicht an die fünf Brote unter die fünftausend und wie viel Körbe ihr da aufhobt?

Neither the seven loaves of the four thousand, and how many baskets ye took up?

auch nicht an die sieben Brote unter die viertausend und wie viel Körbe ihr da aufhobt?

How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

Wie, versteht ihr denn nicht, daß ich euch nicht sage vom Brot, wenn ich sage: Hütet euch vor dem Sauerteig der Pharisäer und Sadduzäer!

Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.

Da verstanden sie, daß er nicht gesagt hatte, daß sie sich hüten sollten vor dem Sauerteig des Brots, sondern vor der Lehre der Pharisäer und Sadduzäer.

When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?

Da kam Jesus in die Gegend der Stadt Cäsarea Philippi und fragte seine Jünger und sprach: Wer sagen die Leute, daß des Menschen Sohn sei?

And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.

Sie sprachen: Etliche sagen, du seist Johannes der Täufer; die andern, du seist Elia; etliche du seist Jeremia oder der Propheten einer.

He saith unto them, But whom say ye that I am?

Er sprach zu ihnen: Wer sagt denn ihr, daß ich sei?

And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

Da antwortete Simon Petrus und sprach: Du bist Christus, des lebendigen Gottes Sohn!

And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.

Und Jesus antwortete und sprach zu ihm: Selig bist du, Simon, Jona's Sohn; denn Fleisch und Blut hat dir das nicht offenbart, sondern mein Vater im Himmel.

And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.

Und ich sage dir auch: Du bist Petrus, und auf diesen Felsen will ich bauen meine Gemeinde, und die Pforten der Hölle sollen sie nicht überwältigen.

And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

Und ich will dir des Himmelsreichs Schlüssel geben: alles, was du auf Erden binden wirst, soll auch im Himmel gebunden sein, und alles, was du auf Erden lösen wirst, soll auch im Himmel los sein.

Then charged he his disciples that they should tell no man that he was Jesus the Christ.

Da verbot er seinen Jüngern, daß sie niemand sagen sollten, daß er, Jesus, der Christus wäre.

From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.

Von der Zeit an fing Jesus an und zeigte seinen Jüngern, wie er müßte hin gen Jerusalem gehen und viel leiden von den Ältesten und Hohenpriestern und Schriftgelehrten und getötet werden und am dritten Tage auferstehen.

Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.

Und Petrus nahm ihn zu sich, fuhr ihn an und sprach: HERR, schone dein selbst; das widerfahre dir nur nicht!

But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.

Aber er wandte sich um und sprach zu Petrus: Hebe dich, Satan, von mir! du bist mir ärgerlich; denn du meinst nicht was göttlich, sondern was menschlich ist.

Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.

Da sprach Jesus zu seinen Jüngern: Will mir jemand nachfolgen, der verleugne sich selbst und nehme sein Kreuz auf sich und folge mir.

For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.

Denn wer sein Leben erhalten will, der wird's verlieren; wer aber sein Leben verliert um meinetwillen, der wird's finden.

For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?

Was hülfe es dem Menschen, so er die ganze Welt gewönne und nähme Schaden an seiner Seele? Oder was kann der Mensch geben, damit er seine Seele wieder löse?

For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.

Denn es wird geschehen, daß des Menschen Sohn komme in der Herrlichkeit seines Vaters mit seinen Engeln; und alsdann wird er einem jeglichen vergelten nach seinen Werken.

Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

Wahrlich ich sage euch: Es stehen etliche hier, die nicht schmecken werden den Tod, bis daß sie des Menschen Sohn kommen sehen in seinem Reich.

Matthew 17 - Matthöus 17


Matthew Chapter 17 King James Bible - Matthöus Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 16
Matthöus 16

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 17

And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,

Und nach sechs Tagen nahm Jesus zu sich Petrus und Jakobus und Johannes, seinen Bruder, und führte sie beiseits auf einen hohen Berg.

And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.

Und er ward verklärt vor ihnen, und sein Angesicht leuchtete wie die Sonne, und seine Kleider wurden weiß wie ein Licht.

And, behold, there appeared unto them Moses and Elias talking with him.

Und siehe, da erschienen ihnen Mose und Elia; die redeten mit ihm.

Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.

Petrus aber antwortete und sprach zu Jesu: HERR, hier ist gut sein! Willst du, so wollen wir hier drei Hütten machen: dir eine, Mose eine und Elia eine.

While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.

Da er noch also redete, siehe, da überschattete sie eine lichte Wolke. Und siehe, eine Stimme aus der Wolke sprach: Dies ist mein lieber Sohn, an welchem ich Wohlgefallen habe, den sollt ihr hören!

And when the disciples heard it, they fell on their face, and were sore afraid.

Da das die Jünger hörten, fielen sie auf ihr Angesicht und erschraken sehr.

And Jesus came and touched them, and said, Arise, and be not afraid.

Jesus aber trat zu ihnen, rührte sie an und sprach: Stehet auf und fürchtet euch nicht!

And when they had lifted up their eyes, they saw no man, save Jesus only.

Da sie aber ihre Augen aufhoben, sahen sie niemand denn Jesum allein.

And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.

Und da sie vom Berge herabgingen, gebot ihnen Jesus und sprach: Ihr sollt dies Gesicht niemand sagen, bis das des Menschen Sohn von den Toten auferstanden ist.

And his disciples asked him, saying, Why then say the scribes that Elias must first come?

Und seine Jünger fragten ihn und sprachen: Was sagen denn die Schriftgelehrten, Elia müsse zuvor kommen?

And Jesus answered and said unto them, Elias truly shall first come, and restore all things.

Jesus antwortete und sprach zu ihnen: Elia soll ja zuvor kommen und alles zurechtbringen.

But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.

Doch ich sage euch: Es ist Elia schon gekommen, und sie haben ihn nicht erkannt, sondern haben an ihm getan, was sie wollten. Also wird auch des Menschen Sohn leiden müssen von ihnen.

Then the disciples understood that he spake unto them of John the Baptist.

Da verstanden die Jünger, daß er von Johannes dem Täufer zu ihnen geredet hatte.

And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,

Und da sie zu dem Volk kamen, trat zu ihm ein Mensch und fiel ihm zu Füßen

Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.

und sprach: HERR, erbarme dich über meinen Sohn! denn er ist mondsüchtig und hat ein schweres Leiden: er fällt oft ins Feuer und oft ins Wasser;

And I brought him to thy disciples, and they could not cure him.

und ich habe ihn zu deinen Jüngern gebracht, und sie konnten ihm nicht helfen.

Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

Jesus aber antwortete und sprach: O du ungläubige und verkehrte Art, wie lange soll ich bei euch sein? wie lange soll ich euch dulden? Bringt ihn hierher!

And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.

Und Jesus bedrohte ihn; und der Teufel fuhr aus von ihm, und der Knabe ward gesund zu derselben Stunde.

Then came the disciples to Jesus apart, and said, Why could not we cast him out?

Da traten zu ihm seine Jünger besonders und sprachen: Warum konnten wir ihn nicht austreiben?

And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.

Jesus aber antwortete und sprach zu ihnen: Um eures Unglaubens willen. Denn wahrlich ich sage euch: So ihr Glauben habt wie ein Senfkorn, so mögt ihr sagen zu diesem Berge: Hebe dich von hinnen dorthin! so wird er sich heben; und euch wird nichts unmöglich sein.

Howbeit this kind goeth not out but by prayer and fasting.

Aber diese Art fährt nicht aus denn durch Beten und Fasten.

And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:

Da sie aber ihr Wesen hatten in Galiläa, sprach Jesus zu ihnen: Es wird geschehen, daß des Menschen Sohn überantwortet wird in der Menschen Hände;

And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.

und sie werden ihn töten, und am dritten Tage wird er auferstehen. Und sie wurden sehr betrübt.

And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?

Da sie nun gen Kapernaum kamen, gingen zu Petrus, die den Zinsgroschen einnahmen, und sprachen: Pflegt euer Meister nicht den Zinsgroschen zu geben?

He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?

Er sprach: Ja. Und als er heimkam, kam ihm Jesus zuvor und sprach: Was dünkt dich, Simon? Von wem nehmen die Könige auf Erden den Zoll oder Zins? Von Ihren Kindern oder von den Fremden?

Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.

Da sprach zu ihm Petrus: Von den Fremden. Jesus sprach zu ihm: So sind die Kinder frei.

Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.

Auf daß aber wir sie nicht ärgern, so gehe hin an das Meer und wirf die Angel, und den ersten Fisch, der herauffährt, den nimm; und wenn du seinen Mund auftust, wirst du einen Stater finden; den nimm und gib ihnen für mich und dich.

Matthew 18 - Matthöus 18


Matthew Chapter 18 King James Bible - Matthöus Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 17
Matthöus 17

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 18

At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?

Zu derselben Stunde traten die Jünger zu Jesu und sprachen: Wer ist doch der Größte im Himmelreich?

And Jesus called a little child unto him, and set him in the midst of them,

Jesus rief ein Kind zu sich und stellte das mitten unter sie

And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.

und sprach: Wahrlich ich sage euch: Es sei denn, daß ihr umkehret und werdet wie die Kinder, so werdet ihr nicht ins Himmelreich kommen.

Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.

Wer nun sich selbst erniedrigt wie dies Kind, der ist der Größte im Himmelreich.

And whoso shall receive one such little child in my name receiveth me.

Und wer ein solches Kind aufnimmt in meinem Namen, der nimmt mich auf.

But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.

Wer aber ärgert dieser Geringsten einen, die an mich glauben, dem wäre es besser, daß ein Mühlstein an seinen Hals gehängt und er ersäuft werde im Meer, da es am tiefsten ist.

Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!

Weh der Welt der Ärgernisse halben! Es muß ja Ärgernis kommen; doch weh dem Menschen, durch welchen Ärgernis kommt!

Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.

So aber deine Hand oder dein Fuß dich ärgert, so haue ihn ab und wirf ihn von dir. Es ist besser, daß du zum Leben lahm oder als Krüppel eingehst, denn daß du zwei Hände oder zwei Füße hast und wirst in das höllische Feuer geworfen.

And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.

Und so dich dein Auge ärgert, reiß es aus und wirf's von dir. Es ist dir besser, daß du einäugig zum Leben eingehest, denn daß du zwei Augen habest und wirst in das höllische Feuer geworfen.

Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.

Sehet zu, daß ihr nicht jemand von diesen Kleinen verachtet. Denn ich sage euch: Ihre Engel im Himmel sehen allezeit in das Angesicht meines Vaters im Himmel.

For the Son of man is come to save that which was lost.

Denn des Menschen Sohn ist gekommen, selig zu machen, das verloren ist.

How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?

Was dünkt euch? Wenn irgend ein Mensch hundert Schafe hätte und eins unter ihnen sich verirrte: läßt er nicht die neunundneunzig auf den Bergen, geht hin und sucht das verirrte?

And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.

Und so sich's begibt, daß er's findet, wahrlich ich sage euch, er freut sich darüber mehr denn über die neunundneunzig, die nicht verirrt sind.

Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.

Also auch ist's vor eurem Vater im Himmel nicht der Wille, daß jemand von diesen Kleinen verloren werde.

Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

Sündigt aber dein Bruder an dir, so gehe hin und strafe ihn zwischen dir und ihm allein. Hört er dich, so hast du deinen Bruder gewonnen.

But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.

Hört er dich nicht, so nimm noch einen oder zwei zu dir, auf daß alle Sache bestehe auf zweier oder dreier Zeugen Mund.

And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.

Hört er die nicht, so sage es der Gemeinde. Hört er die Gemeinde nicht, so halt ihn als einen Zöllner oder Heiden.

Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.

Wahrlich ich sage euch: Was ihr auf Erden binden werdet, soll auch im Himmel gebunden sein, und was ihr auf Erden lösen werdet, soll auch im Himmel los sein.

Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.

Weiter sage ich euch: wo zwei unter euch eins werden, warum es ist, daß sie bitten wollen, das soll ihnen widerfahren von meinem Vater im Himmel.

For where two or three are gathered together in my name, there am I in the midst of them.

Denn wo zwei oder drei versammelt sind in meinem Namen, da bin ich mitten unter ihnen.

Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?

Da trat Petrus zu ihm und sprach: HERR, wie oft muß ich denn meinem Bruder, der an mir sündigt, vergeben? Ist's genug siebenmal?

Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.

Jesus sprach zu ihm: Ich sage dir: Nicht siebenmal, sondern siebzigmal siebenmal.

Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.

Darum ist das Himmelreich gleich einem König, der mit seinen Knechten rechnen wollte.

And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.

Und als er anfing zu rechnen, kam ihm einer vor, der war ihm zehntausend Pfund schuldig.

But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.

Da er's nun nicht hatte, zu bezahlen, hieß der Herr verkaufen ihn und sein Weib und seine Kinder und alles, was er hatte, und bezahlen.

The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

Da fiel der Knecht nieder und betete ihn an und sprach: Herr, habe Geduld mit mir, ich will dir's alles bezahlen.

Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

Da jammerte den Herrn des Knechtes, und er ließ ihn los, und die Schuld erließ er ihm auch.

But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.

Da ging derselbe Knecht hinaus und fand einen seiner Mitknechte, der war ihm hundert Groschen schuldig; und er griff ihn an und würgte ihn und sprach: Bezahle mir, was du mir schuldig bist!

And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

Da fiel sein Mitknecht nieder und bat ihn und sprach: Habe Geduld mit mir; ich will dir's alles bezahlen.

And he would not: but went and cast him into prison, till he should pay the debt.

Er wollte aber nicht, sondern ging hin und warf ihn ins Gefängnis, bis daß er bezahlte, was er schuldig war.

So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.

Da aber seine Mitknechte solches sahen, wurden sie sehr betrübt und kamen und brachten vor ihren Herrn alles, was sich begeben hatte.

Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:

Da forderte ihn sein Herr vor sich und sprach zu ihm: Du Schalksknecht, alle diese Schuld habe ich dir erlassen, dieweil du mich batest;

Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?

solltest du denn dich nicht auch erbarmen über deinen Mitknecht, wie ich mich über dich erbarmt habe?

And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.

Und sein Herr ward sehr zornig und überantwortete ihn den Peinigern, bis daß er bezahlte alles, was er ihm schuldig war.

So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.

Also wird euch mein himmlischer Vater auch tun, so ihr nicht vergebt von eurem Herzen, ein jeglicher seinem Bruder seine Fehler.

Matthew 19 - Matthöus 19


Matthew Chapter 19 King James Bible - Matthöus Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 18
Matthöus 18

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 19

And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;

Und es begab sich, da Jesus diese Reden vollendet hatte, erhob er sich aus Galiläa und kam in das Gebiet des jüdischen Landes jenseit des Jordans;

And great multitudes followed him; and he healed them there.

und es folgte ihm viel Volks nach, und er heilte sie daselbst.

The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?

Da traten zu ihm die Pharisäer, versuchten ihn und sprachen zu ihm: Ist's auch recht, daß sich ein Mann scheide von seinem Weibe um irgendeine Ursache?

And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,

Er antwortete aber und sprach zu ihnen: Habt ihr nicht gelesen, daß, der im Anfang den Menschen gemacht hat, der machte, daß ein Mann und ein Weib sein sollte,

And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?

und sprach: "Darum wird ein Mensch Vater und Mutter verlassen und an seinem Weibe hangen, und werden die zwei ein Fleisch sein"?

Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.

So sind sie nun nicht zwei, sondern ein Fleisch. Was nun Gott zusammengefügt hat, das soll der Mensch nicht scheiden.

They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?

Da sprachen sie: Warum hat denn Mose geboten, einen Scheidebrief zu geben und sich von ihr zu scheiden?

He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.

Er sprach zu ihnen: Mose hat euch erlaubt zu scheiden von euren Weibern wegen eures Herzens Härtigkeit; von Anbeginn aber ist's nicht also gewesen.

And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.

Ich sage aber euch: Wer sich von seinem Weibe scheidet (es sei denn um der Hurerei willen) und freit eine andere, der bricht die Ehe; und wer die Abgeschiedene freit, der bricht auch die Ehe.

His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.

Da sprachen die Jünger zu ihm: Steht die Sache eines Mannes mit seinem Weibe also, so ist's nicht gut, ehelich werden.

But he said unto them, All men cannot receive this saying, save they to whom it is given.

Er sprach zu ihnen: Das Wort faßt nicht jedermann, sondern denen es gegeben ist.

For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

Denn es sind etliche verschnitten, die sind aus Mutterleibe also geboren; und sind etliche verschnitten, die von Menschen verschnitten sind; und sind etliche verschnitten, die sich selbst verschnitten haben um des Himmelreiches willen. Wer es fassen kann, der fasse es!

Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.

Da wurden Kindlein zu ihm gebracht, daß er die Hände auf sie legte und betete. Die Jünger aber fuhren sie an.

But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.

Aber Jesus sprach: Lasset die Kindlein zu mir kommen und wehret ihnen nicht, denn solcher ist das Reich Gottes.

And he laid his hands on them, and departed thence.

Und legte die Hände auf sie und zog von dannen.

And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?

Und siehe, einer trat zu ihm und sprach: Guter Meister, was soll ich Gutes tun, daß ich das ewige Leben möge haben?

And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.

Er aber sprach zu ihm: Was heißest du mich gut? Niemand ist gut denn der einige Gott. Willst du aber zum Leben eingehen, so halte die Gebote.

He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

Da sprach er zu ihm: Welche? Jesus aber sprach: "Du sollst nicht töten; du sollst nicht ehebrechen; du sollst nicht stehlen; du sollst nicht falsch Zeugnis geben;

Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.

ehre Vater und Mutter;" und: "Du sollst deinen Nächsten lieben wie dich selbst."

The young man saith unto him, All these things have I kept from my youth up: what lack I yet?

Da sprach der Jüngling zu ihm: Das habe ich alles gehalten von meiner Jugend auf; was fehlt mir noch?

Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.

Jesus sprach zu ihm: Willst du vollkommen sein, so gehe hin, verkaufe, was du hast, und gib's den Armen, so wirst du einen Schatz im Himmel haben; und komm und folge mir nach!

But when the young man heard that saying, he went away sorrowful: for he had great possessions.

Da der Jüngling das Wort hörte, ging er betrübt von ihm, denn er hatte viele Güter.

Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.

Jesus aber sprach zu seinen Jüngern: Wahrlich, ich sage euch: Ein Reicher wird schwer ins Himmelreich kommen.

And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

Und weiter sage ich euch: Es ist leichter, daß ein Kamel durch ein Nadelöhr gehe, denn daß ein Reicher ins Reich Gottes komme.

When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?

Da das seine Jünger hörten, entsetzten sie sich sehr und sprachen: Ja, wer kann denn selig werden?

But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.

Jesus aber sah sie an und sprach zu ihnen: Bei den Menschen ist es unmöglich; aber bei Gott sind alle Dinge möglich.

Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?

Da antwortete Petrus und sprach zu ihm: Siehe, wir haben alles verlassen und sind dir nachgefolgt; was wird uns dafür?

And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

Jesus aber sprach zu ihnen: Wahrlich ich sage euch: Ihr, die ihr mir seid nachgefolgt, werdet in der Wiedergeburt, da des Menschen Sohn wird sitzen auf dem Stuhl seiner Herrlichkeit, auch sitzen auf zwölf Stühlen und richten die zwölf Geschlechter Israels.

And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.

Und wer verläßt Häuser oder Brüder oder Schwestern oder Vater oder Mutter oder Weib oder Kinder oder Äcker um meines Namens willen, der wird's hundertfältig nehmen und das ewige Leben ererben.

But many that are first shall be last; and the last shall be first.

Aber viele, die da sind die Ersten, werden die Letzten, und die Letzten werden die Ersten sein.

Matthew 20 - Matthöus 20


Matthew Chapter 20 King James Bible - Matthöus Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 19
Matthöus 19

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 20

For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.

Das Himmelreich ist gleich einem Hausvater, der am Morgen ausging, Arbeiter zu mieten in seinen Weinberg.

And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.

Und da er mit den Arbeitern eins ward um einen Groschen zum Tagelohn, sandte er sie in seinen Weinberg.

And he went out about the third hour, and saw others standing idle in the marketplace,

Und ging aus um die dritte Stunde und sah andere an dem Markte müßig stehen

And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

und sprach zu ihnen: Gehet ihr auch hin in den Weinberg; ich will euch geben, was recht ist.

Again he went out about the sixth and ninth hour, and did likewise.

Und sie gingen hin. Abermals ging er aus um die sechste und die neunte Stunde und tat gleichalso.

And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?

Um die elfte Stunde aber ging er aus und fand andere müßig stehen und sprach zu ihnen: Was steht ihr hier den ganzen Tag müßig?

They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.

Sie sprachen zu ihm: Es hat uns niemand gedingt. Er sprach zu ihnen: Gehet ihr auch hin in den Weinberg, und was recht sein wird, soll euch werden.

So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.

Da es nun Abend ward, sprach der Herr des Weinberges zu seinem Schaffner: Rufe die Arbeiter und gib ihnen den Lohn und heb an an den Letzten bis zu den Ersten.

And when they came that were hired about the eleventh hour, they received every man a penny.

Da kamen, die um die elfte Stunde gedingt waren, und empfing ein jeglicher seinen Groschen.

But when the first came, they supposed that they should have received more; and they likewise received every man a penny.

Da aber die ersten kamen, meinten sie, sie würden mehr empfangen; und sie empfingen auch ein jeglicher seinen Groschen.

And when they had received it, they murmured against the goodman of the house,

Und da sie den empfingen, murrten sie wider den Hausvater

Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.

und sprachen: Diese haben nur eine Stunde gearbeitet, und du hast sie uns gleich gemacht, die wir des Tages Last und die Hitze getragen haben.

But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?

Er antwortete aber und sagte zu einem unter ihnen: Mein Freund, ich tue dir nicht Unrecht. Bist du nicht mit mir eins geworden für einen Groschen?

Take that thine is, and go thy way: I will give unto this last, even as unto thee.

Nimm, was dein ist, und gehe hin! Ich will aber diesem letzten geben gleich wie dir.

Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?

Oder habe ich nicht Macht, zu tun, was ich will, mit dem Meinen? Siehst du darum so scheel, daß ich so gütig bin?

So the last shall be first, and the first last: for many be called, but few chosen.

Also werden die Letzten die Ersten und die Ersten die Letzten sein. Denn viele sind berufen, aber wenige auserwählt.

And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,

Und er zog hinauf gen Jerusalem und nahm zu sich die zwölf Jünger besonders auf dem Wege und sprach zu ihnen:

Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,

Siehe, wir ziehen hinauf gen Jerusalem, und des Menschen Sohn wird den Hohenpriestern und Schriftgelehrten überantwortet werden; sie werden ihn verdammen zum Tode

And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.

und werden ihn überantworten den Heiden, zu verspotten und zu geißeln und zu kreuzigen; und am dritten Tage wird er wieder auferstehen.

Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him.

Da trat zu ihm die Mutter der Kinder des Zebedäus mit ihren Söhnen, fiel vor ihm nieder und bat etwas von ihm.

And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.

Und er sprach zu ihr: Was willst du? Sie sprach zu ihm: Laß diese meine zwei Söhne sitzen in deinem Reich, einen zu deiner Rechten und den andern zu deiner Linken.

But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.

Aber Jesus antwortete und sprach: Ihr wisset nicht, was ihr bittet. Könnt ihr den Kelch trinken, den ich trinken werde, und euch taufen lassen mit der Taufe, mit der ich getauft werde? Sie sprachen zu ihm: Jawohl.

And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.

Und er sprach zu ihnen: Meinen Kelch sollt ihr zwar trinken, und mit der Taufe, mit der ich getauft werde, sollt ihr getauft werden; aber das sitzen zu meiner Rechten und Linken zu geben steht mir nicht zu, sondern denen es bereitet ist von meinem Vater.

And when the ten heard it, they were moved with indignation against the two brethren.

Da das die zehn hörten, wurden sie unwillig über die zwei Brüder.

But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

Aber Jesus rief sie zu sich und sprach: Ihr wisset, daß die weltlichen Fürsten herrschen und die Obersten haben Gewalt.

But it shall not be so among you: but whosoever will be great among you, let him be your minister;

So soll es nicht sein unter euch. Sondern, so jemand will unter euch gewaltig sein, der sei euer Diener;

And whosoever will be chief among you, let him be your servant:

und wer da will der Vornehmste sein, der sei euer Knecht,

Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

gleichwie des Menschen Sohn ist nicht gekommen, daß er sich dienen lasse, sondern daß er diene und gebe sein Leben zu einer Erlösung für viele.

And as they departed from Jericho, a great multitude followed him.

Und da sie von Jericho auszogen, folgte ihm viel Volks nach.

And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou Son of David.

Und siehe, zwei Blinde saßen am Wege; und da sie hörten, daß Jesus vorüberging, schrieen sie und sprachen: Ach HERR, du Sohn Davids, erbarme dich unser!

And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou Son of David.

Aber das Volk bedrohte sie, daß sie schweigen sollten. Aber sie schrieen viel mehr und sprachen: Ach HERR, du Sohn Davids, erbarme dich unser!

And Jesus stood still, and called them, and said, What will ye that I shall do unto you?

Jesus aber stand still und rief sie und sprach: Was wollt ihr, daß ich euch tun soll?

They say unto him, Lord, that our eyes may be opened.

Sie sprachen zu ihm: HERR, daß unsere Augen aufgetan werden.

So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

Und es jammerte Jesum, und er rührte ihre Augen an; und alsbald wurden ihre Augen wieder sehend, und sie folgten ihm nach.

Matthew 21 - Matthöus 21


Matthew Chapter 21 King James Bible - Matthöus Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 20
Matthöus 20

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 21

And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,

Da sie nun nahe an Jerusalem kamen, gen Bethphage an den Ölberg, sandte Jesus seiner Jünger zwei

Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.

und sprach zu ihnen: Gehet hin in den Flecken, der vor euch liegt, und alsbald werdet ihr eine Eselin finden angebunden und ihr Füllen bei ihr; löset sie auf und führet sie zu mir!

And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

Und so euch jemand etwas wird sagen, so sprecht: Der HERR bedarf ihrer; sobald wird er sie euch lassen.

All this was done, that it might be fulfilled which was spoken by the prophet, saying,

Das geschah aber alles, auf daß erfüllt würde, was gesagt ist durch den Propheten, der da spricht:

Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.

"Saget der Tochter Zion: Siehe, dein König kommt zu dir sanftmütig und reitet auf einem Esel und auf einem Füllen der lastbaren Eselin."

And the disciples went, and did as Jesus commanded them,

Die Jünger gingen hin und taten, wie ihnen Jesus befohlen hatte,

And brought the ass, and the colt, and put on them their clothes, and they set him thereon.

und brachten die Eselin und das Füllen und legten ihre Kleider darauf und setzten ihn darauf.

And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.

Aber viel Volks breitete die Kleider auf den Weg; die andern hieben Zweige von den Bäumen und streuten sie auf den Weg.

And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.

Das Volk aber, das vorging und nachfolgte, schrie und sprach: Hosianna dem Sohn Davids! Gelobt sei, der da kommt in dem Namen des HERRN! Hosianna in der Höhe!

And when he was come into Jerusalem, all the city was moved, saying, Who is this?

Und als er zu Jerusalem einzog, erregte sich die ganze Stadt und sprach: Wer ist der?

And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

Das Volk aber sprach: Das ist der Jesus, der Prophet von Nazareth aus Galiläa.

And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,

Und Jesus ging zum Tempel Gottes hinein und trieb heraus alle Verkäufer und Käufer im Tempel und stieß um der Wechsler Tische und die Stühle der Taubenkrämer

And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.

und sprach zu ihnen: Es steht geschrieben: "Mein Haus soll ein Bethaus heißen"; ihr aber habt eine Mördergrube daraus gemacht.

And the blind and the lame came to him in the temple; and he healed them.

Und es gingen zu ihm Blinde und Lahme im Tempel, und er heilte sie.

And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased,

Da aber die Hohenpriester und Schriftgelehrten sahen die Wunder, die er tat, und die Kinder, die im Tempel schrieen und sagten: Hosianna dem Sohn Davids! wurden sie entrüstet

And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

und sprachen zu ihm: Hörst du auch, was diese sagen? Jesus sprach zu ihnen: Ja! Habt ihr nie gelesen: "Aus dem Munde der Unmündigen und Säuglinge hast du Lob zugerichtet"?

And he left them, and went out of the city into Bethany; and he lodged there.

Und er ließ sie da und ging zur Stadt hinaus gen Bethanien und blieb daselbst.

Now in the morning as he returned into the city, he hungered.

Als er aber des Morgens wieder in die Stadt ging, hungerte ihn;

And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.

und er sah einen Feigenbaum am Wege und ging hinzu und fand nichts daran denn allein Blätter und sprach zu ihm: Nun wachse auf dir hinfort nimmermehr eine Frucht! Und der Feigenbaum verdorrte alsbald.

And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!

Und da das die Jünger sahen, verwunderten sie sich und sprachen: Wie ist der Feigenbaum so bald verdorrt?

Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.

Jesus aber antwortete und sprach zu ihnen: Wahrlich ich sage euch: So ihr Glauben habt und nicht zweifelt, so werdet ihr nicht allein solches mit dem Feigenbaum tun, sondern, so ihr werdet sagen zu diesem Berge: Hebe dich auf und wirf dich ins Meer! so wird's geschehen.

And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

Und alles, was ihr bittet im Gebet, so ihr glaubet, werdet ihr's empfangen.

And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?

Und als er in den Tempel kam, traten zu ihm, als er lehrte, die Hohenpriester und die Ältesten im Volk und sprachen: Aus was für Macht tust du das? und wer hat dir die Macht gegeben?

And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.

Jesus aber antwortete und sprach zu ihnen: Ich will euch auch ein Wort fragen; so ihr mir das sagt, will ich euch auch sagen aus was für Macht ich das tue:

The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?

Woher war die Taufe des Johannes? War sie vom Himmel oder von den Menschen? Da dachten sie bei sich selbst und sprachen: Sagen wir, sie sei vom Himmel gewesen, so wird er zu uns sagen: Warum glaubtet ihr ihm denn nicht?

But if we shall say, Of men; we fear the people; for all hold John as a prophet.

Sagen wir aber, sie sei von Menschen gewesen, so müssen wir uns vor dem Volk fürchten; denn sie halten alle Johannes für einen Propheten.

And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

Und sie antworteten Jesu und sprachen: Wir wissen's nicht. Da sprach er zu ihnen: So sage ich euch auch nicht, aus was für Macht ich das tue.

But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.

Was dünkt euch aber? Es hatte ein Mann zwei Söhne und ging zu dem ersten und sprach: Mein Sohn, gehe hin und arbeite heute in meinem Weinberg.

He answered and said, I will not: but afterward he repented, and went.

Er antwortete aber und sprach: Ich will's nicht tun. Darnach reute es ihn und er ging hin.

And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.

Und er ging zum andern und sprach gleichalso. Er antwortete aber und sprach: Herr, ja! -und ging nicht hin.

Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.

Welcher unter den zweien hat des Vaters Willen getan? Sie sprachen zu ihm: Der erste. Jesus sprach zu ihnen: Wahrlich ich sage euch: Die Zöllner und Huren mögen wohl eher ins Himmelreich kommen denn ihr.

For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.

Johannes kam zu euch und lehrte euch den rechten Weg, und ihr glaubtet ihm nicht; aber die Zöllner und Huren glaubten ihm. Und ob ihr's wohl sahet, tatet ihr dennoch nicht Buße, daß ihr ihm darnach auch geglaubt hättet.

Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:

Höret ein anderes Gleichnis: Es war ein Hausvater, der pflanzte einen Weinberg und führte einen Zaun darum und grub eine Kelter darin und baute einen Turm und tat ihn den Weingärtnern aus und zog über Land.

And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

Da nun herbeikam die Zeit der Früchte, sandte er seine Knechte zu den Weingärtnern, daß sie seine Früchte empfingen.

And the husbandmen took his servants, and beat one, and killed another, and stoned another.

Da nahmen die Weingärtner seine Knechte; einen stäupten sie, den andern töteten sie, den dritten steinigten sie.

Again, he sent other servants more than the first: and they did unto them likewise.

Abermals sandte er andere Knechte, mehr denn der ersten waren; und sie taten ihnen gleichalso.

But last of all he sent unto them his son, saying, They will reverence my son.

Darnach sandte er seinen Sohn zu ihnen und sprach: Sie werden sich vor meinem Sohn scheuen.

But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.

Da aber die Weingärtner den Sohn sahen, sprachen sie untereinander: Das ist der Erbe; kommt laßt uns ihn töten und sein Erbgut an uns bringen!

And they caught him, and cast him out of the vineyard, and slew him.

Und sie nahmen ihn und stießen ihn zum Weinberg hinaus und töteten ihn.

When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?

Wenn nun der Herr des Weinberges kommen wird, was wird er diesen Weingärtnern tun?

They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.

Sie sprachen zu ihm: Er wird die Bösewichte übel umbringen und seinen Weinberg anderen Weingärtnern austun, die ihm die Früchte zur rechten Zeit geben.

Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?

Jesus sprach zu ihnen: Habt ihr nie gelesen in der Schrift: "Der Stein, den die Bauleute verworfen haben, der ist zum Eckstein geworden. Von dem HERRN ist das geschehen, und es ist wunderbar vor unseren Augen"?

Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.

Darum sage ich euch: Das Reich Gottes wird von euch genommen und einem Volke gegeben werden, das seine Früchte bringt.

And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.

Und wer auf diesen Stein fällt, der wird zerschellen; auf wen aber er fällt, den wird er zermalmen.

And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.

Und da die Hohenpriester und Pharisäer seine Gleichnisse hörten, verstanden sie, daß er von ihnen redete.

But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

Und sie trachteten darnach, wie sie ihn griffen; aber sie fürchteten sich vor dem Volk, denn es hielt ihn für einen Propheten.

Matthew 22 - Matthöus 22


Matthew Chapter 22 King James Bible - Matthöus Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 21
Matthöus 21

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 22

And Jesus answered and spake unto them again by parables, and said,

Und Jesus antwortete und redete abermals durch Gleichnisse zu ihnen und sprach:

The kingdom of heaven is like unto a certain king, which made a marriage for his son,

Das Himmelreich ist gleich einem Könige, der seinem Sohn Hochzeit machte.

And sent forth his servants to call them that were bidden to the wedding: and they would not come.

Und sandte seine Knechte aus, daß sie die Gäste zur Hochzeit riefen; und sie wollten nicht kommen.

Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.

Abermals sandte er andere Knechte aus und sprach: Sagt den Gästen: Siehe, meine Mahlzeit habe ich bereitet, meine Ochsen und mein Mastvieh ist geschlachtet und alles ist bereit; kommt zur Hochzeit!

But they made light of it, and went their ways, one to his farm, another to his merchandise:

Aber sie verachteten das und gingen hin, einer auf seinen Acker, der andere zu seiner Hantierung;

And the remnant took his servants, and entreated them spitefully, and slew them.

etliche griffen seine Knechte, höhnten sie und töteten sie.

But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.

Da das der König hörte, ward er zornig und schickte seine Heere aus und brachte diese Mörder um und zündete ihre Stadt an.

Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.

Da sprach er zu seinen Knechten: Die Hochzeit ist zwar bereit, aber die Gäste waren's nicht wert.

Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.

Darum gehet hin auf die Straßen und ladet zur Hochzeit, wen ihr findet.

So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.

Und die Knechte gingen aus auf die Straßen und brachten zusammen, wen sie fanden, Böse und Gute; und die Tische wurden alle voll.

And when the king came in to see the guests, he saw there a man which had not on a wedding garment:

Da ging der König hinein, die Gäste zu besehen, und sah allda einen Menschen, der hatte kein hochzeitlich Kleid an;

And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.

und er sprach zu ihm: Freund, wie bist du hereingekommen und hast doch kein hochzeitlich Kleid an? Er aber verstummte.

Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth.

Da sprach der König zu seinen Dienern: Bindet ihm Hände und Füße und werfet ihn in die Finsternis hinaus! da wird sein Heulen und Zähneklappen.

For many are called, but few are chosen.

Denn viele sind berufen, aber wenige sind auserwählt.

Then went the Pharisees, and took counsel how they might entangle him in his talk.

Da gingen die Pharisäer hin und hielten einen Rat, wie sie ihn fingen in seiner Rede.

And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.

Und sandten zu ihm ihre Jünger samt des Herodes Dienern. Und sie sprachen: Meister, wir wissen, daß du wahrhaftig bist und lehrst den Weg Gottes recht und du fragst nach niemand; denn du achtest nicht das Ansehen der Menschen.

Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?

Darum sage uns, was dünkt dich: Ist's recht, daß man dem Kaiser den Zins gebe, oder nicht?

But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?

Da nun Jesus merkte ihre Schalkheit, sprach er: Ihr Heuchler, was versucht ihr mich?

Shew me the tribute money. And they brought unto him a penny.

Weiset mir die Zinsmünze! Und sie reichten ihm einen Groschen dar.

And he saith unto them, Whose is this image and superscription?

Und er sprach zu ihnen: Wes ist das Bild und die Überschrift?

They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.

Sie sprachen zu ihm: Des Kaisers. Da sprach er zu ihnen: So gebet dem Kaiser, was des Kaisers ist, und Gott, was Gottes ist!

When they had heard these words, they marvelled, and left him, and went their way.

Da sie das hörten, verwunderten sie sich und ließen ihn und gingen davon.

The same day came to him the Sadducees, which say that there is no resurrection, and asked him,

An dem Tage traten zu ihm die Sadduzäer, die da halten, es sei kein Auferstehen, und fragten ihn

Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.

und sprachen: Meister, Mose hat gesagt: So einer stirbt und hat nicht Kinder, so soll sein Bruder sein Weib freien und seinem Bruder Samen erwecken.

Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:

Nun sind bei uns gewesen sieben Brüder. Der erste freite und starb; und dieweil er nicht Samen hatte, ließ er sein Weib seinem Bruder;

Likewise the second also, and the third, unto the seventh.

desgleichen der andere und der dritte bis an den siebenten.

And last of all the woman died also.

Zuletzt nach allen starb auch das Weib.

Therefore in the resurrection whose wife shall she be of the seven? for they all had her.

Nun in der Auferstehung, wes Weib wird sie sein unter den sieben? Sie haben sie ja alle gehabt.

Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.

Jesus aber antwortete und sprach zu ihnen: Ihr irrt und wisset die Schrift nicht, noch die Kraft Gottes.

For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.

In der Auferstehung werden sie weder freien noch sich freien lassen, sondern sie sind gleichwie die Engel Gottes im Himmel.

But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

Habt ihr nicht gelesen von der Toten Auferstehung, was euch gesagt ist von Gott, der da spricht:

I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

"Ich bin der Gott Abrahams und der Gott Isaaks und der Gott Jakobs"? Gott aber ist nicht ein Gott der Toten, sondern der Lebendigen.

And when the multitude heard this, they were astonished at his doctrine.

Und da solches das Volk hörte, entsetzten sie sich über seine Lehre.

But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.

Da aber die Pharisäer hörten, wie er den Sadduzäern das Maul gestopft hatte, versammelten sie sich.

Then one of them, which was a lawyer, asked him a question, tempting him, and saying,

Und einer unter ihnen, ein Schriftgelehrter, versuchte ihn und sprach:

Master, which is the great commandment in the law?

Meister, welches ist das vornehmste Gebot im Gesetz?

Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

Jesus aber sprach zu ihm: "Du sollst lieben Gott, deinen HERRN, von ganzem Herzen, von ganzer Seele und von ganzem Gemüte."

This is the first and great commandment.

Dies ist das vornehmste und größte Gebot.

And the second is like unto it, Thou shalt love thy neighbour as thyself.

Das andere aber ist ihm gleich; Du sollst deinen Nächsten lieben wie dich selbst.

On these two commandments hang all the law and the prophets.

In diesen zwei Geboten hängt das ganze Gesetz und die Propheten.

While the Pharisees were gathered together, Jesus asked them,

Da nun die Pharisäer beieinander waren, fragte sie Jesus

Saying, What think ye of Christ? whose son is he? They say unto him, The Son of David.

und sprach: Wie dünkt euch um Christus? wes Sohn ist er? Sie sprachen: Davids.

He saith unto them, How then doth David in spirit call him Lord, saying,

Er sprach zu ihnen: Wie nennt ihn denn David im Geist einen Herrn, da er sagt:

The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?

"Der HERR hat gesagt zu meinem Herrn: Setze dich zu meiner Rechten, bis daß ich lege deine Feinde zum Schemel deiner Füße"?

If David then call him Lord, how is he his son?

So nun David ihn einen Herrn nennt, wie ist er denn sein Sohn?

And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

Und niemand konnte ihm ein Wort antworten, und wagte auch niemand von dem Tage an hinfort, ihn zu fragen.

Matthew 23 - Matthöus 23


Matthew Chapter 23 King James Bible - Matthöus Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 22
Matthöus 22

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 23

Then spake Jesus to the multitude, and to his disciples,

Da redete Jesus zu dem Volk und zu seinen Jüngern

Saying, The scribes and the Pharisees sit in Moses' seat:

und sprach: Auf Mose's Stuhl sitzen die Schriftgelehrten und Pharisäer.

All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.

Alles nun, was sie euch sagen, daß ihr halten sollt, das haltet und tut's; aber nach ihren Werken sollt ihr nicht tun: sie sagen's wohl, und tun's nicht.

For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.

Sie binden aber schwere und unerträgliche Bürden und legen sie den Menschen auf den Hals; aber sie selbst wollen dieselben nicht mit einem Finger regen.

But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,

Alle ihre Werke aber tun sie, daß sie von den Leuten gesehen werden. Sie machen ihre Denkzettel breit und die Säume an ihren Kleidern groß.

And love the uppermost rooms at feasts, and the chief seats in the synagogues,

Sie sitzen gern obenan über Tisch und in den Schulen

And greetings in the markets, and to be called of men, Rabbi, Rabbi.

und haben's gern, daß sie gegrüßt werden auf dem Markt und von den Menschen Rabbi genannt werden.

But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.

Aber ihr sollt euch nicht Rabbi nennen lassen; denn einer ist euer Meister, Christus; ihr aber seid alle Brüder.

And call no man your father upon the earth: for one is your Father, which is in heaven.

Und sollt niemand Vater heißen auf Erden, denn einer ist euer Vater, der im Himmel ist.

Neither be ye called masters: for one is your Master, even Christ.

Und ihr sollt euch nicht lassen Meister nennen; denn einer ist euer Meister, Christus.

But he that is greatest among you shall be your servant.

Der Größte unter euch soll euer Diener sein.

And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.

Denn wer sich selbst erhöht, der wird erniedrigt; und wer sich selbst erniedrigt, der wird erhöht.

But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.

Weh euch, Schriftgelehrte und Pharisäer, ihr Heuchler, die ihr das Himmelreich zuschließet vor den Menschen! Ihr kommt nicht hinein, und die hinein wollen, laßt ihr nicht hineingehen.

Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.

Weh euch, Schriftgelehrte und Pharisäer, ihr Heuchler, die ihr der Witwen Häuser fresset und wendet lange Gebete vor! Darum werdet ihr desto mehr Verdammnis empfangen.

Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.

Weh euch, Schriftgelehrte und Pharisäer, ihr Heuchler, die ihr Land und Wasser umziehet, daß ihr einen Judengenossen macht; und wenn er's geworden ist, macht ihr aus ihm ein Kind der Hölle, zwiefältig mehr denn ihr seid!

Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!

Weh euch, verblendete Leiter, die ihr sagt: "Wer da schwört bei dem Tempel, das ist nichts; wer aber schwört bei dem Gold am Tempel, der ist's schuldig."

Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?

Ihr Narren und Blinden! Was ist größer: das Gold oder der Tempel, der das Gold heiligt?

And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.

"Wer da schwört bei dem Altar, das ist nichts; wer aber schwört bei dem Opfer, das darauf ist, der ist's schuldig."

Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?

Ihr Narren und Blinden! Was ist größer: das Opfer oder der Altar, der das Opfer heiligt?

Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.

Darum, wer da schwört bei dem Altar, der schwört bei demselben und bei allem, was darauf ist.

And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.

Und wer da schwört bei dem Tempel, der schwört bei demselben und bei dem, der darin wohnt.

And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.

Und wer da schwört bei dem Himmel, der schwört bei dem Stuhl Gottes und bei dem, der darauf sitzt.

Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.

Weh euch, Schriftgelehrte und Pharisäer, ihr Heuchler, die ihr verzehntet die Minze, Dill und Kümmel, und laßt dahinten das Schwerste im Gesetz, nämlich das Gericht, die Barmherzigkeit und den Glauben! Dies soll man tun und jenes nicht lassen.

Ye blind guides, which strain at a gnat, and swallow a camel.

Ihr verblendeten Leiter, die ihr Mücken seihet und Kamele verschluckt!

Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.

Weh euch, Schriftgelehrte und Pharisäer, ihr Heuchler, die ihr die Becher und Schüsseln auswendig reinlich haltet, inwendig aber ist's voll Raubes und Fraßes!

Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.

Du blinder Pharisäer, reinige zum ersten das Inwendige an Becher und Schüssel, auf das auch das Auswendige rein werde!

Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.

Weh euch, Schriftgelehrte und Pharisäer, ihr Heuchler, die ihr gleich seid wie die übertünchten Gräber, welche auswendig hübsch scheinen, aber inwendig sind sie voller Totengebeine und alles Unflats!

Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.

Also auch ihr: von außen scheint ihr den Menschen fromm, aber in wendig seid ihr voller Heuchelei und Untugend.

Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,

Weh euch, Schriftgelehrte und Pharisäer, ihr Heuchler, die ihr der Propheten Gräber bauet und schmücket der Gerechten Gräber

And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

und sprecht: Wären wir zu unsrer Väter Zeiten gewesen, so wollten wir nicht teilhaftig sein mit ihnen an der Propheten Blut!

Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.

So gebt ihr über euch selbst Zeugnis, daß ihr Kinder seid derer, die die Propheten getötet haben.

Fill ye up then the measure of your fathers.

Wohlan, erfüllet auch ihr das Maß eurer Väter!

Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?

Ihr Schlangen und Otterngezücht! wie wollt ihr der höllischen Verdammnis entrinnen?

Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:

Darum siehe, ich sende zu euch Propheten und Weise und Schriftgelehrte; und deren werdet ihr etliche töten und kreuzigen, und etliche werdet ihr geißeln in ihren Schulen und werdet sie verfolgen von einer Stadt zu der anderen;

That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

auf daß über euch komme all das gerechte Blut, das vergossen ist auf Erden, von dem Blut des gerechten Abel an bis auf das Blut des Zacharias, des Sohnes Berechja's, welchen ihr getötet habt zwischen dem Tempel und dem Altar.

Verily I say unto you, All these things shall come upon this generation.

Wahrlich ich sage euch, daß solches alles wird über dies Geschlecht kommen.

O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!

Jerusalem, Jerusalem, die du tötest die Propheten und steinigst, die zu dir gesandt sind! wie oft habe ich deine Kinder versammeln wollen, wie eine Henne versammelt ihre Küchlein unter ihre Flügel; und ihr habt nicht gewollt!

Behold, your house is left unto you desolate.

Siehe, euer Haus soll euch wüst gelassen werden.

For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.

Denn ich sage euch: Ihr werdet mich von jetzt an nicht sehen, bis ihr sprecht: Gelobt sei, der da kommt im Namen des HERRN!

Matthew 24 - Matthöus 24


Matthew Chapter 24 King James Bible - Matthöus Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 23
Matthöus 23

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 24

And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.

Und Jesus ging hinweg von dem Tempel, und seine Jünger traten zu ihm, daß sie ihm zeigten des Tempels Gebäude.

And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

Jesus aber sprach zu ihnen: Sehet ihr nicht das alles? Wahrlich, ich sage euch: Es wird hier nicht ein Stein auf dem anderen bleiben, der nicht zerbrochen werde.

And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?

Und als er auf dem Ölberge saß, traten zu ihm seine Jünger besonders und sprachen: Sage uns, wann wird das alles geschehen? Und welches wird das Zeichen sein deiner Zukunft und des Endes der Welt?

And Jesus answered and said unto them, Take heed that no man deceive you.

Jesus aber antwortete und sprach zu ihnen: Sehet zu, daß euch nicht jemand verführe.

For many shall come in my name, saying, I am Christ; and shall deceive many.

Denn es werden viele kommen unter meinem Namen, und sagen: "Ich bin Christus" und werden viele verführen.

And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.

Ihr werdet hören Kriege und Geschrei von Kriegen; sehet zu und erschreckt euch nicht. Das muß zum ersten alles geschehen; aber es ist noch nicht das Ende da.

For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.

Denn es wird sich empören ein Volk wider das andere und ein Königreich gegen das andere, und werden sein Pestilenz und teure Zeit und Erdbeben hin und wieder.

All these are the beginning of sorrows.

Da wird sich allererst die Not anheben.

Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.

Alsdann werden sie euch überantworten in Trübsal und werden euch töten. Und ihr müßt gehaßt werden um meines Namens willen von allen Völkern.

And then shall many be offended, and shall betray one another, and shall hate one another.

Dann werden sich viele ärgern und werden untereinander verraten und werden sich untereinander hassen.

And many false prophets shall rise, and shall deceive many.

Und es werden sich viel falsche Propheten erheben und werden viele verführen.

And because iniquity shall abound, the love of many shall wax cold.

und dieweil die Ungerechtigkeit wird überhandnehmen, wird die Liebe in vielen erkalten.

But he that shall endure unto the end, the same shall be saved.

Wer aber beharret bis ans Ende, der wird selig.

And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.

Und es wird gepredigt werden das Evangelium vom Reich in der ganzen Welt zu einem Zeugnis über alle Völker, und dann wird das Ende kommen.

When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)

Wenn ihr nun sehen werdet den Greuel der Verwüstung (davon gesagt ist durch den Propheten Daniel), daß er steht an der heiligen Stätte (wer das liest, der merke darauf!),

Then let them which be in Judaea flee into the mountains:

alsdann fliehe auf die Berge, wer im jüdischen Lande ist;

Let him which is on the housetop not come down to take any thing out of his house:

und wer auf dem Dach ist, der steige nicht hernieder, etwas aus seinem Hause zu holen;

Neither let him which is in the field return back to take his clothes.

und wer auf dem Felde ist, der kehre nicht um, seine Kleider zu holen.

And woe unto them that are with child, and to them that give suck in those days!

Weh aber den Schwangeren und Säugerinnen zu der Zeit!

But pray ye that your flight be not in the winter, neither on the sabbath day:

Bittet aber, daß eure Flucht nicht geschehe im Winter oder am Sabbat.

For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.

Denn es wird alsbald eine große Trübsal sein, wie nicht gewesen ist von Anfang der Welt bisher und wie auch nicht werden wird.

And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.

Und wo diese Tage nicht verkürzt würden, so würde kein Mensch selig; aber um der Auserwählten willen werden die Tage verkürzt.

Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.

So alsdann jemand zu euch wird sagen: Siehe, hier ist Christus! oder: da! so sollt ihr's nicht glauben.

For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.

Denn es werden falsche Christi und falsche Propheten aufstehen und große Zeichen und Wunder tun, daß verführt werden in dem Irrtum (wo es möglich wäre) auch die Auserwählten.

Behold, I have told you before.

Siehe, ich habe es euch zuvor gesagt.

Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.

Darum, wenn sie zu euch sagen werden: Siehe, er ist in der Wüste! so gehet nicht hinaus, -siehe, er ist in der Kammer! so glaubt nicht.

For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.

Denn gleichwie ein Blitz ausgeht vom Aufgang und scheint bis zum Niedergang, also wird auch sein die Zukunft des Menschensohnes.

For wheresoever the carcase is, there will the eagles be gathered together.

Wo aber ein Aas ist, da sammeln sich die Adler.

Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

Bald aber nach der Trübsal derselben Zeit werden Sonne und Mond den Schein verlieren, und Sterne werden vom Himmel fallen, und die Kräfte der Himmel werden sich bewegen.

And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.

Und alsdann wird erscheinen das Zeichen des Menschensohnes am Himmel. Und alsdann werden heulen alle Geschlechter auf Erden und werden sehen kommen des Menschen Sohn in den Wolken des Himmels mit großer Kraft und Herrlichkeit.

And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

Und er wird senden seine Engel mit hellen Posaunen, und sie werden sammeln seine Auserwählten von den vier Winden, von einem Ende des Himmels zu dem anderen.

Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:

An dem Feigenbaum lernet ein Gleichnis: wenn sein Zweig jetzt saftig wird und Blätter gewinnt, so wißt ihr, daß der Sommer nahe ist.

So likewise ye, when ye shall see all these things, know that it is near, even at the doors.

Also auch wenn ihr das alles sehet, so wisset, daß es nahe vor der Tür ist.

Verily I say unto you, This generation shall not pass, till all these things be fulfilled.

Wahrlich ich sage euch: Dies Geschlecht wird nicht vergehen, bis daß dieses alles geschehe.

Heaven and earth shall pass away, but my words shall not pass away.

Himmel und Erde werden vergehen; aber meine Worte werden nicht vergehen.

But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.

Von dem Tage aber und von der Stunde weiß niemand, auch die Engel nicht im Himmel, sondern allein mein Vater.

But as the days of Noe were, so shall also the coming of the Son of man be.

Aber gleichwie es zur Zeit Noah's war, also wird auch sein die Zukunft des Menschensohnes.

For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,

Denn gleichwie sie waren in den Tagen vor der Sintflut, sie aßen, sie tranken, sie freiten und ließen sich freien, bis an den Tag, da Noah zu der Arche einging.

And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.

und achteten's nicht, bis die Sintflut kam und nahm sie alle dahin, also wird auch sein die Zukunft des Menschensohnes.

Then shall two be in the field; the one shall be taken, and the other left.

Dann werden zwei auf dem Felde sein; einer wird angenommen, und der andere wird verlassen werden.

Two women shall be grinding at the mill; the one shall be taken, and the other left.

Zwei werden mahlen auf der Mühle; eine wird angenommen, und die andere wird verlassen werden.

Watch therefore: for ye know not what hour your Lord doth come.

Darum wachet, denn ihr wisset nicht, welche Stunde euer HERR kommen wird.

But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.

Das sollt ihr aber wissen: Wenn der Hausvater wüßte, welche Stunde der Dieb kommen wollte, so würde er ja wachen und nicht in sein Haus brechen lassen.

Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.

Darum seid ihr auch bereit; denn des Menschen Sohn wird kommen zu einer Stunde, da ihr's nicht meinet.

Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?

Welcher ist aber nun ein treuer und kluger Knecht, den der Herr gesetzt hat über sein Gesinde, daß er ihnen zu rechter Zeit Speise gebe?

Blessed is that servant, whom his lord when he cometh shall find so doing.

Selig ist der Knecht, wenn sein Herr kommt und findet ihn also tun.

Verily I say unto you, That he shall make him ruler over all his goods.

Wahrlich ich sage euch: Er wird ihn über alle seine Güter setzen.

But and if that evil servant shall say in his heart, My lord delayeth his coming;

So aber jener, der böse Knecht, wird in seinem Herzen sagen: Mein Herr kommt noch lange nicht,

And shall begin to smite his fellowservants, and to eat and drink with the drunken;

und fängt an zu schlagen seine Mitknechte, ißt und trinkt mit den Trunkenen:

The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,

so wird der Herr des Knechtes kommen an dem Tage, des er sich nicht versieht, und zu einer Stunde, die er nicht meint,

And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

und wird ihn zerscheitern und wird ihm den Lohn geben mit den Heuchlern: da wird sein Heulen und Zähneklappen.

Matthew 25 - Matthöus 25


Matthew Chapter 25 King James Bible - Matthöus Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 24
Matthöus 24

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 25

Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.

Dann wird das Himmelreich gleich sein zehn Jungfrauen, die ihre Lampen nahmen und gingen aus, dem Bräutigam entgegen.

And five of them were wise, and five were foolish.

Aber fünf unter ihnen waren töricht, und fünf waren klug.

They that were foolish took their lamps, and took no oil with them:

Die törichten nahmen Öl in ihren Lampen; aber sie nahmen nicht Öl mit sich.

But the wise took oil in their vessels with their lamps.

Die klugen aber nahmen Öl in ihren Gefäßen samt ihren Lampen.

While the bridegroom tarried, they all slumbered and slept.

Da nun der Bräutigam verzog, wurden sie alle schläfrig und schliefen ein.

And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.

Zur Mitternacht aber ward ein Geschrei: Siehe, der Bräutigam kommt; geht aus ihm entgegen!

Then all those virgins arose, and trimmed their lamps.

Da standen diese Jungfrauen alle auf und schmückten ihre Lampen.

And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.

Die törichten aber sprachen zu den klugen: Gebt uns von eurem Öl, denn unsere Lampen verlöschen.

But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

Da antworteten die klugen und sprachen: Nicht also, auf daß nicht uns und euch gebreche; geht aber hin zu den Krämern und kauft für euch selbst.

And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.

Und da sie hingingen, zu kaufen, kam der Bräutigam; und die bereit waren, gingen mit ihm hinein zur Hochzeit, und die Tür ward verschlossen.

Afterward came also the other virgins, saying, Lord, Lord, open to us.

Zuletzt kamen auch die anderen Jungfrauen und sprachen: Herr, Herr, tu uns auf!

But he answered and said, Verily I say unto you, I know you not.

Er antwortete aber und sprach: Wahrlich ich sage euch: Ich kenne euch nicht.

Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.

Darum wachet; denn ihr wisset weder Tag noch Stunde, in welcher des Menschen Sohn kommen wird.

For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.

Gleichwie ein Mensch, der über Land zog, rief seine Knechte und tat ihnen seine Güter aus;

And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.

und einem gab er fünf Zentner, dem andern zwei, dem dritten einen, einem jedem nach seinem Vermögen, und zog bald hinweg.

Then he that had received the five talents went and traded with the same, and made them other five talents.

Da ging der hin, der fünf Zentner empfangen hatte, und handelte mit ihnen und gewann andere fünf Zentner.

And likewise he that had received two, he also gained other two.

Desgleichen, der zwei Zentner empfangen hatte, gewann auch zwei andere.

But he that had received one went and digged in the earth, and hid his lord's money.

Der aber einen empfangen hatte, ging hin und machte eine Grube in die Erde und verbarg seines Herrn Geld.

After a long time the lord of those servants cometh, and reckoneth with them.

Über eine lange Zeit kam der Herr dieser Knechte und hielt Rechenschaft mit ihnen.

And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.

Da trat herzu, der fünf Zentner empfangen hatte, und legte andere fünf Zentner dar und sprach: Herr, du hast mir fünf Zentner ausgetan; siehe da, ich habe damit andere fünf Zentner gewonnen.

His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Da sprach sein Herr zu ihm: Ei, du frommer und getreuer Knecht, du bist über wenigem getreu gewesen, ich will dich über viel setzen; gehe ein zu deines Herrn Freude!

He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.

Da trat auch herzu, der zwei Zentner erhalten hatte, und sprach: Herr, du hast mir zwei Zentner gegeben; siehe da, ich habe mit ihnen zwei andere gewonnen.

His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Sein Herr sprach zu ihm: Ei du frommer und getreuer Knecht, du bist über wenigem getreu gewesen, ich will dich über viel setzen; gehe ein zu deines Herrn Freude!

Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:

Da trat auch herzu, der einen Zentner empfangen hatte, und sprach: Herr, ich wußte, das du ein harter Mann bist: du schneidest, wo du nicht gesät hast, und sammelst, wo du nicht gestreut hast;

And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.

und fürchtete mich, ging hin und verbarg deinen Zentner in die Erde. Siehe, da hast du das Deine.

His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:

Sein Herr aber antwortete und sprach zu ihm: Du Schalk und fauler Knecht! wußtest du, daß ich schneide, da ich nicht gesät habe, und sammle, da ich nicht gestreut habe?

Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.

So solltest du mein Geld zu den Wechslern getan haben, und wenn ich gekommen wäre, hätte ich das Meine zu mir genommen mit Zinsen.

Take therefore the talent from him, and give it unto him which hath ten talents.

Darum nehmt von ihm den Zentner und gebt es dem, der zehn Zentner hat.

For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.

Denn wer da hat, dem wird gegeben werden, und er wird die Fülle haben; wer aber nicht hat, dem wird auch, was er hat, genommen werden.

And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.

Und den unnützen Knecht werft hinaus in die Finsternis; da wird sein Heulen und Zähneklappen.

When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:

Wenn aber des Menschen Sohn kommen wird in seiner Herrlichkeit und alle heiligen Engel mit ihm, dann wird er sitzen auf dem Stuhl seiner Herrlichkeit,

And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:

und werden vor ihm alle Völker versammelt werden. Und er wird sie voneinander scheiden, gleich als ein Hirte die Schafe von den Böcken scheidet,

And he shall set the sheep on his right hand, but the goats on the left.

und wird die Schafe zu seiner Rechten stellen und die Böcke zu seiner Linken.

Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

Da wird dann der König sagen zu denen zu seiner Rechten: Kommt her, ihr Gesegneten meines Vaters ererbt das Reich, das euch bereitet ist von Anbeginn der Welt!

For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:

Denn ich bin hungrig gewesen, und ihr habt mich gespeist. Ich bin durstig gewesen, und ihr habt mich getränkt. Ich bin Gast gewesen, und ihr habt mich beherbergt.

Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.

Ich bin nackt gewesen und ihr habt mich bekleidet. Ich bin krank gewesen, und ihr habt mich besucht. Ich bin gefangen gewesen, und ihr seid zu mir gekommen.

Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?

Dann werden ihm die Gerechten antworten und sagen: Wann haben wir dich hungrig gesehen und haben dich gespeist? oder durstig und haben dich getränkt?

When saw we thee a stranger, and took thee in? or naked, and clothed thee?

Wann haben wir dich als einen Gast gesehen und beherbergt? oder nackt und dich bekleidet?

Or when saw we thee sick, or in prison, and came unto thee?

Wann haben wir dich krank oder gefangen gesehen und sind zu dir gekommen?

And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.

Und der König wird antworten und sagen zu ihnen: Wahrlich ich sage euch: Was ihr getan habt einem unter diesen meinen geringsten Brüdern, das habt ihr mir getan.

Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:

Dann wird er auch sagen zu denen zur Linken: Gehet hin von mir, ihr Verfluchten, in das ewige Feuer, das bereitet ist dem Teufel und seinen Engeln!

For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:

Ich bin hungrig gewesen, und ihr habt mich nicht gespeist. Ich bin durstig gewesen, und ihr habt mich nicht getränkt.

I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

Ich bin ein Gast gewesen, und ihr habt mich nicht beherbergt. Ich bin nackt gewesen, und ihr habt mich nicht bekleidet. Ich bin krank und gefangen gewesen, und ihr habt mich nicht besucht.

Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

Da werden sie ihm antworten und sagen: HERR, wann haben wir dich gesehen hungrig oder durstig oder als einen Gast oder nackt oder krank oder gefangen und haben dir nicht gedient?

Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.

Dann wird er ihnen antworten und sagen: Wahrlich ich sage euch: Was ihr nicht getan habt einem unter diesen Geringsten, das habt ihr mir auch nicht getan.

And these shall go away into everlasting punishment: but the righteous into life eternal.

Und sie werden in die ewige Pein gehen, aber die Gerechten in das ewige Leben.

Matthew 26 - Matthöus 26


Matthew Chapter 26 King James Bible - Matthöus Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 25
Matthöus 25

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 26

And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,

Und es begab sich, da Jesus alle diese Reden vollendet hatte, sprach er zu seinen Jüngern:

Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.

Ihr wisset, daß nach zwei Tagen Ostern wird; und des Menschen Sohn wird überantwortet werden, daß er gekreuzigt werde.

Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,

Da versammelten sich die Hohenpriester und Schriftgelehrten und die Ältesten im Volk in den Palast des Hohenpriesters, der da hieß Kaiphas,

And consulted that they might take Jesus by subtilty, and kill him.

und hielten Rat, wie sie Jesus mit List griffen und töteten.

But they said, Not on the feast day, lest there be an uproar among the people.

Sie sprachen aber: Ja nicht auf das Fest, auf daß nicht ein Aufruhr werde im Volk!

Now when Jesus was in Bethany, in the house of Simon the leper,

Da nun Jesus war zu Bethanien im Hause Simons, des Aussätzigen,

There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.

da trat zu ihm ein Weib, das hatte ein Glas mit köstlichem Wasser und goß es auf sein Haupt, da er zu Tische saß.

But when his disciples saw it, they had indignation, saying, To what purpose is this waste?

Da das seine Jünger sahen, wurden sie unwillig und sprachen: Wozu diese Vergeudung?

For this ointment might have been sold for much, and given to the poor.

Dieses Wasser hätte mögen teuer verkauft und den Armen gegeben werden.

When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.

Da das Jesus merkte, sprach er zu ihnen: Was bekümmert ihr das Weib? Sie hat ein gutes Werk an mir getan.

For ye have the poor always with you; but me ye have not always.

Ihr habt allezeit Arme bei euch; mich aber habt ihr nicht allezeit.

For in that she hath poured this ointment on my body, she did it for my burial.

Daß sie dies Wasser hat auf meinen Leib gegossen, hat sie getan, daß sie mich zum Grabe bereite.

Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.

Wahrlich ich sage euch: Wo dies Evangelium gepredigt wird in der ganzen Welt, da wird man auch sagen zu ihrem Gedächtnis, was sie getan hat.

Then one of the twelve, called Judas Iscariot, went unto the chief priests,

Da ging hin der Zwölf einer, mit Namen Judas Ischariot, zu den Hohenpriestern

And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.

und sprach: Was wollt ihr mir geben? Ich will ihn euch verraten. Und sie boten ihm dreißig Silberlinge.

And from that time he sought opportunity to betray him.

Und von dem an suchte er Gelegenheit, daß er ihn verriete.

Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?

Aber am ersten Tag der süßen Brote traten die Jünger zu Jesus und sprachen zu ihm: Wo willst du, daß wir dir bereiten das Osterlamm zu essen?

And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.

Er sprach: Gehet hin in die Stadt zu einem und sprecht der Meister läßt dir sagen: Meine Zeit ist nahe; ich will bei dir Ostern halten mit meinen Jüngern.

And the disciples did as Jesus had appointed them; and they made ready the passover.

Und die Jünger taten wie ihnen Jesus befohlen hatte, und bereiteten das Osterlamm.

Now when the even was come, he sat down with the twelve.

Und am Abend setzte er sich zu Tische mit den Zwölfen.

And as they did eat, he said, Verily I say unto you, that one of you shall betray me.

Und da sie aßen, sprach er: Wahrlich ich sage euch: Einer unter euch wird mich verraten.

And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?

Und sie wurden sehr betrübt und hoben an, ein jeglicher unter ihnen, und sagten zu ihm: HERR, bin ich's?

And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.

Er antwortete und sprach: Der mit der Hand mit mir in die Schüssel tauchte, der wird mich verraten.

The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.

Des Menschen Sohn geht zwar dahin, wie von ihm geschrieben steht; doch weh dem Menschen, durch welchen des Menschen Sohn verraten wird! Es wäre ihm besser, daß er nie geboren wäre.

Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.

Da antwortete Judas, der ihn verriet, und sprach: Bin ich's Rabbi? Er sprach zu ihm: Du sagst es.

And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.

Da sie aber aßen, nahm Jesus das Brot, dankte und brach's und gab's den Jüngern und sprach: Nehmet, esset; das ist mein Leib.

And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;

Und er nahm den Kelch und dankte, gab ihnen den und sprach: Trinket alle daraus;

For this is my blood of the new testament, which is shed for many for the remission of sins.

das ist mein Blut des neuen Testaments, welches vergossen wird für viele zur Vergebung der Sünden.

But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.

Ich sage euch: Ich werde von nun an nicht mehr von diesen Gewächs des Weinstocks trinken bis an den Tag, da ich's neu trinken werde mit euch in meines Vaters Reich.

And when they had sung an hymn, they went out into the mount of Olives.

Und da sie den Lobgesang gesprochen hatte, gingen sie hinaus an den Ölberg.

Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

Da sprach Jesus zu ihnen: In dieser Nacht werdet ihr euch alle ärgern an mir. Denn es steht geschrieben: "Ich werde den Hirten schlagen, und die Schafe der Herde werden sich zerstreuen."

But after I am risen again, I will go before you into Galilee.

Wenn ich aber auferstehe, will ich vor euch hingehen nach Galiläa.

Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.

Petrus aber antwortete und sprach zu ihm: Wenn sich auch alle an dir ärgerten, so will ich doch mich nimmermehr ärgern.

Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.

Jesus sprach zu ihm: Wahrlich ich sage dir: In dieser Nacht, ehe der Hahn kräht, wirst du mich dreimal verleugnen.

Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

Petrus sprach zu ihm: Und wenn ich mit dir sterben müßte, so will ich dich nicht verleugnen. Desgleichen sagten auch alle Jünger.

Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.

Da kam Jesus mit ihnen zu einem Hofe, der hieß Gethsemane, und sprach zu seinen Jüngern: Setzet euch hier, bis daß ich dorthin gehe und bete.

And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.

Und nahm zu sich Petrus und die zwei Söhne des Zebedäus und fing an zu trauern und zu zagen.

Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.

Da sprach Jesus zu ihnen: Meine Seele ist betrübt bis an den Tod; bleibet hier und wachet mit mir!

And he went a little further, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.

Und ging hin ein wenig, fiel nieder auf sein Angesicht und betete und sprach: Mein Vater, ist's möglich, so gehe dieser Kelch von mir; doch nicht, wie ich will, sondern wie du willst!

And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?

Und er kam zu seinen Jüngern und fand sie schlafend und sprach zu Petrus: Könnet ihr denn nicht eine Stunde mit mir wachen?

Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

Wachet und betet, daß ihr nicht in Anfechtung fallet! Der Geist ist willig; aber das Fleisch ist schwach.

He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.

Zum andernmal ging er wieder hin, betete und sprach: Mein Vater, ist's nicht möglich, daß dieser Kelch von mir gehe, ich trinke ihn denn, so geschehe dein Wille!

And he came and found them asleep again: for their eyes were heavy.

Und er kam und fand sie abermals schlafend, und ihre Augen waren voll Schlafs.

And he left them, and went away again, and prayed the third time, saying the same words.

Und er ließ sie und ging abermals hin und betete zum drittenmal und redete dieselben Worte.

Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

Da kam er zu seinen Jüngern und sprach zu ihnen: Ach wollt ihr nur schlafen und ruhen? Siehe, die Stunde ist hier, daß des Menschen Sohn in der Sünder Hände überantwortet wird.

Rise, let us be going: behold, he is at hand that doth betray me.

Stehet auf, laßt uns gehen! Siehe, er ist da, der mich verrät!

And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.

Und als er noch redete, siehe, da kam Judas, der Zwölf einer, und mit ihm eine große Schar, mit Schwertern und mit Stangen, von den Hohenpriestern und Ältesten des Volks.

Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.

Und der Verräter hatte ihnen ein Zeichen gegeben und gesagt: Welchen ich küssen werde, der ist's; den greifet.

And forthwith he came to Jesus, and said, Hail, master; and kissed him.

Und alsbald trat er zu Jesus und sprach: Gegrüßet seist du, Rabbi! und küßte ihn.

And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.

Jesus aber sprach zu ihm: Mein Freund, warum bist du gekommen? Da traten sie hinzu und legten die Hände an Jesus und griffen ihn.

And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.

Und siehe, einer aus denen, die mit Jesus waren, reckte die Hand aus und zog sein Schwert aus und schlug des Hohenpriesters Knecht und hieb ihm ein Ohr ab.

Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.

Da sprach Jesus zu ihm; Stecke dein Schwert an seinen Ort! denn wer das Schwert nimmt, der soll durchs Schwert umkommen.

Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?

Oder meinst du, daß ich nicht könnte meinen Vater bitten, daß er mir zuschickte mehr denn zwölf Legionen Engel?

But how then shall the scriptures be fulfilled, that thus it must be?

Wie würde aber die Schrift erfüllet? Es muß also gehen.

In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.

Zu der Stunde sprach Jesus zu den Scharen: Ihr seid ausgegangen wie zu einem Mörder, mit Schwertern und Stangen, mich zu fangen. Bin ich doch täglich gesessen bei euch und habe gelehrt im Tempel, und ihr habt mich nicht gegriffen.

But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

Aber das ist alles geschehen, daß erfüllet würden die Schriften der Propheten. Da verließen ihn die Jünger und flohen.

And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.

Die aber Jesus gegriffen hatten, führten ihn zu dem Hohenpriester Kaiphas, dahin die Schriftgelehrten und Ältesten sich versammelt hatten.

But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.

Petrus aber folgte ihm nach von ferne bis in den Palast des Hohenpriesters und ging hinein und setzte sich zu den Knechten, auf daß er sähe, wo es hinaus wollte.

Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;

Die Hohenpriester aber und die Ältesten und der ganze Rat suchten falsch Zeugnis gegen Jesus, auf daß sie ihn töteten,

But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,

und fanden keins. Und wiewohl viel falsche Zeugen herzutraten, fanden sie doch keins. Zuletzt traten herzu zwei falsche Zeugen

And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.

und sprachen: Er hat gesagt: Ich kann den Tempel Gottes abbrechen und in drei Tagen ihn bauen.

And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?

Und der Hohepriester stand auf und sprach zu ihm: Antwortest du nichts zu dem, was diese wider dich zeugen?

But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.

Aber Jesus schwieg still. Und der Hohepriester antwortete und sprach zu ihm: Ich beschwöre dich bei dem lebendigen Gott, daß du uns sagest, ob du seist Christus, der Sohn Gottes.

Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Jesus sprach zu ihm: Du sagst es. Doch ich sage euch: Von nun an wird's geschehen, daß ihr werdet sehen des Menschen Sohn sitzen zur Rechten der Kraft und kommen in den Wolken des Himmels.

Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

Da zerriß der Hohepriester seine Kleider und sprach: Er hat Gott gelästert! Was bedürfen wir weiteres Zeugnis? Siehe, jetzt habt ihr seine Gotteslästerung gehört.

What think ye? They answered and said, He is guilty of death.

Was dünkt euch? Sie antworteten und sprachen: Er ist des Todes schuldig!

Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,

Da spieen sie aus in sein Angesicht und schlugen ihn mit Fäusten. Etliche aber schlugen ihn ins Angesicht

Saying, Prophesy unto us, thou Christ, Who is he that smote thee?

und sprachen: Weissage uns, Christe, wer ist's, der dich schlug?

Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.

Petrus aber saß draußen im Hof; und es trat zu ihm eine Magd und sprach: Und du warst auch mit dem Jesus aus Galiläa.

But he denied before them all, saying, I know not what thou sayest.

Er leugnete aber vor ihnen allen und sprach: Ich weiß nicht, was du sagst.

And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.

Als er aber zur Tür hinausging, sah ihn eine andere und sprach zu denen, die da waren: Dieser war auch mit dem Jesus von Nazareth.

And again he denied with an oath, I do not know the man.

Und er leugnete abermals und schwur dazu: Ich kenne den Menschen nicht.

And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.

Und über eine kleine Weile traten die hinzu, die dastanden, und sprachen zu Petrus: Wahrlich du bist auch einer von denen; denn deine Sprache verrät dich.

Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.

Da hob er an sich zu verfluchen und zu schwören: Ich kenne diesen Menschen nicht. Uns alsbald krähte der Hahn.

And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.

Da dachte Petrus an die Worte Jesu, da er zu ihm sagte: "Ehe der Hahn krähen wird, wirst du mich dreimal verleugnen", und ging hinaus und weinte bitterlich.

Matthew 27 - Matthöus 27


Matthew Chapter 27 King James Bible - Matthöus Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 26
Matthöus 26

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 27

When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:

Des Morgens aber hielten alle Hohenpriester und die Ältesten des Volks einen Rat über Jesus, daß sie ihn töteten.

And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.

Und banden ihn, führten ihn hin und überantworteten ihn dem Landpfleger Pontius Pilatus.

Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,

Da das sah Judas, der ihn verraten hatte, daß er verdammt war zum Tode, gereute es ihn, und brachte wieder die dreißig Silberlinge den Hohenpriestern und den Ältesten

Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.

und sprach: Ich habe übel getan, daß ich unschuldig Blut verraten habe.

And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.

Sie sprachen: Was geht uns das an? Da siehe du zu! Und er warf die Silberlinge in den Tempel, hob sich davon, ging hin und erhängte sich selbst.

And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.

Aber die Hohenpriester nahmen die Silberlinge und sprachen: Es taugt nicht, daß wir sie in den Gotteskasten legen, denn es ist Blutgeld.

And they took counsel, and bought with them the potter's field, to bury strangers in.

Sie hielten aber einen Rat und kauften den Töpfersacker darum zum Begräbnis der Pilger.

Wherefore that field was called, The field of blood, unto this day.

Daher ist dieser Acker genannt der Blutacker bis auf den heutigen Tag.

Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

Da ist erfüllt, was gesagt ist durch den Propheten Jeremia, da er spricht: "Sie haben genommen dreißig Silberlinge, damit bezahlt war der Verkaufte, welchen sie kauften von den Kindern Israel,

And gave them for the potter's field, as the Lord appointed me.

und haben sie gegeben um den Töpfersacker, wie mir der HERR befohlen hat."

And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.

Jesus aber stand vor dem Landpfleger; und der Landpfleger fragte ihn und sprach: Bist du der Juden König? Jesus aber sprach zu ihm: Du sagst es.

And when he was accused of the chief priests and elders, he answered nothing.

Und da er verklagt ward von den Hohenpriestern und Ältesten, antwortete er nicht.

Then said Pilate unto him, Hearest thou not how many things they witness against thee?

Da sprach Pilatus zu ihm: Hörst du nicht, wie hart sie dich verklagen?

And he answered him to never a word; insomuch that the governor marvelled greatly.

Und er antwortete ihm nicht auf ein Wort, also daß der Landpfleger sich verwunderte.

Now at that feast the governor was wont to release unto the people a prisoner, whom they would.

Auf das Fest aber hatte der Landpfleger die Gewohnheit, dem Volk einen Gefangenen loszugeben, welchen sie wollten.

And they had then a notable prisoner, called Barabbas.

Er hatte aber zu der Zeit einen Gefangenen, einen sonderlichen vor anderen, der hieß Barabbas.

Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?

Und da sie versammelt waren, sprach Pilatus zu ihnen: Welchen wollt ihr, daß ich euch losgebe? Barabbas oder Jesus, von dem gesagt wird, er sei Christus?

For he knew that for envy they had delivered him.

Denn er wußte wohl, daß sie ihn aus Neid überantwortet hatten.

When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.

Und da er auf dem Richtstuhl saß, schickte sein Weib zu ihm und ließ ihm sagen: Habe du nichts zu schaffen mit diesem Gerechten; ich habe heute viel erlitten im Traum seinetwegen.

But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.

Aber die Hohenpriester und die Ältesten überredeten das Volk, daß sie um Barabbas bitten sollten und Jesus umbrächten.

The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.

Da antwortete nun der Landpfleger und sprach zu ihnen: Welchen wollt ihr unter diesen zweien, den ich euch soll losgeben? Sie sprachen: Barabbas.

Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.

Pilatus sprach zu ihnen: Was soll ich denn machen mit Jesus, von dem gesagt wird er sei Christus? Sie sprachen alle: Laß ihn kreuzigen!

And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.

Der Landpfleger sagte: Was hat er denn Übles getan? Sie schrieen aber noch mehr und sprachen: Laß ihn kreuzigen!

When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.

Da aber Pilatus sah, daß er nichts schaffte, sondern daß ein viel größer Getümmel ward, nahm er Wasser und wusch die Hände vor dem Volk und sprach: Ich bin unschuldig an dem Blut dieses Gerechten, sehet ihr zu!

Then answered all the people, and said, His blood be on us, and on our children.

Da antwortete das ganze Volk und sprach: Sein Blut komme über uns und unsere Kinder.

Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.

Da gab er ihnen Barabbas los; aber Jesus ließ er geißeln und überantwortete ihn, daß er gekreuzigt würde.

Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.

Da nahmen die Kriegsknechte des Landpflegers Jesus zu sich in das Richthaus und sammelten über ihn die ganze Schar

And they stripped him, and put on him a scarlet robe.

und zogen ihn aus und legten ihm einen Purpurmantel an

And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!

und flochten eine Dornenkrone und setzten sie auf sein Haupt und ein Rohr in seine rechte Hand und beugten die Kniee vor ihm und verspotteten ihn und sprachen: Gegrüßet seist du, der Juden König!

And they spit upon him, and took the reed, and smote him on the head.

und spieen ihn an und nahmen das Rohr und schlugen damit sein Haupt.

And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.

Und da sie ihn verspottet hatten, zogen sie ihm seine Kleider an und führten ihn hin, daß sie ihn kreuzigten.

And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.

Und indem sie hinausgingen, fanden sie einen Menschen von Kyrene mit Namen Simon; den zwangen sie, daß er ihm sein Kreuz trug.

And when they were come unto a place called Golgotha, that is to say, a place of a skull,

Und da sie an die Stätte kamen mit Namen Golgatha, das ist verdeutscht Schädelstätte,

They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.

gaben sie ihm Essig zu trinken mit Galle vermischt; und da er's schmeckte, wollte er nicht trinken.

And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.

Da sie ihn aber gekreuzigt hatten, teilten sie seine Kleider und warfen das Los darum, auf daß erfüllet würde, was gesagt ist durch den Propheten: "Sie haben meine Kleider unter sich geteilt, und über mein Gewand haben sie das Los geworfen."

And sitting down they watched him there;

Und sie saßen allda und hüteten sein.

And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

Und oben zu seinen Häupten setzten sie die Ursache seines Todes, und war geschrieben: Dies ist Jesus, der Juden König.

Then were there two thieves crucified with him, one on the right hand, and another on the left.

Und da wurden zwei Mörder mit ihm gekreuzigt, einer zur Rechten und einer zur Linken.

And they that passed by reviled him, wagging their heads,

Die aber vorübergingen, lästerten ihn und schüttelten ihre Köpfe

And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.

und sprachen: Der du den Tempel Gottes zerbrichst und baust ihn in drei Tagen, hilf dir selber! Bist du Gottes Sohn, so steig herab von Kreuz.

Likewise also the chief priests mocking him, with the scribes and elders, said,

Desgleichen auch die Hohenpriester spotteten sein samt den Schriftgelehrten und Ältesten und sprachen:

He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.

Andern hat er geholfen, und kann sich selber nicht helfen. Ist er der König Israels, so steige er nun vom Kreuz, so wollen wir ihm glauben.

He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.

Er hat Gott vertraut; der erlöse ihn nun, hat er Lust zu ihm; denn er hat gesagt: Ich bin Gottes Sohn.

The thieves also, which were crucified with him, cast the same in his teeth.

Desgleichen schmähten ihn auch die Mörder, die mit ihm gekreuzigt waren.

Now from the sixth hour there was darkness over all the land unto the ninth hour.

Und von der sechsten Stunde an ward eine Finsternis über das ganze Land bis zu der neunten Stunde.

And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?

Und um die neunte Stunde schrie Jesus laut und sprach: Eli, Eli, lama asabthani? das heißt: Mein Gott, mein Gott, warum hast du mich verlassen?

Some of them that stood there, when they heard that, said, This man calleth for Elias.

Etliche aber, die dastanden, da sie das hörten, sprachen sie: Der ruft den Elia.

And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.

Und alsbald lief einer unter ihnen, nahm einen Schwamm und füllte ihn mit Essig und steckte ihn an ein Rohr und tränkte ihn.

The rest said, Let be, let us see whether Elias will come to save him.

Die andern aber sprachen: Halt, laß sehen, ob Elia komme und ihm helfe.

Jesus, when he had cried again with a loud voice, yielded up the ghost.

Aber Jesus schrie abermals laut und verschied.

And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;

Und siehe da, der Vorhang im Tempel zerriß in zwei Stücke von obenan bis untenaus.

And the graves were opened; and many bodies of the saints which slept arose,

Und die Erde erbebte, und die Felsen zerrissen, die Gräber taten sich auf, und standen auf viele Leiber der Heiligen, die da schliefen,

And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.

und gingen aus den Gräbern nach seiner Auferstehung und kamen in die heilige Stadt und erschienen vielen.

Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

Aber der Hauptmann und die bei ihm waren und bewahrten Jesus, da sie sahen das Erdbeben und was da geschah, erschraken sie sehr und sprachen: Wahrlich dieser ist Gottes Sohn gewesen!

And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:

Und es waren viele Weiber da, die von ferne zusahen, die da Jesus waren nachgefolgt aus Galiläa und hatten ihm gedient;

Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

unter welchen war Maria Magdalena und Maria, die Mutter der Kinder des Zebedäus.

When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:

Am Abend aber kam ein reicher Mann von Arimathia, der hieß Joseph, welcher auch ein Jünger Jesu war.

He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.

Der ging zu Pilatus und bat ihn um den Leib Jesus. Da befahl Pilatus man sollte ihm ihn geben.

And when Joseph had taken the body, he wrapped it in a clean linen cloth,

Und Joseph nahm den Leib und wickelte ihn in eine reine Leinwand

And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.

und legte ihn in sein eigenes Grab, welches er hatte lassen in einen Fels hauen, und wälzte einen großen Stein vor die Tür des Grabes und ging davon.

And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.

Es war aber allda Maria Magdalena und die andere Maria, die setzten sich gegen das Grab.

Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,

Des andern Tages, der da folgt nach dem Rüsttage, kamen die Hohenpriester und Pharisäer sämtlich zu Pilatus

Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.

und sprachen: Herr, wir haben gedacht, daß dieser Verführer sprach, da er noch lebte: Ich will nach drei Tagen auferstehen.

Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.

Darum befiehl, daß man das Grab verwahre bis an den dritten Tag, auf daß nicht seine Jünger kommen und stehlen ihn und sagen dem Volk: Er ist auferstanden von den Toten, und werde der letzte Betrug ärger denn der erste.

Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.

Pilatus sprach zu ihnen: Da habt ihr die Hüter; gehet hin und verwahret, wie ihr wisset.

So they went, and made the sepulchre sure, sealing the stone, and setting a watch.

Sie gingen hin und verwahrten das Grab mit Hütern und versiegelten den Stein.

Matthew 28 - Matthöus 28


Matthew Chapter 28 King James Bible - Matthöus Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 27
Matthöus 27

The Gospel According to St. Matthew
Das Evangelium nach Matthöus

Return to Index
Rückkehr zum Index

Chapter 28

In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

Als aber der Sabbat um war und der erste Tag der Woche anbrach, kam Maria Magdalena und die andere Maria, das Grab zu besehen.

And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

Und siehe, es geschah ein großes Erdbeben. Denn der Engel des HERRN kam vom Himmel herab, trat hinzu und wälzte den Stein von der Tür und setzte sich darauf.

His countenance was like lightning, and his raiment white as snow:

Und seine Gestalt war wie der Blitz und sein Kleid weiß wie Schnee.

And for fear of him the keepers did shake, and became as dead men.

Die Hüter aber erschraken vor Furcht und wurden, als wären sie tot.

And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.

Aber der Engel antwortete und sprach zu den Weibern: Fürchtet euch nicht! Ich weiß, daß ihr Jesus, den Gekreuzigten, sucht.

He is not here: for he is risen, as he said. Come, see the place where the Lord lay.

Er ist nicht hier; er ist auferstanden, wie er gesagt hat. Kommt her und seht die Stätte, da der HERR gelegen hat.

And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

Und gehet eilend hin und sagt es seinen Jüngern, daß er auferstanden sei von den Toten. Und siehe, er wird vor euch hingehen nach Galiläa; da werdet ihr ihn sehen. Siehe, ich habe es euch gesagt.

And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.

Und sie gingen eilend zum Grabe hinaus mit Furcht und großer Freude und liefen, daß sie es seinen Jüngern verkündigten. Und da sie gingen seinen Jüngern zu verkündigen,

And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.

siehe, da begegnete ihnen Jesus und sprach: Seid gegrüßet! Und sie traten zu ihm und griffen an seine Füße und fielen vor ihm nieder.

Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

Da sprach Jesus zu ihnen: Fürchtet euch nicht! Geht hin und verkündigt es meinen Brüdern, daß sie gehen nach Galiläa; daselbst werden sie mich sehen.

Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.

Da sie aber hingingen, siehe, da kamen etliche von den Hütern in die Stadt und verkündigten den Hohenpriestern alles, was geschehen war.

And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,

Und sie kamen zusammen mit den Ältesten und hielten einen Rat und gaben den Kriegsknechten Geld genug

Saying, Say ye, His disciples came by night, and stole him away while we slept.

und sprachen: Saget: Seine Jünger kamen des Nachts und stahlen ihn, dieweil wir schliefen.

And if this come to the governor's ears, we will persuade him, and secure you.

Und wo es würde auskommen bei dem Landpfleger, wollen wir ihn stillen und schaffen, daß ihr sicher seid.

So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

Und sie nahmen das Geld und taten, wie sie gelehrt waren. Solches ist eine gemeine Rede geworden bei den Juden bis auf den heutigen Tag.

Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.

Aber die elf Jünger gingen nach Galiläa auf einen Berg, dahin Jesus sie beschieden hatte.

And when they saw him, they worshipped him: but some doubted.

Und da sie ihn sahen, fielen sie vor ihm nieder; etliche aber zweifelten.

And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.

Und Jesus trat zu ihnen, redete mit ihnen und sprach: Mir ist gegeben alle Gewalt im Himmel und auf Erden.

Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:

Darum gehet hin und lehret alle Völker und taufet sie im Namen des Vaters und des Sohnes und des heiligen Geistes,

Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.

und lehret sie halten alles, was ich euch befohlen habe. Und siehe, ich bin bei euch alle Tage bis an der Welt Ende.

Mark 1 - Markus 1


Mark Chapter 1 King James Bible - Markus Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 28
Matthöus 28

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 1

The beginning of the gospel of Jesus Christ, the Son of God;

Dies ist der Anfang des Evangeliums von Jesus Christus, dem Sohn Gottes,

As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

wie geschrieben steht in den Propheten: "Siehe, ich sende meinen Engel vor dir her, der da bereite deinen Weg vor dir."

The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

"Es ist eine Stimme eines Predigers in der Wüste: Bereitet den Weg des HERRN, macht seine Steige richtig!"

John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.

Johannes, der war in der Wüste, taufte und predigte von der Taufe der Buße zur Vergebung der Sünden.

And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.

Und es ging zu ihm hinaus das ganze jüdische Land und die von Jerusalem und ließen sich alle von ihm taufen im Jordan und bekannten ihre Sünden.

And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;

Johannes aber war bekleidet mit Kamelhaaren und mit einem ledernen Gürtel um seine Lenden, und aß Heuschrecken und wilden Honig;

And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.

und er predigte und sprach: Es kommt einer nach mir, der ist stärker denn ich, dem ich nicht genugsam bin, daß ich mich vor ihm bücke und die Riemen seiner Schuhe auflöse.

I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.

Ich taufe euch mit Wasser; aber er wird euch mit dem Heiligen Geist taufen.

And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.

Und es begab sich zu der Zeit, daß Jesus aus Galiläa von Nazareth kam und ließ sich taufen von Johannes im Jordan.

And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:

Und alsbald stieg er aus dem Wasser und sah, daß sich der Himmel auftat, und den Geist gleich wie eine Taube herabkommen auf ihn.

And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.

Und da geschah eine Stimme vom Himmel: Du bist mein lieber Sohn, an dem ich Wohlgefallen habe.

And immediately the Spirit driveth him into the wilderness.

Und alsbald trieb ihn der Geist in die Wüste,

And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

und er war allda in der Wüste Tage und ward versucht von dem Satan und war bei den Tieren, und die Engel dienten ihm.

Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,

Nachdem aber Johannes überantwortet war, kam Jesus nach Galiläa und predigte das Evangelium vom Reich Gottes

And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.

und sprach: Die Zeit ist erfüllet, und das Reich Gottes ist herbeigekommen. Tut Buße und glaubt an das Evangelium!

Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.

Da er aber am Galiläischen Meer ging, sah er Simon und Andreas, seinen Bruder, daß sie ihre Netze ins Meer warfen; denn sie waren Fischer.

And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.

Und Jesus sprach zu ihnen: Folget mir nach; ich will euch zu Menschenfischern machen!

And straightway they forsook their nets, and followed him.

Alsobald verließen sie ihre Netze und folgten ihm nach.

And when he had gone a little further thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.

Und da er von da ein wenig weiterging, sah er Jakobus, den Sohn des Zebedäus, und Johannes, seinen Bruder, daß sie die Netze im Schiff flickten; und alsbald rief er sie.

And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

Und sie ließen ihren Vater Zebedäus im Schiff mit den Tagelöhnern und folgten ihm nach.

And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.

Und sie gingen gen Kapernaum; und alsbald am Sabbat ging er in die Schule und lehrte.

And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.

Und sie entsetzten sich über seine Lehre; denn er lehrte gewaltig und nicht wie die Schriftgelehrten.

And there was in their synagogue a man with an unclean spirit; and he cried out,

Und es war in ihrer Schule ein Mensch, besessen von einem unsauberen Geist, der schrie

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

und sprach: Halt, was haben wir mit dir zu schaffen, Jesus von Nazareth? Du bist gekommen, uns zu verderben. Ich weiß wer du bist: der Heilige Gottes.

And Jesus rebuked him, saying, Hold thy peace, and come out of him.

Und Jesus bedrohte ihn und sprach: Verstumme und fahre aus von ihm!

And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.

Und der unsaubere Geist riß ihn und schrie laut und fuhr aus von ihm.

And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.

Und sie entsetzten sich alle, also daß sie untereinander sich befragten und sprachen: Was ist das? Was ist das für eine neue Lehre? Er gebietet mit Gewalt den unsauberen Geistern, und sie gehorchen ihm.

And immediately his fame spread abroad throughout all the region round about Galilee.

Und sein Gerücht erscholl alsbald umher in das galiläische Land.

And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

Und sie gingen alsbald aus der Schule und kamen in das Haus des Simon und Andreas mit Jakobus und Johannes.

But Simon's wife's mother lay sick of a fever, and anon they tell him of her.

Und die Schwiegermutter Simons lag und hatte das Fieber; und alsbald sagten sie ihm von ihr.

And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.

Und er trat zu ihr und richtete sie auf und hielt sie bei der Hand; und das Fieber verließ sie, und sie diente ihnen.

And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.

Am Abend aber, da die Sonne untergegangen war, brachten sie zu ihm allerlei Kranke und Besessene.

And all the city was gathered together at the door.

Und die ganze Stadt versammelte sich vor der Tür.

And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.

Und er half vielen Kranken, die mit mancherlei Seuchen beladen waren, und trieb viele Teufel aus und ließ die Teufel nicht reden, denn sie kannten ihn.

And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.

Und des Morgens vor Tage stand er auf und ging hinaus. Und Jesus ging in eine wüste Stätte und betete daselbst.

And Simon and they that were with him followed after him.

Und Petrus mit denen, die bei ihm waren, eilten ihm nach.

And when they had found him, they said unto him, All men seek for thee.

Und da sie ihn fanden, sprachen sie zu ihm: Jedermann sucht dich.

And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.

Und er sprach zu ihnen: Laßt uns in die nächsten Städte gehen, daß ich daselbst auch predige; denn dazu bin ich gekommen.

And he preached in their synagogues throughout all Galilee, and cast out devils.

Und er predigte in ihren Schulen in ganz Galiläa und trieb die Teufel aus.

And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.

Und es kam zu ihm ein Aussätziger, der bat ihn, kniete vor ihm und sprach: Willst du, so kannst du mich wohl reinigen.

And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.

Und es jammerte Jesum, und er reckte die Hand aus, rührte ihn an und sprach: Ich will's tun; sei gereinigt!

And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

Und als er so sprach, ging der Aussatz alsbald von ihm, und er ward rein.

And he straitly charged him, and forthwith sent him away;

Und Jesus bedrohte ihn und trieb ihn alsbald von sich

And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.

und sprach zu ihm: Siehe zu, daß du niemand davon sagest; sondern gehe hin und zeige dich dem Priester und opfere für deine Reinigung, was Mose geboten hat, zum Zeugnis über sie.

But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

Er aber, da er hinauskam, hob er an und sagte viel davon und machte die Geschichte ruchbar, also daß er hinfort nicht mehr konnte öffentlich in die Stadt gehen; sondern er war draußen in den wüsten Örtern, und sie kamen zu ihm von allen Enden.

Mark 2 - Markus 2


Mark Chapter 2 King James Bible - Markus Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 1
Markus 1

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 2

And again he entered into Capernaum after some days; and it was noised that he was in the house.

Und über etliche Tage ging er wiederum gen Kapernaum; und es ward ruchbar, daß er im Hause war.

And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.

Und alsbald versammelten sich viele, also daß sie nicht Raum hatten auch draußen vor der Tür; und er sagte ihnen das Wort.

And they come unto him, bringing one sick of the palsy, which was borne of four.

Und es kamen etliche zu ihm, die brachten einen Gichtbrüchigen, von vieren getragen.

And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.

Und da sie nicht konnten zu ihm kommen vor dem Volk, deckten sie das Dach auf, da er war, und gruben's auf und ließen das Bett hernieder, darin der Gichtbrüchige lag.

When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.

Da aber Jesus ihren Glauben sah, sprach er zu dem Gichtbrüchigen: Mein Sohn, deine Sünden sind dir vergeben.

But there were certain of the scribes sitting there, and reasoning in their hearts,

Es waren aber etliche Schriftgelehrte, die saßen allda und gedachten in ihrem Herzen:

Why doth this man thus speak blasphemies? who can forgive sins but God only?

Wie redet dieser solche Gotteslästerung? Wer kann Sünden vergeben denn allein Gott?

And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?

Und Jesus erkannte alsbald in seinem Geist, daß sie also gedachten bei sich selbst, und sprach zu Ihnen: Was denkt ihr solches in eurem Herzen?

Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?

Welches ist leichter: zu dem Gichtbrüchigen zu sagen: Dir sind deine Sünden vergeben, oder: Stehe auf, nimm dein Bett und wandle?

But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

Auf das ihr aber wisset, daß des Menschen Sohn Macht hat, zu vergeben die Sünden auf Erden, (sprach er zu dem Gichtbrüchigen):

I say unto thee, Arise, and take up thy bed, and go thy way into thine house.

Ich sage dir, stehe auf, nimm dein Bett und gehe heim!

And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

Und alsbald stand er auf, nahm sein Bett und ging hinaus vor allen, also daß sie sich entsetzten und priesen Gott und sprachen: Wir haben solches noch nie gesehen.

And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

Und er ging wiederum hinaus an das Meer; und alles Volk kam zu ihm, und er lehrte sie.

And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.

Und da Jesus vorüberging, sah er Levi, den Sohn des Alphäus, am Zoll sitzen und sprach zu ihm: Folge mir nach! Und er stand auf und folgte ihm nach.

And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.

Und es begab sich, da er zu Tische saß in seinem Hause, setzten sich viele Zöllner und Sünder zu Tische mit Jesu und seinen Jüngern; denn ihrer waren viele, die ihm nachfolgten.

And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

Und die Schriftgelehrten und Pharisäer, da sie sahen, daß er mit den Zöllnern und Sündern aß, sprachen sie zu seinen Jüngern: Warum ißt und trinkt er mit den Zöllnern und Sündern?

When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

Da das Jesus hörte, sprach er zu ihnen: Die Starken bedürfen keines Arztes, sondern die Kranken. Ich bin gekommen, zu rufen die Sünder zur Buße, und nicht die Gerechten.

And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?

Und die Jünger des Johannes und der Pharisäer fasteten viel; und es kamen etliche, die sprachen zu ihm: Warum fasten die Jünger des Johannes und der Pharisäer, und deine Jünger fasten nicht?

And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.

Und Jesus sprach zu ihnen: Wie können die Hochzeitsleute fasten, dieweil der Bräutigam bei ihnen ist? Solange der Bräutigam bei ihnen ist, können sie nicht fasten.

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

Es wird aber die Zeit kommen, daß der Bräutigam von ihnen genommen wird; dann werden sie fasten.

No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.

Niemand flickt einen Lappen von neuem Tuch an ein altes Kleid; denn der neue Lappen reißt doch vom alten, und der Riß wird ärger.

And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

Und niemand faßt Most in alte Schläuche; sonst zerreißt der Most die Schläuche, und der Wein wird verschüttet, und die Schläuche kommen um. Sondern man soll Most in neue Schläuche fassen.

And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.

Und es begab sich, daß er wandelte am Sabbat durch die Saat; und seine Jünger fingen an, indem sie gingen, Ähren auszuraufen.

And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

Und die Pharisäer sprachen zu ihm: Siehe zu, was tun deine Jünger am Sabbat, das nicht recht ist?

And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?

Und er sprach zu ihnen: Habt ihr nie gelesen was David tat, da es ihm not war und ihn hungerte samt denen, die bei ihm waren?

How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?

Wie er ging in das Haus Gottes zur Zeit Abjathars, des Hohenpriesters, und aß die Schaubrote, die niemand durfte essen, denn die Priester, und er gab sie auch denen, die bei ihm waren?

And he said unto them, The sabbath was made for man, and not man for the sabbath:

Und er sprach zu ihnen: Der Sabbat ist um des Menschen willen gemacht, und nicht der Mensch um des Sabbat willen.

Therefore the Son of man is Lord also of the sabbath.

So ist des Menschen Sohn ein HERR auch des Sabbats.

Mark 3 - Markus 3


Mark Chapter 3 King James Bible - Markus Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 2
Markus 2

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 3

And he entered again into the synagogue; and there was a man there which had a withered hand.

Und er ging abermals in die Schule. Und es war da ein Mensch, der hatte eine verdorrte Hand.

And they watched him, whether he would heal him on the sabbath day; that they might accuse him.

Und sie lauerten darauf, ob er auch am Sabbat ihn heilen würde, auf daß sie eine Sache wider ihn hätten.

And he saith unto the man which had the withered hand, Stand forth.

Und er sprach zu dem Menschen mit der verdorrten Hand: Tritt hervor!

And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.

Und er sprach zu ihnen: Soll man am Sabbat Gutes tun oder Böses tun, das Leben erhalten oder töten? Sie aber schwiegen still.

And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.

Und er sah sie umher an mit Zorn und ward betrübt über ihr verstocktes Herz und sprach zu dem Menschen: Strecke deine Hand aus! Und er streckte sie aus; und die Hand ward ihm gesund wie die andere.

And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.

Und die Pharisäer gingen hinaus und hielten alsbald einen Rat mit des Herodes Dienern über ihn, wie sie ihn umbrächten.

But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,

Aber Jesus entwich mit seinen Jüngern an das Meer; und viel Volks folgte ihm nach aus Galiläa und aus Judäa

And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.

und von Jerusalem und aus Idumäa und von jenseits des Jordans, und die um Tyrus und Sidon wohnen, eine große Menge, die seine Taten hörten, und kamen zu ihm.

And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.

Und er sprach zu seinen Jüngern, daß sie ihm ein Schifflein bereit hielten um des Volkes willen, daß sie ihn nicht drängten.

For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.

Denn er heilte ihrer viele, also daß ihn überfielen alle, die geplagt waren, auf daß sie ihn anrührten.

And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

Und wenn ihn die unsauberen Geister sahen, fielen sie vor ihm nieder, schrieen und sprachen: Du bist Gottes Sohn!

And he straitly charged them that they should not make him known.

Und er bedrohte sie hart, daß sie ihn nicht offenbar machten.

And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.

Und er ging auf einen Berg und rief zu sich, welche er wollte, und die gingen hin zu ihm.

And he ordained twelve, that they should be with him, and that he might send them forth to preach,

Und er ordnete die Zwölf, daß sie bei ihm sein sollten und daß er sie aussendete, zu predigen,

And to have power to heal sicknesses, and to cast out devils:

und daß sie Macht hätten, die Seuchen zu heilen und die Teufel auszutreiben.

And Simon he surnamed Peter;

Und gab Simon den Namen Petrus;

And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:

und Jakobus, den Sohn des Zebedäus, und Johannes, den Bruder des Jakobus, und gab ihnen den Namen Bnehargem, das ist gesagt: Donnerskinder;

And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,

und Andreas und Philippus und Bartholomäus und Matthäus und Thomas und Jakobus, des Alphäus Sohn, und Thaddäus und Simon von Kana

And Judas Iscariot, which also betrayed him: and they went into an house.

und Judas Ischariot, der ihn verriet.

And the multitude cometh together again, so that they could not so much as eat bread.

Und sie kamen nach Hause, und da kam abermals das Volk zusammen, also daß sie nicht Raum hatten, zu essen.

And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.

Und da es die Seinen hörten, gingen sie aus und wollten ihn halten; denn sie sprachen: Er ist von Sinnen.

And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.

Die Schriftgelehrten aber, die von Jerusalem herabgekommen waren, sprachen: Er hat den Beelzebub, und durch den obersten Teufel treibt er die Teufel aus.

And he called them unto him, and said unto them in parables, How can Satan cast out Satan?

Und er rief sie zusammen und sprach zu ihnen in Gleichnissen: Wie kann ein Satan den anderen austreiben?

And if a kingdom be divided against itself, that kingdom cannot stand.

Wenn ein Reich mit sich selbst uneins wird, kann es nicht bestehen.

And if a house be divided against itself, that house cannot stand.

Und wenn ein Haus mit sich selbst uneins wird, kann es nicht bestehen.

And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

Setzt sich nun der Satan wider sich selbst und ist mit sich selbst uneins, so kann er nicht bestehen, sondern es ist aus mit ihm.

No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.

Es kann niemand einem Starken in sein Haus fallen und seinen Hausrat rauben, es sei denn, daß er zuvor den Starken binde und alsdann sein Haus beraube.

Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:

Wahrlich, ich sage euch: Alle Sünden werden vergeben den Menschenkindern, auch die Gotteslästerungen, womit sie Gott lästern;

But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation:

wer aber den Heiligen Geist lästert, der hat keine Vergebung ewiglich, sondern ist schuldig des ewigen Gerichts.

Because they said, He hath an unclean spirit.

Denn sie sagten: Er hat einen unsauberen Geist.

There came then his brethren and his mother, and, standing without, sent unto him, calling him.

Und es kam seine Mutter und seine Brüder und standen draußen, schickten zu ihm und ließen ihn rufen.

And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.

Und das Volk saß um ihn. Und sie sprachen zu ihm: Siehe, deine Mutter und deine Brüder draußen fragen nach dir.

And he answered them, saying, Who is my mother, or my brethren?

Und er antwortete ihnen und sprach: Wer ist meine Mutter und meine Brüder?

And he looked round about on them which sat about him, and said, Behold my mother and my brethren!

Und er sah rings um sich auf die Jünger, die im Kreise saßen, und sprach: Siehe, das ist meine Mutter und meine Brüder!

For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

Denn wer Gottes Willen tut, der ist mein Bruder und meine Schwester und meine Mutter.

Mark 4 - Markus 4


Mark Chapter 4 King James Bible - Markus Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 3
Markus 3

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 4

And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.

Und er fing abermals an, zu lehren am Meer. Und es versammelte sich viel Volks zu ihm, also daß er mußte in ein Schiff treten und auf dem Wasser sitzen; und alles Volk stand auf dem Lande am Meer.

And he taught them many things by parables, and said unto them in his doctrine,

Und er predigte ihnen lange durch Gleichnisse; und in seiner Predigt sprach er zu ihnen:

Hearken; Behold, there went out a sower to sow:

Höret zu! Siehe, es ging ein Sämann aus, zu säen.

And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.

Und es begab sich, indem er säte, fiel etliches an den Weg; da kamen die Vögel unter dem Himmel und fraßen's auf.

And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:

Etliches fiel in das Steinige, wo es nicht viel Erde hatte; und ging bald auf, darum daß es nicht tiefe Erde hatte.

But when the sun was up, it was scorched; and because it had no root, it withered away.

Da nun die Sonne aufging, verwelkte es, und dieweil es nicht Wurzel hatte verdorrte es.

And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

Und etliches fiel unter die Dornen; und die Dornen wuchsen empor und erstickten's, und es brachte keine Frucht.

And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.

Und etliches fiel auf ein gutes Land und brachte Frucht, die da zunahm und wuchs; etliches trug dreißigfältig und etliches sechzigfältig und etliches hundertfältig.

And he said unto them, He that hath ears to hear, let him hear.

Und er sprach zu ihnen: Wer Ohren hat, zu hören, der höre!

And when he was alone, they that were about him with the twelve asked of him the parable.

Und da er allein war, fragten ihn um dies Gleichnis, die um ihn waren, mitsamt den Zwölfen.

And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:

Und er sprach zu ihnen: Euch ist's gegeben, das Geheimnis des Reiches Gottes zu wissen; denen aber draußen widerfährt es alles nur durch Gleichnisse,

That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.

auf daß sie es mit sehenden Augen sehen, und doch nicht erkennen, und mit hörenden Ohren hören, und doch nicht verstehen, auf daß sie sich nicht dermaleinst bekehren und ihre Sünden ihnen vergeben werden.

And he said unto them, Know ye not this parable? and how then will ye know all parables?

Und er sprach zu ihnen: Verstehet ihr dies Gleichnis nicht, wie wollt ihr denn die andern alle verstehen?

The sower soweth the word.

Der Sämann sät das Wort.

And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.

Diese sind's aber, die an dem Wege sind: Wo das Wort gesät wird und sie es gehört haben, so kommt alsbald der Satan und nimmt weg das Wort, das in ihr Herz gesät war.

And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;

Also auch die sind's, bei welchen aufs Steinige gesät ist: wenn sie das Wort gehört haben, nehmen sie es alsbald mit Freuden auf,

And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.

und haben keine Wurzel in sich, sondern sind wetterwendisch; wenn sich Trübsal oder Verfolgung um des Wortes willen erhebt, so ärgern sie sich alsbald.

And these are they which are sown among thorns; such as hear the word,

Und diese sind's, bei welchen unter die Dornen gesät ist: die das Wort hören,

And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

und die Sorgen dieser Welt und der betrügerische Reichtum und viele andere Lüste gehen hinein und ersticken das Wort, und es bleibt ohne Frucht.

And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

Und diese sind's, bei welchen auf ein gutes Land gesät ist: die das Wort hören und nehmen's an und bringen Frucht, etliche dreißigfältig und etliche sechzigfältig und etliche hundertfältig.

And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?

Und er sprach zu ihnen: Zündet man auch ein Licht an, daß man es unter einen Scheffel oder unter einen Tisch setze? Mitnichten, sondern daß man's auf einen Leuchter setze.

For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.

Denn es ist nichts verborgen, das es nicht offenbar werde, und ist nichts Heimliches, das nicht hervorkomme.

If any man have ears to hear, let him hear.

Wer Ohren hat, zu hören, der höre!

And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.

Und er sprach zu ihnen: Sehet zu, was ihr höret! Mit welcherlei Maß ihr messet, wird man euch wieder messen, und man wird noch zugeben euch, die ihr dies hört.

For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.

Denn wer da hat, dem wird gegeben; und wer nicht hat, von dem wird man nehmen, auch was er hat.

And he said, So is the kingdom of God, as if a man should cast seed into the ground;

Und er sprach: Das Reich Gottes hat sich also, als wenn ein Mensch Samen aufs Land wirft

And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.

und schläft und steht auf Nacht und Tag; und der Same geht auf und wächst, daß er's nicht weiß.

For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.

Denn die Erde bringt von selbst zum ersten das Gras, darnach die Ähren, darnach den vollen Weizen in den Ähren.

But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

Wenn sie aber die Frucht gebracht hat, so schickt er bald die Sichel hin; denn die Ernte ist da.

And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?

Und er sprach: Wem wollen wir das Reich Gottes vergleichen, und durch welch Gleichnis wollen wir es vorbilden?

It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:

Gleichwie ein Senfkorn, wenn das gesät wird aufs Land, so ist's das kleinste unter allen Samen auf Erden;

But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.

und wenn es gesät ist, so nimmt es zu und wird größer denn alle Kohlkräuter und gewinnt große Zweige, also daß die Vögel unter dem Himmel unter seinem Schatten wohnen können.

And with many such parables spake he the word unto them, as they were able to hear it.

Und durch viele solche Gleichnisse sagte er ihnen das Wort, nach dem sie es hören konnten.

But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.

Und ohne Gleichnis redete er nichts zu ihnen; aber insonderheit legte er's seinen Jüngern alles aus.

And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.

Und an demselben Tage des Abends sprach er zu ihnen: Laßt uns hinüberfahren.

And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.

Und sie ließen das Volk gehen und nahmen ihn, wie er im Schiff war; und es waren mehr Schiffe bei ihm.

And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.

Und es erhob sich ein großer Windwirbel und warf Wellen in das Schiff, also daß das Schiff voll ward.

And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?

Und er war hinten auf dem Schiff und schlief auf einem Kissen. Und sie weckten ihn auf und sprachen zu ihm: Meister, fragst du nichts darnach, daß wir verderben?

And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.

Und er stand auf und bedrohte den Wind und sprach zu dem Meer: Schweig und verstumme! Und der Wind legte sich, und es ward eine große Stille.

And he said unto them, Why are ye so fearful? how is it that ye have no faith?

Und er sprach zu ihnen: Wie seid ihr so furchtsam? Wie, daß ihr keinen Glauben habt?

And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

Und sie fürchteten sich sehr und sprachen untereinander: Wer ist der? denn Wind und Meer sind ihm gehorsam.

Mark 5 - Markus 5


Mark Chapter 5 King James Bible - Markus Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 4
Markus 4

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 5

And they came over unto the other side of the sea, into the country of the Gadarenes.

Und sie kamen jenseits des Meers in die Gegend der Gadarener.

And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,

Und als er aus dem Schiff trat, lief ihm alsbald entgegen aus den Gräbern ein besessener Mensch mit einem unsaubern Geist,

Who had his dwelling among the tombs; and no man could bind him, no, not with chains:

der seine Wohnung in den Gräbern hatte; und niemand konnte ihn binden, auch nicht mit Ketten.

Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.

Denn er war oft mit Fesseln und Ketten gebunden gewesen, und hatte die Ketten abgerissen und die Fesseln zerrieben; und niemand konnte ihn zähmen.

And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.

Und er war allezeit, Tag und Nacht, auf den Bergen und in den Gräbern, schrie und schlug sich mit Steinen.

But when he saw Jesus afar off, he ran and worshipped him,

Da er aber Jesum sah von ferne, lief er zu und fiel vor ihm nieder, schrie laut und sprach:

And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.

Was habe ich mit dir zu tun, o Jesu, du Sohn Gottes, des Allerhöchsten? Ich beschwöre dich bei Gott, daß du mich nicht quälest!

For he said unto him, Come out of the man, thou unclean spirit.

Denn er sprach zu ihm: Fahre aus, du unsauberer Geist, von dem Menschen!

And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.

Und er fragte ihn: Wie heißt du? Und er antwortete und sprach: Legion heiße ich; denn wir sind unser viele.

And he besought him much that he would not send them away out of the country.

Und er bat ihn sehr, daß er sie nicht aus der Gegend triebe.

Now there was there nigh unto the mountains a great herd of swine feeding.

Und es war daselbst an den Bergen eine große Herde Säue auf der Weide.

And all the devils besought him, saying, Send us into the swine, that we may enter into them.

Und die Teufel baten ihn alle und sprachen: Laß uns in die Säue fahren!

And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.

Und alsbald erlaubte es ihnen Jesus. Da fuhren die unsauberen Geister aus und fuhren in die Säue; und die Herde stürzte sich von dem Abhang ins Meer (ihrer waren aber bei zweitausend) und ersoffen im Meer.

And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.

Und die Sauhirten flohen und verkündigten das in der Stadt und auf dem Lande. Und sie gingen hinaus, zu sehen, was da geschehen war,

And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.

und kamen zu Jesu und sahen den, der von den Teufeln besessen war, daß er saß und war bekleidet und vernünftig, und fürchteten sich.

And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.

Und die es gesehen hatten, sagten ihnen, was dem Besessenen widerfahren war, und von den Säuen.

And they began to pray him to depart out of their coasts.

Und sie fingen an und baten ihn, daß er aus ihrer Gegend zöge.

And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.

Und da er in das Schiff trat, bat ihn der Besessene, daß er möchte bei ihm sein.

Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.

Aber Jesus ließ es nicht zu, sondern sprach zu ihm: Gehe hin in dein Haus und zu den Deinen und verkündige ihnen, wie große Wohltat dir der HERR getan und sich deiner erbarmt hat.

And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.

Und er ging hin und fing an, auszurufen in den zehn Städten, wie große Wohltat ihm Jesus getan hatte; und jedermann verwunderte sich.

And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.

Und da Jesus wieder herüberfuhr im Schiff, versammelte sich viel Volks zu ihm, und er war an dem Meer.

And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

Und siehe, da kam der Obersten einer von der Schule, mit Namen Jairus; und da er ihn sah, fiel er ihm zu Füßen

And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.

und bat ihn sehr und sprach: Meine Tochter ist in den letzten Zügen; Du wollest kommen und deine Hand auf sie legen, daß sie gesund werde und lebe.

And Jesus went with him; and much people followed him, and thronged him.

Und er ging hin mit ihm; und es folgte ihm viel Volks nach, und sie drängten ihn.

And a certain woman, which had an issue of blood twelve years,

Und da war ein Weib, das hatte den Blutgang zwölf Jahre gehabt

And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

und viel erlitten von vielen Ärzten und hatte all ihr Gut darob verzehrt, und half ihr nichts, sondern vielmehr ward es ärger mit ihr.

When she had heard of Jesus, came in the press behind, and touched his garment.

Da die von Jesu hörte, kam sie im Volk von hintenzu und rührte sein Kleid an.

For she said, If I may touch but his clothes, I shall be whole.

Denn sie sprach: Wenn ich nur sein Kleid möchte anrühren, so würde ich gesund.

And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.

Und alsbald vertrocknete der Brunnen ihres Bluts; und sie fühlte es am Leibe, daß sie von ihrer Plage war gesund geworden.

And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?

Und Jesus fühlte alsbald an sich selbst die Kraft, die von ihm ausgegangen war, und wandte sich um zum Volk und sprach: Wer hat meine Kleider angerührt?

And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

Und die Jünger sprachen zu ihm: Du siehst, daß dich das Volk drängt, und sprichst: Wer hat mich angerührt?

And he looked round about to see her that had done this thing.

Und er sah sich um nach der, die das getan hatte.

But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

Das Weib aber fürchtete sich und zitterte (denn sie wußte, was an ihr geschehen war), kam und fiel vor ihm nieder und sagte die ganze Wahrheit.

And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.

Er sprach aber zu ihr; Meine Tochter, Dein Glaube hat dich gesund gemacht; gehe hin mit Frieden und sei gesund von deiner Plage!

While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?

Da er noch also redete, kamen etliche vom Gesinde des Obersten der Schule und sprachen: Deine Tochter ist gestorben; was bemühst du weiter den Meister?

As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.

Jesus aber hörte alsbald die Rede, die da gesagt ward, und sprach zu dem Obersten der Schule: Fürchte dich nicht, glaube nur!

And he suffered no man to follow him, save Peter, and James, and John the brother of James.

Und ließ niemand ihm nachfolgen denn Petrus und Jakobus und Johannes, den Bruder des Jakobus.

And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

Und er kam in das Haus des Obersten der Schule und sah das Getümmel und die da weinten und heulten.

And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.

Und er ging hinein und sprach zu ihnen: Was tummelt und weinet ihr? Das Kind ist nicht gestorben, sondern es schläft. Und sie verlachten ihn.

And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

Und er trieb sie alle aus und nahm mit sich den Vater des Kindes und die Mutter die bei ihm waren, und ging hinein, da das Kind lag,

And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.

und ergriff das Kind bei der Hand und sprach zu ihr: Talitha kumi! das ist verdolmetscht: Mägdlein, ich sage dir stehe auf!

And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.

Und alsbald stand das Mägdlein auf und wandelte; es war aber zwölf Jahre alt. Und sie entsetzten sich über die Maßen.

And he charged them straitly that no man should know it; and commanded that something should be given her to eat.

Und er verbot ihnen hart, daß es niemand wissen sollte, und sagte, sie sollten ihr zu essen geben.

Mark 6 - Markus 6


Mark Chapter 6 King James Bible - Markus Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 5
Markus 5

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 6

And he went out from thence, and came into his own country; and his disciples follow him.

Und er ging aus von da und kam in seine Vaterstadt; und seine Jünger folgten ihm nach.

And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?

Und da der Sabbat kam, hob er an zu lehren in ihrer Schule. Und viele, die es hörten, verwunderten sich seiner Lehre und sprachen: Woher kommt dem solches? Und was für Weisheit ist's, die ihm gegeben ist, und solche Taten, die durch seine Hände geschehen?

Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.

Ist er nicht der Zimmermann, Marias Sohn, und der Bruder des Jakobus und Joses und Judas und Simon? Sind nicht auch seine Schwestern allhier bei uns? Und sie ärgerten sich an ihm.

But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.

Jesus aber sprach zu ihnen: Ein Prophet gilt nirgend weniger denn im Vaterland und daheim bei den Seinen.

And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.

Und er konnte allda nicht eine einzige Tat tun; außer wenig Siechen legte er die Hände auf und heilte sie.

And he marvelled because of their unbelief. And he went round about the villages, teaching.

Und er verwunderte sich ihres Unglaubens. Und er ging umher in die Flecken im Kreis und lehrte sie.

And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;

Und er berief die Zwölf und hob an und sandte sie je zwei und zwei und gab ihnen Macht über die unsauberen Geister,

And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:

und gebot ihnen, daß sie nichts bei sich trügen auf dem Wege denn allein einen Stab, keine Tasche, kein Brot, kein Geld im Gürtel,

But be shod with sandals; and not put on two coats.

aber wären geschuht, und daß sie nicht zwei Röcke anzögen.

And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.

Und sprach zu ihnen: Wo ihr in ein Haus gehen werdet, da bleibet bis ihr von dannen zieht.

And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.

Und welche euch nicht aufnehmen noch hören, da gehet von dannen heraus und schüttelt den Staub ab von euren Füßen zu einem Zeugnis über sie. Ich sage euch wahrlich: Es wird Sodom und Gomorrha am Jüngsten Gericht erträglicher gehen denn solcher Stadt.

And they went out, and preached that men should repent.

Und sie gingen aus und predigten, man sollte Buße tun,

And they cast out many devils, and anointed with oil many that were sick, and healed them.

und trieben viele Teufel aus und salbten viele Sieche mit Öl und machten sie gesund.

And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.

Und es kam vor den König Herodes (denn sein Name war nun bekannt) und er sprach: Johannes der Täufer ist von den Toten auferstanden, darum tut er solche Taten.

Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.

Etliche aber sprachen: Er ist Elia; etliche aber: Er ist ein Prophet oder einer von den Propheten.

But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.

Da es aber Herodes hörte, sprach er: Es ist Johannes, den ich enthauptet habe; der ist von den Toten auferstanden.

For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.

Er aber, Herodes, hatte ausgesandt und Johannes gegriffen und ins Gefängnis gelegt um der Herodias willen, seines Bruders Philippus Weib; denn er hatte sie gefreit.

For John had said unto Herod, It is not lawful for thee to have thy brother's wife.

Johannes aber sprach zu Herodes: Es ist nicht recht, daß du deines Bruders Weib habest.

Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

Herodias aber stellte ihm nach und wollte ihn töten, und konnte nicht.

For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.

Herodes aber fürchtete Johannes; denn er wußte, daß er ein frommer und heiliger Mann war; und verwahrte ihn und gehorchte ihm in vielen Sachen und hörte ihn gern.

And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;

Und es kam ein gelegener Tag, daß Herodes auf seinen Jahrestag ein Abendmahl gab den Obersten und Hauptleuten und Vornehmsten in Galiläa.

And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.

Da trat hinein die Tochter der Herodias und tanzte, und gefiel wohl dem Herodes und denen die am Tisch saßen. Da sprach der König zu dem Mägdlein: Bitte von mir, was du willst, ich will dir's geben.

And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.

Und er schwur ihr einen Eid: Was du wirst von mir bitten, will ich dir geben, bis an die Hälfte meines Königreiches.

And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.

Sie ging hinaus und sprach zu ihrer Mutter: Was soll ich bitten? Die sprach: Das Haupt Johannes des Täufers.

And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.

Und sie ging alsbald hinein mit Eile zum König, bat und sprach: Ich will, daß du mir gebest jetzt zur Stunde auf einer Schüssel das Haupt Johannes des Täufers.

And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.

Der König war betrübt; doch um des Eides willen und derer, die am Tisch saßen, wollte er sie nicht lassen eine Fehlbitte tun.

And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

Und alsbald schickte hin der König den Henker und hieß sein Haupt herbringen. Der ging hin und enthauptete ihn im Gefängnis

And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.

und trug her sein Haupt auf einer Schüssel und gab's dem Mägdlein, und das Mägdlein gab's ihrer Mutter.

And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

Und da das seine Jünger hörten, kamen sie und nahmen seinen Leib, und legten ihn in ein Grab.

And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.

Und die Apostel kamen zu Jesu zusammen und verkündigten ihm das alles und was sie getan und gelehrt hatten.

And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.

Und er sprach zu ihnen: Lasset uns besonders an eine wüste Stätte gehen und ruht ein wenig. Denn ihr waren viele, die ab und zu gingen; und sie hatten nicht Zeit genug, zu essen.

And they departed into a desert place by ship privately.

Und er fuhr da in einem Schiff zu einer wüsten Stätte besonders.

And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.

Und das Volk sah sie wegfahren; und viele kannten ihn und liefen dahin miteinander zu Fuß aus allen Städten und kamen ihnen zuvor und kamen zu ihm.

And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.

Und Jesus ging heraus und sah das große Volk; und es jammerte ihn derselben; denn sie waren wie die Schafe, die keinen Hirten haben; und er fing an eine lange Predigt.

And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:

Da nun der Tag fast dahin war, traten seine Jünger zu ihm und sprachen: Es ist wüst hier, und der Tag ist nun dahin;

Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.

laß sie von dir, daß sie hingehen umher in die Dörfer und Märkte und kaufen sich Brot, denn sie haben nichts zu essen.

He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?

Jesus aber antwortete und sprach zu ihnen: Gebt ihr ihnen zu essen. Und sie sprachen zu ihm: Sollen wir denn hingehen und für zweihundert Groschen Brot kaufen und ihnen zu essen geben?

He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

Er aber sprach zu ihnen: Wieviel Brot habt ihr? Gehet hin und sehet! Und da sie es erkundet hatten, sprachen sie: Fünf, und zwei Fische.

And he commanded them to make all sit down by companies upon the green grass.

Und er gebot ihnen, daß sie sich alle lagerten, tischweise, auf das grüne Gras.

And they sat down in ranks, by hundreds, and by fifties.

Und sie setzten sich nach Schichten, je hundert und hundert, fünfzig und fünfzig.

And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.

Und er nahm die fünf Brote und zwei Fische, sah zum Himmel auf und dankte und brach die Brote und gab sie den Jüngern, daß sie ihnen vorlegten; und die zwei Fische teilte er unter sie alle.

And they did all eat, and were filled.

Und sie aßen alle und wurden satt.

And they took up twelve baskets full of the fragments, and of the fishes.

Und sie hoben auf die Brocken, zwölf Körbe voll, und von den Fischen.

And they that did eat of the loaves were about five thousand men.

Und die da gegessen hatten, waren fünftausend Mann.

And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.

Und alsbald trieb er seine Jünger, daß sie in das Schiff träten und vor ihm hinüberführen gen Bethsaida, bis daß er das Volk von sich ließe.

And when he had sent them away, he departed into a mountain to pray.

Und da er sie von sich geschafft hatte, ging er hin auf einen Berg, zu beten.

And when even was come, the ship was in the midst of the sea, and he alone on the land.

Und am Abend war das Schiff mitten auf dem Meer und er auf dem Lande allein.

And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.

Und er sah, daß sie Not litten im Rudern; denn der Wind war ihnen entgegen. Und um die vierte Wache der Nacht kam er zu ihnen und wandelte auf dem Meer;

But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:

und er wollte an ihnen vorübergehen. Und da sie ihn sahen auf dem Meer wandeln, meinten sie, es wäre ein Gespenst, und schrieen;

For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.

denn sie sahen ihn alle und erschraken. Aber alsbald redete er mit ihnen und sprach zu ihnen: Seid getrost, ich bin's, fürchtet euch nicht!

And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

Und er trat zu ihnen ins Schiff, und der Wind legte sich. Und sie entsetzten und verwunderten sich über die Maßen,

For they considered not the miracle of the loaves: for their heart was hardened.

denn sie waren nichts verständiger geworden über den Broten, und ihr Herz war erstarrt.

And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

Und da sie hinübergefahren waren, kamen sie in das Land Genezareth und fuhren an.

And when they were come out of the ship, straightway they knew him,

Und da sie aus dem Schiff traten alsbald kannten sie ihn

And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.

und liefen in alle die umliegenden Länder und hoben an, die Kranken umherzuführen auf Betten, wo sie hörten, daß er war.

And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

Und wo er in die Märkte oder Städte oder Dörfer einging, da legten sie die Kranken auf den Markt und baten ihn, daß sie nur den Saum seines Kleides anrühren möchten; und alle, die ihn anrührten, wurden gesund.

Mark 7 - Markus 7


Mark Chapter 7 King James Bible - Markus Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 6
Markus 6

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 7

Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.

Und es kamen zu ihm die Pharisäer und etliche von den Schriftgelehrten, die von Jerusalem gekommen waren.

And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.

Und da sie sahen etliche seiner Jünger mit gemeinen (das ist ungewaschenen) Händen das Brot essen, tadelten sie es.

For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.

(Denn die Pharisäer und alle Juden essen nicht, sie waschen denn die Hände manchmal, und halten also die Aufsätze der Ältesten;

And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.

und wenn sie vom Markt kommen, essen sie nicht, sie waschen sich denn. Und des Dinges ist viel, das sie zu halten haben angenommen, von Trinkgefäßen und Krügen und ehernen Gefäßen und Tischen zu waschen.)

Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?

Da fragten ihn nun die Pharisäer und Schriftgelehrten: Warum wandeln deine Jünger nicht nach den Aufsätzen der Ältesten, sondern essen das Brot mit ungewaschenen Händen?

He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.

Er aber antwortete und sprach zu ihnen: Wohl fein hat von euch Heuchlern Jesaja geweissagt, wie geschrieben steht: "Dies Volk ehrt mich mit den Lippen, aber ihr Herz ist ferne von mir.

Howbeit in vain do they worship me, teaching for doctrines the commandments of men.

Vergeblich aber ist's, daß sie mir dienen, dieweil sie lehren solche Lehre die nichts ist denn Menschengebot.

For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.

Ihr verlasset Gottes Gebot, und haltet der Menschen Aufsätze von Krügen und Trinkgefäßen zu waschen; und desgleichen tut ihr viel.

And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.

Und er sprach zu ihnen: Wohl fein habt ihr Gottes Gebote aufgehoben, auf daß ihr eure Aufsätze haltet.

For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:

Denn Mose hat gesagt: "Du sollst deinen Vater und deine Mutter ehren," und "Wer Vater oder Mutter flucht, soll des Todes sterben."

But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.

Ihr aber lehret: Wenn einer spricht zu Vater oder Mutter "Korban," das ist, "es ist Gott gegeben," was dir sollte von mir zu Nutz kommen, der tut wohl.

And ye suffer him no more to do ought for his father or his mother;

Und so laßt ihr hinfort ihn nichts tun seinem Vater oder seiner Mutter

Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.

und hebt auf Gottes Wort durch eure Aufsätze, die ihr aufgesetzt habt; und desgleichen tut ihr viel.

And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:

Und er rief zu sich das ganze Volk und sprach zu ihnen: Höret mir alle zu und fasset es!

There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.

Es ist nichts außerhalb des Menschen, das ihn könnte gemein machen, so es in ihn geht; sondern was von ihm ausgeht, das ist's, was den Menschen gemein macht.

If any man have ears to hear, let him hear.

Hat jemand Ohren, zu hören, der höre!

And when he was entered into the house from the people, his disciples asked him concerning the parable.

Und da er von dem Volk ins Haus kam, fragten ihn seine Jünger um dies Gleichnis.

And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;

Und er sprach zu ihnen: Seid ihr denn auch so unverständig? Vernehmet ihr noch nicht, daß alles, was außen ist und in den Menschen geht, das kann ihn nicht gemein machen?

Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?

Denn es geht nicht in sein Herz, sondern in den Bauch, und geht aus durch den natürlichen Gang, der alle Speise ausfegt.

And he said, That which cometh out of the man, that defileth the man.

Und er sprach: Was aus dem Menschen geht, das macht den Menschen gemein;

For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,

denn von innen, aus dem Herzen der Menschen, gehen heraus böse Gedanken; Ehebruch, Hurerei, Mord,

Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:

Dieberei, Geiz, Schalkheit, List, Unzucht, Schalksauge, Gotteslästerung, Hoffart, Unvernunft.

All these evil things come from within, and defile the man.

Alle diese bösen Stücke gehen von innen heraus und machen den Menschen gemein.

And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.

Und er stand auf und ging von dannen in die Gegend von Tyrus und Sidon; und ging da in ein Haus und wollte es niemand wissen lassen, und konnte doch nicht verborgen sein.

For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

Denn ein Weib hatte von ihm gehört, deren Töchterlein einen unsauberen Geist hatte, und sie kam und fiel nieder zu seinen Füßen

The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.

(und es war ein griechisches Weib aus Syrophönizien), und sie bat ihn, daß er den Teufel von ihrer Tochter austriebe.

But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.

Jesus aber sprach zu ihr: Laß zuvor die Kinder satt werden; es ist nicht fein, daß man der Kinder Brot nehme und werfe es vor die Hunde.

And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.

Sie antwortete aber und sprach zu ihm: Ja, HERR; aber doch essen die Hündlein unter dem Tisch von den Brosamen der Kinder.

And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.

Und er sprach zu ihr: Um des Wortes willen so gehe hin; der Teufel ist von deiner Tochter ausgefahren.

And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.

Und sie ging hin in ihr Haus und fand, daß der Teufel war ausgefahren und die Tochter auf dem Bette liegend.

And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.

Und da er wieder ausging aus der Gegend von Tyrus und Sidon, kam er an das Galiläische Meer, mitten in das Gebiet der zehn Städte.

And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.

Und sie brachten zu ihm einen Tauben, der stumm war, und sie baten ihn, daß er die Hand auf ihn legte.

And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;

Und er nahm ihn von dem Volk besonders und legte ihm die Finger in die Ohren und spützte und rührte seine Zunge

And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

und sah auf gen Himmel, seufzte und sprach zu ihm: Hephatha! das ist: Tu dich auf!

And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.

Und alsbald taten sich seine Ohren auf, und das Band seiner Zunge war los, und er redete recht.

And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;

Und er verbot ihnen, sie sollten's niemand sagen. Je mehr er aber verbot, je mehr sie es ausbreiteten.

And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.

Und sie wunderten sich über die Maßen und sprachen: Er hat alles wohl gemacht; die Tauben macht er hörend und die Sprachlosen redend.

Mark 8 - Markus 8


Mark Chapter 8 King James Bible - Markus Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 7
Markus 7

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 8

In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,

Zu der Zeit, da viel Volks da war, und hatten nichts zu essen, rief Jesus seine Jünger zu sich und sprach zu ihnen:

I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

Mich jammert des Volks; denn sie haben nun drei Tage bei mir beharrt und haben nichts zu essen;

And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.

und wenn ich sie ungegessen von mir heim ließe gehen, würden sie auf dem Wege verschmachten; denn etliche sind von ferne gekommen.

And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?

Seine Jünger antworteten ihm: Woher nehmen wir Brot hier in der Wüste, daß wir sie sättigen?

And he asked them, How many loaves have ye? And they said, Seven.

Und er fragte sie: Wieviel habt ihr Brote? Sie sprachen: Sieben.

And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.

Und er gebot dem Volk, daß sie sich auf der Erde lagerten. Und er nahm die sieben Brote und dankte und brach sie und gab sie seinen Jüngern, daß sie dieselben vorlegten; und sie legten dem Volk vor.

And they had a few small fishes: and he blessed, and commanded to set them also before them.

Und hatten ein wenig Fischlein; und er dankte und hieß die auch vortragen.

So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.

Sie aßen aber und wurden satt; und hoben die übrigen Brocken auf, sieben Körbe.

And they that had eaten were about four thousand: and he sent them away.

Und ihrer waren bei viertausend, die da gegessen hatten; und er ließ sie von sich.

And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.

Und alsbald trat er in ein Schiff mit seinen Jüngern und kam in die Gegend von Dalmanutha.

And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.

Und die Pharisäer gingen heraus und fingen an, sich mit ihm zu befragen, versuchten ihn und begehrten von ihm ein Zeichen vom Himmel.

And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.

Und er seufzte in seinem Geist und sprach: Was sucht doch dies Geschlecht Zeichen? Wahrlich, ich sage euch: Es wird diesem Geschlecht kein Zeichen gegeben.

And he left them, and entering into the ship again departed to the other side.

Und er ließ sie und trat wiederum in das Schiff und fuhr herüber.

Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.

Und sie hatten vergessen, Brot mit sich zu nehmen, und hatten nicht mehr mit sich im Schiff denn ein Brot.

And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.

Und er gebot ihnen und sprach: Schauet zu und sehet euch vor vor dem Sauerteig der Pharisäer und vor dem Sauerteig des Herodes.

And they reasoned among themselves, saying, It is because we have no bread.

Und sie gedachten hin und her und sprachen untereinander: Das ist's, daß wir nicht Brot haben.

And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?

Und Jesus merkte das und sprach zu ihnen: Was bekümmert ihr euch doch, daß ihr nicht Brot habt? Vernehmet ihr noch nichts und seid noch nicht verständig? Habt ihr noch ein erstarrtes Herz in euch?

Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

Ihr habt Augen, und sehet nicht, und habt Ohren, und höret nicht, und denket nicht daran,

When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.

da ich fünf Brote brach unter fünftausend: wie viel Körbe voll Brocken hobt ihr da auf? Sie sprachen: Zwölf.

And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

Da ich aber sieben brach unter die viertausend, wieviel Körbe voll Brocken hobt ihr da auf? Sie sprachen: Sieben.

And he said unto them, How is it that ye do not understand?

Und er sprach zu ihnen: Wie vernehmet ihr denn nichts?

And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.

Und er kam gen Bethsaida. Und sie brachten zu ihm einen Blinden und baten ihn, daß er ihn anrührte.

And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.

Und er nahm den Blinden bei der Hand und führte ihn hinaus vor den Flecken; spützte in seine Augen und legte seine Hände auf ihn und fragte ihn, ob er etwas sähe?

And he looked up, and said, I see men as trees, walking.

Und er sah auf und sprach: Ich sehe Menschen gehen, als sähe ich Bäume.

After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.

Darnach legte er abermals die Hände auf seine Augen und hieß ihn abermals sehen; und er ward wieder zurechtgebracht, daß er alles scharf sehen konnte.

And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

Und er schickte ihn heim und sprach: Gehe nicht hinein in den Flecken und sage es auch niemand drinnen.

And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?

Und Jesus ging aus mit seinen Jüngern in die Märkte der Stadt Cäsarea Philippi. Und auf dem Wege fragte er seine Jünger und sprach zu ihnen: Wer sagen die Leute, daß ich sei?

And they answered, John the Baptist: but some say, Elias; and others, One of the prophets.

Sie antworteten: Sie sagen du seiest Johannes der Täufer; etliche sagen, du seiest Elia; etliche, du seiest der Propheten einer.

And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.

Und er sprach zu ihnen: Ihr aber, wer sagt ihr, daß ich sei? Da antwortete Petrus und sprach zu ihm: Du bist Christus!

And he charged them that they should tell no man of him.

Und er bedrohte sie, daß sie niemand von ihm sagen sollten.

And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.

Und er hob an sie zu lehren: Des Menschen Sohn muß viel leiden und verworfen werden von den Ältesten und Hohenpriestern und Schriftgelehrten und getötet werden und über drei Tage auferstehen.

And he spake that saying openly. And Peter took him, and began to rebuke him.

Und er redete das Wort frei offenbar. Und Petrus nahm ihn zu sich, fing an, ihm zu wehren.

But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.

Er aber wandte sich um und sah seine Jünger an und bedrohte Petrus und sprach: Gehe hinter mich, du Satan! denn du meinst nicht, was göttlich, sondern was menschlich ist.

And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.

Und er rief zu sich das Volk samt seinen Jüngern und sprach zu ihnen: Wer mir will nachfolgen, der verleugne sich selbst und nehme sein Kreuz auf sich und folge mir nach.

For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.

Denn wer sein Leben will behalten, der wird's verlieren; und wer sein Leben verliert um meinet-und des Evangeliums willen, der wird's behalten.

For what shall it profit a man, if he shall gain the whole world, and lose his own soul?

Was hülfe es dem Menschen, wenn er die ganze Welt gewönne, und nähme an seiner Seele Schaden?

Or what shall a man give in exchange for his soul?

Oder was kann der Mensch geben, damit er seine Seele löse.

Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.

Wer sich aber mein und meiner Worte schämt unter diesem ehebrecherischen und sündigen Geschlecht, des wird sich auch des Menschen Sohn schämen, wenn er kommen wird in der Herrlichkeit seines Vaters mit den heiligen Engeln.

Mark 9 - Markus 9


Mark Chapter 9 King James Bible - Markus Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 8
Markus 8

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 9

And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

Und er sprach zu ihnen: Wahrlich ich sage euch: Es stehen etliche hier, die werden den Tod nicht schmecken, bis daß sie sehen das Reich Gottes mit seiner Kraft kommen.

And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.

Und nach sechs Tagen nahm Jesus zu sich Petrus, Jakobus und Johannes und führte sie auf einen hohen Berg besonders allein und verklärte sich vor ihnen.

And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.

Und seine Kleider wurden hell und sehr weiß wie der Schnee, daß sie kein Färber auf Erden kann so weiß machen.

And there appeared unto them Elias with Moses: and they were talking with Jesus.

Und es erschien ihnen Elia mit Mose und hatten eine Rede mit Jesu.

And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.

Und Petrus antwortete und sprach zu Jesu: Rabbi, hier ist gut sein. Lasset uns drei Hütten machen: dir eine, Mose eine und Elia eine.

For he wist not what to say; for they were sore afraid.

Er wußte aber nicht, was er redete; denn sie waren bestürzt.

And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.

Und es kam eine Wolke, die überschattete sie. Und eine Stimme fiel aus der Wolke und sprach: Das ist mein lieber Sohn; den sollt ihr hören!

And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.

Und bald darnach sahen sie um sich und sahen niemand mehr denn allein Jesum bei ihnen.

And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.

Da sie aber vom Berge herabgingen, verbot ihnen Jesus, daß sie niemand sagen sollten, was sie gesehen hatten, bis des Menschen Sohn auferstünde von den Toten.

And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.

Und sie behielten das Wort bei sich und befragten sich untereinander: Was ist doch das Auferstehen von den Toten?

And they asked him, saying, Why say the scribes that Elias must first come?

Und sie fragten ihn und sprachen: Sagen doch die Schriftgelehrten, daß Elia muß zuvor kommen.

And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.

Er antwortete aber und sprach zu ihnen: Elia soll ja zuvor kommen und alles wieder zurechtbringen; dazu soll des Menschen Sohn viel leiden und verachtet werden, wie denn geschrieben steht.

But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.

Aber ich sage euch: Elia ist gekommen, und sie haben an ihm getan, was sie wollten, nach dem von ihm geschrieben steht.

And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.

Und er kam zu seinen Jüngern und sah viel Volks um sie und Schriftgelehrte, die sich mit ihnen befragten.

And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.

Und alsbald, da alles Volk ihn sah, entsetzten sie sich, liefen zu und grüßten ihn.

And he asked the scribes, What question ye with them?

Und er fragte die Schriftgelehrten: Was befragt ihr euch mit ihnen?

And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;

Einer aber aus dem Volk antwortete und sprach: Meister, ich habe meinen Sohn hergebracht zu dir, der hat einen sprachlosen Geist.

And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.

Und wo er ihn erwischt, da reißt er ihn; und er schäumt und knirscht mit den Zähnen und verdorrt. Ich habe mit deinen Jüngern geredet, daß sie ihn austrieben, und sie können's nicht.

He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

Er antwortete ihm aber und sprach: O du ungläubiges Geschlecht, wie lange soll ich bei euch sein? wie lange soll ich euch tragen? Bringet ihn her zu mir!

And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.

Und sie brachten ihn her zu ihm. Und alsbald, da ihn der Geist sah, riß er ihn; und er fiel auf die Erde und wälzte sich und schäumte.

And he asked his father, How long is it ago since this came unto him? And he said, Of a child.

Und er fragte seinen Vater: Wie lange ist's, daß es ihm widerfahren ist? Er sprach: Von Kind auf.

And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.

Und oft hat er ihn in Feuer und Wasser geworfen, daß er ihn umbrächte. Kannst du aber was, so erbarme dich unser und hilf uns!

Jesus said unto him, If thou canst believe, all things are possible to him that believeth.

Jesus aber sprach zu ihm: Wenn du könntest Glauben! Alle Dinge sind möglich dem, der da glaubt.

And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.

Und alsbald schrie des Kindes Vater mit Tränen und sprach: Ich glaube, lieber HERR, hilf meinem Unglauben!

When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

Da nun Jesus sah, daß das Volk zulief, bedrohte er den unsauberen Geist und sprach zu ihm: Du sprachloser und tauber Geist, ich gebiete dir, daß du von ihm ausfahrest und fahrest hinfort nicht in ihn!

And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.

Da schrie er und riß ihn sehr und fuhr aus. Und er ward, als wäre er tot, daß auch viele sagten: Er ist tot.

But Jesus took him by the hand, and lifted him up; and he arose.

Jesus aber ergriff ihn bei der Hand und richtete ihn auf; und er stand auf.

And when he was come into the house, his disciples asked him privately, Why could not we cast him out?

Und da er heimkam, fragten ihn seine Jünger besonders: Warum konnten wir ihn nicht austreiben?

And he said unto them, This kind can come forth by nothing, but by prayer and fasting.

Und er sprach: Diese Art kann mit nichts ausfahren denn durch Beten und Fasten.

And they departed thence, and passed through Galilee; and he would not that any man should know it.

Und sie gingen von da hinweg und wandelten durch Galiläa; und er wollte nicht, daß es jemand wissen sollte.

For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.

Er lehrte aber seine Jünger und sprach zu ihnen: Des Menschen Sohn wird überantwortet werden in der Menschen Hände, und sie werden ihn töten; und wenn er getötet ist, so wird er am dritten Tage auferstehen.

But they understood not that saying, and were afraid to ask him.

Sie aber verstanden das Wort nicht, und fürchteten sich, ihn zu fragen.

And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?

Und er kam gen Kapernaum. Und da er daheim war, fragten er sie: Was handeltet ihr miteinander auf dem Wege?

But they held their peace: for by the way they had disputed among themselves, who should be the greatest.

Sie aber schwiegen; denn sie hatten miteinander auf dem Wege gehandelt, welcher der Größte wäre.

And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.

Und er setzte sich und rief die Zwölf und sprach zu ihnen: So jemand will der Erste sein, der soll der Letzte sein vor allen und aller Knecht.

And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,

Und er nahm ein Kindlein und stellte es mitten unter sie und herzte es und sprach zu ihnen:

Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.

Wer ein solches Kindlein in meinem Namen aufnimmt, der nimmt mich auf; und wer mich aufnimmt, der nimmt nicht mich auf, sondern den, der mich gesandt hat.

And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.

Johannes aber antwortete ihn und sprach: Meister, wir sahen einen, der trieb Teufel in deinem Namen aus, welcher uns nicht nachfolgt; und wir verboten's ihm, darum daß er uns nicht nachfolgt.

But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.

Jesus aber sprach: Ihr sollt's ihm nicht verbieten. Denn es ist niemand, der eine Tat tue in meinem Namen, und möge bald übel von mir reden.

For he that is not against us is on our part.

Wer nicht wider uns ist, der ist für uns.

For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.

Wer aber euch tränkt mit einem Becher Wassers in meinem Namen, darum daß ihr Christo angehöret, wahrlich, ich sage euch, es wird ihm nicht unvergolten bleiben.

And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

Und wer der Kleinen einen ärgert, die an mich glauben, dem wäre es besser, daß ihm ein Mühlstein an seinen Hals gehängt und er ins Meer geworfen würde.

And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:

So dich aber deine Hand ärgert, so haue sie ab! Es ist dir besser, daß du als ein Krüppel zum Leben eingehest, denn daß du zwei Hände habest und fahrest in die Hölle, in das ewige Feuer,

Where their worm dieth not, and the fire is not quenched.

da ihr Wurm nicht stirbt und ihr Feuer nicht verlöscht.

And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

Ärgert dich dein Fuß, so haue ihn ab. Es ist dir besser, daß du lahm zum Leben eingehest, denn daß du zwei Füße habest und werdest in die Hölle geworfen, in das ewige Feuer,

Where their worm dieth not, and the fire is not quenched.

da ihr Wurm nicht stirbt und ihr Feuer nicht verlöscht.

And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:

Ärgert dich dein Auge, so wirf's von dir! Es ist dir besser, daß du einäugig in das Reich Gottes gehest, denn daß du zwei Augen habest und werdest in das höllische Feuer geworfen,

Where their worm dieth not, and the fire is not quenched.

da ihr Wurm nicht stirbt ihr Feuer nicht verlöscht.

For every one shall be salted with fire, and every sacrifice shall be salted with salt.

Es muß ein jeglicher mit Feuer gesalzen werden, und alles Opfer wird mit Salz gesalzen.

Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.

Das Salz ist gut; so aber das Salz dumm wird, womit wird man's würzen? Habt Salz bei euch und habt Frieden untereinander.

Mark 10 - Markus 10


Mark Chapter 10 King James Bible - Markus Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 9
Markus 9

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 10

And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.

Und er machte sich auf und kam von dannen an die Örter des jüdischen Landes jenseit des Jordans. Und das Volk ging abermals in Haufen zu ihm, und wie seine Gewohnheit war, lehrte er sie abermals.

And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.

Und die Pharisäer traten zu ihm und fragten ihn, ob ein Mann sich scheiden möge von seinem Weibe; und versuchten ihn damit.

And he answered and said unto them, What did Moses command you?

Er antwortete aber und sprach: Was hat euch Mose geboten?

And they said, Moses suffered to write a bill of divorcement, and to put her away.

Sie sprachen; Mose hat zugelassen, einen Scheidebrief zu schreiben und sich zu scheiden.

And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.

Jesus antwortete und sprach zu ihnen: Um eures Herzens Härtigkeit willen hat er euch solches Gebot geschrieben;

But from the beginning of the creation God made them male and female.

aber von Anfang der Kreatur hat sie Gott geschaffen einen Mann und ein Weib.

For this cause shall a man leave his father and mother, and cleave to his wife;

Darum wird der Mensch Vater und Mutter verlassen und wird seinem Weibe anhangen,

And they twain shall be one flesh: so then they are no more twain, but one flesh.

und werden die zwei ein Fleisch sein. So sind sie nun nicht zwei, sondern ein Fleisch.

What therefore God hath joined together, let not man put asunder.

Was denn Gott zusammengefügt hat, soll der Mensch nicht scheiden.

And in the house his disciples asked him again of the same matter.

Und daheim fragten ihn abermals seine Jünger darum.

And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.

Und er sprach zu ihnen: Wer sich scheidet von seinem Weibe und freit eine andere, der bricht die Ehe an ihr;

And if a woman shall put away her husband, and be married to another, she committeth adultery.

und so sich ein Weib scheidet von ihrem Manne und freit einen anderen, die bricht ihre Ehe.

And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.

Und sie brachten Kindlein zu ihm, daß er sie anrührte. Die Jünger aber fuhren die an, die sie trugen.

But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.

Da es aber Jesus sah, ward er unwillig und sprach zu ihnen: Lasset die Kindlein zu mir kommen und wehret ihnen nicht; denn solcher ist das Reich Gottes.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.

Wahrlich ich sage euch: Wer das Reich Gottes nicht empfängt wie ein Kindlein, der wird nicht hineinkommen.

And he took them up in his arms, put his hands upon them, and blessed them.

Und er herzte sie und legte die Hände auf sie und segnete sie.

And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

Und da er hinausgegangen war auf den Weg, lief einer herzu, kniete, vor ihn und fragte ihn: Guter Meister, was soll ich tun, daß ich das ewige Leben ererbe?

And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.

Aber Jesus sprach zu ihm: Was heißest du mich gut? Niemand ist gut denn der einige Gott.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.

Du weißt ja die Gebote wohl: "Du sollst nicht ehebrechen; du sollst nicht töten; du sollst nicht stehlen; du sollst nicht falsch Zeugnis reden; du sollst niemand täuschen; ehre Vater und Mutter."

And he answered and said unto him, Master, all these have I observed from my youth.

Er aber antwortete und sprach zu ihm: Meister, das habe ich alles gehalten von meiner Jugend auf.

Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.

Und Jesus sah ihn an und liebte ihn und sprach zu ihm: Eines fehlt dir. Gehe hin, verkaufe alles, was du hast, und gib's den Armen, so wirst du einen Schatz im Himmel haben, und komm, folge mir nach und nimm das Kreuz auf dich.

And he was sad at that saying, and went away grieved: for he had great possessions.

Er aber ward unmutig über die Rede und ging traurig davon; denn er hatte viele Güter.

And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

Und Jesus sah um sich und sprach zu seinen Jüngern: Wie schwer werden die Reichen in das Reich Gottes kommen!

And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

Die Jünger aber entsetzten sich über seine Rede. Aber Jesus antwortete wiederum und sprach zu ihnen: Liebe Kinder, wie schwer ist's, daß die, so ihr Vertrauen auf Reichtum setzen, ins Reich Gottes kommen!

It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

Es ist leichter, daß ein Kamel durch ein Nadelöhr gehe, denn daß ein Reicher ins Reich Gottes komme.

And they were astonished out of measure, saying among themselves, Who then can be saved?

Sie entsetzten sich aber noch viel mehr und sprachen untereinander: Wer kann denn selig werden?

And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.

Jesus aber sah sie an und sprach: Bei den Menschen ist's unmöglich, aber nicht bei Gott; denn alle Dinge sind möglich bei Gott.

Then Peter began to say unto him, Lo, we have left all, and have followed thee.

Da sagte Petrus zu ihm: Siehe, wir haben alles verlassen und sind dir nachgefolgt.

And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,

Jesus antwortete und sprach: Wahrlich, ich sage euch: Es ist niemand, so er verläßt Haus oder Brüder oder Schwestern oder Vater oder Mutter oder Weib oder Kind oder Äcker um meinetwillen und um des Evangeliums willen,

But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

der nicht hundertfältig empfange: jetzt in dieser Zeit Häuser und Brüder und Schwestern und Mütter und Kinder und Äcker mitten unter Verfolgungen, und in der zukünftigen Welt das ewige Leben.

But many that are first shall be last; and the last first.

Viele aber werden die Letzten sein, die die Ersten sind, und die Ersten sein, die die Letzten sind.

And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,

Sie waren aber auf dem Wege und gingen hinauf gen Jerusalem; und Jesus ging vor ihnen, und sie entsetzten sich, folgten ihm nach und fürchteten sich. Und Jesus nahm abermals zu sich die Zwölf und sagte ihnen, was ihm widerfahren würde:

Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:

Siehe, wir gehen hinauf gen Jerusalem, und des Menschen Sohn wird überantwortet werden den Hohenpriestern und Schriftgelehrten; und sie werden ihn verdammen zum Tode und überantworten den Heiden.

And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.

Die werden ihn verspotten und geißeln und verspeien und töten; und am dritten Tag wird er auferstehen.

And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.

Da gingen zu ihm Jakobus und Johannes, die Söhne des Zebedäus, und sprachen: Meister, wir wollen, daß du uns tuest, was wir dich bitten werden.

And he said unto them, What would ye that I should do for you?

Er sprach zu ihnen: Was wollt ihr, daß ich euch tue?

They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

Sie sprachen zu ihm: Gib uns, daß wir sitzen einer zu deiner Rechten und einer zu deiner Linken in deiner Herrlichkeit.

But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?

Jesus aber sprach zu ihnen: Ihr wisset nicht, was ihr bittet. Könnt ihr den Kelch trinken, den ich trinke, und euch taufen lassen mit der Taufe, mit der ich getauft werde?

And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:

Sie sprachen zu ihm: Ja, wir können es wohl. Jesus aber sprach zu ihnen: Ihr werdet zwar den Kelch trinken, den ich trinke, und getauft werden mit der Taufe, mit der ich getauft werde;

But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.

zu sitzen aber zu meiner Rechten und zu meiner Linken stehet mir nicht zu, euch zu geben, sondern welchen es bereitet ist.

And when the ten heard it, they began to be much displeased with James and John.

Und da das die Zehn hörten, wurden sie unwillig über Jakobus und Johannes.

But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.

Aber Jesus rief sie zu sich und sprach zu ihnen: Ihr wisset, daß die weltlichen Fürsten herrschen und die Mächtigen unter ihnen haben Gewalt.

But so shall it not be among you: but whosoever will be great among you, shall be your minister:

Aber also soll es unter euch nicht sein. Sondern welcher will groß werden unter euch, der soll euer Diener sein;

And whosoever of you will be the chiefest, shall be servant of all.

und welcher unter euch will der Vornehmste werden, der soll aller Knecht sein.

For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

Denn auch des Menschen Sohn ist nicht gekommen, daß er sich dienen lasse, sondern daß er diene und gebe sein Leben zur Bezahlung für viele.

And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.

Und sie kamen gen Jericho. Und da er aus Jericho ging, er und seine Jünger und ein großes Volk, da saß ein Blinder, Bartimäus, des Timäus Sohn, am Wege und bettelte.

And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou Son of David, have mercy on me.

Und da er hörte, daß es Jesus von Nazareth war, fing er an, zu schreien und zu sagen: Jesu, du Sohn Davids, erbarme dich mein!

And many charged him that he should hold his peace: but he cried the more a great deal, Thou Son of David, have mercy on me.

Und viele bedrohten ihn, er sollte stillschweigen. Er aber schrie viel mehr: Du Sohn Davids, erbarme dich mein!

And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.

Und Jesus stand still und ließ ihn rufen. Und sie riefen den Blinden und sprachen zu ihm: Sei getrost! stehe auf, er ruft dich!

And he, casting away his garment, rose, and came to Jesus.

Und er warf sein Kleid von sich, stand auf und kam zu Jesu.

And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.

Und Jesus antwortete und sprach zu ihm: Was willst du, daß ich dir tun soll? Der Blinde sprach zu ihm: Rabbuni, daß ich sehend werde.

And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.

Jesus aber sprach zu ihm: Gehe hin; dein Glaube hat dir geholfen. Und alsbald ward er sehend und folgte ihm nach auf dem Wege.

Mark 11 - Markus 11


Mark Chapter 11 King James Bible - Markus Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 10
Markus 10

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 11

And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

Und da sie nahe an Jerusalem kamen, gen Bethphage und Bethanien an den Ölberg, sandte er seiner Jünger zwei

And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.

und sprach zu ihnen: Gehet hin in den Flecken, der vor euch liegt; und alsbald, wenn ihr hineinkommt, werdet ihr finden ein Füllen angebunden, auf welchem nie ein Mensch gesessen hat; löset es ab und führet es her!

And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

Und so jemand zu euch sagen wird: Warum tut ihr das? so sprechet: Der HERR bedarf sein; so wird er's alsbald hersenden.

And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.

Sie gingen hin und fanden das Füllen gebunden an die Tür, außen auf der Wegscheide, und lösten es ab.

And certain of them that stood there said unto them, What do ye, loosing the colt?

Und etliche, die dastanden, sprachen zu ihnen: Was macht ihr, daß ihr das Füllen ablöset?

And they said unto them even as Jesus had commanded: and they let them go.

Sie sagten aber zu ihnen, wie ihnen Jesus geboten hatte, und die ließen's zu.

And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.

Und sie führten das Füllen zu Jesu und legten ihre Kleider darauf, und er setzte sich darauf.

And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.

Viele aber breiteten ihre Kleider auf den Weg; etliche hieben Maien von den Bäumen und streuten sie auf den Weg.

And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:

Und die vorne vorgingen und die hernach folgten, schrieen und sprachen: Hosianna! Gelobt sei, der da kommt im Namen des HERRN!

Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.

Gelobt sei das Reich unsers Vaters David, das da kommt in dem Namen des HERRN! Hosianna in der Höhe!

And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.

Und der HERR ging ein zu Jerusalem und in den Tempel, und er besah alles; und am Abend ging er hinaus gen Bethanien mit den Zwölfen.

And on the morrow, when they were come from Bethany, he was hungry:

Und des anderen Tages, da sie von Bethanien gingen, hungerte ihn.

And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.

Und er sah einen Feigenbaum von ferne, der Blätter hatte; da trat er hinzu, ob er etwas darauf fände, und da er hinzukam, fand er nichts denn nur Blätter, denn es war noch nicht Zeit, daß Feigen sein sollten.

And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.

Und Jesus antwortete und sprach zu ihm: Nun esse von dir niemand ewiglich! Und seine Jünger hörten das.

And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;

Und sie kamen gen Jerusalem. Und Jesus ging in den Tempel, fing an und trieb aus die Verkäufer und Käufer in dem Tempel; und die Tische der Wechsler und die Stühle der Taubenkrämer stieß er um,

And would not suffer that any man should carry any vessel through the temple.

und ließ nicht zu, das jemand etwas durch den Tempel trüge.

And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.

Und er lehrte und sprach zu ihnen: Steht nicht geschrieben: "Mein Haus soll heißen ein Bethaus allen Völkern"? Ihr aber habt eine Mördergrube daraus gemacht.

And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.

Und es kam vor die Schriftgelehrten und Hohenpriester; und sie trachteten, wie sie ihn umbrächten. Sie fürchteten sich aber vor ihm; denn alles Volk verwunderte sich über seine Lehre.

And when even was come, he went out of the city.

Und des Abends ging er hinaus vor die Stadt.

And in the morning, as they passed by, they saw the fig tree dried up from the roots.

Und am Morgen gingen sie vorüber und sahen den Feigenbaum, daß er verdorrt war bis auf die Wurzel.

And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.

Und Petrus gedachte daran und sprach zu ihm: Rabbi, siehe, der Feigenbaum, den du verflucht hast, ist verdorrt.

And Jesus answering saith unto them, Have faith in God.

Jesus antwortete und sprach zu ihnen: Habt Glauben an Gott.

For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.

Wahrlich, ich sage euch: Wer zu diesem Berge spräche: Hebe dich und wirf dich ins Meer! und zweifelte nicht in seinem Herzen, sondern glaubte, daß es geschehen würde, was er sagt, so wird's ihm geschehen, was er sagt.

Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.

Darum sage ich euch: Alles, was ihr bittet in eurem Gebet, glaubet nur, daß ihr's empfangen werdet, so wird's euch werden.

And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.

Und wenn ihr stehet und betet, so vergebet, wo ihr etwas wider jemand habt, auf daß auch euer Vater im Himmel euch vergebe eure Fehler.

But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.

Wenn ihr aber nicht vergeben werdet, so wird euch euer Vater, der im Himmel ist, eure Fehler nicht vergeben.

And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

Und sie kamen abermals gen Jerusalem. Und da er im Tempel wandelte, kamen zu ihm die Hohenpriester und Schriftgelehrten und die Ältesten

And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?

und sprachen zu ihm: Aus was für Macht tust du das? und wer hat dir die Macht gegeben, daß du solches tust?

And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

Jesus aber antwortete und sprach zu ihnen: Ich will euch auch ein Wort fragen; antwortet mir, so will ich euch sagen, aus was für Macht ich das tue.

The baptism of John, was it from heaven, or of men? answer me.

Die Taufe des Johannes, war sie vom Himmel oder von den Menschen? Antwortet mir!

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

Und sie gedachten bei sich selbst und sprachen: Sagen wir sie war vom Himmel, so wird er sagen: Warum habt ihr denn ihm nicht geglaubt?

But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.

Sagen wir aber, sie war von Menschen, so fürchten wir uns vor dem Volk. Denn sie hielten alle, daß Johannes ein rechter Prophet wäre.

And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.

Und sie antworteten und sprachen zu Jesu: Wir wissen's nicht. Und Jesus antwortete und sprach zu ihnen: So sage ich euch auch nicht, aus was für Macht ich solches tue.

Mark 12 - Markus 12


Mark Chapter 12 King James Bible - Markus Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 11
Markus 11

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 12

And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.

Und er fing an, zu ihnen durch Gleichnisse zu reden: Ein Mensch pflanzte einen Weinberg und führte einen Zaun darum und grub eine Kelter und baute einen Turm und tat ihn aus den Weingärtnern und zog über Land.

And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

Und sandte einen Knecht, da die Zeit kam, zu den Weingärtnern, daß er von den Weingärtnern nähme von der Frucht des Weinbergs.

And they caught him, and beat him, and sent him away empty.

Sie nahmen ihn aber und stäupten ihn, und ließen ihn leer von sich.

And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.

Abermals sandte er ihnen einen anderen Knecht; dem zerwarfen sie den Kopf mit Steinen und ließen ihn geschmäht von sich.

And again he sent another; and him they killed, and many others; beating some, and killing some.

Abermals sandte er einen andern: den töteten sie. Und viele andere, etliche stäupten sie, etliche töteten sie.

Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.

Da hatte er noch einen einzigen Sohn, der war ihm lieb; den sandte er zum letzten auch zu ihnen und sprach: Sie werden sich vor meinem Sohn scheuen.

But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.

Aber die Weingärtner sprachen untereinander: Dies ist der Erbe; kommt, laßt uns ihn töten, so wird das Erbe unser sein!

And they took him, and killed him, and cast him out of the vineyard.

Und sie nahmen ihn und töteten ihn und warfen ihn hinaus vor den Weinberg.

What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.

Was wird nun der Herr des Weinbergs tun? Er wird kommen und die Weingärtner umbringen und den Weinberg andern geben.

And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:

Habt ihr auch nicht gelesen diese Schrift: "Der Stein, den die Bauleute verworfen haben, der ist zum Eckstein geworden.

This was the Lord's doing, and it is marvellous in our eyes?

Von dem HERRN ist das geschehen, und es ist wunderbarlich vor unseren Augen"?

And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

Und sie trachteten darnach, wie sie ihn griffen, und fürchteten sich doch vor dem Volk; denn sie verstanden, daß er auf sie dies Gleichnis geredet hatte. Und sie ließen ihn und gingen davon.

And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.

Und sie sandten zu ihm etliche von den Pharisäern und des Herodes Dienern, daß sie ihn fingen in Worten.

And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?

Und sie kamen und sprachen zu ihm: Meister, wir wissen, daß du wahrhaftig bist und fragst nach niemand; denn du achtest nicht das Ansehen der Menschen, sondern du lehrst den Weg Gottes recht. Ist's recht, daß man dem Kaiser Zins gebe, oder nicht? Sollen wir ihn geben oder nicht geben?

Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.

Er aber merkte ihre Heuchelei und sprach zu ihnen: Was versucht ihr mich? Bringet mir einen Groschen, daß ich ihn sehe.

And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.

Und sie brachten ihm. Da sprach er: Wes ist das Bild und die Überschrift? Sie sprachen zu ihm: Des Kaisers!

And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.

Da antwortete Jesus und sprach zu ihnen: So gebet dem Kaiser, was des Kaisers ist, und Gott, was Gottes ist! Und sie verwunderten sich über ihn.

Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,

Da traten die Sadduzäer zu ihm, die da halten, es sei keine Auferstehung; die fragten ihn und sprachen:

Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.

Meister, Mose hat uns geschrieben: Wenn jemands Bruder stirbt und hinterläßt ein Weib, und hinterläßt keine Kinder, so soll sein Bruder sein Weib nehmen und seinem Bruder Samen erwecken.

Now there were seven brethren: and the first took a wife, and dying left no seed.

Nun sind sieben Brüder gewesen. Der erste nahm ein Weib; der starb und hinterließ keinen Samen.

And the second took her, and died, neither left he any seed: and the third likewise.

Und der andere nahm sie und starb und hinterließ auch nicht Samen. Der Dritte desgleichen.

And the seven had her, and left no seed: last of all the woman died also.

Und es nahmen sie alle sieben und hinterließen nicht Samen. Zuletzt nach allen starb das Weib auch.

In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.

Nun in der Auferstehung, wenn sie auferstehen, wes Weib wird sie sein unter ihnen? Denn sieben haben sie zum Weibe gehabt.

And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?

Da antwortete Jesus und sprach zu ihnen: Ist's nicht also? Ihr irrt darum, daß ihr nichts wisset von der Schrift noch von der Kraft Gottes.

For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.

Wenn sie von den Toten auferstehen werden, so werden sie nicht freien noch sich freien lassen, sondern sie sind wie die Engel im Himmel.

And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

Aber von den Toten, daß sie auferstehen werden, habt ihr nicht gelesen im Buch Mose's bei dem Busch, wie Gott zu ihm sagte und sprach: "Ich bin der Gott Abrahams und der Gott Isaaks und der Gott Jakobs"?

He is not the God of the dead, but the God of the living: ye therefore do greatly err.

Gott aber ist nicht der Toten, sondern der Lebendigen Gott. Darum irrt ihr sehr.

And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

Und es trat zu ihm der Schriftgelehrten einer, der ihnen zugehört hatte, wie sie sich miteinander befragten, und sah, daß er ihnen fein geantwortet hatte, und fragte ihn: Welches ist das vornehmste Gebot vor allen?

And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:

Jesus aber antwortete ihm: Das vornehmste Gebot vor allen Geboten ist das: "Höre Israel, der HERR, unser Gott, ist ein einiger Gott;

And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.

und du sollst Gott, deinen HERRN, lieben von ganzem Herzen, von ganzer Seele, von ganzem Gemüte und von allen deinen Kräften." Das ist das vornehmste Gebot.

And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.

Und das andere ist ihm gleich: "Du sollst deinen Nächsten lieben wie dich selbst." Es ist kein anderes Gebot größer denn diese.

And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:

Und der Schriftgelehrte sprach zu ihm: Meister, du hast wahrlich recht geredet; denn es ist ein Gott und ist kein anderer außer ihm.

And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.

Und ihn lieben von ganzem Herzen, von ganzem Gemüte, von ganzer Seele, und von allen Kräften, und lieben seinen Nächsten wie sich selbst, das ist mehr denn Brandopfer und alle Opfer.

And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

Da Jesus aber sah, daß er vernünftig antwortete, sprach er zu ihm: "Du bist nicht ferne von dem Reich Gottes." Und es wagte ihn niemand weiter zu fragen.

And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David?

Und Jesus antwortete und sprach, da er lehrte im Tempel: Wie sagen die Schriftgelehrten, Christus sei Davids Sohn?

For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.

Er aber, David, spricht durch den heiligen Geist: "Der HERR hat gesagt zu meinem Herrn: Setze dich zu meiner Rechten, bis daß ich lege deine Feinde zum Schemel deiner Füße."

David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.

Da heißt ihn ja David seinen Herrn; woher ist er denn sein Sohn? Und viel Volks hörte ihn gern.

And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,

Und er lehrte sie und sprach zu ihnen: Sehet euch vor vor den Schriftgelehrten, die in langen Kleidern gehen und lassen sich gern auf dem Markte grüßen

And the chief seats in the synagogues, and the uppermost rooms at feasts:

und sitzen gern obenan in den Schulen und über Tisch beim Gastmahl;

Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.

sie fressen der Witwen Häuser und wenden langes Gebet vor. Diese werden desto mehr Verdammnis empfangen.

And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

Und Jesus setzte sich gegen den Gotteskasten und schaute, wie das Volk Geld einlegte in den Gotteskasten; und viele Reiche legten viel ein.

And there came a certain poor widow, and she threw in two mites, which make a farthing.

Und es kam eine arme Witwe und legte zwei Scherflein ein; die machen einen Heller.

And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:

Und er rief seine Jünger zu sich und sprach zu ihnen: Diese arme Witwe hat mehr in den Gotteskasten gelegt denn alle, die eingelegt haben.

For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.

Denn sie haben alle von ihrem Überfluß eingelegt; diese aber hat von ihrer Armut alles, was sie hatte, ihre ganze Nahrung, eingelegt.

Mark 13 - Markus 13


Mark Chapter 13 King James Bible - Markus Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 12
Markus 12

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 13

And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!

Und da er aus dem Tempel ging, sprach zu ihm seiner Jünger einer: Meister, siehe, welche Steine und welch ein Bau ist das!

And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

Und Jesus antwortete und sprach zu ihm: Siehst du wohl allen diesen großen Bau? Nicht ein Stein wird auf dem anderen bleiben, der nicht zerbrochen werde.

And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

Und da er auf dem Ölberge saß gegenüber dem Tempel, fragten ihn Petrus, Jakobus und Johannes und Andreas besonders:

Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?

Sage uns, wann wird das alles geschehen? Und was wird das Zeichen sein, wann das alles soll vollendet werden?

And Jesus answering them began to say, Take heed lest any man deceive you:

Jesus antwortete ihnen und fing an, zu sagen: Sehet zu das euch nicht jemand verführe!

For many shall come in my name, saying, I am Christ; and shall deceive many.

Denn es werden viele kommen unter meinem Namen und sagen: "Ich bin Christus!" und werden viele verführen.

And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.

Wenn ihr aber hören werdet von Kriegen und Kriegsgeschrei, so fürchtet euch nicht. Denn es muß also geschehen; aber das Ende ist noch nicht da.

For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.

Es wird sich ein Volk wider das andere empören und ein Königreich wider das andere, und werden Erdbeben geschehen hin und wieder, und wird teure Zeit und Schrecken sein. Das ist der Not Anfang.

But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.

Ihr aber, sehet euch vor! Denn sie werden euch überantworten vor die Rathäuser und Schulen; und ihr müßt gestäupt werden, und vor Fürsten und Könige geführt werden um meinetwillen, zu einem Zeugnis über sie.

And the gospel must first be published among all nations.

Und das Evangelium muß zuvor verkündigt werden unter alle Völker.

But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.

Wenn sie euch nun führen und überantworten werden, so sorget nicht, was ihr reden sollt, und bedenket auch nicht zuvor; sondern was euch zu der Stunde gegeben wird, das redet. Denn ihr seid's nicht, die da reden, sondern der Heilige Geist.

Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.

Es wird aber überantworten ein Bruder den andern zum Tode und der Vater den Sohn, und die Kinder werden sich empören gegen die Eltern und werden sie helfen töten.

And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.

Und ihr werdet gehaßt sein von jedermann um meines Namens willen. Wer aber beharrt bis an das Ende, der wird selig.

But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:

Wenn ihr aber sehen werdet den Greuel der Verwüstung (von dem der Prophet Daniel gesagt hat), daß er steht, wo er nicht soll (wer es liest, der merke darauf!), alsdann, wer in Judäa ist, der fliehe auf die Berge;

And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:

und wer auf dem Dache ist, der steige nicht hernieder ins Haus und komme nicht hinein, etwas zu holen aus seinem Hause;

And let him that is in the field not turn back again for to take up his garment.

und wer auf dem Felde ist, der wende sich nicht um, seine Kleider zu holen.

But woe to them that are with child, and to them that give suck in those days!

Weh aber den Schwangeren und Säugerinnen zu der Zeit!

And pray ye that your flight be not in the winter.

Bittet aber, daß eure Flucht nicht geschehe im Winter.

For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.

Denn in diesen Tagen werden solche Trübsale sein, wie sie nie gewesen sind bisher, vom Anfang der Kreatur, die Gott geschaffen hat, und wie auch nicht werden wird.

And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.

Und so der HERR diese Tage nicht verkürzt hätte, würde kein Mensch selig: aber um der Auserwählten willen, die er auserwählt hat, hat er auch diese Tage verkürzt.

And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:

Wenn nun jemand zu der Zeit wird zu euch sagen: Siehe, hier ist Christus! siehe, da ist er! so glaubet nicht.

For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.

Denn es werden sich erheben falsche Christi und falsche Propheten, die Zeichen und Wunder tun, daß sie auch die Auserwählten verführen, so es möglich wäre.

But take ye heed: behold, I have foretold you all things.

Ihr aber sehet euch vor! Siehe, ich habe es euch alles zuvor gesagt.

But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

Aber zu der Zeit, nach dieser Trübsal, werden Sonne und Mond ihren Schein verlieren,

And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.

und die Sterne werden vom Himmel fallen, und die Kräfte der Himmel werden sich bewegen.

And then shall they see the Son of man coming in the clouds with great power and glory.

Und dann werden sie sehen des Menschen Sohn kommen in den Wolken mit großer Kraft und Herrlichkeit.

And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

Und dann wird er seine Engel senden und wird versammeln seine Auserwählten von den vier Winden, von dem Ende der Erde bis zum Ende des Himmels.

Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:

An dem Feigenbaum lernet ein Gleichnis: wenn jetzt seine Zweige saftig werden und Blätter gewinnen, so wißt ihr, daß der Sommer nahe ist.

So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.

Also auch, wenn ihr sehet, daß solches geschieht, so wisset, daß es nahe vor der Tür ist.

Verily I say unto you, that this generation shall not pass, till all these things be done.

Wahrlich, ich sage euch: Dies Geschlecht wird nicht vergehen, bis daß dies alles geschehe.

Heaven and earth shall pass away: but my words shall not pass away.

Himmel und Erde werden vergehen; meine Worte aber werden nicht vergehen.

But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.

Von dem Tage aber und der Stunde weiß niemand, auch die Engel im Himmel nicht, auch der Sohn nicht, sondern allein der Vater.

Take ye heed, watch and pray: for ye know not when the time is.

Sehet zu, wachet und betet; denn ihr wisset nicht, wann es Zeit ist.

For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.

Gleich als ein Mensch, der über Land zog und verließ sein Haus und gab seinem Knecht Macht, einem jeglichen sein Werk, und gebot dem Türhüter, er sollte wachen.

Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:

So wachet nun (denn ihr wißt nicht, wann der Herr des Hauses kommt, ob er kommt am Abend oder zu Mitternacht oder um den Hahnenschrei oder des Morgens),

Lest coming suddenly he find you sleeping.

auf daß er nicht schnell komme und finde euch schlafend.

And what I say unto you I say unto all, Watch.

Was ich aber euch sage, das sage ich allen: Wachet!

Mark 14 - Markus 14


Mark Chapter 14 King James Bible - Markus Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 13
Markus 13

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 14

After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.

Und nach zwei Tagen war Ostern und die Tage der süßen Brote. Und die Hohenpriester und Schriftgelehrten suchten, wie sie ihn mit List griffen und töteten.

But they said, Not on the feast day, lest there be an uproar of the people.

Sie sprachen aber: Ja nicht auf das Fest, daß nicht ein Aufruhr im Volk werde!

And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.

Und da er zu Bethanien war in Simons, des Aussätzigen, Hause und saß zu Tische, da kam ein Weib, die hatte ein Glas mit ungefälschtem und köstlichem Nardenwasser, und sie zerbrach das Glas und goß es auf sein Haupt.

And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?

Da waren etliche, die wurden unwillig und sprachen: Was soll doch diese Vergeudung?

For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

Man könnte das Wasser um mehr denn dreihundert Groschen verkauft haben und es den Armen geben. Und murrten über sie.

And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

Jesus aber sprach: Laßt sie mit Frieden! Was bekümmert ihr sie? Sie hat ein gutes Werk an mir getan.

For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.

Ihr habt allezeit Arme bei euch, und wenn ihr wollt, könnt ihr ihnen Gutes tun; mich aber habt ihr nicht allezeit.

She hath done what she could: she is come aforehand to anoint my body to the burying.

Sie hat getan, was sie konnte; sie ist zuvorgekommen, meinen Leib zu salben zu meinem Begräbnis.

Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.

Wahrlich, ich sage euch: Wo dies Evangelium gepredigt wird in aller Welt, da wird man auch das sagen zu ihrem Gedächtnis, was sie jetzt getan hat.

And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.

Und Judas Ischariot, einer von den Zwölfen, ging hin zu den Hohenpriestern, daß er ihn verriete.

And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

Da sie das hörten, wurden sie froh und verhießen, ihm Geld zu geben. Und er suchte, wie er ihn füglich verriete.

And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?

Und am ersten Tage der süßen Brote, da man das Osterlamm opferte, sprachen seine Jünger zu ihm: Wo willst du, daß wir hingehen und bereiten, daß du das Osterlamm essest?

And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

Und er sandte seiner Jünger zwei und sprach zu ihnen: Gehet hin in die Stadt, und es wird euch ein Mensch begegnen, der trägt einen Krug mit Wasser; folget ihm nach,

And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?

und wo er eingeht, da sprechet zu dem Hauswirt: Der Meister läßt dir sagen: Wo ist das Gasthaus, darin ich das Osterlamm esse mit meinen Jüngern?

And he will shew you a large upper room furnished and prepared: there make ready for us.

Und er wird euch einen großen Saal zeigen, der mit Polstern versehen und bereit ist; daselbst richtet für uns zu.

And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

Und die Jünger gingen aus und kamen in die Stadt und fanden's, wie er ihnen gesagt hatte, und bereiteten das Osterlamm.

And in the evening he cometh with the twelve.

Am Abend aber kam er mit den Zwölfen.

And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.

Und als sie zu Tische saßen und aßen, sprach Jesus: Wahrlich, ich sage euch: Einer unter euch, der mit mir isset, wird mich verraten.

And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?

Und sie wurden traurig und sagten zu ihm, einer nach dem anderen: Bin ich's? und der andere: Bin ich's?

And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.

Er antwortete und sprach zu ihnen: Einer aus den Zwölfen, der mit mir in die Schüssel taucht.

The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

Zwar des Menschen Sohn geht hin, wie von ihm geschrieben steht; weh aber dem Menschen, durch welchen des Menschen Sohn verraten wird. Es wäre demselben Menschen besser, daß er nie geboren wäre.

And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.

Und indem sie aßen, nahm Jesus das Brot, dankte und brach's und gab's ihnen und sprach: Nehmet, esset; das ist mein Leib.

And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.

Und nahm den Kelch, dankte und gab ihnen den; und sie tranken alle daraus.

And he said unto them, This is my blood of the new testament, which is shed for many.

Und er sprach zu ihnen: Das ist mein Blut des neuen Testamentes, das für viele vergossen wird.

Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

Wahrlich, ich sage euch, daß ich hinfort nicht trinken werde vom Gewächs des Weinstocks bis auf den Tag, da ich's neu trinke in dem Reich Gottes.

And when they had sung an hymn, they went out into the mount of Olives.

Und da sie den Lobgesang gesprochen hatten, gingen sie hinaus an den Ölberg.

And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.

Und Jesus sprach zu ihnen: Ihr werdet euch in dieser Nacht alle an mir ärgern; denn es steht geschrieben: "Ich werde den Hirten schlagen, und die Schafe werden sich zerstreuen."

But after that I am risen, I will go before you into Galilee.

Wenn ich aber auferstehe, will ich vor euch hingehen nach Galiläa.

But Peter said unto him, Although all shall be offended, yet will not I.

Petrus aber sagte zu ihm: Und wenn sie sich alle ärgerten, so wollte doch ich mich nicht ärgern.

And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.

Und Jesus sprach zu ihm: Wahrlich, ich sage dir: Heute, in dieser Nacht, ehe denn der Hahn zweimal kräht, wirst du mich dreimal verleugnen.

But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

Er aber redete noch weiter: Ja, wenn ich mit dir auch sterben müßte, wollte ich dich doch nicht verleugnen. Desgleichen sagten sie alle.

And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

Und sie kamen zu einem Hofe mit Namen Gethsemane. Und er sprach zu seinen Jüngern: Setzet euch hier, bis ich hingehe und bete.

And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;

Und nahm Petrus und Jakobus und Johannes und fing an, zu zittern und zu zagen.

And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.

Und sprach zu ihnen: Meine Seele ist betrübt bis an den Tod; bleibet hier und wachet!

And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.

Und ging ein wenig weiter, fiel auf die Erde und betete, daß, wenn es möglich wäre, die Stunde vorüberginge,

And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.

und sprach: Abba, mein Vater, es ist dir alles möglich; überhebe mich dieses Kelchs; doch nicht, was ich will, sondern was du willst!

And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?

Und kam und fand sie schlafend und sprach zu Petrus: Simon, schläfst du? Vermochtest du nicht eine Stunde zu wachen?

Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.

Wachet und betet, daß ihr nicht in Versuchung fallet! Der Geist ist willig; aber das Fleisch ist schwach.

And again he went away, and prayed, and spake the same words.

Und ging wieder hin und betete und sprach dieselben Worte.

And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.

Und kam wieder und fand sie abermals schlafend; denn ihre Augen waren voll Schlafs, und sie wußten nicht, was sie ihm antworteten.

And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

Und er kam zum drittenmal und sprach zu ihnen: Ach, wollt ihr nun schlafen und ruhen? Es ist genug; die Stunde ist gekommen. Siehe, des Menschen Sohn wird überantwortet in der Sünder Hände.

Rise up, let us go; lo, he that betrayeth me is at hand.

Stehet auf, laßt uns gehen. Siehe, der mich verrät, ist nahe!

And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.

Und alsbald, da er noch redete, kam herzu Judas, der Zwölf einer, und eine große Schar mit ihm, mit Schwertern und mit Stangen von den Hohenpriestern und Schriftgelehrten und Ältesten.

And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.

Und der Verräter hatte ihnen ein Zeichen gegeben und gesagt: Welchen ich küssen werde, der ist's; den greifet und führet ihn sicher.

And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.

Und da er kam, trat er alsbald zu ihm und sprach zu ihm: Rabbi, Rabbi! und küßte ihn.

And they laid their hands on him, and took him.

Die aber legten ihre Hände an ihn und griffen ihn.

And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

Einer aber von denen, die dabeistanden, zog sein Schwert aus und schlug des Hohenpriesters Knecht und hieb ihm ein Ohr ab.

And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?

Und Jesus antwortete und sprach zu ihnen: Ihr seid ausgegangen wie zu einem Mörder mit Schwertern und Stangen, mich zu fangen.

I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.

Ich bin täglich bei euch im Tempel gewesen und habe gelehrt, und ihr habt mich nicht gegriffen, aber auf daß die Schrift erfüllt werde.

And they all forsook him, and fled.

Und die Jünger verließen ihn alle und flohen.

And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:

Und es war ein Jüngling, der folgte ihm nach, der war mit Leinwand bekleidet auf der bloßen Haut; und die Jünglinge griffen ihn.

And he left the linen cloth, and fled from them naked.

Er aber ließ die Leinwand fahren und floh bloß von ihnen.

And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.

Und sie führten Jesus zu dem Hohenpriester, dahin zusammengekommen waren alle Hohenpriester und Ältesten und Schriftgelehrten.

And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

Petrus aber folgte ihm nach von ferne bis hinein in des Hohenpriesters Palast; und er war da und saß bei den Knechten und wärmte sich bei dem Licht.

And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.

Aber die Hohenpriester und der ganze Rat suchten Zeugnis wider Jesum, auf daß sie ihn zum Tode brächten, und fanden nichts.

For many bare false witness against him, but their witness agreed not together.

Viele gaben falsch Zeugnis wider ihn; aber ihr Zeugnis stimmte nicht überein.

And there arose certain, and bare false witness against him, saying,

Und etliche standen auf und gaben falsch Zeugnis wider ihn und sprachen:

We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.

Wir haben gehört, daß er sagte: Ich will den Tempel, der mit Händen gemacht ist, abbrechen und in drei Tagen einen anderen bauen, der nicht mit Händen gemacht sei.

But neither so did their witness agree together.

Aber ihr Zeugnis stimmte noch nicht überein.

And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?

Und der Hohepriester stand auf, trat mitten unter sie und fragte Jesum und sprach: Antwortest du nichts zu dem, was diese wider dich zeugen?

But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?

Er aber schwieg still und antwortete nichts. Da fragte ihn der Hohepriester abermals und sprach zu ihm: Bist du Christus, der Sohn des Hochgelobten?

And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Jesus aber sprach: Ich bin's; und ihr werdet sehen des Menschen Sohn sitzen zur rechten Hand der Kraft und kommen mit des Himmels Wolken.

Then the high priest rent his clothes, and saith, What need we any further witnesses?

Da zerriß der Hohepriester seinen Rock und sprach: Was bedürfen wir weiter Zeugen?

Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.

Ihr habt gehört die Gotteslästerung. Was dünkt euch? Sie aber verdammten ihn alle, daß er des Todes schuldig wäre.

And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.

Da fingen an etliche, ihn zu verspeien und zu verdecken sein Angesicht und ihn mit Fäusten zu schlagen und zu ihm zu sagen: Weissage uns! Und die Knechte schlugen ihn ins Angesicht.

And as Peter was beneath in the palace, there cometh one of the maids of the high priest:

Und Petrus war unten im Hof. Da kam eine von des Hohenpriesters Mägden;

And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

und da sie sah Petrus sich wärmen, schaute sie ihn an und sprach: Und du warst auch mit Jesus von Nazareth.

But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.

Er leugnete aber und sprach: Ich kenne ihn nicht, weiß auch nicht, was du sagst. Und er ging hinaus in den Vorhof; und der Hahn krähte.

And a maid saw him again, and began to say to them that stood by, This is one of them.

Und die Magd sah ihn und hob abermals an, zu sagen denen, die dabeistanden: Dieser ist deren einer.

And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.

Und er leugnete abermals. Und nach einer kleinen Weile sprachen abermals zu Petrus, die dabeistanden: Wahrlich, du bist deren einer; denn du bist ein Galiläer, und deine Sprache lautet gleich also.

But he began to curse and to swear, saying, I know not this man of whom ye speak.

Er aber fing an, sich zu verfluchen und zu schwören: Ich kenne den Menschen nicht, von dem ihr sagt.

And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

Und der Hahn krähte zum andernmal. Da gedachte Petrus an das Wort, das Jesus zu ihm sagte: Ehe der Hahn zweimal kräht, wirst du mich dreimal verleugnen. Und er hob an, zu weinen.

Mark 15 - Markus 15


Mark Chapter 15 King James Bible - Markus Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 14
Markus 14

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 15

And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.

Und bald am Morgen hielten die Hohenpriester einen Rat mit den Ältesten und Schriftgelehrten, dazu der ganze Rat, und banden Jesum und führten ihn hin und überantworteten ihn dem Pilatus.

And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it.

Und Pilatus fragte ihn: Bist du der König der Juden? Er antwortete aber und sprach zu ihm: Du sagst es.

And the chief priests accused him of many things: but he answered nothing.

Und die Hohenpriester beschuldigten ihn hart.

And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.

Pilatus aber fragte ihn abermals und sprach: Antwortest du nichts? Siehe, wie hart sie dich verklagen!

But Jesus yet answered nothing; so that Pilate marvelled.

Jesus aber antwortete nichts mehr, also daß sich auch Pilatus verwunderte.

Now at that feast he released unto them one prisoner, whomsoever they desired.

Er pflegte aber ihnen auf das Osterfest einen Gefangenen loszugeben, welchen sie begehrten.

And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.

Es war aber einer, genannt Barabbas, gefangen mit den Aufrührern, die im Aufruhr einen Mord begangen hatten.

And the multitude crying aloud began to desire him to do as he had ever done unto them.

Und das Volk ging hinauf und bat, daß er täte, wie er pflegte.

But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?

Pilatus aber antwortete ihnen: Wollt ihr, daß ich euch den König der Juden losgebe?

For he knew that the chief priests had delivered him for envy.

Denn er wußte, daß ihn die Hohenpriester aus Neid überantwortet hatten.

But the chief priests moved the people, that he should rather release Barabbas unto them.

Aber die Hohenpriester reizten das Volk, das er ihnen viel lieber den Barabbas losgäbe.

And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?

Pilatus aber antwortete wiederum und sprach zu ihnen: Was wollt ihr denn, daß ich tue dem, den ihr beschuldigt, er sei der König der Juden?

And they cried out again, Crucify him.

Sie schrieen abermals: Kreuzige ihn!

Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

Pilatus aber sprach zu ihnen: Was hat er Übles getan? Aber sie schrieen noch viel mehr: Kreuzige ihn!

And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.

Pilatus aber gedachte, dem Volk genugzutun, und gab ihnen Barabbas los, und geißelte Jesum und überantwortete ihn, daß er gekreuzigt würde.

And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.

Die Kriegsknechte aber führten ihn hinein in das Richthaus und riefen zusammen die ganze Schar

And they clothed him with purple, and platted a crown of thorns, and put it about his head,

und zogen ihm einen Purpur an und flochten eine dornene Krone und setzten sie ihm auf,

And began to salute him, Hail, King of the Jews!

und fingen an, ihn zu grüßen: Gegrüßet seist du, der Juden König!

And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.

Und schlugen ihm das Haupt mit dem Rohr und verspeiten ihn und fielen auf die Kniee und beteten ihn an.

And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

Und da sie ihn verspottet hatten, zogen sie ihm den Purpur aus und zogen seine eigenen Kleider an und führten ihn aus, daß sie ihn kreuzigten.

And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.

Und zwangen einen, mit Namen Simon von Kyrene, der vom Felde kam (der ein Vater war des Alexander und Rufus), daß er sein Kreuz trüge.

And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

Und sie brachten ihn an die Stätte Golgatha, das ist verdolmetscht: Schädelstätte.

And they gave him to drink wine mingled with myrrh: but he received it not.

Und sie gaben ihm Myrrhe im Wein zu trinken; und er nahm's nicht zu sich.

And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.

Und da sie ihn gekreuzigt hatten, teilten sie seine Kleider und warfen das Los darum, wer etwas bekäme.

And it was the third hour, and they crucified him.

Und es war um die dritte Stunde, da sie ihn kreuzigten.

And the superscription of his accusation was written over, THE KING OF THE JEWS.

Und es war oben über ihm geschrieben was man ihm schuld gab, nämlich: Der König der Juden.

And with him they crucify two thieves; the one on his right hand, and the other on his left.

Und sie kreuzigten mit ihm zwei Mörder, einen zu seiner Rechten und einen zur Linken.

And the scripture was fulfilled, which saith, And he was numbered with the transgressors.

Da ward die Schrift erfüllet, die da sagt: "Er ist unter die Übeltäter gerechnet."

And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,

Und die vorübergingen, lästerten ihn und schüttelten ihre Häupter und sprachen: Pfui dich, wie fein zerbrichst du den Tempel und baust ihn in drei Tagen!

Save thyself, and come down from the cross.

Hilf dir nun selber und steig herab vom Kreuz!

Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.

Desgleichen die Hohenpriester verspotteten ihn untereinander samt den Schriftgelehrten und sprachen: Er hat anderen geholfen, und kann sich selber nicht helfen.

Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.

Ist er Christus und König in Israel, so steige er nun vom Kreuz, daß wir sehen und glauben. Und die mit ihm gekreuzigt waren, schmähten ihn auch.

And when the sixth hour was come, there was darkness over the whole land until the ninth hour.

Und nach der sechsten Stunde ward eine Finsternis über das ganze Land bis um die neunte Stunde.

And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

Und um die neunte Stunde rief Jesus laut und sprach: "Eli, Eli lama asabthani? das ist verdolmetscht: Mein Gott, mein Gott, warum hast du mich verlassen?

And some of them that stood by, when they heard it, said, Behold, he calleth Elias.

Und etliche, die dabeistanden, da sie es hörten, sprachen sie: Siehe er ruft den Elia.

And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.

Da lief einer und füllte einen Schwamm mit Essig und steckte ihn auf ein Rohr und tränkte ihn und sprach: Halt, laßt sehen, ob Elia komme und ihn herabnehme.

And Jesus cried with a loud voice, and gave up the ghost.

Aber Jesus schrie laut und verschied.

And the veil of the temple was rent in twain from the top to the bottom.

Und der Vorhang im Tempel zerriß in zwei Stücke von obenan bis untenaus.

And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.

Der Hauptmann aber, der dabeistand ihm gegenüber und sah, daß er mit solchem Geschrei verschied, sprach: Wahrlich, dieser Mensch ist Gottes Sohn gewesen!

There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

Und es waren auch Weiber da, die von ferne solches sahen; unter welchen war Maria Magdalena und Maria, Jakobus des Kleinen und des Joses Mutter, und Salome,

(Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.

die ihm auch nachgefolgt waren, da er in Galiläa war, und gedient hatten, und viele andere, die mit ihm hinauf gen Jerusalem gegangen waren.

And now when the even was come, because it was the preparation, that is, the day before the sabbath,

Und am Abend, dieweil es der Rüsttag war, welcher ist der Vorsabbat,

Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.

kam Joseph von Arimathia, ein ehrbarer Ratsherr, welcher auch auf das Reich Gottes wartete. Der wagte es und ging hinein zu Pilatus und bat um den Leichnam Jesu.

And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.

Pilatus aber verwunderte sich, daß er schon tot war, und rief den Hauptmann und fragte ihn, ob er schon lange gestorben wäre.

And when he knew it of the centurion, he gave the body to Joseph.

Und als er's erkundet von dem Hauptmann, gab er Joseph den Leichnam.

And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

Und er kaufte eine Leinwand und nahm ihn ab und wickelte ihn in die Leinwand und legte ihn in ein Grab, das war in einen Felsen gehauen, und wälzte einen Stein vor des Grabes Tür.

And Mary Magdalene and Mary the mother of Joses beheld where he was laid.

Aber Maria Magdalena und Maria, des Joses Mutter, schauten zu, wo er hingelegt ward.

Mark 16 - Markus 16


Mark Chapter 16 King James Bible - Markus Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 15
Markus 15

The Gospel According to Saint Mark
Das Evangelium nach Markus

Return to Index
Rückkehr zum Index

Chapter 16

And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.

Und da der Sabbat vergangen war, kauften Maria Magdalena und Maria, des Jakobus Mutter, und Salome Spezerei, auf daß sie kämen und salbten ihn.

And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.

Und sie kamen zum Grabe am ersten Tag der Woche sehr früh, da die Sonne aufging.

And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?

Und sie sprachen untereinander: Wer wälzt uns den Stein von des Grabes Tür?

And when they looked, they saw that the stone was rolled away: for it was very great.

Und sie sahen dahin und wurden gewahr, daß der Stein abgewälzt war; denn er war sehr groß.

And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.

Und sie gingen hinein in das Grab und sahen einen Jüngling zur rechten Hand sitzen, der hatte ein langes weißes Kleid an; und sie entsetzten sich.

And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.

Er aber sprach zu ihnen: Entsetzt euch nicht! Ihr sucht Jesus von Nazareth, den Gekreuzigten; er ist nicht hier. Siehe da die Stätte, da sie ihn hinlegten!

But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.

Gehet aber hin und sagt's seinen Jüngern und Petrus, daß er vor euch hingehen wird nach Galiläa, da werdet ihr ihn sehen, wie er gesagt hat.

And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.

Und sie gingen schnell heraus und flohen von dem Grabe; denn es war sie Zittern und Entsetzen angekommen. Und sie sagten niemand etwas, denn sie fürchteten sich.

Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.

Jesus aber, da er auferstanden war früh am ersten Tag der Woche, erschien er am ersten der Maria Magdalena, von welcher er sieben Teufel ausgetrieben hatte.

And she went and told them that had been with him, as they mourned and wept.

Und sie ging hin und verkündigte es denen, die mit ihm gewesen waren, die da Leid trugen und weinten.

And they, when they had heard that he was alive, and had been seen of her, believed not.

Und diese, da sie es hörten, daß er lebte und wäre ihr erschienen, glaubten sie nicht.

After that he appeared in another form unto two of them, as they walked, and went into the country.

Darnach, da zwei aus ihnen wandelten, offenbarte er sich unter einer anderen Gestalt, da sie aufs Feld gingen.

And they went and told it unto the residue: neither believed they them.

Und die gingen auch hin und verkündigten das den anderen; denen glaubten sie auch nicht.

Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.

Zuletzt, da die Elf zu Tische saßen, offenbarte er sich und schalt ihren Unglauben und ihres Herzens Härtigkeit, daß sie nicht geglaubt hatten denen, die ihn gesehen hatten auferstanden.

And he said unto them, Go ye into all the world, and preach the gospel to every creature.

Und er sprach zu ihnen: Gehet hin in alle Welt und prediget das Evangelium aller Kreatur.

He that believeth and is baptized shall be saved; but he that believeth not shall be damned.

Wer da glaubet und getauft wird, der wird selig werden; wer aber nicht glaubt, der wird verdammt werden.

And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;

Die Zeichen aber, die da folgen werden denen, die da glauben, sind die: in meinem Namen werden sie Teufel austreiben, mit neuen Zungen reden.

They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.

Schlangen vertreiben; und so sie etwas Tödliches trinken, wird's ihnen nicht schaden; auf die Kranken werden sie die Hände legen, so wird es besser mit ihnen werden.

So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.

Und der HERR, nachdem er mit ihnen geredet hatte, ward er aufgehoben gen Himmel und sitzt zur rechten Hand Gottes.

And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.

Sie aber gingen aus und predigten an allen Orten; und der HERR wirkte mit ihnen und bekräftigte das Wort durch mitfolgende Zeichen.

Luke 1 - Lukas 1


Luke Chapter 1 King James Bible - Lukas Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 16
Markus 16

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 1

Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,

Sintemal sich's viele unterwunden haben, Bericht zu geben von den Geschichten, so unter uns ergangen sind,

Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;

wie uns das gegeben haben, die es von Anfang selbst gesehen und Diener des Worts gewesen sind:

It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,

habe ich's auch für gut angesehen, nachdem ich's alles von Anbeginn mit Fleiß erkundet habe, daß ich's dir, mein guter Theophilus, in Ordnung schriebe,

That thou mightest know the certainty of those things, wherein thou hast been instructed.

auf das du gewissen Grund erfahrest der Lehre, in welcher du unterrichtet bist.

There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.

Zu der Zeit des Herodes, des Königs von Judäa, war ein Priester von der Ordnung Abia, mit Namen Zacharias, und sein Weib war von den Töchtern Aarons, welche hieß Elisabeth.

And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

Sie waren aber alle beide fromm vor Gott und wandelten in allen Geboten und Satzungen des HERRN untadelig.

And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.

Und sie hatten kein Kind; denn Elisabeth war unfruchtbar, und waren beide wohl betagt.

And it came to pass, that while he executed the priest's office before God in the order of his course,

Und es begab sich, da er des Priesteramtes pflegte vor Gott zur Zeit seiner Ordnung,

According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.

nach Gewohnheit des Priestertums, und an ihm war, daß er räuchern sollte, ging er in den Tempel des HERRN.

And the whole multitude of the people were praying without at the time of incense.

Und die ganze Menge des Volks war draußen und betete unter der Stunde des Räucherns.

And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.

Es erschien ihm aber der Engel des HERRN und stand zur rechten Hand am Räucheraltar.

And when Zacharias saw him, he was troubled, and fear fell upon him.

Und als Zacharias ihn sah, erschrak er, und es kam ihn eine Furcht an.

But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

Aber der Engel sprach zu ihm: Fürchte dich nicht, Zacharias! denn dein Gebet ist erhört, und dein Weib Elisabeth wird dir einen Sohn gebären, des Namen sollst du Johannes heißen.

And thou shalt have joy and gladness; and many shall rejoice at his birth.

Und du wirst des Freude und Wonne haben, und viele werden sich seiner Geburt freuen.

For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.

Denn er wird groß sein vor dem HERRN; Wein und starkes Getränk wird er nicht trinken und wird noch im Mutterleibe erfüllt werden mit dem heiligen Geist.

And many of the children of Israel shall he turn to the Lord their God.

Und er wird der Kinder Israel viele zu Gott, ihrem HERRN, bekehren.

And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.

Und er wird vor ihm her gehen im Geist und Kraft des Elia, zu bekehren die Herzen der Väter zu den Kindern und die Ungläubigen zu der Klugheit der Gerechten, zuzurichten dem HERRN ein bereitet Volk.

And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.

Und Zacharias sprach zu dem Engel: Wobei soll ich das erkennen? Denn ich bin alt und mein Weib ist betagt.

And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.

Der Engel antwortete und sprach zu ihm: Ich bin Gabriel, der vor Gott steht, und bin gesandt, mit dir zu reden, daß ich dir solches verkündigte.

And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.

Und siehe, du wirst verstummen und nicht reden können bis auf den Tag, da dies geschehen wird, darum daß du meinen Worten nicht geglaubt hast, welche sollen erfüllt werden zu ihrer Zeit.

And the people waited for Zacharias, and marvelled that he tarried so long in the temple.

Und das Volk wartete auf Zacharias und verwunderte sich, daß er so lange im Tempel verzog.

And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.

Und da er herausging, konnte er nicht mit ihnen reden; und sie merkten, daß er ein Gesicht gesehen hatte im Tempel. Und er winkte ihnen und blieb stumm.

And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.

Und es begab sich, da die Zeit seines Amts aus war, ging er heim in sein Haus.

And after those days his wife Elisabeth conceived, and hid herself five months, saying,

Und nach den Tagen ward sein Weib Elisabeth schwanger und verbarg sich fünf Monate und sprach:

Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.

Also hat mir der HERR getan in den Tagen, da er mich angesehen hat, daß er meine Schmach unter den Menschen von mir nähme.

And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,

Und im sechsten Monat ward der Engel Gabriel gesandt von Gott in eine Stadt in Galiläa, die heißt Nazareth,

To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

zu einer Jungfrau, die vertraut war einem Manne mit Namen Joseph, vom Hause David: und die Jungfrau hieß Maria.

And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.

Und der Engel kam zu ihr hinein und sprach: Gegrüßet seist du, Holdselige! Der HERR ist mit dir, du Gebenedeite unter den Weibern!

And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

Da sie aber ihn sah, erschrak sie über seine Rede und gedachte: Welch ein Gruß ist das?

And the angel said unto her, Fear not, Mary: for thou hast found favour with God.

Und der Engel sprach zu ihr: Fürchte dich nicht, Maria! du hast Gnade bei Gott gefunden.

And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

Siehe, du wirst schwanger werden und einen Sohn gebären, des Namen sollst du Jesus heißen.

He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:

Der wird groß sein und ein Sohn des Höchsten genannt werden; und Gott der HERR wird ihm den Stuhl seines Vaters David geben;

And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.

und er wird ein König sein über das Haus Jakob ewiglich, und seines Königreiches wird kein Ende sein.

Then said Mary unto the angel, How shall this be, seeing I know not a man?

Da sprach Maria zu dem Engel: Wie soll das zugehen, da ich von keinem Manne weiß?

And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.

Der Engel antwortete und sprach zu ihr: Der heilige Geist wird über dich kommen, und die Kraft des Höchsten wird dich überschatten; darum wird auch das Heilige, das von dir geboren wird, Gottes Sohn genannt werden.

And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.

Und siehe, Elisabeth, deine Gefreunde, ist auch schwanger mit einem Sohn in ihrem Alter und geht jetzt im sechsten Monat, von der man sagt, daß sie unfruchtbar sei.

For with God nothing shall be impossible.

Denn bei Gott ist kein Ding unmöglich.

And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

Maria aber sprach: Siehe ich bin des HERRN Magd; mir geschehe, wie du gesagt hast. Und der Engel schied von ihr.

And Mary arose in those days, and went into the hill country with haste, into a city of Juda;

Maria aber stand auf in den Tagen und ging auf das Gebirge eilends zu der Stadt Juda's

And entered into the house of Zacharias, and saluted Elisabeth.

und kam in das Haus des Zacharias und grüßte Elisabeth.

And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:

Und es begab sich, als Elisabeth den Gruß Marias hörte, hüpfte das Kind in ihrem Leibe. Und Elisabeth ward des heiligen Geistes voll

And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

und rief laut und sprach: Gebenedeit bist du unter den Weibern, und gebenedeit ist die Frucht deines Leibes!

And whence is this to me, that the mother of my Lord should come to me?

Und woher kommt mir das, daß die Mutter meines HERRN zu mir kommt?

For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

Siehe, da ich die Stimme deines Grußes hörte, hüpfte mit Freuden das Kind in meinem Leibe.

And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

Und o selig bist du, die du geglaubt hast! denn es wird vollendet werden, was dir gesagt ist von dem HERRN.

And Mary said, My soul doth magnify the Lord,

Und Maria sprach: Meine Seele erhebt den HERRN,

And my spirit hath rejoiced in God my Saviour.

und mein Geist freuet sich Gottes, meines Heilands;

For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.

denn er hat die Niedrigkeit seiner Magd angesehen. Siehe, von nun an werden mich selig preisen alle Kindeskinder;

For he that is mighty hath done to me great things; and holy is his name.

denn er hat große Dinge an mir getan, der da mächtig ist und des Name heilig ist.

And his mercy is on them that fear him from generation to generation.

Und seine Barmherzigkeit währet immer für und für bei denen, die ihn fürchten.

He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.

Er übet Gewalt mit seinem Arm und zerstreut, die hoffärtig sind in ihres Herzens Sinn.

He hath put down the mighty from their seats, and exalted them of low degree.

Er stößt die Gewaltigen vom Stuhl und erhebt die Niedrigen.

He hath filled the hungry with good things; and the rich he hath sent empty away.

Die Hungrigen füllt er mit Gütern und läßt die Reichen leer.

He hath holpen his servant Israel, in remembrance of his mercy;

Er denkt der Barmherzigkeit und hilft seinem Diener Israel wieder auf,

As he spake to our fathers, to Abraham, and to his seed for ever.

wie er geredet hat unsern Vätern, Abraham und seinem Samen ewiglich.

And Mary abode with her about three months, and returned to her own house.

Und Maria blieb bei ihr bei drei Monaten; darnach kehrte sie wiederum heim.

Now Elisabeth's full time came that she should be delivered; and she brought forth a son.

Und Elisabeth kam ihre Zeit, daß sie gebären sollte; und sie gebar einen Sohn.

And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.

Und ihre Nachbarn und Gefreunde hörten, daß der HERR große Barmherzigkeit an ihr getan hatte, und freuten sich mit ihr.

And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.

Und es begab sich am achten Tage, da kamen sie, zu beschneiden das Kindlein, und hießen ihn nach seinem Vater Zacharias.

And his mother answered and said, Not so; but he shall be called John.

Aber seine Mutter antwortete und sprach: Mitnichten, sondern er soll Johannes heißen.

And they said unto her, There is none of thy kindred that is called by this name.

Und sie sprachen zu ihr: Ist doch niemand in deiner Freundschaft, der also heiße.

And they made signs to his father, how he would have him called.

Und sie winkten seinem Vater, wie er ihn wollte heißen lassen.

And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.

Und er forderte ein Täfelein und schrieb also: Er heißt Johannes. Und sie verwunderten sich alle.

And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.

Und alsbald ward sein Mund und seine Zunge aufgetan, und er redete und lobte Gott.

And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.

Und es kam eine Furcht über alle Nachbarn; und die ganze Geschichte ward ruchbar auf dem ganzen jüdischen Gebirge.

And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

Und alle, die es hörten, nahmen's zu Herzen und sprachen: Was, meinst du, will aus dem Kindlein werden? Denn die Hand des HERRN war mit ihm.

And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,

Und sein Vater Zacharias ward des heiligen Geistes voll, weissagte und sprach:

Blessed be the Lord God of Israel; for he hath visited and redeemed his people,

Gelobet sei der HERR, der Gott Israels! denn er hat besucht und erlöst sein Volk

And hath raised up an horn of salvation for us in the house of his servant David;

und hat uns aufgerichtet ein Horn des Heils in dem Hause seines Dieners David,

As he spake by the mouth of his holy prophets, which have been since the world began:

wie er vorzeiten geredet hat durch den Mund des Propheten:

That we should be saved from our enemies, and from the hand of all that hate us;

daß er uns errettete von unseren Feinden und von der Hand aller, die uns hassen,

To perform the mercy promised to our fathers, and to remember his holy covenant;

und Barmherzigkeit erzeigte unsern Vätern und gedächte an seinen heiligen Bund

The oath which he sware to our father Abraham,

und an den Eid, den er geschworen hat unserm Vater Abraham, uns zu geben,

That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,

daß wir, erlöst aus der Hand unserer Feinde, ihm dienten ohne Furcht unser Leben lang

In holiness and righteousness before him, all the days of our life.

in Heiligkeit und Gerechtigkeit, die ihm gefällig ist.

And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;

Und du, Kindlein, wirst ein Prophet des Höchsten heißen. Du wirst vor dem HERRN her gehen, daß du seinen Weg bereitest

To give knowledge of salvation unto his people by the remission of their sins,

und Erkenntnis des Heils gebest seinem Volk, das da ist in Vergebung ihrer Sünden;

Through the tender mercy of our God; whereby the dayspring from on high hath visited us,

durch die herzliche Barmherzigkeit unsers Gottes, durch welche uns besucht hat der Aufgang aus der Höhe,

To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.

auf daß er erscheine denen, die da sitzen in Finsternis und Schatten des Todes, und richte unsere Füße auf den Weg des Friedens.

And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.

Und das Kindlein wuchs und ward stark im Geist; und er war in der Wüste, bis daß er sollte hervortreten vor das Volk Israel.

Luke 2 - Lukas 2


Luke Chapter 2 King James Bible - Lukas Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 1
Lukas 1

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 2

And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.

Es begab sich aber zu der Zeit, daß ein Gebot von dem Kaiser Augustus ausging, daß alle Welt geschätzt würde.

(And this taxing was first made when Cyrenius was governor of Syria.)

Und diese Schätzung war die allererste und geschah zu der Zeit, da Cyrenius Landpfleger von Syrien war.

And all went to be taxed, every one into his own city.

Und jedermann ging, daß er sich schätzen ließe, ein jeglicher in seine Stadt.

And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)

Da machte sich auch auf Joseph aus Galiläa, aus der Stadt Nazareth, in das jüdische Land zur Stadt Davids, die da heißt Bethlehem, darum daß er von dem Hause und Geschlechte Davids war,

To be taxed with Mary his espoused wife, being great with child.

auf daß er sich schätzen ließe mit Maria, seinem vertrauten Weibe, die ward schwanger.

And so it was, that, while they were there, the days were accomplished that she should be delivered.

Und als sie daselbst waren, kam die Zeit, da sie gebären sollte.

And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.

Und sie gebar ihren ersten Sohn und wickelte ihn in Windeln und legte ihn in eine Krippe; denn sie hatten sonst keinen Raum in der Herberge.

And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

Und es waren Hirten in derselben Gegend auf dem Felde bei den Hürden, die hüteten des Nachts ihre Herde.

And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.

Und siehe, des HERRN Engel trat zu ihnen, und die Klarheit des HERRN leuchtete um sie; und sie fürchteten sich sehr.

And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.

Und der Engel sprach zu ihnen: Fürchtet euch nicht! siehe, ich verkündige euch große Freude, die allem Volk widerfahren wird;

For unto you is born this day in the city of David a Saviour, which is Christ the Lord.

denn euch ist heute der Heiland geboren, welcher ist Christus, der HERR, in der Stadt Davids.

And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.

Und das habt zum Zeichen: ihr werdet finden das Kind in Windeln gewickelt und in einer Krippe liegen.

And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

Und alsbald war da bei dem Engel die Menge der himmlischen Heerscharen, die lobten Gott und sprachen:

Glory to God in the highest, and on earth peace, good will toward men.

Ehre sei Gott in der Höhe und Frieden auf Erden und den Menschen ein Wohlgefallen.

And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.

Und da die Engel von ihnen gen Himmel fuhren, sprachen die Hirten untereinander: Laßt uns nun gehen gen Bethlehem und die Geschichte sehen, die da geschehen ist, die uns der HERR kundgetan hat.

And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.

Und sie kamen eilend und fanden beide, Maria und Joseph, dazu das Kind in der Krippe liegen.

And when they had seen it, they made known abroad the saying which was told them concerning this child.

Da sie es aber gesehen hatten, breiteten sie das Wort aus, welches zu ihnen von diesem Kinde gesagt war.

And all they that heard it wondered at those things which were told them by the shepherds.

Und alle, vor die es kam, wunderten sich der Rede, die ihnen die Hirten gesagt hatten.

But Mary kept all these things, and pondered them in her heart.

Maria aber behielt alle diese Worte und bewegte sie in ihrem Herzen.

And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

Und die Hirten kehrten wieder um, priesen und lobten Gott um alles, was sie gehört und gesehen hatten, wie denn zu ihnen gesagt war.

And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.

Und da acht Tage um waren, daß das Kind beschnitten würde, da ward sein Name genannt Jesus, welcher genannt war von dem Engel, ehe denn er in Mutterleibe empfangen ward.

And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;

Und da die Tage ihrer Reinigung nach dem Gesetz Mose's kamen, brachten sie ihn gen Jerusalem, auf daß sie ihn darstellten dem HERRN

(As it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord;)

(wie denn geschrieben steht in dem Gesetz des HERRN: "Allerlei männliches, das zum ersten die Mutter bricht, soll dem HERRN geheiligt heißen")

And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

und das sie gäben das Opfer, wie es gesagt ist im Gesetz des HERRN: "Ein Paar Turteltauben oder zwei junge Tauben."

And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

Und siehe, ein Mensch war zu Jerusalem, mit Namen Simeon; und derselbe Mensch war fromm und gottesfürchtig und wartete auf den Trost Israels, und der heilige Geist war in ihm.

And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.

Und ihm war eine Antwort geworden von dem heiligen Geist, er sollte den Tod nicht sehen, er hätte denn zuvor den Christus des HERRN gesehen.

And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,

Und er kam aus Anregen des Geistes in den Tempel. Und da die Eltern das Kind Jesus in den Tempel brachten, daß sie für ihn täten, wie man pflegt nach dem Gesetz,

Then took he him up in his arms, and blessed God, and said,

da nahm er ihn auf seine Arme und lobte Gott und sprach:

Lord, now lettest thou thy servant depart in peace, according to thy word:

HERR, nun läßt du deinen Diener in Frieden fahren, wie du gesagt hast;

For mine eyes have seen thy salvation,

denn meine Augen haben deinen Heiland gesehen,

Which thou hast prepared before the face of all people;

welchen du bereitest hast vor allen Völkern,

A light to lighten the Gentiles, and the glory of thy people Israel.

ein Licht, zu erleuchten die Heiden, und zum Preis deines Volkes Israel.

And Joseph and his mother marvelled at those things which were spoken of him.

Und sein Vater und seine Mutter wunderten sich des, das von ihm geredet ward.

And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;

Und Simeon segnete sie und sprach zu Maria, seiner Mutter: Siehe, dieser wird gesetzt zu einem Fall und Auferstehen vieler in Israel und zu einem Zeichen, dem widersprochen wird

(Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.

(und es wird ein Schwert durch deine Seele dringen), auf daß vieler Herzen Gedanken offenbar werden.

And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;

Und es war eine Prophetin, Hanna, eine Tochter Phanuels, vom Geschlecht Asser; die war wohl betagt und hatte gelebt sieben Jahre mit ihrem Manne nach ihrer Jungfrauschaft

And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.

und war nun eine Witwe bei vierundachtzig Jahren; die kam nimmer vom Tempel, diente Gott mit Fasten und Beten Tag und Nacht.

And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.

Die trat auch hinzu zu derselben Stunde und pries den HERRN und redete von ihm zu allen, die da auf die Erlösung zu Jerusalem warteten.

And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

Und da sie alles vollendet hatten nach dem Gesetz des HERRN, kehrten sie wieder nach Galiläa zu ihrer Stadt Nazareth.

And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.

Aber das Kind wuchs und ward stark im Geist, voller Weisheit, und Gottes Gnade war bei ihm.

Now his parents went to Jerusalem every year at the feast of the passover.

Und seine Eltern gingen alle Jahre gen Jerusalem auf das Osterfest.

And when he was twelve years old, they went up to Jerusalem after the custom of the feast.

Und da er zwölf Jahre alt war, gingen sie hinauf gen Jerusalem nach der Gewohnheit des Festes.

And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.

Und da die Tage vollendet waren und sie wieder nach Hause gingen, blieb das Kind Jesus zu Jerusalem, und seine Eltern wußten's nicht.

But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.

Sie meinten aber, er wäre unter den Gefährten, und kamen eine Tagereise weit und suchten ihn unter den Gefreunden und Bekannten.

And when they found him not, they turned back again to Jerusalem, seeking him.

Und da sie ihn nicht fanden, gingen sie wiederum gen Jerusalem und suchten ihn.

And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.

Und es begab sich, nach drei Tagen fanden sie ihn im Tempel sitzen mitten unter den Lehrern, wie er ihnen zuhörte und sie fragte.

And all that heard him were astonished at his understanding and answers.

Und alle, die ihm zuhörten, verwunderten sich seines Verstandes und seiner Antworten.

And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

Und da sie ihn sahen, entsetzten sie sich. Seine Mutter aber sprach zu ihm: Mein Sohn, warum hast du uns das getan? Siehe, dein Vater und ich haben dich mit Schmerzen gesucht.

And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?

Und er sprach zu ihnen: Was ist's, daß ihr mich gesucht habt? Wisset ihr nicht, daß ich sein muß in dem, das meines Vaters ist?

And they understood not the saying which he spake unto them.

Und sie verstanden das Wort nicht, das er mit ihnen redete.

And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.

Und er ging mit ihnen hinab und kam gen Nazareth und war ihnen untertan. Und seine Mutter behielt alle diese Worte in ihrem Herzen.

And Jesus increased in wisdom and stature, and in favour with God and man.

Und Jesus nahm zu an Weisheit, Alter und Gnade bei Gott und den Menschen.

Luke 3 - Lukas 3


Luke Chapter 3 King James Bible - Lukas Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 2
Lukas 2

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 3

Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,

In dem fünfzehnten Jahr des Kaisertums Kaisers Tiberius, da Pontius Pilatus Landpfleger in Judäa war und Herodes ein Vierfürst in Galiläa und sein Bruder Philippus ein Vierfürst in Ituräa und in der Gegend Trachonitis und Lysanias ein Vierfürst zu Abilene,

Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.

da Hannas und Kaiphas Hohepriester waren: da geschah der Befehl Gottes zu Johannes, des Zacharias Sohn, in der Wüste.

And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;

Und er kam in alle Gegend um den Jordan und predigte die Taufe der Buße zur Vergebung Sünden,

As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

wie geschrieben steht in dem Buch der Reden Jesaja's, des Propheten, der da sagt: "Es ist eine Stimme eines Predigers in der Wüste: Bereitet den Weg des HERRN und macht seine Steige richtig!

Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;

Alle Täler sollen voll werden, und alle Berge und Hügel erniedrigt werden; und was krumm ist, soll richtig werden, und was uneben ist, soll schlichter Weg werden.

And all flesh shall see the salvation of God.

Und alles Fleisch wird den Heiland Gottes sehen."

Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?

Da sprach er zu dem Volk, das hinausging, daß sich von ihm Taufen ließe: Ihr Otterngezüchte, wer hat denn euch gewiesen, daß ihr dem zukünftigen Zorn entrinnen werdet?

Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.

Sehet zu, tut rechtschaffene Früchte der Buße und nehmt euch nicht vor, zu sagen: Wir haben Abraham zum Vater. Denn ich sage euch: Gott kann dem Abraham aus diesen Steinen Kinder erwecken.

And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.

Es ist schon die Axt den Bäumen an die Wurzel gelegt; welcher Baum nicht gute Frucht bringt, wird abgehauen und in das Feuer geworfen.

And the people asked him, saying, What shall we do then?

Und das Volk fragte ihn und sprach: Was sollen wir denn tun?

He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.

Er antwortete aber und sprach zu ihnen: Wer zwei Röcke hat, der gebe dem, der keinen hat; und wer Speise hat, der tue auch also.

Then came also publicans to be baptized, and said unto him, Master, what shall we do?

Es kamen auch die Zöllner, daß sie sich taufen ließen, und sprachen zu ihm: Meister, was sollen denn wir tun?

And he said unto them, Exact no more than that which is appointed you.

Er sprach zu ihnen: Fordert nicht mehr, denn gesetzt ist.

And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.

Da fragten ihn auch die Kriegsleute und sprachen: Was sollen denn wir tun? Und er sprach zu ihnen: Tut niemand Gewalt noch Unrecht und laßt euch genügen an eurem Solde.

And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;

Als aber das Volk im Wahn war und dachten in ihren Herzen von Johannes, ob er vielleicht Christus wäre,

John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:

antwortete Johannes und sprach zu allen: Ich taufe euch mit Wasser; es kommt aber ein Stärkerer nach mir, dem ich nicht genugsam bin, daß ich die Riemen seiner Schuhe auflöse; der wird euch mit dem heiligen Geist und mit Feuer taufen.

Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.

In seiner Hand ist die Wurfschaufel, und er wird seine Tenne fegen und wird den Weizen in seine Scheuer sammeln, und die Spreu wird er mit dem ewigen Feuer verbrennen.

And many other things in his exhortation preached he unto the people.

Und viel anderes mehr ermahnte er das Volk und verkündigte ihnen das Heil.

But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,

Herodes aber, der Vierfürst, da er von ihm gestraft ward um der Herodias willen, seines Bruders Weib, und um alles Übels willen, das Herodes tat,

Added yet this above all, that he shut up John in prison.

legte er über das alles Johannes gefangen.

Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,

Und es begab sich, da sich alles Volk taufen ließ und Jesus auch getauft war und betete, daß sich der Himmel auftat

And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

und der heilige Geist fuhr hernieder in leiblicher Gestalt auf ihn wie eine Taube und eine Stimme kam aus dem Himmel, die sprach: Du bist mein lieber Sohn, an dem ich Wohlgefallen habe.

And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,

Und Jesus war, da er anfing, ungefähr dreißig Jahre alt, und ward gehalten für einen Sohn Josephs, welcher war ein Sohn Eli's,

Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,

der war ein Sohn Matthats, der war ein Sohn Levis, der war ein Sohn Melchis, der war ein Sohn Jannas, der war ein Sohn Josephs,

Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,

der war ein Sohn des Mattathias, der war ein Sohn des Amos, der war ein Sohn Nahums, der war ein Sohn Eslis, der war ein Sohn Nangais,

Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,

der war ein Sohn Maaths, der war ein Sohn des Mattathias, der war ein Sohn Simeis, der war ein Sohn Josechs, der war ein Sohn Juda's,

Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,

der war ein Sohn Johanans, der war ein Sohn Resas, der war ein Sohn Serubabels, der war ein Sohn Sealthiels, der war ein Sohn Neris,

Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,

der war ein Sohn Melchis, der war ein Sohn Addis, der war ein Sohn Kosams, der war ein Sohn Elmadams, der war ein Sohn Hers,

Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,

der war ein Sohn des Jesus, der war ein Sohn Eliesers, der war ein Sohn Jorems, der war ein Sohn Matthats, der war ein Sohn Levis,

Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,

der war ein Sohn Simeons, der war ein Sohn Judas, der war ein Sohn Josephs, der war ein Sohn Jonams, der war ein Sohn Eliakims,

Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,

der war ein Sohn Meleas, der war ein Sohn Menams, der war ein Sohn Mattathans, der war ein Sohn Nathans, der war ein Sohn Davids,

Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,

der war ein Sohn Jesses, der war ein Sohn Obeds, der war ein Sohn des Boas, der war ein Sohn Salmas, der war ein Sohn Nahessons,

Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,

der war ein Sohn Amminadabs, der war ein Sohn Rams, der war ein Sohn Hezrons, der war ein Sohn des Perez, der war ein Sohn Juda's,

Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,

der war ein Sohn Jakobs, der war ein Sohn Isaaks, der war ein Sohn Abrahams, der war ein Sohn Tharahs, der war ein Sohn Nahors,

Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,

der war ein Sohn Serugs, der war ein Sohn Regus, der war ein Sohn Pelegs, der war ein Sohn Ebers, der war ein Sohn Salahs,

Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,

der war ein Sohn Kenans, der war ein Sohn Arphachsads, der war ein Sohn Sems, der war ein Sohn Noahs, der war ein Sohn Lamechs,

Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,

der war ein Sohn Methusalahs, der war ein Sohn Henochs, der war ein Sohn Jareds, der war ein Sohn Mahalaleels, der war ein Sohn Kenans,

Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

der war ein Sohn des Enos, der war ein Sohn Seths, der war ein Sohn Adams, der war Gottes.

Luke 4 - Lukas 4


Luke Chapter 4 King James Bible - Lukas Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 3
Lukas 3

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 4

And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,

Jesus aber, voll des heiligen Geistes, kam wieder von dem Jordan und ward vom Geist in die Wüste geführt

Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.

und ward vierzig Tage lang vom Teufel versucht. Und er aß nichts in diesen Tagen; und da sie ein Ende hatten, hungerte ihn darnach.

And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.

Der Teufel aber sprach zu ihm: Bist du Gottes Sohn, so sprich zu dem Stein, daß er Brot werde.

And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.

Und Jesus antwortete und sprach zu ihm: Es steht geschrieben: "Der Mensch lebt nicht allein vom Brot, sondern von einem jeglichen Wort Gottes."

And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.

Und der Teufel führte ihn auf einen hohen Berg und zeigte ihm alle Reiche der ganzen Welt in einem Augenblick

And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.

und sprach zu ihm: Alle diese Macht will ich dir geben und ihre Herrlichkeit; denn sie ist mir übergeben, und ich gebe sie, welchem ich will.

If thou therefore wilt worship me, all shall be thine.

So du nun mich willst anbeten, so soll es alles dein sein.

And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Jesus antwortete ihm und sprach: Es steht geschrieben: "Du sollst Gott, deinen HERRN, anbeten und ihm allein dienen."

And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:

Und er führte ihn gen Jerusalem und stellte ihn auf des Tempels Zinne und sprach zu ihm: Bist du Gottes Sohn, so laß dich von hinnen hinunter

For it is written, He shall give his angels charge over thee, to keep thee:

denn es steht geschrieben: "Er wird befehlen seinen Engeln von dir, daß sie dich bewahren

And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

und auf den Händen tragen, auf daß du nicht etwa deinen Fuß an einen Stein stößt."

And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.

Jesus antwortete und sprach zu ihm: Es ist gesagt: "Du sollst Gott, deinen HERRN, nicht versuchen."

And when the devil had ended all the temptation, he departed from him for a season.

Und da der Teufel alle Versuchung vollendet hatte, wich er von ihm eine Zeitlang.

And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.

Und Jesus kam wieder in des Geistes Kraft nach Galiläa; und das Gerücht erscholl von ihm durch alle umliegenden Orte.

And he taught in their synagogues, being glorified of all.

Und er lehrte in ihren Schulen und ward von jedermann gepriesen.

And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.

Und er kam gen Nazareth, da er erzogen war, und ging in die Schule nach seiner Gewohnheit am Sabbattage und stand auf und wollte lesen.

And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,

Da ward ihm das Buch des Propheten Jesaja gereicht. Und da er das Buch auftat, fand er den Ort, da geschrieben steht:

The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,

"Der Geist des HERRN ist bei mir, darum, daß er mich gesalbt hat; er hat mich gesandt, zu verkündigen das Evangelium den Armen, zu heilen die zerstoßenen Herzen, zu predigen den Gefangenen, daß sie los sein sollten, und den Blinden das Gesicht und den Zerschlagenen, daß sie frei und ledig sein sollen,

To preach the acceptable year of the Lord.

und zu verkündigen das angenehme Jahr des HERRN."

And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

Und als er das Buch zutat, gab er's dem Diener und setzte sich. Und aller Augen, die in der Schule waren, sahen auf ihn.

And he began to say unto them, This day is this scripture fulfilled in your ears.

Und er fing an, zu sagen zu ihnen: Heute ist diese Schrift erfüllt vor euren Ohren.

And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?

Und sie gaben alle Zeugnis von ihm und wunderten sich der holdseligen Worte, die aus seinem Munde gingen, und sprachen: "Ist das nicht Josephs Sohn?"

And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.

Und er sprach zu ihnen: Ihr werdet freilich zu mir sagen dies Sprichwort: Arzt, hilf dir selber! Denn wie große Dinge haben wir gehört, zu Kapernaum geschehen! Tue also auch hier, in deiner Vaterstadt.

And he said, Verily I say unto you, No prophet is accepted in his own country.

Er sprach aber: Wahrlich, ich sage euch: "Kein Prophet ist angenehm in seinem Vaterlande.

But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;

Aber in der Wahrheit sage ich euch: Es waren viele Witwen in Israel zu Elia's Zeiten, da der Himmel verschlossen war drei Jahre und sechs Monate, da eine große Teuerung war im ganzen Lande

But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.

und zu deren keiner ward Elia gesandt denn allein gen Sarepta der Sidonier zu einer Witwe.

And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.

Und viele Aussätzige waren in Israel zu des Propheten Elisa Zeiten; und deren keiner wurde gereinigt denn allein Naeman aus Syrien.

And all they in the synagogue, when they heard these things, were filled with wrath,

Und sie wurden voll Zorns alle, die in der Schule waren, da sie das hörten,

And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.

und standen auf und stießen ihn zur Stadt hinaus und führten ihn auf einen Hügel des Berges, darauf ihre Stadt gebaut war, daß sie ihn hinabstürzten.

But he passing through the midst of them went his way,

Aber er ging mitten durch sie hinweg.

And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.

Und er kam gen Kapernaum, in die Stadt Galiläas, und lehrte sie am Sabbat.

And they were astonished at his doctrine: for his word was with power.

Und sie verwunderten sich seiner Lehre; denn seine Rede war gewaltig.

And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,

Und es war ein Mensch in der Schule, besessen mit einem unsauberen Teufel; der schrie laut

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.

und sprach: Halt, was haben wir mit dir zu schaffen, Jesus von Nazareth? Du bist gekommen uns zu verderben. Ich weiß wer du bist: der heilige Gottes.

And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.

Und Jesus bedrohte ihn und sprach: Verstumme und fahre aus von ihm! Und der Teufel warf ihn mitten unter sie und fuhr von ihm aus und tat ihm keinen Schaden.

And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.

Und es kam eine Furcht über sie alle, und redeten miteinander und sprachen: Was ist das für ein Ding? Er gebietet mit Macht und Gewalt den unsauberen Geistern, und sie fahren aus.

And the fame of him went out into every place of the country round about.

Und es erscholl sein Gerücht in alle Örter des umliegenden Landes.

And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.

Und er stand auf aus der Schule und kam in Simons Haus. Und Simons Schwiegermutter war mit einem harten Fieber behaftet; und sie baten ihn für sie.

And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.

Und er trat zu ihr und gebot dem Fieber, und es verließ sie. Und alsbald stand sie auf und diente ihnen.

Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.

Und da die Sonne untergegangen war, brachten alle, die Kranke hatten mit mancherlei Seuchen, sie zu ihm. Und er legte auf einen jeglichen die Hände und machte sie gesund.

And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.

Es fuhren auch die Teufel aus von vielen, schrieen und sprachen: Du bist Christus, der Sohn Gottes! Und er bedrohte sie und ließ sie nicht reden; denn sie wußten, daß er Christus war.

And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.

Da es aber Tag ward, ging er hinaus an eine wüste Stätte; und das Volk suchte ihn, und sie kamen zu ihm und hielten ihn auf, daß er nicht von ihnen ginge.

And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.

Er sprach aber zu ihnen: Ich muß auch andern Städten das Evangelium verkündigen vom Reiche Gottes; denn dazu bin ich gesandt.

And he preached in the synagogues of Galilee.

Und er predigte in den Schulen Galiläas.

Luke 5 - Lukas 5


Luke Chapter 5 King James Bible - Lukas Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 4
Lukas 4

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 5

And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,

Es begab sich aber, da sich das Volk zu ihm drängte, zu hören das Wort Gottes, daß er stand am See Genezareth

And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.

und sah zwei Schiffe am See stehen, die Fischer aber waren ausgetreten und wuschen ihre Netze.

And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.

Da trat er in der Schiffe eines, welches Simons war, und bat ihn, daß er's ein wenig vom Lande führte. Und er setzte sich und lehrte das Volk aus dem Schiff.

Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.

Und als er hatte aufgehört zu reden, sprach er zu Simon: Fahre auf die Höhe und werfet eure Netze aus, daß ihr einen Zug tut.

And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.

Und Simon antwortete und sprach zu ihm: Meister, wir haben die ganze Nacht gearbeitet und nichts gefangen, aber auf dein Wort will ich das Netz auswerfen.

And when they had this done, they inclosed a great multitude of fishes: and their net brake.

Und da sie das taten, beschlossen sie eine große Menge Fische, und ihr Netz zerriß.

And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.

Und sie winkten ihren Gesellen, die im andern Schiff waren, daß sie kämen und hülfen ihnen ziehen. Und sie kamen und füllten beide Schiffe voll, also daß sie sanken.

When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.

Da das Simon Petrus sah, fiel er Jesu zu den Knieen und sprach: HERR, gehe von mir hinaus! ich bin ein sündiger Mensch.

For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

Denn es war ihn ein Schrecken angekommen, ihn und alle, die mit ihm waren, über diesen Fischzug, den sie miteinander getan hatten;

And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.

desgleichen auch Jakobus und Johannes, die Söhne des Zebedäus, Simons Gesellen. Und Jesus sprach zu Simon: Fürchte dich nicht; denn von nun an wirst du Menschen fangen.

And when they had brought their ships to land, they forsook all, and followed him.

Und sie führten die Schiffe zu Lande und verließen alles und folgten ihm nach.

And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

Und es begab sich, da er in einer Stadt war, siehe, da war ein Mann voll Aussatz. Da der Jesum sah, fiel er auf sein Angesicht und bat ihn und sprach: HERR, willst du, so kannst du mich reinigen.

And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.

Und er streckte die Hand aus und rührte ihn an und sprach: Ich will's tun; sei gereinigt! Und alsobald ging der Aussatz von ihm.

And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

Und er gebot ihm, daß er's niemand sagen sollte; sondern "gehe hin und zeige dich dem Priester und opfere für deine Reinigung, wie Mose geboten, ihnen zum Zeugnis".

But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.

Es kam aber die Sage von ihm immer weiter aus, und kam viel Volks zusammen, daß sie ihn hörten und durch ihn gesund würden von ihren Krankheiten.

And he withdrew himself into the wilderness, and prayed.

Er aber entwich in die Wüste und betete.

And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.

Und es begab sich auf einen Tag, daß er lehrte; und es saßen da die Pharisäer und Schriftgelehrten, die da gekommen waren aus allen Märkten in Galiläa und Judäa und von Jerusalem. Und die Kraft des HERRN ging von ihm, und er half jedermann.

And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.

Und, siehe, etliche Männer brachten einen Menschen auf seinem Bette, der war gichtbrüchig; und sie suchten, wie sie ihn hineinbrächten und vor ihn legten.

And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.

Und da sie vor dem Volk nicht fanden, an welchen Ort sie ihn hineinbrächten, stiegen sie auf das Dach und ließen ihn durch die Ziegel hernieder mit dem Bettlein mitten unter sie, vor Jesum.

And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.

Und da er ihren Glauben sah, sprach er zu ihm: Mensch, deine Sünden sind dir vergeben.

And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?

Und die Schriftgelehrten und Pharisäer fingen an, zu denken und sprachen: Wer ist der, daß er Gotteslästerungen redet? Wer kann Sünden vergeben denn allein Gott?

But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?

Da aber Jesus ihre Gedanken merkte, antwortete er und sprach zu ihnen: Was denket ihr in euren Herzen?

Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?

Welches ist leichter: zu sagen: Dir sind deine Sünden vergeben, oder zu sagen: Stehe auf und wandle?

But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.

Auf das ihr aber wisset, daß des Menschen Sohn Macht hat, auf Erden Sünden zu vergeben, (sprach er zu dem Gichtbrüchigen): Ich sage dir stehe auf und hebe dein Bettlein auf und gehe heim!

And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.

Und alsbald stand er auf vor ihren Augen und hob das Bettlein auf, darauf er gelegen hatte, und ging heim und pries Gott.

And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.

Und sie entsetzten sich alle und priesen Gott und wurden voll Furcht und sprachen: Wir haben heute seltsame Dinge gesehen.

And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.

Und darnach ging er aus und sah einen Zöllner mit Namen Levi am Zoll sitzen und sprach zu ihm: Folge mir nach!

And he left all, rose up, and followed him.

Und er verließ alles, stand auf und folgte ihm nach.

And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.

Und Levi richtete ihm ein großes Mahl zu in seinem Hause, und viele Zöllner und andere saßen mit ihm zu Tisch.

But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

Und die Schriftgelehrten und Pharisäer murrten wider seine Jünger und sprachen: Warum esset und trinket ihr mit den Zöllnern und Sündern?

And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.

Und Jesus antwortete und sprach zu ihnen: Die Gesunden bedürfen des Arztes nicht, sondern die Kranken.

I came not to call the righteous, but sinners to repentance.

Ich bin gekommen zu rufen die Sünder zur Buße, und nicht die Gerechten.

And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?

Und sie sprachen zu ihm: Warum fasten des Johannes Jünger so oft und beten so viel, desgleichen der Pharisäer Jünger; aber deine Jünger essen und trinken?

And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?

Er sprach aber zu ihnen: Ihr könnt die Hochzeitleute nicht zu fasten treiben, solange der Bräutigam bei ihnen ist.

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

Es wird aber die Zeit kommen, daß der Bräutigam von ihnen genommen wird; dann werden sie fasten.

And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.

Und er sagte zu ihnen ein Gleichnis: Niemand flickt einen Lappen von einem neuen Kleid auf ein altes Kleid; sonst zerreißt er das neue, und der Lappen vom neuen reimt sich nicht auf das alte.

And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.

Und niemand faßt Most in alte Schläuche; sonst zerreißt der Most die Schläuche und wird verschüttet, und die Schläuche kommen um.

But new wine must be put into new bottles; and both are preserved.

Sondern den Most soll man in neue Schläuche fassen, so werden sie beide erhalten.

No man also having drunk old wine straightway desireth new: for he saith, The old is better.

Und niemand ist, der vom alten trinkt und wolle bald den neuen; denn er spricht: Der alte ist milder.

Luke 6 - Lukas 6


Luke Chapter 6 King James Bible - Lukas Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 5
Lukas 5

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 6

And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.

Und es begab sich an einem Sabbat, daß er durchs Getreide ging; und seine Jünger rauften Ähren aus und aßen und rieben sie mit den Händen.

And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?

Etliche aber der Pharisäer sprachen zu ihnen: Warum tut ihr, was sich nicht ziemt zu tun an den Sabbaten?

And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;

Und Jesus antwortete und sprach zu ihnen: Habt ihr nicht das gelesen, was David tat, da ihn hungerte und die mit ihm waren?

How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?

wie er zum Hause Gottes einging und nahm die Schaubrote und aß und gab auch denen, die mit ihm waren; die doch niemand durfte essen als die Priester allein?

And he said unto them, That the Son of man is Lord also of the sabbath.

Und er sprach zu ihnen: Des Menschen Sohn ist ein HERR auch des Sabbats.

And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.

Es geschah aber an einem andern Sabbat, daß er ging in die Schule und lehrte. Und da war ein Mensch, des rechte Hand war verdorrt.

And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.

Aber die Schriftgelehrten und Pharisäer lauerten darauf, ob er auch heilen würde am Sabbat, auf daß sie eine Sache wider ihn fänden.

But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.

Er aber merkte ihre Gedanken und sprach zu dem Menschen mit der dürren Hand: Stehe auf und tritt hervor! Und er stand auf und trat dahin.

Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?

Da sprach Jesus zu ihnen: Ich frage euch: Was ziemt sich zu tun an den Sabbaten, Gutes oder Böses? das Leben erhalten oder verderben?

And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

Und er sah sie alle umher an und sprach zu dem Menschen: Strecke deine Hand aus! und er tat's; da ward ihm seine Hand wieder zurechtgebracht, gesund wie die andere.

And they were filled with madness; and communed one with another what they might do to Jesus.

Sie aber wurden ganz unsinnig und beredeten sich miteinander, was sie ihm tun wollten.

And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.

Es begab sich aber zu der Zeit, daß er ging auf einen Berg zu beten; und er blieb über Nacht in dem Gebet zu Gott.

And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;

Und da es Tag ward, rief er seine Jünger und erwählte ihrer zwölf, welche er auch Apostel nannte:

Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,

Simon, welchen er Petrus nannte, und Andreas, seinen Bruder, Jakobus und Johannes, Philippus und Bartholomäus,

Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,

Matthäus und Thomas, Jakobus, des Alphäus Sohn, Simon genannt Zelotes,

And Judas the brother of James, and Judas Iscariot, which also was the traitor.

Judas, des Jakobus Sohn und Judas Ischariot, den Verräter.

And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;

Und er ging hernieder mit ihnen und trat auf einen Platz im Felde und der Haufe seiner Jünger und eine große Menge des Volks von allem jüdischen Lande und Jerusalem und Tyrus und Sidon, am Meer gelegen,

And they that were vexed with unclean spirits: and they were healed.

die da gekommen waren, ihn zu hören und daß sie geheilt würden von ihren Seuchen; und die von unsauberen Geistern umgetrieben wurden, die wurden gesund.

And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.

Und alles Volk begehrte ihn anzurühren; denn es ging Kraft von ihm und er heilte sie alle.

And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.

Und er hob seine Augen auf über seine Jünger und sprach: Selig seid ihr Armen; denn das Reich Gottes ist euer.

Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.

Selig seid ihr, die ihr hier hungert; denn ihr sollt satt werden. Selig seid ihr, die ihr hier weint; denn ihr werdet lachen.

Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.

Selig seid ihr, so euch die Menschen hassen und euch absondern und schelten euch und verwerfen euren Namen als einen bösen um des Menschensohns willen.

Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.

Freut euch alsdann und hupfet; denn siehe, euer Lohn ist groß im Himmel. Desgleichen taten ihre Väter den Propheten auch.

But woe unto you that are rich! for ye have received your consolation.

Aber dagegen weh euch Reichen! denn ihr habt euren Trost dahin.

Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.

Weh euch, die ihr voll seid! denn euch wird hungern. Weh euch, die ihr hier lachet! denn ihr werdet weinen und heulen.

Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.

Weh euch, wenn euch jedermann wohlredet! Desgleichen taten eure Väter den falschen Propheten auch.

But I say unto you which hear, Love your enemies, do good to them which hate you,

Aber ich sage euch, die ihr zuhört: Liebet eure Feinde; tut denen wohl, die euch hassen;

Bless them that curse you, and pray for them which despitefully use you.

segnet die, so euch verfluchen und bittet für die, so euch beleidigen.

And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloke forbid not to take thy coat also.

Und wer dich schlägt auf einen Backen, dem biete den anderen auch dar; und wer dir den Mantel nimmt, dem wehre nicht auch den Rock.

Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.

Wer dich bittet, dem gib; und wer dir das deine nimmt, da fordere es nicht wieder.

And as ye would that men should do to you, do ye also to them likewise.

Und wie ihr wollt, daß euch die Leute tun sollen, also tut ihnen gleich auch ihr.

For if ye love them which love you, what thank have ye? for sinners also love those that love them.

Und so ihr liebet, die euch lieben, was für Dank habt ihr davon? Denn die Sünder lieben auch ihre Liebhaber.

And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.

Und wenn ihr euren Wohltätern wohltut, was für Dank habt ihr davon? Denn die Sünder tun das auch.

And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.

Und wenn ihr leihet, von denen ihr hoffet zu nehmen, was für Dank habt ihr davon? Denn die Sünder leihen den Sündern auch, auf daß sie Gleiches wiedernehmen.

But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.

Vielmehr liebet eure Feinde; tut wohl und leihet, daß ihr nichts dafür hoffet, so wird euer Lohn groß sein, und ihr werdet Kinder des Allerhöchsten sein; denn er ist gütig über die Undankbaren und Bösen.

Be ye therefore merciful, as your Father also is merciful.

Darum seid barmherzig, wie auch euer Vater barmherzig ist.

Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:

Richtet nicht, so werdet ihr auch nicht gerichtet. Verdammet nicht, so werdet ihr nicht verdammt. Vergebet, so wird euch vergeben.

Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.

Gebt, so wird euch gegeben. Ein voll, gedrückt, gerüttelt und überfließend Maß wird man in euren Schoß geben; denn eben mit dem Maß, mit dem ihr messet, wird man euch wieder messen.

And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?

Und er sagte ihnen ein Gleichnis: Kann auch ein Blinder einem Blinden den Weg weisen? Werden sie nicht alle beide in die Grube fallen?

The disciple is not above his master: but every one that is perfect shall be as his master.

Der Jünger ist nicht über seinen Meister; wenn der Jünger ist wie sein Meister, so ist er vollkommen.

And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?

Was siehst du aber einen Splitter in deines Bruders Auge, und des Balkens in deinem Auge wirst du nicht gewahr?

Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.

Oder wie kannst du sagen zu deinem Bruder: Halt stille, Bruder, ich will den Splitter aus deinem Auge ziehen, und du siehst selbst nicht den Balken in deinem Auge? Du Heuchler, zieh zuvor den Balken aus deinem Auge und siehe dann zu, daß du den Splitter aus deines Bruders Auge ziehest!

For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.

Denn es ist kein guter Baum, der faule Frucht trage, und kein fauler Baum, der gute Frucht trage.

For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

Ein jeglicher Baum wird an seiner eigenen Frucht erkannt. Denn man liest nicht Feigen von den Dornen, auch liest man nicht Trauben von den Hecken.

A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.

Ein guter Mensch bringt Gutes hervor aus dem guten Schatz seines Herzens; und ein böser Mensch bringt Böses hervor aus dem bösen Schatz seines Herzens. Denn wes das Herz voll ist, des geht der Mund über.

And why call ye me, Lord, Lord, and do not the things which I say?

Was heißet ihr mich aber HERR, HERR, und tut nicht, was ich euch sage?

Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:

Wer zu mir kommt und hört meine Rede und tut sie, den will ich euch zeigen, wem er gleich ist.

He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

Er ist gleich einem Menschen, der ein Haus baute und grub tief und legte den Grund auf den Fels. Da aber Gewässer kam, da riß der Strom zum Hause zu, und konnte es nicht bewegen; denn es war auf den Fels gegründet.

But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

Wer aber hört und nicht tut, der ist gleich einem Menschen, der ein Haus baute auf die Erde ohne Grund; und der Strom riß zu ihm zu, und es fiel alsbald, und das Haus gewann einen großen Riß.

Luke 7 - Lukas 7


Luke Chapter 7 King James Bible - Lukas Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 6
Lukas 6

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 7

Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

Nachdem er aber vor dem Volk ausgeredet hatte, ging er gen Kapernaum.

And a certain centurion's servant, who was dear unto him, was sick, and ready to die.

Und eines Hauptmanns Knecht lag todkrank, den er wert hielt.

And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.

Da er aber von Jesu hörte, sandte er die Ältesten der Juden zu ihm und bat ihn, daß er käme und seinen Knecht gesund machte.

And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:

Da sie aber zu Jesu kamen, baten sie ihn mit Fleiß und sprachen: Er ist es wert, daß du ihm das erzeigest;

For he loveth our nation, and he hath built us a synagogue.

denn er hat unser Volk lieb, und die Schule hat er uns erbaut.

Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:

Jesus aber ging mit ihnen hin. Da sie aber nun nicht ferne von dem Hause waren, sandte der Hauptmann Freunde zu ihm und ließ ihm sagen: Ach HERR, bemühe dich nicht; ich bin nicht wert, daß du unter mein Dach gehest;

Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.

darum habe ich auch mich selbst nicht würdig geachtet, daß ich zu dir käme; sondern sprich ein Wort, so wird mein Knecht gesund.

For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Denn auch ich bin ein Mensch, der Obrigkeit untertan, und habe Kriegsknechte unter mir und spreche zu einem: Gehe hin! so geht er hin; und zum andern: Komm her! so kommt er; und zu meinem Knecht: Tu das! so tut er's.

When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.

Da aber Jesus das hörte, verwunderte er sich über ihn und wandte sich um und sprach zu dem Volk, das ihm nachfolgte: Ich sage euch: Solchen Glauben habe ich in Israel nicht gefunden!

And they that were sent, returning to the house, found the servant whole that had been sick.

Und da die Gesandten wiederum nach Hause kamen, fanden sie den kranken Knecht gesund.

And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.

Und es begab sich darnach, daß er in eine Stadt mit Namen Nain ging; und seiner Jünger gingen viele mit ihm und viel Volks.

Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.

Als er aber nahe an das Stadttor kam, siehe, da trug man einen Toten heraus, der ein einziger Sohn war seiner Mutter, und sie war eine Witwe; und viel Volks aus der Stadt ging mit ihr.

And when the Lord saw her, he had compassion on her, and said unto her, Weep not.

Und da sie der HERR sah, jammerte ihn derselben, und er sprach zu ihr: Weine nicht!

And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.

Und er trat hinzu und rührte den Sarg an; und die Träger standen. Und er sprach: Jüngling, ich sage dir, stehe auf!

And he that was dead sat up, and began to speak. And he delivered him to his mother.

Und der Tote richtete sich auf und fing an zu reden; und er gab ihn seiner Mutter.

And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.

Und es kam sie alle eine Furcht an und sie priesen Gott und sprachen: Es ist ein großer Prophet unter uns aufgestanden, und Gott hat sein Volk heimgesucht.

And this rumour of him went forth throughout all Judaea, and throughout all the region round about.

Und diese Rede von ihm erscholl in das ganze jüdische Land und in alle umliegenden Länder.

And the disciples of John shewed him of all these things.

Und es verkündigten Johannes seine Jünger das alles. Und er rief zu sich seiner Jünger zwei

And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?

und sandte sie zu Jesu und ließ ihm sagen: Bist du, der da kommen soll, oder sollen wir eines andern warten?

When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?

Da aber die Männer zu ihm kamen, sprachen sie: Johannes der Täufer hat uns zu dir gesandt und läßt dir sagen: Bist du, der da kommen soll, oder sollen wir eines anderen warten?

And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.

Zu derselben Stunde aber machte er viele gesund von Seuchen und Plagen und bösen Geistern, und vielen Blinden schenkte er das Gesicht.

Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.

Und Jesus antwortete und sprach zu ihnen: Gehet hin und verkündiget Johannes, was ihr gesehen und gehört habt: die Blinden sehen, die Lahmen gehen, die Aussätzigen werden rein, die Tauben hören, die Toten stehen auf, den Armen wird das Evangelium gepredigt;

And blessed is he, whosoever shall not be offended in me.

und selig ist, wer sich nicht ärgert an mir.

And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?

Da aber die Boten des Johannes hingingen, fing Jesus an, zu reden zu dem Volk von Johannes: Was seid ihr hinausgegangen in die Wüste zu sehen? Wolltet ihr ein Rohr sehen, das vom Winde bewegt wird?

But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.

Oder was seid ihr hinausgegangen zu sehen? Wolltet ihr einen Menschen sehen in weichen Kleidern? Sehet, die in herrlichen Kleidern und Lüsten leben, die sind an den königlichen Höfen.

But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.

Oder was seid ihr hinausgegangen zu sehen? Wolltet ihr einen Propheten sehen? Ja, ich sage euch, der da mehr ist denn ein Prophet.

This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Er ist's, von dem geschrieben steht: "Siehe, ich sende meinen Engel vor deinem Angesicht her, der da bereiten soll deinen Weg vor dir".

For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.

Denn ich sage euch, daß unter denen, die von Weibern geboren sind, ist kein größerer Prophet denn Johannes der Täufer; der aber kleiner ist im Reiche Gottes, der ist größer denn er.

And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.

Und alles Volk, das ihn hörte, und die Zöllner gaben Gott recht und ließen sich taufen mit der Taufe des Johannes.

But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.

Aber die Pharisäer und Schriftgelehrten verachteten Gottes Rat wider sich selbst und ließen sich nicht von ihm taufen.

And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?

Aber der HERR sprach: Wem soll ich die Menschen dieses Geschlechts vergleichen, und wem sind sie gleich?

They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.

Sie sind gleich den Kindern, die auf dem Markte sitzen und rufen gegeneinander und sprechen: Wir haben euch gepfiffen, und ihr habt nicht getanzt; wir haben euch geklagt, und ihr habt nicht geweint.

For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.

Denn Johannes der Täufer ist gekommen und aß nicht Brot und trank keinen Wein; so sagt ihr: Er hat den Teufel.

The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!

Des Menschen Sohn ist gekommen, ißt und trinkt; so sagt ihr: Siehe, der Mensch ist ein Fresser und Weinsäufer, der Zöllner und Sünder Freund!

But wisdom is justified of all her children.

Und die Weisheit muß sich rechtfertigen lassen von allen ihren Kindern.

And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.

Es bat ihn aber der Pharisäer einer, daß er mit ihm äße. Und er ging hinein in des Pharisäers Haus und setzte sich zu Tisch.

And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,

Und siehe, ein Weib war in der Stadt, die war eine Sünderin. Da die vernahm, daß er zu Tische saß in des Pharisäers Hause, brachte sie ein Glas mit Salbe

And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.

und trat hinten zu seinen Füßen und weinte und fing an, seine Füße zu netzen mit Tränen und mit den Haaren ihres Hauptes zu trocknen, und küßte seine Füße und salbte sie mit Salbe.

Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.

Da aber das der Pharisäer sah, der ihn geladen hatte, sprach er bei sich selbst und sagte: Wenn dieser ein Prophet wäre, so wüßte er, wer und welch ein Weib das ist, die ihn anrührt; denn sie ist eine Sünderin.

And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.

Jesus antwortete und sprach zu ihm: Simon, ich habe dir etwas zu sagen. Er aber sprach: Meister, sage an.

There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.

Es hatte ein Gläubiger zwei Schuldner. Einer war schuldig fünfhundert Groschen, der andere fünfzig.

And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?

Da sie aber nicht hatten, zu bezahlen, schenkte er's beiden. Sage an, welcher unter denen wird ihn am meisten lieben?

Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.

Simon antwortete und sprach: Ich achte, dem er am meisten geschenkt hat. Er aber sprach zu ihm: Du hast recht gerichtet.

And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.

Und er wandte sich zu dem Weibe und sprach zu Simon: Siehest du dies Weib? Ich bin gekommen in dein Haus; du hast mir nicht Wasser gegeben zu meinen Füßen; diese aber hat meine Füße mit Tränen genetzt und mit den Haaren ihres Hauptes getrocknet.

Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.

Du hast mir keinen Kuß gegeben; diese aber, nachdem sie hereingekommen ist, hat sie nicht abgelassen, meine Füße zu küssen.

My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

Du hast mein Haupt nicht mit Öl gesalbt; sie aber hat meine Füße mit Salbe gesalbt.

Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.

Derhalben sage ich dir: Ihr sind viele Sünden vergeben, denn sie hat viel geliebt; welchem aber wenig vergeben wird, der liebt wenig.

And he said unto her, Thy sins are forgiven.

Und er sprach zu ihr: Dir sind deine Sünden vergeben.

And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?

Da fingen die an, die mit zu Tische saßen, und sprachen bei sich selbst: Wer ist dieser, der auch Sünden vergibt?

And he said to the woman, Thy faith hath saved thee; go in peace.

Er aber sprach zu dem Weibe: Dein Glaube hat dir geholfen; gehe hin mit Frieden!

Luke 8 - Lukas 8


Luke Chapter 8 King James Bible - Lukas Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 7
Lukas 7

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 8

And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,

Und es begab sich darnach, daß er reiste durch Städte und Dörfer und predigte und verkündigte das Evangelium vom Reich Gottes; und die zwölf mit ihm,

And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,

dazu etliche Weiber, die er gesund hatte gemacht von den bösen Geistern und Krankheiten, nämlich Maria, die da Magdalena heißt, von welcher waren sieben Teufel ausgefahren,

And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.

und Johanna, das Weib Chusas, des Pflegers des Herodes, und Susanna und viele andere, die ihm Handreichung taten von ihrer Habe.

And when much people were gathered together, and were come to him out of every city, he spake by a parable:

Da nun viel Volks beieinander war und sie aus den Städten zu ihm eilten, sprach er durch ein Gleichnis:

A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

Es ging ein Säemann aus, zu säen seinen Samen. Und indem er säte, fiel etliches an den Weg und ward zertreten und die Vögel unter dem Himmel fraßen's auf.

And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.

Und etliches fiel auf den Fels; und da es aufging, verdorrte es, darum daß es nicht Saft hatte.

And some fell among thorns; and the thorns sprang up with it, and choked it.

Und etliches fiel mitten unter die Dornen; und die Dornen gingen mit auf und erstickten's.

And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

Und etliches fiel auf ein gutes Land; und es ging auf und trug hundertfältige Frucht. Da er das sagte, rief er: Wer Ohren hat, zu hören, der höre!

And his disciples asked him, saying, What might this parable be?

Es fragten ihn aber seine Jünger und sprachen, was dies Gleichnis wäre?

And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.

Er aber sprach: Euch ist es gegeben, zu wissen das Geheimnis des Reiches Gottes; den andern aber in Gleichnissen, daß sie es nicht sehen, ob sie es schon sehen, und nicht verstehen, ob sie es schon hören.

Now the parable is this: The seed is the word of God.

Das ist aber das Gleichnis: Der Same ist das Wort Gottes.

Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

Die aber an dem Wege sind, das sind, die es hören; darnach kommt der Teufel und nimmt das Wort von ihrem Herzen, auf daß sie nicht glauben und selig werden.

They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.

Die aber auf dem Fels sind die: wenn sie es hören, nehmen sie das Wort mit Freuden an; und die haben nicht Wurzel; eine Zeitlang glauben sie, und zur Zeit der Anfechtung fallen sie ab.

And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.

Das aber unter die Dornen fiel, sind die, so es hören und gehen hin unter den Sorgen, Reichtum und Wollust dieses Lebens und ersticken und bringen keine Frucht.

But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.

Das aber auf dem guten Land sind, die das Wort hören und behalten in einem feinen, guten Herzen und bringen Frucht in Geduld.

No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.

Niemand aber zündet ein Licht an und bedeckt's mit einem Gefäß oder setzt es unter eine Bank; sondern er setzt es auf einen Leuchter, auf daß, wer hineingeht, das Licht sehe.

For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.

Denn nichts ist verborgen, das nicht offenbar werde, auch nichts Heimliches, das nicht kund werde und an den Tag komme.

Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.

So sehet nun darauf wie ihr zuhöret. Denn wer da hat, dem wird gegeben; wer aber nicht hat, von dem wird genommen, auch was er meint zu haben.

Then came to him his mother and his brethren, and could not come at him for the press.

Es gingen aber hinzu seine Mutter und Brüder und konnten vor dem Volk nicht zu ihm kommen.

And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.

Und es ward ihm angesagt: Deine Mutter und deine Brüder stehen draußen und wollen dich sehen.

And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.

Er aber antwortete und sprach zu ihnen: Meine Mutter und meine Brüder sind diese, die Gottes Wort hören und tun.

Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.

Und es begab sich an der Tage einem, daß er in ein Schiff trat samt seinen Jüngern; und er sprach zu ihnen: Laßt uns über den See fahren. Und sie stießen vom Lande.

But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.

Und da sie schifften, schlief er ein. Und es kam ein Windwirbel auf den See, und die Wellen überfielen sie, und sie standen in großer Gefahr.

And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

Da traten sie zu ihm und weckten ihn auf und sprachen: Meister, Meister, wir verderben! Da stand er auf und bedrohte den Wind und die Woge des Wassers; und es ließ ab, und ward eine Stille.

And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.

Er aber sprach zu ihnen: Wo ist euer Glaube? Sie fürchteten sich aber und verwunderten sich und sprachen untereinander: Wer ist dieser? denn er gebietet dem Winde und dem Wasser, und sie sind ihm gehorsam.

And they arrived at the country of the Gadarenes, which is over against Galilee.

Und sie schifften fort in die Gegend der Gadarener, welche ist Galiläa gegenüber.

And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.

Und als er austrat auf das Land, begegnete ihm ein Mann aus der Stadt, der hatte Teufel von langer Zeit her und tat keine Kleider an und blieb in keinem Hause, sondern in den Gräbern.

When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.

Da er aber Jesum sah, schrie er und fiel vor ihm nieder und rief laut und sprach: Was habe ich mit dir zu schaffen, Jesu, du Sohn Gottes, des Allerhöchsten? Ich bitte dich, du wollest mich nicht quälen.

(For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)

Denn er gebot dem unsauberen Geist, daß er von dem Menschen ausführe. Denn er hatte ihn lange Zeit geplagt, und er ward mit Ketten gebunden und mit Fesseln gefangen, und zerriß die Bande und ward getrieben von dem Teufel in die Wüsten.

And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.

Und Jesus fragte ihn und sprach: Wie heißest du? Er sprach: Legion; denn es waren viel Teufel in ihn gefahren.

And they besought him that he would not command them to go out into the deep.

Und sie baten ihn, daß er sie nicht hieße in die Tiefe fahren.

And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

Es war aber daselbst eine große Herde Säue auf der Weide auf dem Berge. Und sie baten ihn, daß er ihnen erlaubte in sie zu fahren. Und er erlaubte es ihnen.

Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

Da fuhren die Teufel aus von dem Menschen und fuhren in die Säue; und die Herde stürzte sich von dem Abhange in den See und ersoff.

When they that fed them saw what was done, they fled, and went and told it in the city and in the country.

Da aber die Hirten sahen, was da geschah, flohen sie und verkündigten es in der Stadt und in den Dörfern.

Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

Da gingen sie hinaus, zu sehen, was da geschehen war, und kamen zu Jesu und fanden den Menschen, von welchem die Teufel ausgefahren waren, sitzend zu den Füßen Jesu, bekleidet und vernünftig, und erschraken.

They also which saw it told them by what means he that was possessed of the devils was healed.

Und die es gesehen hatten, verkündigten's ihnen, wie der Besessene war gesund geworden.

Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.

Und es bat ihn die ganze Menge des umliegenden Landes der Gadarener, daß er von ihnen ginge; denn es war sie eine große Furcht angekommen. Und er trat in das Schiff und wandte wieder um.

Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,

Es bat ihn aber der Mann, von dem die Teufel ausgefahren waren, daß er bei ihm möchte sein. Aber Jesus ließ ihn von sich und sprach:

Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.

Gehe wieder heim und sage, wie große Dinge dir Gott getan hat. Und er ging hin und verkündigte durch die ganze Stadt, wie große Dinge ihm Jesus getan hatte.

And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.

Und es begab sich, da Jesus wiederkam, nahm ihn das Volk auf; denn sie warteten alle auf ihn.

And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:

Und siehe, da kam ein Mann mit Namen Jairus, der ein Oberster der Schule war, und fiel Jesu zu den Füßen und bat ihn, daß er wollte in sein Haus kommen;

For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.

denn er hatte eine einzige Tochter bei zwölf Jahren, die lag in den letzten Zügen. Und da er hinging, drängte ihn das Volk.

And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,

Und ein Weib hatte den Blutgang zwölf Jahre gehabt; die hatte alle ihre Nahrung an die Ärzte gewandt, und konnte von niemand geheilt werden;

Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.

die trat hinzu von hinten und rührte seines Kleides Saum an; und alsobald stand ihr der Blutgang.

And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?

Und Jesus sprach: Wer hat mich angerührt? Da sie aber alle leugneten, sprach Petrus und die mit ihm waren: Meister, das Volk drängt und drückt dich, und du sprichst: Wer hat mich angerührt?

And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.

Jesus aber sprach: Es hat mich jemand angerührt; denn ich fühle, daß eine Kraft von mir gegangen ist.

And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.

Da aber das Weib sah, daß es nicht verborgen war, kam sie mit Zittern und fiel vor ihm nieder und verkündigte vor allem Volk, aus welcher Ursache sie ihn hätte angerührt und wie sie wäre alsbald gesund geworden.

And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.

Er aber sprach zu ihr: Sei getrost, meine Tochter, dein Glaube hat dir geholfen. Gehe hin mit Frieden!

While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.

Da er noch redete, kam einer vom Gesinde des Obersten der Schule und sprach zu ihm: Deine Tochter ist gestorben; bemühe den Meister nicht.

But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.

Da aber Jesus das hörte, antwortete er ihm und sprach: Fürchte dich nicht, glaube nur, so wird sie gesund!

And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.

Da er aber in das Haus kam, ließ er niemand hineingehen denn Petrus und Jakobus und Johannes und des Kindes Vater und Mutter.

And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.

Sie weinten aber alle und klagten um sie. Er aber sprach: Weinet nicht, sie ist nicht gestorben, sondern sie schläft.

And they laughed him to scorn, knowing that she was dead.

Und sie verlachten ihn, wußten wohl, daß sie gestorben war.

And he put them all out, and took her by the hand, and called, saying, Maid, arise.

Er aber trieb sie alle hinaus, nahm sie bei der Hand und rief und sprach: Kind, stehe auf!

And her spirit came again, and she arose straightway: and he commanded to give her meat.

Und ihr Geist kam wieder, und sie stand alsobald auf. Und er befahl, man sollte ihr zu essen geben.

And her parents were astonished: but he charged them that they should tell no man what was done.

Und ihre Eltern entsetzten sich. Er aber gebot ihnen, daß sie niemand sagten, was geschehen war.

Luke 9 - Lukas 9


Luke Chapter 9 King James Bible - Lukas Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 8
Lukas 8

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 9

Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.

Er forderte aber die Zwölf zusammen und gab ihnen Gewalt und Macht über alle Teufel und daß sie Seuchen heilen konnten,

And he sent them to preach the kingdom of God, and to heal the sick.

und sandte sie aus, zu predigen das Reich Gottes und zu heilen die Kranken.

And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.

Und sprach zu ihnen: Ihr sollt nichts mit euch nehmen auf den Weg, weder Stab noch Tasche noch Brot noch Geld; es soll auch einer nicht zwei Röcke haben.

And whatsoever house ye enter into, there abide, and thence depart.

Und wo ihr in ein Haus geht, da bleibet, bis ihr von dannen zieht.

And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.

Und welche euch nicht aufnehmen, da gehet aus von derselben Stadt und schüttelt auch den Staub ab von euren Füßen zu einem Zeugnis über sie.

And they departed, and went through the towns, preaching the gospel, and healing every where.

Und sie gingen hinaus und durchzogen die Märkte, predigten das Evangelium und machten gesund an allen Enden.

Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;

Es kam aber vor Herodes, den Vierfürsten, alles, was durch ihn geschah; und er ward betreten, dieweil von etlichen gesagt ward; Johannes ist von den Toten auferstanden;

And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.

von etlichen aber: Elia ist erschienen; von etlichen aber: Es ist der alten Propheten einer auferstanden.

And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

Und Herodes sprach: Johannes, den habe ich enthauptet; wer ist aber dieser, von dem ich solches höre? und begehrte ihn zu sehen.

And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.

Und die Apostel kamen wieder und erzählten ihm, wie große Dinge sie getan hatten. Und er nahm sie zu sich und entwich besonders in eine Wüste bei der Stadt, die da heißt Bethsaida.

And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.

Da das Volk des inneward, zog es ihm nach. Und er ließ sie zu sich und sagte ihnen vom Reich Gottes und machte gesund, die es bedurften. Aber der Tag fing an, sich zu neigen.

And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.

Da traten zu ihm die Zwölf und sprachen zu ihm: Laß das Volk von dir, daß sie hingehen in die Märkte umher und in die Dörfer, daß sie Herberge und Speise finden, denn wir sind hier in der Wüste.

But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.

Er aber sprach zu ihnen: Gebt ihr ihnen zu essen. Sie sprachen, wir haben nicht mehr denn fünf Brote und zwei Fische; es sei denn, daß wir hingehen sollen und Speise kaufen für so großes Volk.

For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.

(Denn es waren bei fünftausend Mann.) Er sprach aber zu seinen Jüngern: Lasset sie sich setzen in Schichten, je fünfzig und fünfzig.

And they did so, and made them all sit down.

Und sie taten also, und es setzten sich alle.

Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.

Da nahm er die fünf Brote und zwei Fische und sah auf gen Himmel und dankte darüber, brach sie und gab sie den Jüngern, daß sie dem Volk vorlegten.

And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

Und sie aßen und wurden alle satt; und wurden aufgehoben, was ihnen übrigblieb von Brocken, zwölf Körbe.

And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?

Und es begab sich, da er allein war und betete und seine Jünger zu ihm traten, fragte er sie und sprach: Wer sagen die Leute, daß ich sei?

They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.

Sie antworteten und sprachen: Sie sagen, du seist Johannes der Täufer; etliche aber, du seist Elia; etliche aber, es sei der alten Propheten einer auferstanden.

He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.

Er aber sprach zu ihnen: Wer saget ihr aber, daß ich sei? Da antwortete Petrus und sprach: Du bist der Christus Gottes!

And he straitly charged them, and commanded them to tell no man that thing;

Und er bedrohte sie und gebot, daß sie das niemand sagten,

Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.

und sprach: Des Menschen Sohn muß noch viel leiden und verworfen werden von den Ältesten und Hohenpriestern und Schriftgelehrten und getötet werden und am dritten Tage auferstehen.

And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.

Da sprach er zu ihnen allen: Wer mir folgen will, der verleugne sich selbst und nehme sein Kreuz auf sich täglich und folge mir nach.

For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.

Denn wer sein Leben erhalten will, der wird es verlieren; wer aber sein Leben verliert um meinetwillen, der wird's erhalten.

For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?

Und welchen Nutzen hätte der Mensch, ob er die ganze Welt gewönne, und verlöre sich selbst oder beschädigte sich selbst?

For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.

Wer sich aber mein und meiner Worte schämt, des wird sich des Menschen Sohn auch schämen, wenn er kommen wird in seiner Herrlichkeit und seines Vaters und der heiligen Engel.

But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.

Ich sage euch aber wahrlich, daß etliche sind von denen, die hier stehen, die den Tod nicht schmecken werden, bis daß sie das Reich Gottes sehen.

And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.

Und es begab sich nach diesen Reden bei acht Tagen, daß er zu sich nahm Petrus, Johannes und Jakobus und ging auf einen Berg, zu beten.

And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.

Und da er betete, ward die Gestalt seines Angesichts anders, und sein Kleid ward weiß und glänzte.

And, behold, there talked with him two men, which were Moses and Elias:

Und siehe, zwei Männer redeten mit ihm, welche waren Mose und Elia;

Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.

die erschienen in Klarheit und redeten von dem Ausgang, welchen er sollte erfüllen zu Jerusalem.

But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.

Petrus aber, und die mit ihm waren, waren voll Schlafs. Da sie aber aufwachten, sahen sie seine Klarheit und die zwei Männer bei ihm stehen.

And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.

Und es begab sich, da die von ihm wichen, sprach Petrus zu Jesu: Meister, hier ist gut sein. Lasset uns drei Hütten machen: dir eine, Mose eine und Elia eine. Und er wußte nicht, was er redete.

While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

Da er aber solches redete, kam eine Wolke und überschattete sie; und sie erschraken, da sie die Wolke überzog.

And there came a voice out of the cloud, saying, This is my beloved Son: hear him.

Und es fiel eine Stimme aus der Wolke, die sprach: Dieser ist mein lieber Sohn; den sollt ihr hören!

And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

Und indem solche Stimme geschah, fanden sie Jesum allein. Und sie verschwiegen es und verkündigten niemand in jenen Tagen, was sie gesehen hatten.

And it came to pass, that on the next day, when they were come down from the hill, much people met him.

Es begab sich aber den Tag hernach, da sie von dem Berge kamen, kam ihnen entgegen viel Volks.

And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.

Und siehe, ein Mann unter dem Volk rief und sprach: Meister, ich bitte dich, besiehe doch meinen Sohn, denn er ist mein einziger Sohn.

And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.

Siehe, der Geist ergreift ihn, so schreit er alsbald, und reißt ihn, daß er schäumt, und mit Not weicht er von ihm, wenn er ihn gerissen hat.

And I besought thy disciples to cast him out; and they could not.

Und ich habe deine Jünger gebeten, daß sie ihn austrieben, und sie konnten nicht.

And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

Da antwortete Jesus und sprach: O du ungläubige und verkehrte Art, wie lange soll ich bei euch sein und euch dulden? Bringe deinen Sohn her!

And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

Und da er zu ihm kam, riß ihn der Teufel und zerrte ihn. Jesus aber bedrohte den unsauberen Geist und machte den Knaben gesund und gab ihn seinem Vater wieder.

And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,

Und sie entsetzten sich alle über die Herrlichkeit Gottes. Da sie sich aber alle verwunderten über alles, was er tat, sprach er zu seinen Jüngern:

Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.

Fasset ihr zu euren Ohren diese Rede: Des Menschen Sohn muß überantwortet werden in der Menschen Hände.

But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

Aber das Wort verstanden sie nicht, und es ward vor ihnen verborgen, daß sie es nicht begriffen. Und sie fürchteten sich, ihn zu fragen um dieses Wort.

Then there arose a reasoning among them, which of them should be greatest.

Es kam auch ein Gedanke unter sie, welcher unter ihnen der Größte wäre.

And Jesus, perceiving the thought of their heart, took a child, and set him by him,

Da aber Jesus den Gedanken ihres Herzens sah, ergriff er ein Kind und stellte es neben sich

And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.

und sprach zu ihnen: Wer dies Kind aufnimmt in meinem Namen, der nimmt mich auf; und wer mich aufnimmt, der nimmt den auf, der mich gesandt hat. Welcher aber der Kleinste ist unter euch allen, der wird groß sein.

And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.

Da antwortete Johannes und sprach: Meister, wir sahen einen, der trieb die Teufel aus in deinem Namen; und wir wehrten ihm, denn er folgt dir nicht mit uns.

And Jesus said unto him, Forbid him not: for he that is not against us is for us.

Und Jesus sprach zu ihm: Wehret ihm nicht; denn wer nicht wider uns ist, der ist für uns.

And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,

Es begab sich aber, da die Zeit erfüllet war, daß er sollte von hinnen genommen werden, wendete er sein Angesicht, stracks gen Jerusalem zu wandeln.

And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.

Und er sandte Boten vor sich hin; die gingen hin und kamen in einen Markt der Samariter, daß sie ihm Herberge bestellten.

And they did not receive him, because his face was as though he would go to Jerusalem.

Und sie nahmen ihn nicht an, darum daß er sein Angesicht gewendet hatte, zu wandeln gen Jerusalem.

And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?

Da aber das seine Jünger Jakobus und Johannes sahen, sprachen sie: HERR, willst du, so wollen wir sagen, daß Feuer vom Himmel falle und verzehre sie, wie Elia tat.

But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.

Jesus aber wandte sich um und bedrohte sie und sprach: Wisset ihr nicht, welches Geistes Kinder ihr seid?

For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.

Des Menschen Sohn ist nicht gekommen, der Menschen Seelen zu verderben, sondern zu erhalten.

And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.

Und sie gingen in einen anderen Markt. Es begab sich aber, da sie auf dem Wege waren, sprach einer zu ihm: Ich will dir folgen, wo du hin gehst.

And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.

Und Jesus sprach zu ihm: Die Füchse haben Gruben, und die Vögel unter dem Himmel haben Nester; aber des Menschen Sohn hat nicht, da er sein Haupt hin lege.

And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.

Und er sprach zu einem andern: Folge mir nach! Der sprach aber: HERR, erlaube mir, daß ich zuvor hingehe und meinen Vater begrabe.

Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.

Aber Jesus sprach zu ihm: Laß die Toten ihre Toten begraben; gehe du aber hin und verkündige das Reich Gottes!

And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.

Und ein anderer sprach: HERR, ich will dir nachfolgen; aber erlaube mir zuvor, daß ich einen Abschied mache mit denen, die in meinem Hause sind.

And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

Jesus aber sprach zu ihm: Wer seine Hand an den Pflug legt und sieht zurück, der ist nicht geschickt zum Reich Gottes.

Luke 10 - Lukas 10


Luke Chapter 10 King James Bible - Lukas Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 9
Lukas 9

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 10

After these things the Lord appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.

Darnach sonderte der HERR andere siebzig aus und sandte sie je zwei und zwei vor ihm her in alle Städte und Orte, da er wollte hinkommen,

Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.

und sprach zu ihnen: Die Ernte ist groß, der Arbeiter aber sind wenige. Bittet den HERRN der Ernte, daß er Arbeiter aussende in seine Ernte.

Go your ways: behold, I send you forth as lambs among wolves.

Gehet hin; siehe, ich sende euch als die Lämmer mitten unter die Wölfe.

Carry neither purse, nor scrip, nor shoes: and salute no man by the way.

Tragt keinen Beutel noch Tasche noch Schuhe und grüßet niemand auf der Straße.

And into whatsoever house ye enter, first say, Peace be to this house.

Wo ihr in ein Haus kommt, da sprecht zuerst: Friede sei in diesem Hause!

And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

Und so daselbst wird ein Kind des Friedens sein, so wird euer Friede auf ihm beruhen; wo aber nicht, so wird sich euer Friede wieder zu euch wenden.

And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.

In dem Hause aber bleibet, esset und trinket, was sie haben; denn ein Arbeiter ist seines Lohnes wert. Ihr sollt nicht von einem Hause zum anderen gehen.

And into whatsoever city ye enter, and they receive you, eat such things as are set before you:

Und wo ihr in eine Stadt kommt und sie euch aufnehmen, da esset, was euch wird vorgetragen;

And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.

und heilet die Kranken, die daselbst sind, und saget ihnen: Das Reich Gottes ist nahe zu euch gekommen.

But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,

Wo ihr aber in eine Stadt kommt, da sie euch nicht aufnehmen, da geht heraus auf ihre Gassen und sprecht:

Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.

Auch den Staub, der sich an uns gehängt hat von eurer Stadt, schlagen wir ab auf euch; doch sollt ihr wissen, daß euch das Reich Gottes nahe gewesen ist.

But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.

Ich sage euch: Es wird Sodom erträglicher gehen an jenem Tage denn solcher Stadt.

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.

Weh dir Chorazin! Weh dir Bethsaida! Denn wären solche Taten zu Tyrus oder Sidon geschehen, die bei euch geschehen sind, sie hätten vorzeiten im Sack und in der Asche gesessen und Buße getan.

But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

Doch es wird Tyrus und Sidon erträglicher gehen im Gericht als euch.

And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.

Und du, Kapernaum, die du bis an den Himmel erhoben bist, du wirst in die Hölle hinunter gestoßen werden.

He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.

Wer euch hört, der hört mich; und wer euch verachtet, der verachtet mich; wer aber mich verachtet, der verachtet den, der mich gesandt hat.

And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.

Die Siebzig aber kamen wieder mit Freuden und sprachen: HERR, es sind uns auch die Teufel untertan in deinem Namen.

And he said unto them, I beheld Satan as lightning fall from heaven.

Er sprach aber zu ihnen: Ich sah wohl den Satanas vom Himmel fallen als einen Blitz.

Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.

Sehet, ich habe euch Macht gegeben, zu treten auf Schlangen und Skorpione, und über alle Gewalt des Feindes; und nichts wird euch beschädigen.

Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.

Doch darin freuet euch nicht, daß euch die Geister untertan sind. Freuet euch aber, daß eure Namen im Himmel geschrieben sind.

In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.

Zu der Stunde freute sich Jesus im Geist und sprach: Ich preise dich, Vater und HERR des Himmels und der Erde, daß du solches verborgen hast den Weisen und Klugen, und hast es offenbart den Unmündigen. Ja, Vater, also war es wohlgefällig vor dir.

All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.

Es ist mir alles übergeben von meinem Vater. Und niemand weiß, wer der Sohn sei, denn nur der Vater; noch wer der Vater sei, denn nur der Sohn und welchem es der Sohn will offenbaren.

And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:

Und er wandte sich zu seinen Jüngern und sprach insonderheit: Selig sind die Augen, die da sehen, was ihr sehet.

For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

Denn ich sage euch: Viele Propheten und Könige wollten sehen, was ihr sehet, und haben's nicht gesehen, und hören, was ihr höret, und haben's nicht gehört.

And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?

Und siehe, da stand ein Schriftgelehrter auf, versuchte ihn und sprach: Meister, was muß ich tun, daß ich das ewige Leben ererbe?

He said unto him, What is written in the law? how readest thou?

Er aber sprach zu ihm: Wie steht im Gesetz geschrieben? Wie lieset du?

And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.

Er antwortete und sprach: "Du sollst Gott, deinen HERRN, lieben von ganzem Herzen, von ganzer Seele, von allen Kräften und von ganzem Gemüte und deinen Nächsten als dich selbst."

And he said unto him, Thou hast answered right: this do, and thou shalt live.

Er aber sprach zu ihm: Du hast recht geantwortet; tue das, so wirst du leben.

But he, willing to justify himself, said unto Jesus, And who is my neighbour?

Er aber wollte sich selbst rechtfertigen und sprach zu Jesus: "Wer ist denn mein Nächster?"

And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.

Da antwortete Jesus und sprach: Es war ein Mensch, der ging von Jerusalem hinab gen Jericho und fiel unter die Mörder; die zogen ihn aus und schlugen ihn und gingen davon und ließen ihn halbtot liegen.

And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.

Es begab sich aber ungefähr, daß ein Priester dieselbe Straße hinabzog; und da er ihn sah, ging er vorüber.

And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.

Desgleichen auch ein Levit; da er kam zu der Stätte und sah ihn, ging er vorüber.

But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,

Ein Samariter aber reiste und kam dahin; und da er ihn sah, jammerte ihn sein,

And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.

ging zu ihm, verband ihm seine Wunden und goß darein Öl und Wein und hob ihn auf sein Tier und führte ihn in die Herberge und pflegte sein.

And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.

Des anderen Tages reiste er und zog heraus zwei Groschen und gab sie dem Wirte und sprach zu ihm: Pflege sein; und so du was mehr wirst dartun, will ich dir's bezahlen, wenn ich wiederkomme.

Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?

Welcher dünkt dich, der unter diesen Dreien der Nächste sei gewesen dem, der unter die Mörder gefallen war?

And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.

Er sprach: Der die Barmherzigkeit an ihn tat. Da sprach Jesus zu ihm: So gehe hin und tue desgleichen!

Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.

Es begab sich aber, da sie wandelten, ging er in einen Markt. Da war ein Weib mit Namen Martha, die nahm ihn auf in ihr Haus.

And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.

Und sie hatte eine Schwester, die hieß Maria; die setzte sich zu Jesu Füßen und hörte seiner Rede zu.

But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

Martha aber machte sich viel zu schaffen, ihm zu dienen. Und sie trat hinzu und sprach: HERR, fragst du nicht darnach, daß mich meine Schwester läßt allein dienen? Sage ihr doch, daß sie es auch angreife!

And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:

Jesus aber antwortete und sprach zu ihr: Martha, Martha, du hast viel Sorge und Mühe;

But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.

eins aber ist not. Maria hat das gute Teil erwählt; das soll nicht von ihr genommen werden.

Luke 11 - Lukas 11


Luke Chapter 11 King James Bible - Lukas Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 10
Lukas 10

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 11

And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.

Und es begab sich, daß er war an einem Ort und betete. Und da er aufgehört hatte, sprach seiner Jünger einer zu ihm: HERR, lehre uns beten, wie auch Johannes seine Jünger lehrte.

And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.

Und er sprach zu ihnen: Wenn ihr betet, so sprecht: Unser Vater im Himmel, dein Name werde geheiligt. Dein Reich komme. Dein Wille geschehe auf Erden wie im Himmel.

Give us day by day our daily bread.

Gib uns unser täglich Brot immerdar.

And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.

Und vergib uns unsre Sünden, denn auch wir vergeben allen, die uns schuldig sind. Und führe uns nicht in Versuchung, sondern erlöse uns von dem Übel.

And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;

Und er sprach zu ihnen: Welcher ist unter euch, der einen Freund hat und ginge zu ihm zu Mitternacht und spräche zu ihm: Lieber Freund, leihe mir drei Brote;

For a friend of mine in his journey is come to me, and I have nothing to set before him?

denn es ist mein Freund zu mir gekommen von der Straße, und ich habe nicht, was ich ihm vorlege;

And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

und er drinnen würde antworten und sprechen: Mache mir keine Unruhe! die Tür ist schon zugeschlossen, und meine Kindlein sind bei mir in der Kammer; ich kann nicht aufstehen und dir geben.

I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.

Ich sage euch: Und ob er nicht aufsteht und gibt ihm, darum daß er sein Freund ist, so wird er doch um seines unverschämten Geilens willen aufstehen und ihm geben, wieviel er bedarf.

And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

Und ich sage euch auch: Bittet, so wird euch gegeben; suchet, so werdet ihr finden; klopfet an, so wird euch aufgetan.

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Denn wer da bittet, der nimmt; und wer da sucht, der findet; und wer da anklopft, dem wird aufgetan.

If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?

Wo bittet unter euch ein Sohn den Vater ums Brot, der ihm einen Stein dafür biete? und, so er um einen Fisch bittet, der ihm eine Schlange für den Fisch biete?

Or if he shall ask an egg, will he offer him a scorpion?

oder, so er um ein Ei bittet, der ihm einen Skorpion dafür biete?

If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?

So denn ihr, die ihr arg seid, könnet euren Kindern gute Gaben geben, wie viel mehr wird der Vater im Himmel den heiligen Geist geben denen, die ihn bitten!

And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.

Und er trieb einen Teufel aus, der war stumm. Und es geschah, da der Teufel ausfuhr, da redete der Stumme. Und das Volk verwunderte sich.

But some of them said, He casteth out devils through Beelzebub the chief of the devils.

Etliche aber unter ihnen sprachen: Er treibt die Teufel aus durch Beelzebub, den Obersten der Teufel.

And others, tempting him, sought of him a sign from heaven.

Die andern aber versuchten ihn und begehrten ein Zeichen von ihm vom Himmel.

But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

Er aber erkannte ihre Gedanken und sprach zu ihnen: Ein jeglich Reich, so es mit sich selbst uneins wird, das wird wüst; und ein Haus fällt über das andere.

If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.

Ist denn der Satanas auch mit sich selbst uneins, wie will sein Reich bestehen? dieweil ihr sagt, ich treibe die Teufel aus durch Beelzebub.

And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.

So aber ich die Teufel durch Beelzebub austreibe, durch wen treiben sie eure Kinder aus? Darum werden sie eure Richter sein.

But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.

So ich aber durch Gottes Finger die Teufel austreibe, so kommt ja das Reich Gottes zu euch.

When a strong man armed keepeth his palace, his goods are in peace:

Wenn ein starker Gewappneter seinen Palast bewahrt, so bleibt das seine mit Frieden.

But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.

Wenn aber ein Stärkerer über ihn kommt und überwindet ihn, so nimmt er ihm seinen Harnisch, darauf er sich verließ, und teilt den Raub aus.

He that is not with me is against me: and he that gathereth not with me scattereth.

Wer nicht mit mir ist, der ist wider mich; und wer nicht mit mir sammelt, der zerstreut.

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.

Wenn der unsaubere Geist von dem Menschen ausfährt, so durchwandelt er dürre Stätten, sucht Ruhe und findet sie nicht, so spricht er: Ich will wieder umkehren in mein Haus, daraus ich gegangen bin.

And when he cometh, he findeth it swept and garnished.

Und wenn er kommt, so findet er's gekehrt und geschmückt.

Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.

Dann geht er hin und nimmt sieben Geister zu sich, die ärger sind denn er selbst; und wenn sie hineinkommen, wohnen sie da, und es wird hernach mit demselben Menschen ärger denn zuvor.

And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.

Und es begab sich, da er solches redete, erhob ein Weib im Volk die Stimme und sprach zu ihm: Selig ist der Leib, der dich getragen hat, und die Brüste, die du gesogen hast.

But he said, Yea rather, blessed are they that hear the word of God, and keep it.

Er aber sprach: Ja, selig sind, die das Wort Gottes hören und bewahren.

And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.

Das Volk aber drang hinzu. Da fing er an und sagte: Dies ist eine arge Art; sie begehrt ein Zeichen, und es wird ihr kein Zeichen gegeben denn nur das Zeichen des Propheten Jona.

For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.

Denn wie Jona ein Zeichen war den Niniviten, also wird des Menschen Sohn sein diesem Geschlecht.

The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

Die Königin von Mittag wird auftreten vor dem Gericht mit den Leuten dieses Geschlechts und wird sie verdammen; denn sie kam von der Welt Ende, zu hören die Weisheit Salomos. Und siehe, hier ist mehr denn Salomo.

The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

Die Leute von Ninive werden auftreten vor dem Gericht mit diesem Geschlecht und werden's verdammen; denn sie taten Buße nach der Predigt des Jona. Und siehe, hier ist mehr denn Jona.

No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.

Niemand zündet ein Licht an und setzt es an einen heimlichen Ort, auch nicht unter einen Scheffel, sondern auf den Leuchter, auf daß, wer hineingeht, das Licht sehe.

The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.

Das Auge ist des Leibes Licht. Wenn nun dein Auge einfältig ist, so ist dein ganzer Leib licht; so aber dein Auge ein Schalk ist, so ist auch dein Leib finster.

Take heed therefore that the light which is in thee be not darkness.

So schaue darauf, daß nicht das Licht in dir Finsternis sei.

If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.

Wenn nun dein Leib ganz licht ist, daß er kein Stück von Finsternis hat, so wird er ganz licht sein, wie wenn ein Licht mit hellem Blitz dich erleuchtet.

And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.

Da er aber in der Rede war, bat ihn ein Pharisäer, daß er mit ihm das Mittagsmahl äße. Und er ging hinein und setzte sich zu Tische.

And when the Pharisee saw it, he marvelled that he had not first washed before dinner.

Da das der Pharisäer sah, verwunderte er sich, daß er sich nicht vor dem Essen gewaschen hätte.

And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.

Der HERR aber sprach zu ihm: Ihr Pharisäer haltet die Becher und Schüsseln auswendig reinlich, aber euer Inwendiges ist voll Raubes und Bosheit.

Ye fools, did not he that made that which is without make that which is within also?

Ihr Narren, meinet ihr, daß es inwendig rein sei, wenn's auswendig rein ist?

But rather give alms of such things as ye have; and, behold, all things are clean unto you.

Doch gebt Almosen von dem, was da ist, siehe, so ist's euch alles rein.

But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.

Aber weh euch Pharisäern, daß ihr verzehnt die Minze und Raute und allerlei Kohl, und geht vorbei an dem Gericht und an der Liebe Gottes! Dies sollte man tun und jenes nicht lassen.

Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.

Weh euch Pharisäern, daß ihr gerne obenan sitzt in den Schulen und wollt gegrüßt sein auf dem Markte.

Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.

Weh euch, Schriftgelehrte und Pharisäer, ihr Heuchler, daß ihr seid wie die verdeckten Totengräber, darüber die Leute laufen, und kennen sie nicht!

Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.

Da antwortete einer von den Schriftgelehrten und sprach zu ihm: Meister, mit den Worten schmähst du uns auch.

And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

Er aber sprach: Und weh auch euch Schriftgelehrten! denn ihr beladet die Menschen mit unerträglichen Lasten, und ihr rührt sie nicht mit einem Finger an.

Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.

Weh euch! denn ihr baut der Propheten Gräber; eure Väter aber haben sie getötet.

Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.

So bezeugt ihr und willigt in eurer Väter Werke; denn sie töteten sie, so baut ihr ihre Gräber.

Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:

Darum spricht die Weisheit Gottes: Ich will Propheten und Apostel zu ihnen senden, und derselben werden sie etliche töten und verfolgen;

That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

auf daß gefordert werde von diesem Geschlecht aller Propheten Blut, das vergossen ist, seit der Welt Grund gelegt ist,

From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.

von Abels Blut an bis auf das Blut des Zacharias, der umkam zwischen dem Altar und Tempel. Ja, ich sage euch: Es wird gefordert werden von diesem Geschlecht.

Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

Weh euch Schriftgelehrten! denn ihr habt den Schlüssel der Erkenntnis weggenommen. Ihr kommt nicht hinein und wehret denen, die hinein wollen.

And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:

Da er aber solches zu ihnen sagte, fingen an die Schriftgelehrten und Pharisäer, hart auf ihn zu dringen und ihm mit mancherlei Fragen zuzusetzen,

Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

und lauerten auf ihn und suchten, ob sie etwas erjagen könnten aus seinem Munde, daß sie eine Sache wider ihn hätten.

Luke 12 - Lukas 12


Luke Chapter 12 King James Bible - Lukas Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 11
Lukas 11

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 12

In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

Es lief das Volk zu und kamen etliche Tausend zusammen, also daß sie sich untereinander traten. Da fing er an und sagte zu seinen Jüngern: Zum ersten hütet euch vor dem Sauerteig der Pharisäer, welches ist die Heuchelei.

For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.

Es ist aber nichts verborgen, das nicht offenbar werde, noch heimlich, das man nicht wissen werde.

Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.

Darum, was ihr in der Finsternis saget, das wird man im Licht hören; was ihr redet ins Ohr in den Kammern, das wird man auf den Dächern predigen.

And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

Ich sage euch aber, meinen Freunden: Fürchtet euch nicht vor denen die den Leib töten, und darnach nichts mehr tun können.

But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.

Ich will euch aber zeigen, vor welchem ihr euch fürchten sollt: Fürchtet euch vor dem, der, nachdem er getötet hat, auch Macht hat, zu werfen in die Hölle. Ja, ich sage euch, vor dem fürchtet euch.

Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

Verkauft man nicht fünf Sperlinge um zwei Pfennige? Dennoch ist vor Gott deren nicht eines vergessen.

But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

Aber auch die Haare auf eurem Haupt sind alle gezählt. Darum fürchtet euch nicht; ihr seid besser denn viele Sperlinge.

Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:

Ich aber sage euch: Wer mich bekennet vor den Menschen, den wird auch des Menschen Sohn bekennen vor den Engeln Gottes.

But he that denieth me before men shall be denied before the angels of God.

Wer mich aber verleugnet vor den Menschen, der wird verleugnet werden vor den Engeln Gottes.

And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.

Und wer da redet ein Wort wider des Menschen Sohn, dem soll es vergeben werden; wer aber lästert den heiligen Geist, dem soll es nicht vergeben werden.

And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:

Wenn sie euch aber führen werden in ihre Schulen und vor die Obrigkeit und vor die Gewaltigen, so sorget nicht, wie oder was ihr antworten oder was ihr sagen sollt;

For the Holy Ghost shall teach you in the same hour what ye ought to say.

denn der heilige Geist wird euch zu derselben Stunde lehren, was ihr sagen sollt.

And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.

Es sprach aber einer aus dem Volk zu ihm: Meister, sage meinem Bruder, daß er mit mir das Erbe teile.

And he said unto him, Man, who made me a judge or a divider over you?

Er aber sprach zu ihm: Mensch, wer hat mich zum Richter oder Erbschichter über euch gesetzt?

And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.

Und er sprach zu ihnen: Sehet zu und hütet euch vor dem Geiz; denn niemand lebt davon, daß er viele Güter hat.

And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

Und er sagte ihnen ein Gleichnis und sprach: Es war ein reicher Mensch, das Feld hatte wohl getragen.

And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?

Und er gedachte bei sich selbst und sprach: Was soll ich tun? Ich habe nicht, da ich meine Früchte hin sammle.

And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.

Und sprach: Das will ich tun: ich will meine Scheunen abbrechen und größere bauen und will drein sammeln alles, was mir gewachsen ist, und meine Güter;

And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.

und will sagen zu meiner Seele: Liebe Seele, du hast einen großen Vorrat auf viele Jahre; habe nun Ruhe, iß, trink und habe guten Mut!

But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?

Aber Gott sprach zu ihm: Du Narr! diese Nacht wird man deine Seele von dir fordern; und wes wird's sein, das du bereitet hast?

So is he that layeth up treasure for himself, and is not rich toward God.

Also geht es, wer sich Schätze sammelt und ist nicht reich in Gott.

And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.

Er sprach aber zu seinen Jüngern: Darum sage ich euch: Sorget nicht für euer Leben, was ihr essen sollt, auch nicht für euren Leib, was ihr antun sollt.

The life is more than meat, and the body is more than raiment.

Das Leben ist mehr denn die Speise, und der Leib mehr denn die Kleidung.

Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?

Nehmet wahr der Raben: die sähen nicht, sie ernten auch nicht, sie haben auch keinen Keller noch Scheune; und Gott nährt sie doch. Wie viel aber seid ihr besser denn die Vögel!

And which of you with taking thought can add to his stature one cubit?

Welcher ist unter euch, ob er schon darum sorget, der da könnte eine Elle seiner Länge zusetzen?

If ye then be not able to do that thing which is least, why take ye thought for the rest?

So ihr denn das Geringste nicht vermöget, warum sorgt ihr für das andere?

Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.

Nehmet wahr der Lilien auf dem Felde, wie sie wachsen: sie arbeiten nicht, auch spinnen sie nicht. Ich sage euch aber, daß auch Salomo in aller seiner Herrlichkeit nicht ist bekleidet gewesen als deren eines.

If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?

So denn das Gras, das heute auf dem Felde steht und morgen in den Ofen geworfen wird, Gott also kleidet, wie viel mehr wird er euch kleiden, ihr Kleingläubigen!

And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.

Darum auch ihr, fraget nicht darnach, was ihr essen oder was ihr trinken sollt, und fahret nicht hoch her.

For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

Nach solchem allen trachten die Heiden in der Welt; aber euer Vater weiß wohl, das ihr des bedürfet.

But rather seek ye the kingdom of God; and all these things shall be added unto you.

Doch trachtet nach dem Reich Gottes, so wird euch das alles zufallen.

Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.

Fürchte dich nicht, du kleine Herde! denn es ist eures Vaters Wohlgefallen, euch das Reich zu geben.

Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.

Verkaufet, was ihr habt, und gebt Almosen. Machet euch Beutel, die nicht veralten, einen Schatz, der nimmer abnimmt, im Himmel, da kein Dieb zukommt, und den keine Motten fressen.

For where your treasure is, there will your heart be also.

Denn wo euer Schatz ist, da wird auch euer Herz sein.

Let your loins be girded about, and your lights burning;

Lasset eure Lenden umgürtet sein und eure Lichter brennen

And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.

und seid gleich den Menschen, die auf ihren Herrn warten, wann er aufbrechen wird von der Hochzeit, auf daß, wenn er kommt und anklopft, sie ihm alsbald auftun.

Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.

Selig sind die Knechte, die der Herr, so er kommt, wachend findet. Wahrlich, ich sage euch: Er wird sich aufschürzen und wird sie zu Tische setzen und vor ihnen gehen und ihnen dienen.

And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

Und so er kommt in der anderen Wache und in der dritten Wache und wird's also finden: selig sind diese Knechte.

And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.

Das sollt ihr aber wissen: Wenn ein Hausherr wüßte, zu welcher Stunde der Dieb käme, so wachte er und ließe nicht in sein Haus brechen.

Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.

Darum seid auch ihr bereit; denn des Menschen Sohn wird kommen zu der Stunde, da ihr's nicht meinet.

Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?

Petrus aber sprach zu ihm: HERR, sagst du dies Gleichnis zu uns oder auch zu allen?

And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?

Der HERR aber sprach: Wie ein großes Ding ist's um einen treuen und klugen Haushalter, welchen der Herr setzt über sein Gesinde, daß er ihnen zur rechten Zeit ihre Gebühr gebe!

Blessed is that servant, whom his lord when he cometh shall find so doing.

Selig ist der Knecht, welchen sein Herr findet tun also, wenn er kommt.

Of a truth I say unto you, that he will make him ruler over all that he hath.

Wahrlich, ich sage euch: Er wird ihn über alle seine Güter setzen.

But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;

So aber der Knecht in seinem Herzen sagen wird: Mein Herr verzieht zu kommen, und fängt an, zu schlagen die Knechte und Mägde, auch zu essen und zu trinken und sich vollzusaufen:

The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.

so wird des Knechtes Herr kommen an dem Tage, da er sich's nicht versieht, und zu der Stunde, die er nicht weiß, und wird ihn zerscheitern und wird ihm seinen Lohn geben mit den Ungläubigen.

And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.

Der Knecht aber, der seines Herrn Willen weiß, und hat sich nicht bereitet, auch nicht nach seinem Willen getan, der wird viel Streiche leiden müssen.

But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.

Der es aber nicht weiß, hat aber getan, was der Streiche wert ist, wird wenig Streiche leiden. Denn welchem viel gegeben ist, bei dem wird man viel suchen; und welchem viel befohlen ist, von dem wird man viel fordern.

I am come to send fire on the earth; and what will I, if it be already kindled?

Ich bin gekommen, daß ich ein Feuer anzünde auf Erden; was wollte ich lieber, denn es brennete schon!

But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

Aber ich muß mich zuvor taufen lassen mit einer Taufe; wie ist mir so bange, bis sie vollendet werde!

Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:

Meinet ihr, daß ich hergekommen bin, Frieden zu bringen auf Erden? Ich sage: Nein, sondern Zwietracht.

For from henceforth there shall be five in one house divided, three against two, and two against three.

Denn von nun an werden fünf in einem Hause uneins sein, drei wider zwei, und zwei wider drei.

The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

Es wird sein der Vater wider den Sohn, und der Sohn wider den Vater; die Mutter wider die Tochter, und die Tochter wider die Mutter; die Schwiegermutter wider die Schwiegertochter, und die Schwiegertochter wider die Schwiegermutter.

And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.

Er sprach aber zu dem Volk: Wenn ihr eine Wolke sehet aufgehen am Abend, so sprecht ihr alsbald: Es kommt ein Regen, und es geschieht also.

And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.

Und wenn ihr sehet den Südwind wehen, so sprecht ihr: Es wird heiß werden, und es geschieht also.

Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?

Ihr Heuchler! die Gestalt der Erde und des Himmels könnt ihr prüfen; wie prüft ihr aber diese Zeit nicht?

Yea, and why even of yourselves judge ye not what is right?

Warum richtet ihr aber nicht von euch selber, was recht ist?

When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

So du aber mit deinem Widersacher vor den Fürsten gehst, so tu Fleiß auf dem Wege, das du ihn los werdest, auf daß er nicht etwa dich vor den Richter ziehe, und der Richter überantworte dich dem Stockmeister, und der Stockmeister werfe dich ins Gefängnis.

I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.

Ich sage dir: Du wirst von dannen nicht herauskommen, bis du den allerletzten Heller bezahlest.

Luke 13 - Lukas 13


Luke Chapter 13 King James Bible - Lukas Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 12
Lukas 12

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 13

There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.

Es waren aber zu der Zeit etliche dabei, die verkündigten ihm von den Galiläern, deren Blut Pilatus mit ihrem Opfer vermischt hatte.

And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?

Und Jesus antwortete und sprach zu ihnen: Meinet ihr, daß diese Galiläer vor allen Galiläern Sünder gewesen sind, dieweil sie das erlitten haben?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

Ich sage: Nein; sondern so ihr euch nicht bessert, werdet ihr alle auch also umkommen.

Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?

Oder meinet ihr, daß die achtzehn, auf die der Turm von Siloah fiel und erschlug sie, seien schuldig gewesen vor allen Menschen, die zu Jerusalem wohnen?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

Ich sage: Nein; sondern so ihr euch nicht bessert, werdet ihr alle auch also umkommen.

He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.

Er sagte ihnen aber dies Gleichnis: Es hatte einer einen Feigenbaum, der war gepflanzt in seinem Weinberge; und er kam und suchte Frucht darauf, und fand sie nicht.

Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?

Da sprach er zu dem Weingärtner: Siehe, ich bin nun drei Jahre lang alle Jahre gekommen und habe Frucht gesucht auf diesem Feigenbaum, und finde sie nicht. Haue ihn ab! was hindert er das Land?

And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:

Er aber antwortete und sprach zu ihm: Herr, laß ihn noch dies Jahr, bis daß ich um ihn grabe und bedünge ihn,

And if it bear fruit, well: and if not, then after that thou shalt cut it down.

ob er wolle Frucht bringen, wo nicht so haue ihn darnach ab.

And he was teaching in one of the synagogues on the sabbath.

Und er lehrte in einer Schule am Sabbat.

And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.

Und siehe, ein Weib war da, das hatte einen Geist der Krankheit achtzehn Jahre; und sie war krumm und konnte nicht wohl aufsehen.

And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.

Da sie aber Jesus sah, rief er sie zu sich und sprach zu ihr: Weib, sei los von deiner Krankheit!

And he laid his hands on her: and immediately she was made straight, and glorified God.

Und legte die Hände auf sie; und alsobald richtete sie sich auf und pries Gott.

And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.

Da antwortete der Oberste der Schule und war unwillig, daß Jesus am Sabbat heilte, und sprach zu dem Volk: Es sind sechs Tage, an denen man arbeiten soll; an ihnen kommt und laßt euch heilen, und nicht am Sabbattage.

The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

Da antwortete ihm der HERR und sprach: Du Heuchler! löst nicht ein jeglicher unter euch seinen Ochsen oder Esel von der Krippe am Sabbat und führt ihn zur Tränke?

And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?

Sollte aber nicht gelöst werden am Sabbat diese, die doch Abrahams Tochter ist, von diesem Bande, welche Satanas gebunden hatte nun wohl achtzehn Jahre?

And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

Und als er solches sagte, mußten sich schämen alle, die ihm zuwider gewesen waren; und alles Volk freute sich über alle herrlichen Taten, die von ihm geschahen.

Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?

Er sprach aber: Wem ist das Reich Gottes gleich, und wem soll ich's vergleichen?

It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.

Es ist einem Senfkorn gleich, welches ein Mensch nahm und warf's in seinen Garten; und es wuchs und ward ein großer Baum, und die Vögel des Himmels wohnten unter seinen Zweigen.

And again he said, Whereunto shall I liken the kingdom of God?

Und abermals sprach er: Wem soll ich das Reich Gottes vergleichen?

It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

Es ist einem Sauerteige gleich, welchen ein Weib nahm und verbarg ihn unter drei Scheffel Mehl, bis daß es ganz sauer ward.

And he went through the cities and villages, teaching, and journeying toward Jerusalem.

Und er ging durch Städte und Märkte und lehrte und nahm seinen Weg gen Jerusalem.

Then said one unto him, Lord, are there few that be saved? And he said unto them,

Es sprach aber einer zu ihm: HERR, meinst du, daß wenige selig werden? Er aber sprach zu ihnen:

Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.

Ringet darnach, daß ihr durch die enge Pforte eingehet; denn viele werden, das sage ich euch, darnach trachten, wie sie hineinkommen, und werden's nicht tun können.

When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:

Von dem an, wenn der Hauswirt aufgestanden ist und die Tür verschlossen hat, da werdet ihr dann anfangen draußen zu stehen und an die Tür klopfen und sagen: HERR, HERR, tu uns auf! Und er wird antworten und zu euch sagen: Ich kenne euch nicht, wo ihr her seid?

Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.

So werdet ihr dann anfangen zu sagen: Wir haben vor dir gegessen und getrunken, und auf den Gassen hast du uns gelehrt.

But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.

Und er wird sagen: Ich sage euch: Ich kenne euch nicht, wo ihr her seid; weichet alle von mir, ihr Übeltäter.

There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.

Da wird sein Heulen und Zähneklappen, wenn ihr sehen werdet Abraham und Isaak und Jakob und alle Propheten im Reich Gottes, euch aber hinausgestoßen.

And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.

Und es werden kommen vom Morgen und vom Abend, von Mitternacht und vom Mittage, die zu Tische sitzen werden im Reich Gottes.

And, behold, there are last which shall be first, and there are first which shall be last.

Und siehe, es sind Letzte, die werden die Ersten sein, und sind Erste, die werden die Letzten sein.

The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.

An demselben Tage kamen etliche Pharisäer und sprachen zu ihm: Hebe dich hinaus und gehe von hinnen; denn Herodes will dich töten!

And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.

Und er sprach zu ihnen: Gehet hin und saget diesem Fuchs: Siehe, ich treibe Teufel aus und mache gesund heut und morgen, und am dritten Tage werde ich ein Ende nehmen.

Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.

Doch muß ich heute und morgen und am Tage darnach wandeln; denn es tut's nicht, daß ein Prophet umkomme außer Jerusalem.

O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!

Jerusalem, Jerusalem, die du tötest die Propheten und steinigest, die zu dir gesandt werden, wie oft habe ich wollen deine Kinder versammeln, wie eine Henne ihr Nest unter ihre Flügel, und ihr habt nicht gewollt!

Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.

Sehet, euer Haus soll euch wüst gelassen werden. Denn ich sage euch: Ihr werdet mich nicht sehen, bis daß es komme, daß ihr sagen werdet: Gelobt ist, der da kommt im Namen des HERRN!

Luke 14 - Lukas 14


Luke Chapter 14 King James Bible - Lukas Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 13
Lukas 13

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 14

And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.

Und es begab sich, daß er kam in ein Haus eines Obersten der Pharisäer an einem Sabbat, das Brot zu essen; und sie hatten acht auf ihn.

And, behold, there was a certain man before him which had the dropsy.

Und siehe, da war ein Mensch vor ihm, der war wassersüchtig.

And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?

Und Jesus antwortete und sagte zu den Schriftgelehrten und Pharisäern und sprach: Ist's auch recht, am Sabbat zu heilen?

And they held their peace. And he took him, and healed him, and let him go;

Sie aber schwiegen still. Und er griff ihn an und heilte ihn und ließ ihn gehen.

And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?

Und antwortete und sprach zu ihnen: Welcher ist unter euch, dem sein Ochse oder Esel in den Brunnen fällt, und der nicht alsbald ihn herauszieht am Sabbattage?

And they could not answer him again to these things.

Und sie konnten ihm darauf nicht wieder Antwort geben.

And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them,

Er sagte aber ein Gleichnis zu den Gästen, da er merkte, wie sie erwählten obenan zu sitzen, und sprach zu ihnen:

When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;

Wenn du von jemand geladen wirst zur Hochzeit, so setze dich nicht obenan, daß nicht etwa ein Vornehmerer denn du von ihm geladen sei,

And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

und dann komme, der dich und ihn geladen hat, und spreche zu dir: Weiche diesem! und du müssest dann mit Scham untenan sitzen.

But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.

Sondern wenn du geladen wirst, so gehe hin und setze dich untenan, auf daß, wenn da kommt, der dich geladen hat, er spreche zu dir: Freund, rücke hinauf! Dann wirst du Ehre haben vor denen, die mit dir am Tische sitzen.

For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Denn wer sich selbst erhöht, der soll erniedrigt werden; und wer sich selbst erniedrigt, der soll erhöht werden.

Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.

Er sprach auch zu dem, der ihn geladen hatte: Wenn du ein Mittags-oder Abendmahl machst, so lade nicht deine Freunde noch deine Brüder noch deine Gefreunden noch deine Nachbarn, die da reich sind, auf daß sie dich nicht etwa wieder laden und dir vergolten werde.

But when thou makest a feast, call the poor, the maimed, the lame, the blind:

Sondern wenn du ein Mahl machst, so lade die Armen, die Krüppel, die Lahmen, die Blinden,

And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.

so bist du selig; denn sie haben's dir nicht zu vergelten, es wird dir aber vergolten werden in der Auferstehung der Gerechten.

And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.

Da aber solches hörte einer, der mit zu Tische saß, sprach er zu ihm: Selig ist, der das Brot ißt im Reiche Gottes.

Then said he unto him, A certain man made a great supper, and bade many:

Er aber sprach zu ihm: Es war ein Mensch, der machte ein großes Abendmahl und lud viele dazu.

And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.

Und sandte seinen Knecht aus zur Stunde des Abendmahls, zu sagen den Geladenen: Kommt, denn es ist alles bereit!

And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

Und sie fingen an, alle nacheinander, sich zu entschuldigen. Der erste sprach zu ihm: Ich habe einen Acker gekauft und muß hinausgehen und ihn besehen; ich bitte dich, entschuldige mich.

And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

Und der andere sprach: Ich habe fünf Joch Ochsen gekauft, und ich gehe jetzt hin, sie zu besehen; ich bitte dich, entschuldige mich.

And another said, I have married a wife, and therefore I cannot come.

Und der dritte sprach: Ich habe ein Weib genommen, darum kann ich nicht kommen.

So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.

Und der Knecht kam und sagte das seinem Herrn wieder. Da ward der Hausherr zornig und sprach zu seinem Knechte: Gehe aus schnell auf die Straßen und Gassen der Stadt und führe die Armen und Krüppel und Lahmen und Blinden herein.

And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

Und der Knecht sprach: Herr, es ist geschehen, was du befohlen hast; es ist aber noch Raum da.

And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.

Und der Herr sprach zu dem Knechte: Gehe aus auf die Landstraßen und an die Zäune und nötige sie hereinzukommen, auf das mein Haus voll werde.

For I say unto you, That none of those men which were bidden shall taste of my supper.

Ich sage euch aber, daß der Männer keiner, die geladen waren mein Abendmahl schmecken wird.

And there went great multitudes with him: and he turned, and said unto them,

Es ging aber viel Volks mit ihm; und er wandte sich und sprach zu ihnen:

If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.

So jemand zu mir kommt und haßt nicht seinen Vater, Mutter, Weib, Kinder, Brüder, Schwestern, auch dazu sein eigen Leben, der kann nicht mein Jünger sein.

And whosoever doth not bear his cross, and come after me, cannot be my disciple.

Und wer nicht sein Kreuz trägt und mir nachfolgt, der kann nicht mein Jünger sein.

For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?

Wer ist aber unter euch, der einen Turm bauen will, und sitzt nicht zuvor und überschlägt die Kosten, ob er's habe, hinauszuführen?

Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,

auf daß nicht, wo er Grund gelegt hat und kann's nicht hinausführen, alle, die es sehen, fangen an, sein zu spotten,

Saying, This man began to build, and was not able to finish.

und sagen: Dieser Mensch hob an zu bauen, und kann's nicht hinausführen.

Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?

Oder welcher König will sich begeben in einen Streit wider einen andern König und sitzt nicht zuvor und ratschlagt, ob er könne mit zehntausend begegnen dem, der über ihn kommt mit zwanzigtausend?

Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.

Wo nicht, so schickt er Botschaft, wenn jener noch ferne ist, und bittet um Frieden.

So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.

Also muß auch ein jeglicher unter euch, der nicht absagt allem, was er hat, kann nicht mein Jünger sein.

Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?

Das Salz ist ein gutes Ding; wo aber das Salz dumm wird, womit wird man's würzen?

It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.

Es ist weder auf das Land noch in den Mist nütze, sondern man wird's wegwerfen. Wer Ohren hat, zu hören, der höre!

Luke 15 - Lukas 15


Luke Chapter 15 King James Bible - Lukas Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 14
Lukas 14

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 15

Then drew near unto him all the publicans and sinners for to hear him.

Es nahten aber zu ihm allerlei Zöllner und Sünder, daß sie ihn hörten.

And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

Und die Pharisäer und Schriftgelehrten murrten und sprachen: Dieser nimmt die Sünder an und isset mit ihnen.

And he spake this parable unto them, saying,

Er sagte aber zu ihnen dies Gleichnis und sprach:

What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?

Welcher Mensch ist unter euch, der hundert Schafe hat und, so er der eines verliert, der nicht lasse die neunundneunzig in der Wüste und hingehe nach dem verlorenen, bis daß er's finde?

And when he hath found it, he layeth it on his shoulders, rejoicing.

Und wenn er's gefunden hat, so legt er's auf seine Achseln mit Freuden.

And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.

Und wenn er heimkommt, ruft er seine Freunde und Nachbarn und spricht zu ihnen: Freuet euch mit mir; denn ich habe mein Schaf gefunden, das verloren war.

I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.

Ich sage euch: Also wird auch Freude im Himmel sein über einen Sünder, der Buße tut, vor neunundneunzig Gerechten, die der Buße nicht bedürfen.

Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?

Oder welches Weib ist, die zehn Groschen hat, so sie der einen verliert, die nicht ein Licht anzünde und kehre das Haus und suche mit Fleiß, bis daß sie ihn finde?

And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.

Und wenn sie ihn gefunden hat, ruft sie ihre Freundinnen und Nachbarinnen und spricht: Freuet euch mit mir; denn ich habe meinen Groschen gefunden, den ich verloren hatte.

Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

Also auch, sage ich euch, wird Freude sein vor den Engeln Gottes über einen Sünder, der Buße tut.

And he said, A certain man had two sons:

Und er sprach: Ein Mensch hatte zwei Söhne.

And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.

Und der jüngste unter ihnen sprach zu dem Vater: Gib mir, Vater, das Teil der Güter, das mir gehört. Und er teilte ihnen das Gut.

And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.

Und nicht lange darnach sammelte der jüngste Sohn alles zusammen und zog ferne über Land; und daselbst brachte er sein Gut um mit Prassen.

And when he had spent all, there arose a mighty famine in that land; and he began to be in want.

Da er nun all das Seine verzehrt hatte, ward eine große Teuerung durch dasselbe ganze Land, und er fing an zu darben.

And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

Und ging hin und hängte sich an einen Bürger des Landes; der schickte ihn auf seinen Acker, die Säue zu hüten.

And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.

Und er begehrte seinen Bauch zu füllen mit Trebern, die die Säue aßen; und niemand gab sie ihm.

And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!

Da schlug er in sich und sprach: Wie viel Tagelöhner hat mein Vater, die Brot die Fülle haben, und ich verderbe im Hunger!

I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,

Ich will mich aufmachen und zu meinem Vater gehen und zu ihm sagen: Vater, ich habe gesündigt gegen den Himmel und vor dir

And am no more worthy to be called thy son: make me as one of thy hired servants.

und bin hinfort nicht mehr wert, daß ich dein Sohn heiße; mache mich zu einem deiner Tagelöhner!

And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.

Und er machte sich auf und kam zu seinem Vater. Da er aber noch ferne von dannen war, sah ihn sein Vater, und es jammerte ihn, lief und fiel ihm um seinen Hals und küßte ihn.

And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.

Der Sohn aber sprach zu ihm: Vater, ich habe gesündigt gegen den Himmel und vor dir; ich bin hinfort nicht mehr wert, daß ich dein Sohn heiße.

But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:

Aber der Vater sprach zu seinen Knechten: Bringet das beste Kleid hervor und tut es ihm an, und gebet ihm einen Fingerreif an seine Hand und Schuhe an seine Füße,

And bring hither the fatted calf, and kill it; and let us eat, and be merry:

und bringet ein gemästet Kalb her und schlachtet's; lasset uns essen und fröhlich sein!

For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

denn dieser mein Sohn war tot und ist wieder lebendig geworden; er war verloren und ist gefunden worden. Und sie fingen an fröhlich zu sein.

Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.

Aber der älteste Sohn war auf dem Felde. Und als er nahe zum Hause kam, hörte er das Gesänge und den Reigen;

And he called one of the servants, and asked what these things meant.

und er rief zu sich der Knechte einen und fragte, was das wäre.

And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

Der aber sagte ihm: Dein Bruder ist gekommen, und dein Vater hat ein gemästet Kalb geschlachtet, daß er ihn gesund wieder hat.

And he was angry, and would not go in: therefore came his father out, and intreated him.

Da ward er zornig und wollte nicht hineingehen. Da ging sein Vater heraus und bat ihn.

And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:

Er aber antwortete und sprach zum Vater: Siehe, so viel Jahre diene ich dir und habe dein Gebot noch nie übertreten; und du hast mir nie einen Bock gegeben, daß ich mit meinen Freunden fröhlich wäre.

But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.

Nun aber dieser dein Sohn gekommen ist, der sein Gut mit Huren verschlungen hat, hast du ihm ein gemästet Kalb geschlachtet.

And he said unto him, Son, thou art ever with me, and all that I have is thine.

Er aber sprach zu ihm: Mein Sohn, du bist allezeit bei mir, und alles, was mein ist, das ist dein.

It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

Du solltest aber fröhlich und gutes Muts sein; denn dieser dein Bruder war tot und ist wieder lebendig geworden; er war verloren und ist wieder gefunden.

Luke 16 - Lukas 16


Luke Chapter 16 King James Bible - Lukas Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 15
Lukas 15

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 16

And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.

Er aber sprach zu seinen Jüngern: Es war ein reicher Mann, der hatte einen Haushalter; der ward von ihm berüchtigt, als hätte er ihm seine Güter umgebracht.

And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.

Und er forderte ihn und sprach zu ihm: Wie höre ich das von dir? Tu Rechnung von deinem Haushalten; denn du kannst hinfort nicht Haushalter sein!

Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.

Der Haushalter sprach bei sich selbst: Was soll ich tun? Mein Herr nimmt das Amt von mir; graben kann ich nicht, so schäme ich mich zu betteln.

I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

Ich weiß wohl, was ich tun will, wenn ich nun von dem Amt gesetzt werde, daß sie mich in ihre Häuser nehmen.

So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?

Und er rief zu sich alle Schuldner seines Herrn und sprach zu dem ersten: Wie viel bist du meinem Herrn schuldig?

And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.

Er sprach: Hundert Tonnen Öl. Und er sprach zu ihm: Nimm deinen Brief, setze dich und schreib flugs fünfzig.

Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.

Darnach sprach er zu dem andern: Du aber, wie viel bist du schuldig? Er sprach: Hundert Malter Weizen. Und er sprach zu ihm: Nimm deinen Brief und schreib achtzig.

And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.

Und der HERR lobte den ungerechten Haushalter, daß er klüglich gehandelt hatte; denn die Kinder dieser Welt sind klüger als die Kinder des Lichtes in ihrem Geschlecht.

And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.

Und ich sage euch auch: Machet euch Freunde mit dem ungerechten Mammon, auf daß, wenn ihr nun darbet, sie euch aufnehmen in die ewigen Hütten.

He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.

Wer im geringsten treu ist, der ist auch im Großen treu; und wer im Geringsten unrecht ist, der ist auch im Großen unrecht.

If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

So ihr nun in dem ungerechten Mammon nicht treu seid, wer will euch das Wahrhaftige vertrauen?

And if ye have not been faithful in that which is another man's, who shall give you that which is your own?

Und so ihr in dem Fremden nicht treu seid, wer wird euch geben, was euer ist?

No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Kein Knecht kann zwei Herren dienen: entweder er wird den einen hassen und den andern lieben, oder er wird dem einen anhangen und den andern verachten. Ihr könnt nicht Gott samt dem Mammon dienen.

And the Pharisees also, who were covetous, heard all these things: and they derided him.

Das alles hörten die Pharisäer auch, und waren geizig, und spotteten sein.

And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.

Und er sprach zu ihnen: Ihr seid's, die ihr euch selbst rechtfertigt vor den Menschen; aber Gott kennt eure Herzen; denn was hoch ist unter den Menschen, das ist ein Greuel vor Gott.

The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.

Das Gesetz und die Propheten weissagen bis auf Johannes; und von der Zeit wird das Reich Gottes durchs Evangelium gepredigt, und jedermann dringt mit Gewalt hinein.

And it is easier for heaven and earth to pass, than one tittle of the law to fail.

Es ist aber leichter, daß Himmel und Erde vergehen, denn daß ein Tüttel am Gesetz falle.

Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.

Wer sich scheidet von seinem Weibe und freit eine andere, der bricht die Ehe; und wer die von dem Manne Geschiedene freit, der bricht auch die Ehe.

There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:

Es war aber ein reicher Mann, der kleidete sich mit Purpur und köstlicher Leinwand und lebte alle Tage herrlich und in Freuden.

And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,

Es war aber ein armer Mann mit Namen Lazarus, der lag vor seiner Tür voller Schwären

And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.

und begehrte sich zu sättigen von den Brosamen, die von des Reichen Tische fielen; doch kamen die Hunde und leckten ihm seine Schwären.

And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;

Es begab sich aber, daß der Arme starb und ward getragen von den Engeln in Abrahams Schoß. Der Reiche aber starb auch und ward begraben.

And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

Als er nun in der Hölle und in der Qual war, hob er seine Augen auf und sah Abraham von ferne und Lazarus in seinem Schoß.

And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.

Und er rief und sprach: Vater Abraham, erbarme dich mein und sende Lazarus, daß er die Spitze seines Fingers ins Wasser tauche und kühle meine Zunge; denn ich leide Pein in dieser Flamme.

But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

Abraham aber sprach: Gedenke, Sohn, daß du dein Gutes empfangen hast in deinem Leben, und Lazarus dagegen hat Böses empfangen; nun aber wird er getröstet, und du wirst gepeinigt.

And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.

Und über das alles ist zwischen uns und euch eine große Kluft befestigt, daß die wollten von hinnen hinabfahren zu euch, könnten nicht, und auch nicht von dannen zu uns herüberfahren.

Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:

Da sprach er: So bitte ich dich, Vater, daß du ihn sendest in meines Vaters Haus;

For I have five brethren; that he may testify unto them, lest they also come into this place of torment.

denn ich habe noch fünf Brüder, daß er ihnen bezeuge, auf daß sie nicht auch kommen an diesen Ort der Qual.

Abraham saith unto him, They have Moses and the prophets; let them hear them.

Abraham sprach zu ihm: Sie haben Mose und die Propheten; laß sie dieselben hören.

And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.

Er aber sprach: Nein, Vater Abraham! sondern wenn einer von den Toten zu ihnen ginge, so würden sie Buße tun.

And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

Er sprach zu ihm: Hören sie Mose und die Propheten nicht, so werden sie auch nicht glauben, wenn jemand von den Toten aufstünde.

Luke 17 - Lukas 17


Luke Chapter 17 King James Bible - Lukas Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 16
Lukas 16

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 17

Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!

Er sprach aber zu seinen Jüngern: Es ist unmöglich, daß nicht Ärgernisse kommen; weh aber dem, durch welchen sie kommen!

It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.

Es wäre ihm besser, daß man einen Mühlstein an seinen Hals hängte und würfe ihm ins Meer, denn daß er dieser Kleinen einen ärgert.

Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.

Hütet euch! So dein Bruder an dir sündigt, so strafe ihn; und so es ihn reut, vergib ihm.

And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.

Und wenn er siebenmal des Tages an dir sündigen würde und siebenmal des Tages wiederkäme zu dir und spräche: Es reut mich! so sollst du ihm vergeben.

And the apostles said unto the Lord, Increase our faith.

Und die Apostel sprachen zum HERRN: Stärke uns den Glauben!

And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.

Der HERR aber sprach: Wenn ihr Glauben habt wie ein Senfkorn und sagt zu diesem Maulbeerbaum: Reiß dich aus und versetze dich ins Meer! so wird er euch gehorsam sein.

But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?

Welcher ist unter euch, der einen Knecht hat, der ihm pflügt oder das Vieh weidet, wenn er heimkommt vom Felde, daß er ihm alsbald sage: Gehe alsbald hin und setze dich zu Tische?

And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

Ist's nicht also, daß er zu ihm sagt: Richte zu, was ich zum Abend esse, schürze dich und diene mir, bis ich esse und trinke; darnach sollst du auch essen und trinken?

Doth he thank that servant because he did the things that were commanded him? I trow not.

Dankt er auch dem Knechte, daß er getan hat, was ihm befohlen war? Ich meine es nicht.

So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.

Also auch ihr; wenn ihr alles getan habt, was euch befohlen ist, so sprechet: Wir sind unnütze Knechte; wir haben getan, was wir zu tun schuldig waren.

And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

Und es begab sich, da er reiste gen Jerusalem, zog er mitten durch Samarien und Galiläa.

And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:

Und als er in einen Markt kam, begegneten ihm zehn aussätzige Männer, die standen von ferne

And they lifted up their voices, and said, Jesus, Master, have mercy on us.

und erhoben ihre Stimme und sprachen: Jesu, lieber Meister, erbarme dich unser!

And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.

Und da er sie sah, sprach er zu ihnen: Gehet hin und zeiget euch den Priestern! Und es geschah, da sie hingingen, wurden sie rein.

And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

Einer aber unter ihnen, da er sah, daß er geheilt war, kehrte um und pries Gott mit lauter Stimme

And fell down on his face at his feet, giving him thanks: and he was a Samaritan.

und fiel auf sein Angesicht zu seinen Füßen und dankte ihm. Und das war ein Samariter.

And Jesus answering said, Were there not ten cleansed? but where are the nine?

Jesus aber antwortete und sprach: Sind ihrer nicht zehn rein geworden? Wo sind aber die neun?

There are not found that returned to give glory to God, save this stranger.

Hat sich sonst keiner gefunden, der wieder umkehrte und gäbe Gott die Ehre, denn dieser Fremdling?

And he said unto him, Arise, go thy way: thy faith hath made thee whole.

Und er sprach zu ihm: Stehe auf, gehe hin; dein Glaube hat dir geholfen.

And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:

Da er aber gefragt ward von den Pharisäern: Wann kommt das Reich Gottes? antwortete er ihnen und sprach: Das Reich Gottes kommt nicht mit äußerlichen Gebärden;

Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.

man wird auch nicht sagen: Siehe hier! oder: da ist es! Denn sehet, das Reich Gottes ist inwendig in euch.

And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.

Er sprach aber zu den Jüngern: Es wird die Zeit kommen, daß ihr werdet begehren zu sehen einen Tag des Menschensohnes, und werdet ihn nicht sehen.

And they shall say to you, See here; or, see there: go not after them, nor follow them.

Und sie werden zu euch sagen: Siehe hier! siehe da! Gehet nicht hin und folget auch nicht.

For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.

Denn wie der Blitz oben vom Himmel blitzt und leuchtet über alles, was unter dem Himmel ist, also wird des Menschen Sohn an seinem Tage sein.

But first must he suffer many things, and be rejected of this generation.

Zuvor aber muß er viel leiden und verworfen werden von diesem Geschlecht.

And as it was in the days of Noe, so shall it be also in the days of the Son of man.

Und wie es geschah zu den Zeiten Noahs, so wird's auch geschehen in den Tagen des Menschensohnes:

They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.

sie aßen, sie tranken, sie freiten, sie ließen freien bis auf den Tag, da Noah in die Arche ging und die Sintflut kam und brachte sie alle um.

Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;

Desgleichen wie es geschah zu den Zeiten Lots: sie aßen, sie tranken, sie kauften, sie verkauften, sie pflanzten, sie bauten;

But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.

an dem Tage aber, da Lot aus Sodom ging, da regnete es Feuer und Schwefel vom Himmel und brachte sie alle um.

Even thus shall it be in the day when the Son of man is revealed.

Auf diese Weise wird's auch gehen an dem Tage, wenn des Menschen Sohn soll offenbart werden.

In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

An dem Tage, wer auf dem Dach ist und sein Hausrat in dem Hause, der steige nicht hernieder, ihn zu holen. Desgleichen wer auf dem Felde ist, der wende nicht um nach dem was hinter ihm ist.

Remember Lot's wife.

Gedenket an des Lot Weib!

Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.

Wer da sucht, seine Seele zu erhalten, der wird sie verlieren; und wer sie verlieren wird, der wird ihr zum Leben helfen.

I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.

Ich sage euch: In derselben Nacht werden zwei auf einem Bette liegen; einer wird angenommen, der andere wird verlassen werden.

Two women shall be grinding together; the one shall be taken, and the other left.

Zwei werden mahlen miteinander; eine wird angenommen, die andere wird verlassen werden.

Two men shall be in the field; the one shall be taken, and the other left.

Zwei werden auf dem Felde sein; einer wird angenommen, der andere wird verlassen werden.

And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.

Und sie antworteten und sprachen zu ihm: HERR wo? Er aber sprach zu ihnen: Wo das Aas ist, da sammeln sich auch die Adler.

Luke 18 - Lukas 18


Luke Chapter 18 King James Bible - Lukas Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 17
Lukas 17

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 18

And he spake a parable unto them to this end, that men ought always to pray, and not to faint;

Er sagte ihnen aber ein Gleichnis davon, daß man allezeit beten und nicht laß werden solle,

Saying, There was in a city a judge, which feared not God, neither regarded man:

und sprach: Es war ein Richter in einer Stadt, der fürchtete sich nicht vor Gott und scheute sich vor keinem Menschen.

And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.

Es war aber eine Witwe in dieser Stadt, die kam zu ihm und sprach: Rette mich von meinem Widersacher!

And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

Und er wollte lange nicht. Darnach aber dachte er bei sich selbst: Ob ich mich schon vor Gott nicht fürchte noch vor keinem Menschen scheue,

Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

dieweil aber mir diese Witwe so viel Mühe macht, will ich sie retten, auf daß sie nicht zuletzt komme und betäube mich.

And the Lord said, Hear what the unjust judge saith.

Da sprach der HERR: Höret hier, was der ungerechte Richter sagt!

And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?

Sollte aber Gott nicht auch retten seine Auserwählten, die zu ihm Tag und Nacht rufen, und sollte er's mit ihnen verziehen?

I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?

Ich sage euch: Er wird sie erretten in einer Kürze. Doch wenn des Menschen Sohn kommen wird, meinst du, daß er auch werde Glauben finden auf Erden?

And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:

Er sagte aber zu etlichen, die sich selbst vermaßen, daß sie fromm wären, und verachteten die andern, ein solch Gleichnis:

Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

Es gingen zwei Menschen hinauf in den Tempel, zu beten, einer ein Pharisäer, der andere ein Zöllner.

The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.

Der Pharisäer stand und betete bei sich selbst also: Ich danke dir, Gott, daß ich nicht bin wie die anderen Leute, Räuber, Ungerechte, Ehebrecher, oder auch wie dieser Zöllner.

I fast twice in the week, I give tithes of all that I possess.

Ich faste zweimal in der Woche und gebe den Zehnten von allem, was ich habe.

And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.

Und der Zöllner stand von ferne, wollte auch seine Augen nicht aufheben gen Himmel, sondern schlug an seine Brust und sprach: Gott, sei mir Sünder gnädig!

I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Ich sage euch: Dieser ging hinab gerechtfertigt in sein Haus vor jenem. Denn wer sich selbst erhöht, der wird erniedrigt werden; und wer sich selbst erniedrigt, der wird erhöht werden.

And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.

Sie brachten auch junge Kindlein zu ihm, daß er sie anrühren sollte. Da es aber die Jünger sahen, bedrohten sie die.

But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.

Aber Jesus rief sie zu sich und sprach: Lasset die Kindlein zu mir kommen und wehret ihnen nicht; denn solcher ist das Reich Gottes.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

Wahrlich ich sage euch: Wer nicht das Reich Gottes annimmt wie ein Kind, der wird nicht hineinkommen.

And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?

Und es fragte ihn ein Oberster und sprach: Guter Meister, was muß ich tun, daß ich das ewige Leben ererbe?

And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.

Jesus aber sprach zu ihm: Was heißest du mich gut? Niemand ist gut denn der einige Gott.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.

Du weißt die Gebote wohl: "Du sollst nicht ehebrechen; du sollst nicht töten; du sollst nicht stehlen; du sollst nicht falsch Zeugnis reden; du sollst deinen Vater und deine Mutter ehren."

And he said, All these have I kept from my youth up.

Er aber sprach: Das habe ich alles gehalten von meiner Jugend auf.

Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.

Da Jesus das hörte, sprach er zu ihm: Es fehlt dir noch eins. Verkaufe alles, was du hast, und gib's den Armen, so wirst du einen Schatz im Himmel haben; und komm, folge mir nach!

And when he heard this, he was very sorrowful: for he was very rich.

Da er aber das hörte, ward er traurig; denn er war sehr reich.

And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!

Da aber Jesus sah, daß er traurig war geworden, sprach er: Wie schwer werden die Reichen in das Reich Gottes kommen!

For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.

Es ist leichter, daß ein Kamel gehe durch ein Nadelöhr, denn daß ein Reicher in das Reich Gottes komme.

And they that heard it said, Who then can be saved?

Da sprachen, die das hörten: Wer kann denn selig werden?

And he said, The things which are impossible with men are possible with God.

Er aber sprach: Was bei den Menschen unmöglich ist, das ist bei Gott möglich.

Then Peter said, Lo, we have left all, and followed thee.

Da sprach Petrus: Siehe, wir haben alles verlassen und sind dir nachgefolgt.

And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,

Er aber sprach zu ihnen: Wahrlich ich sage euch: Es ist niemand, der ein Haus verläßt oder Eltern oder Brüder oder Weib oder Kinder um des Reiches Gottes willen,

Who shall not receive manifold more in this present time, and in the world to come life everlasting.

der es nicht vielfältig wieder empfange in dieser Zeit, und in der zukünftigen Welt das ewige Leben.

Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.

Er nahm aber zu sich die Zwölf und sprach zu ihnen: Sehet, wir gehen hinauf gen Jerusalem, und es wird alles vollendet werden, was geschrieben ist durch die Propheten von des Menschen Sohn.

For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:

Denn er wird überantwortet werden den Heiden; und er wird verspottet und geschmähet und verspeiet werden,

And they shall scourge him, and put him to death: and the third day he shall rise again.

und sie werden ihn geißeln und töten; und am dritten Tage wird er wieder auferstehen.

And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

Sie aber verstanden der keines, und die Rede war ihnen verborgen, und wußten nicht, was das Gesagte war.

And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:

Es geschah aber, da er nahe an Jericho kam, saß ein Blinder am Wege und bettelte.

And hearing the multitude pass by, he asked what it meant.

Da er aber hörte das Volk, das hindurchging, forschte er, was das wäre.

And they told him, that Jesus of Nazareth passeth by.

Da verkündigten sie ihm, Jesus von Nazareth ginge vorüber.

And he cried, saying, Jesus, thou Son of David, have mercy on me.

Und er rief und sprach: Jesu, du Sohn Davids, erbarme dich mein!

And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou Son of David, have mercy on me.

Die aber vornean gingen, bedrohten ihn, er sollte schweigen. Er aber schrie viel mehr: Du Sohn Davids, erbarme dich mein!

And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

Jesus aber stand still und hieß ihn zu sich führen. Da sie ihn aber nahe zu ihm brachten, fragte er ihn

Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.

und sprach: Was willst du, daß ich dir tun soll? Er sprach: HERR, daß ich sehen möge.

And Jesus said unto him, Receive thy sight: thy faith hath saved thee.

Und Jesus sprach zu ihm: Sei sehend! dein Glaube hat dir geholfen.

And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

Und alsobald ward er sehend und folgte ihm nach und pries Gott. Und alles Volk, das solches sah, lobte Gott.

Luke 19 - Lukas 19


Luke Chapter 19 King James Bible - Lukas Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 18
Lukas 18

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 19

And Jesus entered and passed through Jericho.

Und er zog hinein und ging durch Jericho.

And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.

Und siehe, da war ein Mann, genannt Zachäus, der war ein Oberster der Zöllner und war reich.

And he sought to see Jesus who he was; and could not for the press, because he was little of stature.

Und er begehrte Jesum zu sehen, wer er wäre, und konnte nicht vor dem Volk; denn er war klein von Person.

And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.

Und er lief voraus und stieg auf einen Maulbeerbaum, auf daß er ihn sähe: denn allda sollte er durchkommen.

And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.

Und als Jesus kam an die Stätte, sah er auf und ward sein gewahr und sprach zu ihm: Zachäus, steig eilend hernieder; denn ich muß heute in deinem Hause einkehren!

And he made haste, and came down, and received him joyfully.

Und er stieg eilend hernieder und nahm ihn auf mit Freuden.

And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.

Da sie das sahen, murrten sie alle, daß er bei einem Sünder einkehrte.

And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.

Zachäus aber trat dar und sprach zu dem HERRN: Siehe, HERR, die Hälfte meiner Güter gebe ich den Armen, und so ich jemand betrogen habe, das gebe ich vierfältig wieder.

And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.

Jesus aber sprach zu ihm: Heute ist diesem Hause Heil widerfahren, sintemal er auch Abrahams Sohn ist.

For the Son of man is come to seek and to save that which was lost.

Denn des Menschen Sohn ist gekommen, zu suchen und selig zu machen, das verloren ist.

And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.

Da sie nun zuhörten, sagte er weiter ein Gleichnis, darum daß er nahe bei Jerusalem war und sie meinten, das Reich Gottes sollte alsbald offenbart werden,

He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

und sprach: Ein Edler zog ferne in ein Land, daß er ein Reich einnähme und dann wiederkäme.

And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.

Dieser forderte zehn seiner Knechte und gab ihnen zehn Pfund und sprach zu ihnen: Handelt, bis daß ich wiederkomme!

But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.

Seine Bürger aber waren ihm feind und schickten Botschaft ihm nach und ließen sagen: Wir wollen nicht, daß dieser über uns herrsche.

And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.

Und es begab sich, da er wiederkam, nachdem er das Reich eingenommen hatte, hieß dieselben Knechte fordern, welchen er das Geld gegeben hatte, daß er wüßte, was ein jeglicher gehandelt hätte.

Then came the first, saying, Lord, thy pound hath gained ten pounds.

Da trat herzu der erste und sprach: Herr, dein Pfund hat zehn Pfund erworben.

And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.

Und er sprach zu ihm: Ei, du frommer Knecht, dieweil du bist im Geringsten treu gewesen, sollst du Macht haben über zehn Städte.

And the second came, saying, Lord, thy pound hath gained five pounds.

Der andere kam und sprach: Herr dein Pfund hat fünf Pfund getragen.

And he said likewise to him, Be thou also over five cities.

Zu dem sprach er auch: Du sollst sein über fünf Städte.

And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:

Und der dritte kam und sprach: Herr, siehe da, hier ist dein Pfund, welches ich habe im Schweißtuch behalten;

For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.

ich fürchtete mich vor dir, denn du bist ein harter Mann: du nimmst, was du nicht hingelegt hast, und erntest, was du nicht gesät hast.

And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:

Er sprach zu ihm: Aus deinem Munde richte ich dich, du Schalk. Wußtest Du, daß ich ein harter Mann bin, nehme, was ich nicht hingelegt habe, und ernte, was ich nicht gesät habe?

Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?

Warum hast du denn mein Geld nicht in die Wechselbank gegeben? Und wenn ich gekommen wäre, hätte ich's mit Zinsen erfordert.

And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.

Und er sprach zu denen, die dabeistanden: Nehmt das Pfund von ihm und gebt es dem, der zehn Pfund hat.

(And they said unto him, Lord, he hath ten pounds.)

Und sie sprachen zu ihm: Herr, hat er doch zehn Pfund.

For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.

Ich sage euch aber: Wer da hat, dem wird gegeben werden; von dem aber, der nicht hat, wird auch das genommen werden, was er hat.

But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.

Doch jene meine Feinde, die nicht wollten, daß ich über sie herrschen sollte, bringet her und erwürget sie vor mir.

And when he had thus spoken, he went before, ascending up to Jerusalem.

Und als er solches sagte, zog er fort und reiste hinauf gen Jerusalem.

And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,

Uns es begab sich, als er nahte gen Bethphage und Bethanien und kam an den Ölberg, sandte er seiner Jünger zwei

Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.

und sprach: Gehet hin in den Markt, der gegenüberliegt. Und wenn ihr hineinkommt, werdet ihr ein Füllen angebunden finden, auf welchem noch nie ein Mensch gesessen hat; löset es ab und bringet es!

And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.

Und so euch jemand fragt, warum ihr's ablöset, so sagt also zu ihm: Der HERR bedarf sein.

And they that were sent went their way, and found even as he had said unto them.

Und die Gesandten gingen hin und fanden, wie er ihnen gesagt hatte.

And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

Da sie aber das Füllen ablösten, sprachen seine Herren zu ihnen: Warum löst ihr das Füllen ab?

And they said, The Lord hath need of him.

Sie aber sprachen: Der HERR bedarf sein.

And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.

Und sie brachten's zu Jesu und warfen ihre Kleider auf das Füllen und setzten Jesum darauf.

And as he went, they spread their clothes in the way.

Da er nun hinzog, breiteten sie ihre Kleider auf den Weg.

And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;

Und da er nahe hinzukam und zog den Ölberg herab, fing an der ganze Haufe seiner Jünger, fröhlich Gott zu loben mit lauter Stimme über alle Taten, die sie gesehen hatten,

Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.

und sprachen: Gelobt sei, der da kommt, ein König, in dem Namen des HERRN! Friede sei im Himmel und Ehre in der Höhe!

And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.

Und etliche der Pharisäer im Volk sprachen zu ihm: Meister, strafe doch deine Jünger!

And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.

Er antwortete und sprach zu ihnen: Ich sage euch: Wo diese werden schweigen, so werden die Steine schreien.

And when he was come near, he beheld the city, and wept over it,

Und als er nahe hinzukam, sah er die Stadt an und weinte über sie

Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.

und sprach: Wenn doch auch du erkenntest zu dieser deiner Zeit, was zu deinem Frieden dient! Aber nun ist's vor deinen Augen verborgen.

For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,

Denn es wird die Zeit über dich kommen, daß deine Feinde werden um dich und deine Kinder mit dir eine Wagenburg schlagen, dich belagern und an allen Orten ängsten;

And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

und werden dich schleifen und keinen Stein auf dem andern lassen, darum daß du nicht erkannt hast die Zeit, darin du heimgesucht bist.

And he went into the temple, and began to cast out them that sold therein, and them that bought;

Und er ging in den Tempel und fing an auszutreiben, die darin verkauften und kauften,

Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.

und er sprach zu ihnen: Es steht geschrieben: "Mein Haus ist ein Bethaus"; ihr aber habt's gemacht zur Mördergrube.

And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,

Und er lehrte täglich im Tempel. Aber die Hohenpriester und Schriftgelehrten und die Vornehmsten im Volk trachteten ihm nach, wie sie ihn umbrächten;

And could not find what they might do: for all the people were very attentive to hear him.

und fanden nicht, wie sie ihm tun sollten, denn das Volk hing ihm an und hörte ihn.

Luke 20 - Lukas 20


Luke Chapter 20 King James Bible - Lukas Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 19
Lukas 19

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 20

And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,

Und es begab sich an der Tage einem, da er das Volk lehrte im Tempel und predigte das Evangelium, da traten zu ihm die Hohenpriester und Schriftgelehrten mit den Ältesten

And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?

und sagten zu ihm und sprachen: Sage uns, aus was für Macht tust du das? oder wer hat dir die Macht gegeben?

And he answered and said unto them, I will also ask you one thing; and answer me:

Er aber antwortete und sprach zu ihnen: Ich will euch auch ein Wort fragen; saget mir's:

The baptism of John, was it from heaven, or of men?

Die Taufe des Johannes, war sie vom Himmel oder von Menschen?

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

Sie aber gedachten bei sich selbst und sprachen: Sagen wir: Vom Himmel, so wird er sagen: Warum habt ihr ihm denn nicht geglaubt?

But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.

Sagen wir aber: Von Menschen, so wird uns das Volk steinigen; denn sie stehen darauf, daß Johannes ein Prophet sei.

And they answered, that they could not tell whence it was.

Und sie antworteten, sie wüßten's nicht, wo sie her wäre.

And Jesus said unto them, Neither tell I you by what authority I do these things.

Und Jesus sprach zu ihnen: So sage ich euch auch nicht, aus was für Macht ich das tue.

Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.

Er fing aber an, zu sagen dem Volk dies Gleichnis: Ein Mensch pflanzte einen Weinberg und tat ihn den Weingärtnern aus und zog über Land eine gute Zeit.

And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

Und zu seiner Zeit sandte er einen Knecht zu den Weingärtnern, daß sie ihm gäben von der Frucht des Weinberges. Aber die Weingärtner stäupten ihn und ließen ihn leer von sich.

And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.

Und über das sandte er noch einen anderen Knecht; sie aber stäupten den auch und höhnten ihn und ließen ihn leer von sich.

And again he sent a third: and they wounded him also, and cast him out.

Und über das sandte er den dritten; sie aber verwundeten den auch und stießen ihn hinaus.

Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.

Da sprach der Herr des Weinberges: Was soll ich tun? Ich will meinen lieben Sohn senden; vielleicht, wenn sie den sehen, werden sie sich scheuen.

But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.

Da aber die Weingärtner den Sohn sahen, dachten sie bei sich selbst und sprachen: Das ist der Erbe; kommt, laßt uns ihn töten, daß das Erbe unser sei!

So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?

Und sie stießen ihn hinaus vor den Weinberg und töteten ihn. Was wird nun der Herr des Weinberges ihnen tun?

He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.

Er wird kommen und diese Weingärtner umbringen und seinen Weinberg andern austun. Da sie das hörten, sprachen sie: Das sei ferne!

And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?

Er aber sah sie an und sprach: Was ist denn das, was geschrieben steht: "Der Stein, den die Bauleute verworfen haben, ist zum Eckstein geworden"?

Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.

Wer auf diesen Stein fällt, der wird zerschellen; auf wen aber er fällt, den wird er zermalmen.

And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

Und die Hohenpriester und Schriftgelehrten trachteten darnach, wie sie die Hände an ihn legten zu derselben Stunde; und fürchteten sich vor dem Volk, denn sie verstanden, daß er auf sie dies Gleichnis gesagt hatte.

And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.

Und sie stellten ihm nach und sandten Laurer aus, die sich stellen sollten, als wären sie fromm, auf daß sie ihn in der Rede fingen, damit sie ihn überantworten könnten der Obrigkeit und Gewalt des Landpflegers.

And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:

Und sie fragten ihn und sprachen: Meister, wir wissen, daß du aufrichtig redest und lehrest und achtest keines Menschen Ansehen, sondern du lehrest den Weg Gottes recht.

Is it lawful for us to give tribute unto Caesar, or no?

Ist's recht, daß wir dem Kaiser den Schoß geben, oder nicht?

But he perceived their craftiness, and said unto them, Why tempt ye me?

Er aber merkte ihre List und sprach zu ihnen: Was versuchet ihr mich?

Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.

Zeiget mir den Groschen! Wes Bild und Überschrift hat er? Sie antworteten und sprachen: Des Kaisers.

And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.

Er aber sprach: So gebet dem Kaiser, was des Kaisers ist, und Gott, was Gottes ist!

And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.

Und sie konnten sein Wort nicht tadeln vor dem Volk und verwunderten sich seiner Antwort und schwiegen still.

Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,

Da traten zu ihm etliche der Sadduzäer, welche da halten, es sei kein Auferstehen, und fragten ihn

Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.

und sprachen: Meister, Mose hat uns geschrieben: So jemandes Bruder stirbt, der ein Weib hat, und stirbt kinderlos, so soll sein Bruder das Weib nehmen und seinem Bruder einen Samen erwecken.

There were therefore seven brethren: and the first took a wife, and died without children.

Nun waren sieben Brüder. Der erste nahm ein Weib und starb kinderlos.

And the second took her to wife, and he died childless.

Und der andere nahm das Weib und starb auch kinderlos.

And the third took her; and in like manner the seven also: and they left no children, and died.

Und der dritte nahm sie. Desgleichen alle sieben und hinterließen keine Kinder und starben.

Last of all the woman died also.

Zuletzt nach allen starb auch das Weib.

Therefore in the resurrection whose wife of them is she? for seven had her to wife.

Nun in der Auferstehung, wes Weib wird sie sein unter denen? Denn alle sieben haben sie zum Weibe gehabt.

And Jesus answering said unto them, The children of this world marry, and are given in marriage:

Und Jesus antwortete und sprach zu ihnen: Die Kinder dieser Welt freien und lassen sich freien;

But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:

welche aber würdig sein werden, jene Welt zu erlangen und die Auferstehung von den Toten, die werden weder freien noch sich freien lassen.

Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.

Denn sie können hinfort nicht sterben; denn sie sind den Engeln gleich und Gottes Kinder, dieweil sie Kinder sind der Auferstehung.

Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

Daß aber die Toten auferstehen, hat auch Mose gedeutet bei dem Busch, da er den HERRN heißt Gott Abrahams und Gott Isaaks und Gott Jakobs.

For he is not a God of the dead, but of the living: for all live unto him.

Gott aber ist nicht der Toten, sondern der Lebendigen Gott; denn sie leben ihm alle.

Then certain of the scribes answering said, Master, thou hast well said.

Da antworteten etliche der Schriftgelehrten und sprachen: Meister, du hast recht gesagt.

And after that they durst not ask him any question at all.

Und sie wagten ihn fürder nichts mehr zu fragen.

And he said unto them, How say they that Christ is David's son?

Er sprach aber zu ihnen: Wie sagen sie, Christus sei Davids Sohn?

And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,

Und er selbst, David, spricht im Psalmbuch: "Der HERR hat gesagt zu meinem HERRN: Setze dich zu meiner Rechten,

Till I make thine enemies thy footstool.

bis daß ich lege deine Feinde zum Schemel deiner Füße."

David therefore calleth him Lord, how is he then his son?

David nennt ihn einen HERRN; wie ist er denn sein Sohn?

Then in the audience of all the people he said unto his disciples,

Da aber alles Volk zuhörte, sprach er zu seinen Jüngern:

Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;

Hütet euch vor den Schriftgelehrten, die da wollen einhertreten in langen Kleidern und lassen sich gerne grüßen auf dem Markte und sitzen gern obenan in den Schulen und über Tisch;

Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.

sie fressen der Witwen Häuser und wenden lange Gebete vor. Die werden desto schwerere Verdammnis empfangen.

Luke 21 - Lukas 21


Luke Chapter 21 King James Bible - Lukas Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 20
Lukas 20

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 21

And he looked up, and saw the rich men casting their gifts into the treasury.

Er sah aber auf und schaute die Reichen, wie sie ihre Opfer einlegten in den Gotteskasten.

And he saw also a certain poor widow casting in thither two mites.

Er sah aber auch eine arme Witwe, die legte zwei Scherflein ein.

And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:

Und er sprach: Wahrlich ich sage euch: Diese arme Witwe hat mehr denn sie alle eingelegt.

For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.

Denn diese alle haben aus ihrem Überfluß eingelegt zu dem Opfer Gottes; sie aber hat von ihrer Armut alle ihre Nahrung, die sie hatte, eingelegt.

And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,

Und da etliche sagten von dem Tempel, daß er geschmückt wäre mit feinen Steinen und Kleinoden, sprach er:

As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.

Es wird die Zeit kommen, in welcher von dem allem, was ihr sehet, nicht ein Stein auf dem andern gelassen wird, der nicht zerbrochen werde.

And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?

Sie fragten ihn aber und sprachen: Meister, wann soll das werden? und welches ist das Zeichen, wann das geschehen wird?

And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.

Er aber sprach: Sehet zu, lasset euch nicht verführen. Denn viele werden kommen in meinem Namen und sagen, ich sei es, und: "Die Zeit ist herbeigekommen." Folget ihnen nicht nach!

But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.

Wenn ihr aber hören werdet von Kriegen und Empörungen, so entsetzet euch nicht. Denn solches muß zuvor geschehen; aber das Ende ist noch nicht so bald da.

Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:

Da sprach er zu ihnen: Ein Volk wird sich erheben wider das andere und ein Reich wider das andere,

And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.

und es werden geschehen große Erdbeben hin und wieder, teure Zeit und Pestilenz; auch werden Schrecknisse und große Zeichen am Himmel geschehen.

But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.

Aber vor diesem allem werden sie die Hände an euch legen und euch verfolgen und werden euch überantworten in ihre Schulen und Gefängnisse und vor Könige und Fürsten ziehen um meines Namens willen.

And it shall turn to you for a testimony.

Das wird euch aber widerfahren zu einem Zeugnis.

Settle it therefore in your hearts, not to meditate before what ye shall answer:

So nehmet nun zu Herzen, daß ihr nicht sorget, wie ihr euch verantworten sollt.

For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.

Denn ich will euch Mund und Weisheit geben, welcher nicht sollen widersprechen können noch widerstehen alle eure Widersacher.

And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.

Ihr werdet aber überantwortet werden von den Eltern, Brüdern, Gefreunden und Freunden; und sie werden euer etliche töten.

And ye shall be hated of all men for my name's sake.

Und ihr werdet gehaßt sein von jedermann um meines Namens willen.

But there shall not an hair of your head perish.

Und ein Haar von eurem Haupte soll nicht umkommen.

In your patience possess ye your souls.

Fasset eure Seelen mit Geduld.

And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.

Wenn ihr aber sehen werdet Jerusalem belagert mit einem Heer, so merket daß herbeigekommen ist seine Verwüstung.

Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.

Alsdann, wer in Judäa ist, der fliehe auf das Gebirge, und wer drinnen ist, der weiche heraus, und wer auf dem Lande ist, der komme nicht hinein.

For these be the days of vengeance, that all things which are written may be fulfilled.

Denn das sind die Tage der Rache, daß erfüllet werde alles, was geschrieben ist.

But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.

Weh aber den Schwangern und Säugerinnen in jenen Tagen! Denn es wird große Not auf Erden sein und ein Zorn über dies Volk,

And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

und sie werden fallen durch des Schwertes Schärfe und gefangen geführt werden unter alle Völker; und Jerusalem wird zertreten werden von den Heiden, bis daß der Heiden Zeit erfüllt wird.

And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

Und es werden Zeichen geschehen an Sonne und Mond und Sternen; und auf Erden wird den Leuten bange sein, und sie werden zagen, und das Meer und die Wassermengen werden brausen,

Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.

und Menschen werden verschmachten vor Furcht und vor Warten der Dinge, die kommen sollen auf Erden; denn auch der Himmel Kräfte werden sich bewegen.

And then shall they see the Son of man coming in a cloud with power and great glory.

Und alsdann werden sie sehen des Menschen Sohn kommen in der Wolke mit großer Kraft und Herrlichkeit.

And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.

Wenn aber dieses anfängt zu geschehen, so sehet auf und erhebet eure Häupter, darum daß sich eure Erlösung naht.

And he spake to them a parable; Behold the fig tree, and all the trees;

Und er sagte ihnen ein Gleichnis: Sehet an den Feigenbaum und alle Bäume:

When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.

wenn sie jetzt ausschlagen, so sehet ihr's an ihnen und merket, daß jetzt der Sommer nahe ist.

So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.

Also auch ihr: wenn ihr dies alles sehet angehen, so wisset, daß das Reich Gottes nahe ist.

Verily I say unto you, This generation shall not pass away, till all be fulfilled.

Wahrlich ich sage euch: Dies Geschlecht wird nicht vergehen, bis daß es alles geschehe.

Heaven and earth shall pass away: but my words shall not pass away.

Himmel und Erde werden vergehen; aber meine Worte vergehen nicht.

And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.

Hütet euch aber, daß eure Herzen nicht beschwert werden mit Fressen und Saufen und mit Sorgen der Nahrung und komme dieser Tag schnell über euch;

For as a snare shall it come on all them that dwell on the face of the whole earth.

denn wie ein Fallstrick wird er kommen über alle, die auf Erden wohnen.

Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.

So seid nun wach allezeit und betet, daß ihr würdig werden möget, zu entfliehen diesem allem, das geschehen soll, und zu stehen vor des Menschen Sohn.

And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.

Und er lehrte des Tages im Tempel; des Nachts aber ging er hinaus und blieb über Nacht am Ölberge.

And all the people came early in the morning to him in the temple, for to hear him.

Und alles Volk machte sich früh auf zu ihm, im Tempel ihn zu hören.

Luke 22 - Lukas 22


Luke Chapter 22 King James Bible - Lukas Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 21
Lukas 21

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 22

Now the feast of unleavened bread drew nigh, which is called the Passover.

Es war aber nahe das Fest der süßen Brote, das da Ostern heißt.

And the chief priests and scribes sought how they might kill him; for they feared the people.

Und die Hohenpriester und Schriftgelehrten trachteten, wie sie ihn töteten; und fürchteten sich vor dem Volk.

Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.

Es war aber der Satanas gefahren in den Judas, genannt Ischariot, der da war aus der Zahl der Zwölf.

And he went his way, and communed with the chief priests and captains, how he might betray him unto them.

Und er ging hin und redete mit den Hohenpriestern und Hauptleuten, wie er ihn wollte ihnen überantworten.

And they were glad, and covenanted to give him money.

Und sie wurden froh und gelobten ihm Geld zu geben.

And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

Und er versprach es und suchte Gelegenheit, daß er ihn überantwortete ohne Lärmen.

Then came the day of unleavened bread, when the passover must be killed.

Es kam nun der Tag der süßen Brote, an welchem man mußte opfern das Osterlamm.

And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.

Und er sandte Petrus und Johannes und sprach: Gehet hin, bereitet uns das Osterlamm, auf daß wir's essen.

And they said unto him, Where wilt thou that we prepare?

Sie aber sprachen zu ihm: Wo willst du, daß wir's bereiten?

And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.

Er sprach zu ihnen: Siehe, wenn ihr hineinkommt in die Stadt, wird euch ein Mensch begegnen, der trägt einen Wasserkrug; folget ihm nach in das Haus, da er hineingeht,

And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

und saget zu dem Hausherrn: Der Meister läßt dir sagen: Wo ist die Herberge, darin ich das Osterlamm essen möge mit meinen Jüngern?

And he shall shew you a large upper room furnished: there make ready.

Und er wird euch einen großen Saal zeigen, der mit Polstern versehen ist; daselbst bereitet es.

And they went, and found as he had said unto them: and they made ready the passover.

Sie gingen hin und fanden, wie er ihnen gesagt hatte, und bereiteten das Osterlamm.

And when the hour was come, he sat down, and the twelve apostles with him.

Und da die Stunde kam, setzte er sich nieder und die zwölf Apostel mit ihm.

And he said unto them, With desire I have desired to eat this passover with you before I suffer:

Und er sprach zu ihnen: Mich hat herzlich verlangt, dies Osterlamm mit euch zu essen, ehe denn ich leide.

For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.

Denn ich sage euch, daß ich hinfort nicht mehr davon essen werde, bis daß es erfüllet werde im Reich Gottes.

And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:

Und er nahm den Kelch, dankte und sprach: Nehmet ihn und teilet ihn unter euch;

For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.

denn ich sage euch: Ich werde nicht trinken von dem Gewächs des Weinstocks, bis das Reich Gottes komme.

And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.

Und er nahm das Brot, dankte und brach's und gab's ihnen und sprach: Das ist mein Leib, der für euch gegeben wird; das tut zu meinem Gedächtnis.

Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.

Desgleichen auch den Kelch, nach dem Abendmahl, und sprach: Das ist der Kelch, das neue Testament in meinem Blut, das für euch vergossen wird.

But, behold, the hand of him that betrayeth me is with me on the table.

Doch siehe, die Hand meines Verräters ist mit mir über Tische.

And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!

Denn des Menschen Sohn geht zwar hin, wie es beschlossen ist; doch weh dem Menschen, durch welchen er verraten wird!

And they began to enquire among themselves, which of them it was that should do this thing.

Und sie fingen an, zu fragen unter sich selbst, welcher es doch wäre unter ihnen, der das tun würde.

And there was also a strife among them, which of them should be accounted the greatest.

Es erhob sich auch ein Zank unter ihnen, welcher unter ihnen sollte für den Größten gehalten werden.

And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.

Er aber sprach zu ihnen: Die weltlichen Könige herrschen, und die Gewaltigen heißt man gnädige Herren.

But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.

Ihr aber nicht also! Sondern der Größte unter euch soll sein wie der Jüngste, und der Vornehmste wie ein Diener.

For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.

Denn welcher ist größer: Der zu Tische sitzt oder der da dient? Ist's nicht also, daß der zu Tische sitzt! Ich aber bin unter euch wie ein Diener.

Ye are they which have continued with me in my temptations.

Ihr aber seid's, die ihr beharrt habt bei mir in meinen Anfechtungen.

And I appoint unto you a kingdom, as my Father hath appointed unto me;

Und ich will euch das Reich bescheiden, wie mir's mein Vater beschieden hat,

That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.

daß ihr essen und trinken sollt an meinem Tische in meinem Reich und sitzen auf Stühlen und richten die zwölf Geschlechter Israels.

And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:

Der HERR aber sprach: Simon, Simon, siehe, der Satanas hat euer begehrt, daß er euch möchte sichten wie den Weizen;

But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.

ich aber habe für dich gebeten, daß dein Glaube nicht aufhöre. Und wenn du dermaleinst dich bekehrst, so stärke deine Brüder.

And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.

Er sprach aber zu ihm: HERR, ich bin bereit, mit dir ins Gefängnis und in den Tod zu gehen.

And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.

Er aber sprach: Petrus, ich sage dir: Der Hahn wird heute nicht krähen, ehe denn du dreimal verleugnet hast, daß du mich kennest.

And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.

Und er sprach zu ihnen: So oft ich euch ausgesandt habe ohne Beutel, ohne Tasche und ohne Schuhe, habt ihr auch je Mangel gehabt? Sie sprachen: Niemals.

Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.

Da sprach er zu ihnen: Aber nun, wer einen Beutel hat, der nehme ihn, desgleichen auch die Tasche; wer aber nichts hat, verkaufe sein Kleid und kaufe ein Schwert.

For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.

Denn ich sage euch: Es muß noch das auch vollendet werden an mir, was geschrieben steht: "Er ist unter die Übeltäter gerechnet." Denn was von mir geschrieben ist, das hat ein Ende.

And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

Sie sprachen aber: HERR, siehe, hier sind zwei Schwerter. Er aber sprach zu ihnen: Es ist genug.

And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.

Und er ging hinaus nach seiner Gewohnheit an den Ölberg. Es folgten ihm aber seine Jünger nach an den Ort.

And when he was at the place, he said unto them, Pray that ye enter not into temptation.

Und als er dahin kam, sprach er zu ihnen: Betet, auf daß ihr nicht in Anfechtung fallet!

And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,

Und er riß sich von ihnen einen Steinwurf weit und kniete nieder, betete

Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.

und sprach: Vater, willst du, so nehme diesen Kelch von mir, doch nicht mein, sondern dein Wille geschehe!

And there appeared an angel unto him from heaven, strengthening him.

Es erschien ihm aber ein Engel vom Himmel und stärkte ihn.

And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.

Und es kam, daß er mit dem Tode rang und betete heftiger. Es ward aber sein Schweiß wie Blutstropfen, die fielen auf die Erde.

And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,

Und er stand auf von dem Gebet und kam zu seinen Jüngern und fand sie schlafen vor Traurigkeit

And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.

und sprach zu ihnen: Was schlafet ihr? Stehet auf und betet, auf das ihr nicht in Anfechtung fallet!

And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.

Da er aber noch redete, siehe, da kam die Schar; und einer von den Zwölfen, genannt Judas, ging vor ihnen her und nahte sich zu Jesu, ihn zu küssen.

But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?

Jesus aber sprach zu ihm: Judas, verrätst du des Menschen Sohn mit einem Kuß?

When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?

Da aber sahen, die um ihn waren, was da werden wollte, sprachen sie zu ihm: HERR, sollen wir mit dem Schwert drein schlagen?

And one of them smote the servant of the high priest, and cut off his right ear.

Und einer aus ihnen schlug des Hohenpriesters Knecht und hieb ihm sein rechtes Ohr ab.

And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.

Jesus aber antwortete und sprach: Lasset sie doch so machen! Und er rührte sein Ohr an und heilte ihn.

Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?

Jesus aber sprach zu den Hohenpriestern und Hauptleuten des Tempels und den Ältesten, die über ihn gekommen waren: Ihr seid, wie zu einem Mörder, mit Schwertern und mit Stangen ausgegangen.

When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.

Ich bin täglich bei euch im Tempel gewesen, und ihr habt keine Hand an mich gelegt; aber dies ist eure Stunde und die Macht der Finsternis.

Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.

Sie griffen ihn aber und führten ihn hin und brachten ihn in des Hohenpriesters Haus. Petrus aber folgte von ferne.

And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.

Da zündeten sie ein Feuer an mitten im Hof und setzten sich zusammen; und Petrus setzte sich unter sie.

But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

Da sah ihn eine Magd sitzen bei dem Licht und sah genau auf ihn und sprach: Dieser war auch mit ihm.

And he denied him, saying, Woman, I know him not.

Er aber verleugnete ihn und sprach: Weib, ich kenne ihn nicht.

And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

Und über eine kleine Weile sah ihn ein anderer und sprach: Du bist auch deren einer. Petrus aber sprach: Mensch ich bin's nicht.

And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.

Und über eine Weile, bei einer Stunde, bekräftigte es ein anderer und sprach: Wahrlich dieser war auch mit ihm; denn er ist ein Galiläer.

And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

Petrus aber sprach: Mensch, ich weiß nicht, was du sagst. Und alsbald, als er noch redete, krähte der Hahn.

And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.

Und der HERR wandte sich um und sah Petrus an. Und Petrus gedachte an des HERRN Wort, wie er zu ihm gesagt hatte: Ehe denn der Hahn kräht, wirst du mich dreimal verleugnen.

And Peter went out, and wept bitterly.

Und Petrus ging hinaus und weinte bitterlich.

And the men that held Jesus mocked him, and smote him.

Die Männer aber, die Jesum hielten, verspotteten ihn und schlugen ihn,

And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

verdeckten ihn und schlugen ihn ins Angesicht und fragten ihn und sprachen: Weissage, wer ist's, der dich schlug?

And many other things blasphemously spake they against him.

Und viele andere Lästerungen sagten sie wider ihn.

And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,

Und als es Tag ward, sammelten sich die Ältesten des Volks, die Hohenpriester und Schriftgelehrten und führten ihn hinauf vor ihren Rat

Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:

und sprachen: Bist du Christus, sage es uns! Er aber sprach zu ihnen: Sage ich's euch, so glaubt ihr's nicht;

And if I also ask you, ye will not answer me, nor let me go.

frage ich aber, so antwortet ihr nicht und laßt mich doch nicht los.

Hereafter shall the Son of man sit on the right hand of the power of God.

Darum von nun an wird des Menschen Sohn sitzen zur rechten Hand der Kraft Gottes.

Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.

Da sprachen sie alle: Bist du denn Gottes Sohn? Er aber sprach zu ihnen: Ihr sagt es, denn ich bin's.

And they said, What need we any further witness? for we ourselves have heard of his own mouth.

Sie aber sprachen: Was bedürfen wir weiteres Zeugnis? Wir haben's selbst gehört aus seinem Munde.

Luke 23 - Lukas 23


Luke Chapter 23 King James Bible - Lukas Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 22
Lukas 22

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 23

And the whole multitude of them arose, and led him unto Pilate.

Und der ganze Haufe stand auf, und sie führten ihn vor Pilatus

And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.

und fingen an, ihn zu verklagen, und sprachen: Diesen finden wir, daß er das Volk abwendet und verbietet, den Schoß dem Kaiser zu geben, und spricht, er sei ein König.

And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.

Pilatus aber fragte ihn und sprach: Bist du der Juden König? Er antwortete und sprach: Du sagst es.

Then said Pilate to the chief priests and to the people, I find no fault in this man.

Pilatus sprach zu den Hohenpriestern und zum Volk: Ich finde keine Ursache an diesem Menschen.

And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.

Sie aber hielten an und sprachen: Er hat das Volk erregt damit, daß er gelehrt hat hin und her im ganzen jüdischen Lande und hat in Galiläa angefangen bis hierher.

When Pilate heard of Galilee, he asked whether the man were a Galilaean.

Da aber Pilatus Galiläa hörte, fragte er, ob er aus Galiläa wäre.

And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.

Und als er vernahm, daß er unter des Herodes Obrigkeit gehörte, übersandte er ihn zu Herodes, welcher in den Tagen auch zu Jerusalem war.

And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.

Da aber Herodes Jesum sah, ward er sehr froh; denn er hätte ihn längst gern gesehen, denn er hatte viel von ihm gehört, und hoffte, er würde ein Zeichen von ihm sehen.

Then he questioned with him in many words; but he answered him nothing.

Und er fragte ihn mancherlei; er antwortete ihm aber nichts.

And the chief priests and scribes stood and vehemently accused him.

Die Hohenpriester aber und Schriftgelehrten standen und verklagten ihn hart.

And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.

Aber Herodes mit seinem Hofgesinde verachtete und verspottete ihn, legte ihm ein weißes Kleid an und sandte ihn wieder zu Pilatus.

And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

Auf den Tag wurden Pilatus und Herodes Freunde miteinander; denn zuvor waren sie einander feind.

And Pilate, when he had called together the chief priests and the rulers and the people,

Pilatus aber rief die Hohenpriester und die Obersten und das Volk zusammen

Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:

und sprach zu ihnen: Ihr habt diesen Menschen zu mir gebracht, als der das Volk abwende, und siehe, ich habe ihn vor euch verhört und finde an dem Menschen der Sache keine, deren ihr ihn beschuldiget;

No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.

Herodes auch nicht, denn ich habe euch zu ihm gesandt, und siehe, man hat nichts auf ihn gebracht, das des Todes wert sei.

I will therefore chastise him, and release him.

Darum will ich ihn züchtigen und loslassen.

(For of necessity he must release one unto them at the feast.)

(Denn er mußte ihnen einen nach der Gewohnheit des Festes losgeben.)

And they cried out all at once, saying, Away with this man, and release unto us Barabbas:

Da schrie der ganze Haufe und sprach: Hinweg mit diesem und gib uns Barabbas los!

(Who for a certain sedition made in the city, and for murder, was cast into prison.)

(welcher war um eines Aufruhrs, so in der Stadt geschehen war, und um eines Mordes willen ins Gefängnis geworfen.)

Pilate therefore, willing to release Jesus, spake again to them.

Da rief Pilatus abermals ihnen zu und wollte Jesum loslassen.

But they cried, saying, Crucify him, crucify him.

Sie riefen aber und sprachen: Kreuzige, kreuzige ihn!

And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.

Er aber sprach zum drittenmal zu ihnen: Was hat denn dieser Übles getan? Ich finde keine Ursache des Todes an ihm; darum will ich ihn züchtigen und loslassen.

And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.

Aber sie lagen ihm an mit großem Geschrei und forderten, daß er gekreuzigt würde. Und ihr und der Hohenpriester Geschrei nahm überhand.

And Pilate gave sentence that it should be as they required.

Pilatus aber urteilte, daß ihr Bitte geschähe,

And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.

und ließ den los, der um Aufruhrs und Mordes willen war ins Gefängnis geworfen, um welchen sie baten; aber Jesum übergab er ihrem Willen.

And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.

Und als sie ihn hinführten, ergriffen sie einen, Simon von Kyrene, der kam vom Felde, und legten das Kreuz auf ihn, daß er's Jesu nachtrüge.

And there followed him a great company of people, and of women, which also bewailed and lamented him.

Es folgte ihm aber nach ein großer Haufe Volks und Weiber, die beklagten und beweinten ihn.

But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

Jesus aber wandte sich um zu ihnen und sprach: Ihr Töchter von Jerusalem, weinet nicht über mich, sondern weinet über euch selbst und über eure Kinder.

For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.

Denn siehe, es wird die Zeit kommen, in welcher man sagen wird: Selig sind die Unfruchtbaren und die Leiber, die nicht geboren haben, und die Brüste, die nicht gesäugt haben!

Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

Dann werden sie anfangen, zu sagen zu den Bergen: Fallet über uns! und zu den Hügeln: Decket uns!

For if they do these things in a green tree, what shall be done in the dry?

Denn so man das tut am grünen Holz, was will am dürren werden?

And there were also two other, malefactors, led with him to be put to death.

Es wurden aber auch hingeführt zwei andere, Übeltäter, daß sie mit ihm abgetan würden.

And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.

Und als sie kamen an die Stätte, die da heißt Schädelstätte, kreuzigten sie ihn daselbst und die Übeltäter mit ihm, einen zur Rechten und einen zur Linken.

Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.

Jesus aber sprach: Vater, vergib ihnen sie wissen nicht, was sie tun! Und sie teilten seine Kleider und warfen das Los darum.

And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.

Und das Volk stand und sah zu. Und die Obersten samt ihnen spotteten sein und sprachen: Er hat anderen geholfen; er helfe sich selber, ist er Christus, der Auserwählte Gottes.

And the soldiers also mocked him, coming to him, and offering him vinegar,

Es verspotteten ihn auch die Kriegsknechte, traten zu ihm und brachten ihm Essig

And saying, If thou be the king of the Jews, save thyself.

und sprachen: Bist du der Juden König, so helf dir selber!

And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.

Es war aber auch oben über ihm geschrieben die Überschrift mit griechischen und lateinische und hebräischen Buchstaben: Dies ist der Juden König.

And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.

Aber der Übeltäter einer, die da gehenkt waren, lästerte ihn und sprach: Bist du Christus, so hilf dir selber und uns!

But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

Da antwortete der andere, strafte ihn und sprach: Und du fürchtest dich auch nicht vor Gott, der du doch in gleicher Verdammnis bist?

And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

Und wir zwar sind billig darin, denn wir empfangen, was unsere Taten wert sind; dieser aber hat nichts Ungeschicktes getan.

And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.

Und er sprach zu Jesu: HERR, gedenke an mich, wenn du in dein Reich kommst!

And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.

Und Jesus sprach zu ihm: Wahrlich ich sage dir: Heute wirst du mit mir im Paradiese sein.

And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.

Und es war um die sechste Stunde, und es ward eine Finsternis über das ganze Land bis an die neunte Stunde,

And the sun was darkened, and the veil of the temple was rent in the midst.

und die Sonne verlor ihren Schein, und der Vorhang des Tempels zerriß mitten entzwei.

And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.

Und Jesus rief laut und sprach: Vater, ich befehle meinen Geist in deine Hände! Und als er das gesagt, verschied er.

Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

Da aber der Hauptmann sah, was da geschah, pries er Gott und sprach: Fürwahr, dieser ist ein frommer Mensch gewesen!

And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

Und alles Volk, das dabei war und zusah, da sie sahen, was da geschah, schlugen sich an ihre Brust und wandten wieder um.

And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.

Es standen aber alle seine Bekannten von ferne und die Weiber, die ihm aus Galiläa waren nachgefolgt, und sahen das alles.

And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:

Und siehe, ein Mann mit Namen Joseph, ein Ratsherr, der war ein guter, frommer Mann

(The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.

und hatte nicht gewilligt in ihren Rat und Handel. Er war von Arimathia, der Stadt der Juden, einer, der auch auf das Reich Gottes wartete.

This man went unto Pilate, and begged the body of Jesus.

Der ging zu Pilatus und bat um den Leib Jesu;

And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.

und nahm ihn ab, wickelte ihn in Leinwand und legte ihn in ein gehauenes Grab, darin niemand je gelegen hatte.

And that day was the preparation, and the sabbath drew on.

Und es war der Rüsttag, und der Sabbat brach an.

And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.

Es folgten aber die Weiber nach, die mit ihm gekommen waren aus Galiläa, und beschauten das Grab und wie sein Leib gelegt ward.

And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.

Sie kehrten aber um und bereiteten Spezerei und Salben. Und den Sabbat über waren sie still nach dem Gesetz.

Luke 24 - Lukas 24


Luke Chapter 24 King James Bible - Lukas Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 23
Lukas 23

The Gospel According to St. Luke
Das Evangelium nach Lukas

Return to Index
Rückkehr zum Index

Chapter 24

Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.

Aber am ersten Tage der Woche sehr früh kamen sie zum Grabe und trugen die Spezerei, die sie bereitet hatten, und etliche mit ihnen.

And they found the stone rolled away from the sepulchre.

Sie fanden aber den Stein abgewälzt von dem Grabe

And they entered in, and found not the body of the Lord Jesus.

und gingen hinein und fanden den Leib des HERRN Jesu nicht.

And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:

Und da sie darum bekümmert waren, siehe, da traten zu ihnen zwei Männer mit glänzenden Kleidern.

And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?

Und sie erschraken und schlugen ihre Angesichter nieder zur Erde. Da sprachen die zu ihnen: Was suchet ihr den Lebendigen bei den Toten?

He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,

Er ist nicht hier; er ist auferstanden. Gedenket daran, wie er euch sagte, da er noch in Galiläa war

Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

und sprach: Des Menschen Sohn muß überantwortet werden in die Hände der Sünder und gekreuzigt werden und am dritten Tage auferstehen.

And they remembered his words,

Und sie gedachten an seine Worte.

And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.

Und sie gingen wieder vom Grabe und verkündigten das alles den Elfen und den andern allen.

It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.

Es war aber Maria Magdalena und Johanna und Maria, des Jakobus Mutter, und andere mit ihnen, die solches den Aposteln sagten.

And their words seemed to them as idle tales, and they believed them not.

Und es deuchten sie ihre Worte eben, als wären's Märlein, und sie glaubten ihnen nicht.

Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

Petrus aber stand auf und lief zum Grabe und bückte sich hinein und sah die leinenen Tücher allein liegen; und ging davon, und es nahm ihn wunder, wie es zuginge.

And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.

Und siehe, zwei aus ihnen gingen an demselben Tage in einen Flecken, der war von Jerusalem sechzig Feld Wegs weit; des Name heißt Emmaus.

And they talked together of all these things which had happened.

Und sie redeten miteinander von allen diesen Geschichten.

And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.

Und es geschah, da sie so redeten und befragten sich miteinander, nahte sich Jesus zu ihnen und wandelte mit ihnen.

But their eyes were holden that they should not know him.

Aber ihre Augen wurden gehalten, daß sie ihn nicht kannten.

And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?

Er sprach aber zu ihnen: Was sind das für Reden, die ihr zwischen euch handelt unterwegs, und seid traurig?

And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?

Da antwortete einer mit Namen Kleophas und sprach zu ihm: Bist du allein unter den Fremdlingen zu Jerusalem, der nicht wisse, was in diesen Tagen darin geschehen ist?

And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:

Und er sprach zu ihnen: Welches? Sie aber sprachen zu ihm: Das von Jesus von Nazareth, welcher war ein Prophet mächtig von Taten und Worten vor Gott und allem Volk;

And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.

wie ihn unsre Hohenpriester und Obersten überantwortet haben zur Verdammnis des Todes und gekreuzigt.

But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.

Wir aber hofften, er sollte Israel erlösen. Und über das alles ist heute der dritte Tag, daß solches geschehen ist.

Yea, and certain women also of our company made us astonished, which were early at the sepulchre;

Auch haben uns erschreckt etliche Weiber der Unsern; die sind früh bei dem Grabe gewesen,

And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.

haben seinen Leib nicht gefunden, kommen und sagen, sie haben ein Gesicht der Engel gesehen, welche sagen, er lebe.

And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.

Und etliche unter uns gingen hin zum Grabe und fanden's also, wie die Weiber sagten; aber ihn sahen sie nicht.

Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:

Und er sprach zu ihnen: O ihr Toren und träges Herzens, zu glauben alle dem, was die Propheten geredet haben!

Ought not Christ to have suffered these things, and to enter into his glory?

Mußte nicht Christus solches leiden und zu seiner Herrlichkeit eingehen?

And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.

Und fing an von Mose und allen Propheten und legte ihnen alle Schriften aus, die von ihm gesagt waren.

And they drew nigh unto the village, whither they went: and he made as though he would have gone further.

Und sie kamen nahe zum Flecken, da sie hineingingen; und er stellte sich, als wollte er weiter gehen.

But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.

Und sie nötigten ihn und sprachen: Bleibe bei uns; denn es will Abend werden, und der Tag hat sich geneigt. Und er ging hinein, bei ihnen zu bleiben.

And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.

Und es geschah, da er mit ihnen zu Tische saß, nahm er das Brot, dankte, brach's und gab's ihnen.

And their eyes were opened, and they knew him; and he vanished out of their sight.

Da wurden ihre Augen geöffnet, und sie erkannten ihn. Und er verschwand vor ihnen.

And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?

Und sie sprachen untereinander: Brannte nicht unser Herz in uns, da er mit uns redete auf dem Wege, als er uns die Schrift öffnete?

And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

Und sie standen auf zu derselben Stunde, kehrten wieder gen Jerusalem und fanden die Elf versammelt und die bei ihnen waren,

Saying, The Lord is risen indeed, and hath appeared to Simon.

welche sprachen: Der HERR ist wahrhaftig auferstanden und Simon erschienen.

And they told what things were done in the way, and how he was known of them in breaking of bread.

Und sie erzählten ihnen, was auf dem Wege geschehen war und wie er von ihnen erkannt wäre an dem, da er das Brot brach.

And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.

Da sie aber davon redeten, trat er selbst, Jesus, mitten unter sie und sprach: Friede sei mit euch!

But they were terrified and affrighted, and supposed that they had seen a spirit.

Sie erschraken aber und fürchteten sich, meinten, sie sähen einen Geist.

And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?

Und er sprach zu ihnen: Was seid ihr so erschrocken, und warum kommen solche Gedanken in euer Herz?

Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.

Sehet meine Hände und meine Füße: ich bin's selber. Fühlet mich an und sehet; denn ein Geist hat nicht Fleisch und Bein, wie ihr sehet, daß ich habe.

And when he had thus spoken, he shewed them his hands and his feet.

Und da er das sagte, zeigte er ihnen Hände und Füße.

And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?

Da sie aber noch nicht glaubten, vor Freuden und sich verwunderten, sprach er zu ihnen: Habt ihr etwas zu essen?

And they gave him a piece of a broiled fish, and of an honeycomb.

Und sie legten ihm vor ein Stück von gebratenem Fisch und Honigseim.

And he took it, and did eat before them.

Und er nahm's und aß vor ihnen.

And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.

Er sprach aber zu ihnen: Das sind die Reden, die ich zu euch sagte, da ich noch bei euch war; denn es muß alles erfüllet werden, was von mir geschrieben ist im Gesetz Mose's, in den Propheten und in den Psalmen.

Then opened he their understanding, that they might understand the scriptures,

Da öffnete er ihnen das Verständnis, daß sie die Schrift verstanden,

And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:

und er sprach zu ihnen: Also ist's geschrieben, und also mußte Christus leiden und auferstehen von den Toten am dritten Tage

And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.

und predigen lassen in seinem Namen Buße und Vergebung der Sünden unter allen Völkern und anheben zu Jerusalem.

And ye are witnesses of these things.

Ihr aber seid des alles Zeugen.

And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.

Und siehe, ich will auf euch senden die Verheißung meines Vaters. Ihr aber sollt in der Stadt Jerusalem bleiben, bis ihr angetan werdet mit der Kraft aus der Höhe.

And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.

Er führte sie aber hinaus bis gen Bethanien und hob die Hände auf und segnete sie.

And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.

Und es geschah, da er sie segnete, schied er von ihnen und fuhr auf gen Himmel.

And they worshipped him, and returned to Jerusalem with great joy:

Sie aber beteten ihn an und kehrten wieder gen Jerusalem mit großer Freude

And were continually in the temple, praising and blessing God. Amen.

und waren allewege im Tempel, priesen und lobten Gott.

John 1 - Johannes 1


John Chapter 1 King James Bible - Johannes Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 24
Lukas 24

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 1

In the beginning was the Word, and the Word was with God, and the Word was God.

Im Anfang war das Wort, und das Wort war bei Gott, und Gott war das Wort.

The same was in the beginning with God.

Dasselbe war im Anfang bei Gott.

All things were made by him; and without him was not any thing made that was made.

Alle Dinge sind durch dasselbe gemacht, und ohne dasselbe ist nichts gemacht, was gemacht ist.

In him was life; and the life was the light of men.

In ihm war das Leben, und das Leben war das Licht der Menschen.

And the light shineth in darkness; and the darkness comprehended it not.

Und das Licht scheint in der Finsternis, und die Finsternis hat's nicht begriffen.

There was a man sent from God, whose name was John.

Es ward ein Mensch von Gott gesandt, der hieß Johannes.

The same came for a witness, to bear witness of the Light, that all men through him might believe.

Dieser kam zum Zeugnis, daß er von dem Licht zeugte, auf daß sie alle durch ihn glaubten.

He was not that Light, but was sent to bear witness of that Light.

Er war nicht das Licht, sondern daß er zeugte von dem Licht.

That was the true Light, which lighteth every man that cometh into the world.

Das war das wahrhaftige Licht, welches alle Menschen erleuchtet, die in diese Welt kommen.

He was in the world, and the world was made by him, and the world knew him not.

Es war in der Welt, und die Welt ist durch dasselbe gemacht; und die Welt kannte es nicht.

He came unto his own, and his own received him not.

Er kam in sein Eigentum; und die Seinen nahmen ihn nicht auf.

But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:

Wie viele ihn aber aufnahmen, denen gab er Macht, Kinder Gottes zu werden, die an seinen Namen glauben;

Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

welche nicht von dem Geblüt noch von dem Willen des Fleisches noch von dem Willen eines Mannes, sondern von Gott geboren sind.

And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.

Und das Wort ward Fleisch und wohnte unter uns, und wir sahen seine Herrlichkeit, eine Herrlichkeit als des eingeborenen Sohnes vom Vater, voller Gnade und Wahrheit.

John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.

Johannes zeugt von ihm, ruft und spricht: Dieser war es, von dem ich gesagt habe: Nach mir wird kommen, der vor mir gewesen ist; denn er war eher als ich.

And of his fulness have all we received, and grace for grace.

Und von seiner Fülle haben wir alle genommen Gnade um Gnade.

For the law was given by Moses, but grace and truth came by Jesus Christ.

Denn das Gesetz ist durch Moses gegeben; die Gnade und Wahrheit ist durch Jesum Christum geworden.

No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him.

Niemand hat Gott je gesehen; der eingeborene Sohn, der in des Vaters Schoß ist, der hat es uns verkündigt.

And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?

Und dies ist das Zeugnis des Johannes, da die Juden sandten von Jerusalem Priester und Leviten, daß sie ihn fragten: Wer bist du?

And he confessed, and denied not; but confessed, I am not the Christ.

Und er bekannte und leugnete nicht; und er bekannte: Ich bin nicht Christus.

And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.

Und sie fragten ihn: Was denn? Bist du Elia? Er sprach: Ich bin's nicht. Bist du der Prophet? Und er antwortete: Nein!

Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

Da sprachen sie zu ihm: Was bist du denn? Daß wir Antwort geben denen, die uns gesandt haben. Was sagst du von dir selbst?

He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.

Er sprach: Ich bin eine Stimme eines Predigers in der Wüste: Richtet den Weg des HERRN! wie der Prophet Jesaja gesagt hat.

And they which were sent were of the Pharisees.

Und die gesandt waren, die waren von den Pharisäern.

And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?

Und sie fragten ihn und sprachen zu ihm: Warum taufst du denn, so du nicht Christus bist noch Elia noch der Prophet?

John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;

Johannes antwortete ihnen und sprach: Ich taufe mit Wasser; aber er ist mitten unter euch getreten, den ihr nicht kennt.

He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.

Der ist's, der nach mir kommen wird, welcher vor mir gewesen ist, des ich nicht wert bin, daß ich seine Schuhriemen auflöse.

These things were done in Bethabara beyond Jordan, where John was baptizing.

Dies geschah zu Bethabara jenseit des Jordans, wo Johannes taufte.

The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.

Des andern Tages sieht Johannes Jesum zu ihm kommen und spricht: Siehe, das ist Gottes Lamm, welches der Welt Sünde trägt!

This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.

Dieser ist's, von dem ich gesagt habe: Nach mir kommt ein Mann, welcher vor mir gewesen ist; denn er war eher denn ich.

And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

Und ich kannte ihn nicht; sondern auf daß er offenbar würde in Israel, darum bin ich gekommen, zu taufen mit Wasser.

And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.

Und Johannes zeugte und sprach: Ich sah, daß der Geist herabfuhr wie eine Taube vom Himmel und blieb auf ihm.

And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.

Und ich kannte ihn nicht; aber der mich sandte, zu taufen mit Wasser, der sprach zu mir: Auf welchen du sehen wirst den Geist herabfahren und auf ihm bleiben, der ist's, der mit dem heiligen Geist tauft.

And I saw, and bare record that this is the Son of God.

Und ich sah es und zeugte, daß dieser ist Gottes Sohn.

Again the next day after John stood, and two of his disciples;

Des andern Tages stand abermals Johannes und zwei seiner Jünger.

And looking upon Jesus as he walked, he saith, Behold the Lamb of God!

Und als er Jesum sah wandeln, sprach er: Siehe, das ist Gottes Lamm!

And the two disciples heard him speak, and they followed Jesus.

Und die zwei Jünger hörten ihn reden und folgten Jesu nach.

Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

Jesus aber wandte sich um und sah sie nachfolgen und sprach zu ihnen: Was suchet ihr? Sie aber sprachen zu ihm: Meister, wo bist du zur Herberge?

He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

Er sprach zu ihnen: Kommt und sehet's! Sie kamen und sahen's und blieben den Tag bei ihm. Es war aber um die zehnte Stunde.

One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.

Einer aus den zweien, die von Johannes hörten und Jesus nachfolgten, war Andreas, der Bruder des Simon Petrus.

He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.

Der findet am ersten seinen Bruder Simon und spricht zu ihm: Wir haben den Messias gefunden (welches ist verdolmetscht: der Gesalbte),

And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.

und führte ihn zu Jesu. Da ihn Jesus sah, sprach er: Du bist Simon, Jona's Sohn; du sollst Kephas (Fels) heißen.

The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.

Des andern Tages wollte Jesus wieder nach Galiläa ziehen und findet Philippus und spricht zu ihm: Folge mir nach!

Now Philip was of Bethsaida, the city of Andrew and Peter.

Philippus aber war von Bethsaida, aus der Stadt des Andreas und Petrus.

Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.

Philippus findet Nathanael und spricht zu ihm: Wir haben den gefunden, von welchem Moses im Gesetz und die Propheten geschrieben haben, Jesum, Joseph's Sohn von Nazareth.

And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.

Und Nathanael sprach zu ihm: Was kann von Nazareth Gutes kommen? Philippus spricht zu ihm: Komm und sieh es!

Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!

Jesus sah Nathanael zu sich kommen und spricht von ihm: Siehe, ein rechter Israeliter, in welchem kein Falsch ist.

Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.

Nathanael spricht zu ihm: Woher kennst du mich? Jesus antwortete und sprach zu ihm: Ehe denn dich Philippus rief, da du unter dem Feigenbaum warst, sah ich dich.

Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.

Nathanael antwortete und spricht zu ihm: Rabbi, du bist Gottes Sohn, du bist der König von Israel!

Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.

Jesus antwortete und sprach zu ihm: Du glaubst, weil ich dir gesagt habe, daß ich dich gesehen habe unter dem Feigenbaum; du wirst noch Größeres denn das sehen.

And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

Und spricht zu ihm: Wahrlich, wahrlich ich sage euch: Von nun an werdet ihr den Himmel offen sehen und die Engel Gottes hinauf und herab fahren auf des Menschen Sohn.

John 2 - Johannes 2


John Chapter 2 King James Bible - Johannes Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 1
Johannes 1

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 2

And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

Und am dritten Tag ward eine Hochzeit zu Kana in Galiläa; und die Mutter Jesu war da.

And both Jesus was called, and his disciples, to the marriage.

Jesus aber und seine Jünger wurden auch auf die Hochzeit geladen.

And when they wanted wine, the mother of Jesus saith unto him, They have no wine.

Und da es an Wein gebrach, spricht die Mutter Jesu zu ihm: Sie haben nicht Wein.

Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.

Jesus spricht zu ihr: Weib, was habe ich mit dir zu schaffen? Meine Stunde ist noch nicht gekommen.

His mother saith unto the servants, Whatsoever he saith unto you, do it.

Seine Mutter spricht zu den Dienern: Was er euch sagt, das tut.

And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.

Es waren aber allda sechs steinerne Wasserkrüge gesetzt nach der Weise der jüdischen Reinigung, und ging in je einen zwei oder drei Maß.

Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

Jesus spricht zu ihnen: Füllet die Wasserkrüge mit Wasser! Und sie füllten sie bis obenan.

And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.

Und er spricht zu ihnen: Schöpfet nun und bringet's dem Speisemeister! Und sie brachten's.

When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,

Als aber der Speisemeister kostete den Wein, der Wasser gewesen war, und wußte nicht, woher er kam (die Diener aber wußten's, die das Wasser geschöpft hatten), ruft der Speisemeister den Bräutigam

And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.

und spricht zu ihm: Jedermann gibt zum ersten guten Wein, und wenn sie trunken geworden sind, alsdann den geringeren; du hast den guten Wein bisher behalten.

This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

Das ist das erste Zeichen, das Jesus tat, geschehen zu Kana in Galiläa, und offenbarte seine Herrlichkeit. Und seine Jünger glaubten an ihn.

After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.

Darnach zog er hinab gen Kapernaum, er, seine Mutter, seine Brüder und seine Jünger; und sie blieben nicht lange daselbst.

And the Jews' passover was at hand, and Jesus went up to Jerusalem,

Und der Juden Ostern war nahe, und Jesus zog hinauf gen Jerusalem.

And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:

Und er fand im Tempel sitzen, die da Ochsen, Schafe und Tauben feil hatten, und die Wechsler.

And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;

Und er machte eine Geißel aus Stricken und trieb sie alle zum Tempel hinaus samt den Schafen und Ochsen und verschüttete den Wechslern das Geld und stieß die Tische um

And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.

und sprach zu denen, die die Tauben feil hatten: tragt das von dannen und macht nicht meines Vaters Haus zum Kaufhause!

And his disciples remembered that it was written, The zeal of thine house hath eaten me up.

Seine Jünger aber gedachten daran, daß geschrieben steht: Der Eifer um dein Haus hat mich gefressen.

Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?

Da antworteten nun die Juden und sprachen zu ihm: Was zeigst du uns für ein Zeichen, daß du solches tun mögest?

Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.

Jesus antwortete und sprach zu ihnen: Brechet diesen Tempel, und am dritten Tage will ich ihn aufrichten.

Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?

Da sprachen die Juden: Dieser Tempel ist in Jahren erbaut; und du willst ihn in drei Tagen aufrichten?

But he spake of the temple of his body.

(Er aber redete von dem Tempel seines Leibes.

When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.

Da er nun auferstanden war von den Toten, gedachten seine Jünger daran, daß er dies gesagt hatte, und glaubten der Schrift und der Rede, die Jesus gesagt hatte.)

Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.

Als er aber zu Jerusalem war am Osterfest, glaubten viele an seinen Namen, da sie die Zeichen sahen, die er tat.

But Jesus did not commit himself unto them, because he knew all men,

Aber Jesus vertraute sich ihnen nicht; denn er kannte sie alle

And needed not that any should testify of man: for he knew what was in man.

und bedurfte nicht, daß jemand Zeugnis gäbe von einem Menschen; denn er wußte wohl, was im Menschen war.

John 3 - Johannes 3


John Chapter 3 King James Bible - Johannes Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 2
Johannes 2

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 3

There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:

Es war aber ein Mensch unter den Pharisäern mit Namen Nikodemus, ein Oberster unter den Juden.

The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.

Der kam zu Jesu bei der Nacht und sprach zu ihm: Meister, wir wissen, daß du bist ein Lehrer von Gott gekommen; denn niemand kann die Zeichen tun, die du tust, es sei denn Gott mit ihm.

Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.

Jesus antwortete und sprach zu ihm: Wahrlich, wahrlich, ich sage dir: Es sei denn, daß jemand von neuem geboren werde, so kann er das Reich Gottes nicht sehen.

Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?

Nikodemus spricht zu ihm: Wie kann ein Mensch geboren werden wenn er alt ist? Kann er auch wiederum in seiner Mutter Leib gehen und geboren werden?

Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.

Jesus antwortete: Wahrlich, wahrlich ich sage dir: Es sei denn daß jemand geboren werde aus Wasser und Geist, so kann er nicht in das Reich Gottes kommen.

That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

Was vom Fleisch geboren wird, das ist Fleisch; und was vom Geist geboren wird, das ist Geist.

Marvel not that I said unto thee, Ye must be born again.

Laß dich's nicht wundern, daß ich dir gesagt habe: Ihr müsset von neuem geboren werden.

The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

Der Wind bläst, wo er will, und du hörst sein Sausen wohl; aber du weißt nicht, woher er kommt und wohin er fährt. Also ist ein jeglicher, der aus dem Geist geboren ist.

Nicodemus answered and said unto him, How can these things be?

Nikodemus antwortete und sprach zu ihm: Wie mag solches zugehen?

Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?

Jesus antwortete und sprach zu ihm: Bist du ein Meister in Israel und weißt das nicht?

Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.

Wahrlich, wahrlich ich sage dir: Wir reden, was wir wissen, und zeugen, was wir gesehen haben; und ihr nehmt unser Zeugnis nicht an.

If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?

Glaubet ihr nicht, wenn ich euch von irdischen Dingen sage, wie würdet ihr glauben, wenn ich euch von himmlischen Dingen sagen würde?

And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.

Und niemand fährt gen Himmel, denn der vom Himmel herniedergekommen ist, nämlich des Menschen Sohn, der im Himmel ist.

And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

Und wie Mose in der Wüste eine Schlange erhöht hat, also muß des Menschen Sohn erhöht werden,

That whosoever believeth in him should not perish, but have eternal life.

auf das alle, die an ihn glauben, nicht verloren werden, sondern das ewige Leben haben.

For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

Also hat Gott die Welt geliebt, daß er seinen eingeborenen Sohn gab, auf daß alle, die an ihn glauben, nicht verloren werden, sondern das ewige Leben haben.

For God sent not his Son into the world to condemn the world; but that the world through him might be saved.

Denn Gott hat seinen Sohn nicht gesandt in die Welt, daß er die Welt richte, sondern daß die Welt durch ihn selig werde.

He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.

Wer an ihn glaubt, der wird nicht gerichtet; wer aber nicht glaubt, der ist schon gerichtet, denn er glaubt nicht an den Namen des eingeborenen Sohnes Gottes.

And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.

Das ist aber das Gericht, daß das Licht in die Welt gekommen ist, und die Menschen liebten die Finsternis mehr als das Licht; denn ihre Werke waren böse.

For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.

Wer arges tut, der haßt das Licht und kommt nicht an das Licht, auf daß seine Werke nicht gestraft werden.

But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.

Wer aber die Wahrheit tut, der kommt an das Licht, daß seine Werke offenbar werden; denn sie sind in Gott getan.

After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.

Darnach kam Jesus und seine Jünger in das jüdische Land und hatte daselbst sein Wesen mit ihnen und taufte.

And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.

Johannes aber taufte auch noch zu Enon, nahe bei Salim, denn es war viel Wasser daselbst; und sie kamen dahin und ließen sich taufen.

For John was not yet cast into prison.

Denn Johannes war noch nicht ins Gefängnis gelegt.

Then there arose a question between some of John's disciples and the Jews about purifying.

Da erhob sich eine Frage unter den Jüngern des Johannes mit den Juden über die Reinigung.

And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.

Und sie kamen zu Johannes und sprachen zu ihm: Meister, der bei dir war jenseit des Jordans, von dem du zeugtest, siehe, der tauft, und jedermann kommt zu ihm.

John answered and said, A man can receive nothing, except it be given him from heaven.

Johannes antwortete und sprach: Ein Mensch kann nichts nehmen, es werde ihm denn gegeben vom Himmel.

Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.

Ihr selbst seid meine Zeugen, daß ich gesagt habe, ich sei nicht Christus, sondern vor ihm her gesandt.

He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.

Wer die Braut hat, der ist der Bräutigam; der Freund aber des Bräutigams steht und hört ihm zu und freut sich hoch über des Bräutigams Stimme. Diese meine Freude ist nun erfüllt.

He must increase, but I must decrease.

Er muß wachsen, ich aber muß abnehmen.

He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

Der von obenher kommt, ist über alle. Wer von der Erde ist, der ist von der Erde und redet von der Erde. Der vom Himmel kommt, der ist über alle

And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.

und zeugt, was er gesehen und gehört hat; und sein Zeugnis nimmt niemand an.

He that hath received his testimony hath set to his seal that God is true.

Wer es aber annimmt, der besiegelt's, daß Gott wahrhaftig sei.

For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.

Denn welchen Gott gesandt hat, der redet Gottes Worte; denn Gott gibt den Geist nicht nach dem Maß.

The Father loveth the Son, and hath given all things into his hand.

Der Vater hat den Sohn lieb und hat ihm alles in seine Hand gegeben.

He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.

Wer an den Sohn glaubt, der hat das ewige Leben. Wer dem Sohn nicht glaubt, der wird das Leben nicht sehen, sondern der Zorn Gottes bleibt über ihm.

John 4 - Johannes 4


John Chapter 4 King James Bible - Johannes Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 3
Johannes 3

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 4

When therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John,

Da nun der HERR inneward, daß vor die Pharisäer gekommen war, wie Jesus mehr Jünger machte und taufte denn Johannes

(Though Jesus himself baptized not, but his disciples,)

(wiewohl Jesus selber nicht taufte, sondern seine Jünger),

He left Judaea, and departed again into Galilee.

verließ er das Land Judäa und zog wieder nach Galiläa.

And he must needs go through Samaria.

Er mußte aber durch Samaria reisen.

Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.

Da kam er in eine Stadt Samarias, die heißt Sichar, nahe bei dem Feld, das Jakob seinem Sohn Joseph gab.

Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.

Es war aber daselbst Jakobs Brunnen. Da nun Jesus müde war von der Reise, setzte er sich also auf den Brunnen; und es war um die sechste Stunde.

There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

Da kommt ein Weib aus Samaria, Wasser zu schöpfen. Jesus spricht zu ihr: Gib mir zu trinken!

(For his disciples were gone away unto the city to buy meat.)

(Denn seine Jünger waren in die Stadt gegangen, daß sie Speise kauften.)

Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.

Spricht nun das samaritische Weib zu ihm: Wie bittest du von mir zu trinken, so du ein Jude bist, und ich ein samaritisch Weib? (Denn die Juden haben keine Gemeinschaft mit den Samaritern.)

Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.

Jesus antwortete und sprach zu ihr: Wenn du erkenntest die Gabe Gottes und wer der ist, der zu dir sagt: "Gib mir zu trinken!", du bätest ihn, und er gäbe dir lebendiges Wasser.

The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

Spricht zu ihm das Weib: HERR, hast du doch nichts, womit du schöpfest, und der Brunnen ist tief; woher hast du denn lebendiges Wasser?

Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?

Bist du mehr denn unser Vater Jakob, der uns diesen Brunnen gegeben hat? Und er hat daraus getrunken und seine Kinder und sein Vieh.

Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:

Jesus antwortete und sprach zu ihr: Wer von diesem Wasser trinkt, den wir wieder dürsten;

But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.

wer aber von dem Wasser trinken wird, das ich ihm gebe, den wird ewiglich nicht dürsten; sondern das Wasser, das ich ihm geben werde, das wird in ihm ein Brunnen des Wassers werden, das in das ewige Leben quillt.

The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.

Spricht das Weib zu ihm: HERR, gib mir dieses Wasser, auf daß mich nicht dürste und ich nicht herkommen müsse, zu schöpfen!

Jesus saith unto her, Go, call thy husband, and come hither.

Jesus spricht zu ihr: Gehe hin, rufe deinen Mann und komm her!

The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:

Das Weib antwortete und sprach zu ihm: Ich habe keinen Mann. Jesus spricht zu ihr: Du hast recht gesagt: Ich habe keinen Mann.

For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.

Fünf Männer hast du gehabt, und den du nun hast, der ist nicht dein Mann; da hast du recht gesagt.

The woman saith unto him, Sir, I perceive that thou art a prophet.

Das Weib spricht zu ihm: HERR, ich sehe, daß du ein Prophet bist.

Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

Unsere Väter haben auf diesem Berge angebetet, und ihr sagt, zu Jerusalem sei die Stätte, da man anbeten solle.

Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

Jesus spricht zu ihr: Weib, glaube mir, es kommt die Zeit, daß ihr weder auf diesem Berge noch zu Jerusalem werdet den Vater anbeten.

Ye worship ye know not what: we know what we worship: for salvation is of the Jews.

Ihr wisset nicht, was ihr anbetet; wir wissen aber, was wir anbeten, denn das Heil kommt von den Juden.

But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.

Aber es kommt die Zeit und ist schon jetzt, daß die wahrhaftigen Anbeter werden den Vater anbeten im Geist und in der Wahrheit; denn der Vater will haben, die ihn also anbeten.

God is a Spirit: and they that worship him must worship him in spirit and in truth.

Gott ist Geist, und die ihn anbeten, die müssen ihn im Geist und in der Wahrheit anbeten.

The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.

Spricht das Weib zu ihm: Ich weiß, daß der Messias kommt, der da Christus heißt. Wenn derselbe kommen wird, so wird er's uns alles verkündigen.

Jesus saith unto her, I that speak unto thee am he.

Jesus spricht zu ihr: Ich bin's, der mit dir redet.

And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

Und über dem kamen seine Jünger, und es nahm sie wunder, daß er mit dem Weib redete. Doch sprach niemand: Was fragst du? oder: Was redest du mit ihr?

The woman then left her waterpot, and went her way into the city, and saith to the men,

Da ließ das Weib ihren Krug stehen und ging hin in die Stadt und spricht zu den Leuten:

Come, see a man, which told me all things that ever I did: is not this the Christ?

Kommt, seht einen Menschen, der mir gesagt hat alles, was ich getan habe, ob er nicht Christus sei!

Then they went out of the city, and came unto him.

Da gingen sie aus der Stadt und kamen zu ihm.

In the mean while his disciples prayed him, saying, Master, eat.

Indes aber ermahnten ihn die Jünger und sprachen: Rabbi, iß!

But he said unto them, I have meat to eat that ye know not of.

Er aber sprach zu ihnen: Ich habe eine Speise zu essen, von der ihr nicht wisset.

Therefore said the disciples one to another, Hath any man brought him ought to eat?

Da sprachen die Jünger untereinander: Hat ihm jemand zu essen gebracht?

Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.

Jesus spricht zu ihnen: Meine Speise ist die, daß ich tue den Willen des, der mich gesandt hat, und vollende sein Werk.

Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.

Saget ihr nicht: Es sind noch vier Monate, so kommt die Ernte? Siehe, ich sage euch: Hebet eure Augen auf und sehet in das Feld; denn es ist schon weiß zur Ernte.

And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.

Und wer da schneidet, der empfängt Lohn und sammelt Frucht zum ewigen Leben, auf daß sich miteinander freuen, der da sät und der da schneidet.

And herein is that saying true, One soweth, and another reapeth.

Denn hier ist der Spruch wahr: Dieser sät, der andere schneidet.

I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.

Ich habe euch gesandt, zu schneiden, was ihr nicht gearbeitet habt; andere haben gearbeitet und ihr seid in ihre Arbeit gekommen.

And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.

Es glaubten aber an ihn viele der Samariter aus der Stadt um des Weibes Rede willen, welches da zeugte: Er hat mir gesagt alles, was ich getan habe.

So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.

Als nun die Samariter zu ihm kamen, baten sie ihn, daß er bei ihnen bliebe; und er blieb zwei Tage da.

And many more believed because of his own word;

Und viel mehr glaubten um seines Wortes willen

And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.

und sprachen zum Weibe: Wir glauben nun hinfort nicht um deiner Rede willen; wir haben selber gehört und erkannt, daß dieser ist wahrlich Christus, der Welt Heiland.

Now after two days he departed thence, and went into Galilee.

Aber nach zwei Tagen zog er aus von dannen und zog nach Galiläa.

For Jesus himself testified, that a prophet hath no honour in his own country.

Denn er selber, Jesus, zeugte, daß ein Prophet daheim nichts gilt.

Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.

Da er nun nach Galiläa kam, nahmen ihn die Galiläer auf, die gesehen hatten alles, was er zu Jerusalem auf dem Fest getan hatte; denn sie waren auch zum Fest gekommen.

So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

Und Jesus kam abermals gen Kana in Galiläa, da er das Wasser hatte zu Wein gemacht.

When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.

Und es war ein Königischer, des Sohn lag krank zu Kapernaum. Dieser hörte, daß Jesus kam aus Judäa nach Galiläa, und ging hin zu ihm und bat ihn, daß er hinabkäme und hülfe seinem Sohn; denn er war todkrank.

Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.

Und Jesus sprach zu ihm: Wenn ihr nicht Zeichen und Wunder seht, so glaubet ihr nicht.

The nobleman saith unto him, Sir, come down ere my child die.

Der Königische sprach zu ihm: HERR, komm hinab, ehe denn mein Kind stirbt!

Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.

Jesus spricht zu ihm: Gehe hin, dein Sohn lebt! der Mensch glaubte dem Wort, das Jesus zu ihm sagte, und ging hin.

And as he was now going down, his servants met him, and told him, saying, Thy son liveth.

Und indem er hinabging, begegneten ihm seine Knechte, verkündigten ihm und sprachen: Dein Kind lebt.

Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.

Da forschte er von ihnen die Stunde, in welcher es besser mit ihm geworden war. Und sie sprachen zu ihm: Gestern um die siebente Stunde verließ ihn das Fieber.

So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.

Da merkte der Vater, daß es um die Stunde wäre, in welcher Jesus zu ihm gesagt hatte: Dein Sohn lebt. Und er glaubte mit seinem ganzen Hause.

This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

Das ist nun das andere Zeichen, das Jesus tat, da er aus Judäa nach Galiläa kam.

John 5 - Johannes 5


John Chapter 5 King James Bible - Johannes Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 4
Johannes 4

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 5

After this there was a feast of the Jews; and Jesus went up to Jerusalem.

Darnach war ein Fest der Juden, und Jesus zog hinauf gen Jerusalem.

Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.

Es ist aber zu Jerusalem bei dem Schaftor ein Teich, der heißt auf hebräisch Bethesda und hat fünf Hallen,

In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.

in welchem lagen viele Kranke, Blinde, Lahme, Verdorrte, die warteten, wann sich das Wasser bewegte.

For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.

(Denn ein Engel fuhr herab zu seiner Zeit in den Teich und bewegte das Wasser.) Welcher nun zuerst, nachdem das Wasser bewegt war, hineinstieg, der ward gesund, mit welcherlei Seuche er behaftet war.

And a certain man was there, which had an infirmity thirty and eight years.

Es war aber ein Mensch daselbst, achtunddreißig Jahre lang krank gelegen.

When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?

Da Jesus ihn sah liegen und vernahm, daß er so lange gelegen hatte, spricht er zu ihm: Willst du gesund werden?

The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

Der Kranke antwortete ihm: HERR, ich habe keinen Menschen, wenn das Wasser sich bewegt, der mich in den Teich lasse; und wenn ich komme, so steigt ein anderer vor mir hinein.

Jesus saith unto him, Rise, take up thy bed, and walk.

Jesus spricht zu ihm: Stehe auf, nimm dein Bett und gehe hin!

And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.

Und alsbald ward der Mensch gesund und nahm sein Bett und ging hin. Es war aber desselben Tages der Sabbat.

The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.

Da sprachen die Juden zu dem, der geheilt worden war: Es ist heute Sabbat; es ziemt dir nicht, das Bett zu tragen.

He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

Er antwortete ihnen: Der mich gesund machte, der sprach zu mir: "Nimm dein Bett und gehe hin!"

Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?

Da fragten sie ihn: Wer ist der Mensch, der zu dir gesagt hat: "Nimm dein Bett und gehe hin!"?

And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.

Der aber geheilt worden war, wußte nicht, wer es war; denn Jesus war gewichen, da so viel Volks an dem Ort war.

Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.

Darnach fand ihn Jesus im Tempel und sprach zu ihm: Siehe zu, du bist gesund geworden; sündige hinfort nicht mehr, daß dir nicht etwas Ärgeres widerfahre.

The man departed, and told the Jews that it was Jesus, which had made him whole.

Der Mensch ging hin und verkündete es den Juden, es sei Jesus, der ihn gesund gemacht habe.

And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.

Darum verfolgten die Juden Jesum und suchten ihn zu töten, daß er solches getan hatte am Sabbat.

But Jesus answered them, My Father worketh hitherto, and I work.

Jesus aber antwortete Ihnen: Mein Vater wirkt bisher, und ich wirke auch.

Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.

Darum trachteten ihm die Juden viel mehr nach, daß sie ihn töteten, daß er nicht allein den Sabbat brach, sondern sagte auch, Gott sei sein Vater, und machte sich selbst Gott gleich.

Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.

Da antwortete Jesus und sprach zu ihnen: Wahrlich, wahrlich, ich sage euch: Der Sohn kann nichts von sich selber tun, sondern was er sieht den Vater tun; denn was dieser tut, das tut gleicherweise auch der Sohn.

For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.

Der Vater aber hat den Sohn lieb und zeigt ihm alles, was er tut, und wird ihm noch größere Werke zeigen, daß ihr euch verwundern werdet.

For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.

Denn wie der Vater die Toten auferweckt und macht sie lebendig, also auch der Sohn macht lebendig, welche er will.

For the Father judgeth no man, but hath committed all judgment unto the Son:

Denn der Vater richtet niemand; sondern alles Gericht hat er dem Sohn gegeben,

That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.

auf daß sie alle den Sohn ehren, wie sie den Vater ehren. Wer den Sohn nicht ehrt, der ehrt den Vater nicht, der ihn gesandt hat.

Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.

Wahrlich, wahrlich, ich sage euch: Wer mein Wort hört und glaubt dem, der mich gesandt hat, der hat das ewige Leben und kommt nicht in das Gericht, sondern er ist vom Tode zum Leben hindurchgedrungen.

Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.

Wahrlich, wahrlich, ich sage euch: Es kommt die Stunde und ist schon jetzt, daß die Toten werden die Stimme des Sohnes Gottes hören; und die sie hören werden, die werden leben.

For as the Father hath life in himself; so hath he given to the Son to have life in himself;

Denn wie der Vater hat das Leben in ihm selber, also hat er dem Sohn gegeben, das Leben zu haben in ihm selber,

And hath given him authority to execute judgment also, because he is the Son of man.

und hat ihm Macht gegeben, auch das Gericht zu halten, darum daß er des Menschen Sohn ist.

Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,

Verwundert euch des nicht, denn es kommt die Stunde, in welcher alle, die in den Gräbern sind, werden seine Stimme hören,

And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.

und werden hervorgehen, die da Gutes getan haben, zur Auferstehung des Lebens, die aber Übles getan haben, zur Auferstehung des Gerichts.

I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.

Ich kann nichts von mir selber tun. Wie ich höre, so richte ich, und mein Gericht ist recht; denn ich suche nicht meinen Willen, sondern des Vaters Willen, der mich gesandt hat.

If I bear witness of myself, my witness is not true.

So ich von mir selbst zeuge, so ist mein Zeugnis nicht wahr.

There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

Ein anderer ist's, der von mir zeugt; und ich weiß, daß das Zeugnis wahr ist, das er von mir zeugt.

Ye sent unto John, and he bare witness unto the truth.

Ihr schicktet zu Johannes, und er zeugte von der Wahrheit.

But I receive not testimony from man: but these things I say, that ye might be saved.

Ich aber nehme nicht Zeugnis von Menschen; sondern solches sage ich, auf daß ihr selig werdet.

He was a burning and a shining light: and ye were willing for a season to rejoice in his light.

Er war ein brennend und scheinend Licht; ihr aber wolltet eine kleine Weile fröhlich sein in seinem Lichte.

But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.

Ich aber habe ein größeres Zeugnis; denn des Johannes Zeugnis; denn die Werke, die mir der Vater gegeben hat, daß ich sie vollende, eben diese Werke, die ich tue, zeugen von mir, daß mich der Vater gesandt habe.

And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.

Und der Vater, der mich gesandt hat, derselbe hat von mir gezeugt. Ihr habt nie weder seine Stimme gehört noch seine Gestalt gesehen,

And ye have not his word abiding in you: for whom he hath sent, him ye believe not.

und sein Wort habt ihr nicht in euch wohnend; denn ihr glaubt dem nicht, den er gesandt hat.

Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.

Suchet in der Schrift; denn ihr meinet, ihr habet das ewige Leben darin; und sie ist's, die von mir zeuget;

And ye will not come to me, that ye might have life.

und ihr wollt nicht zu mir kommen, daß ihr das Leben haben möchtet.

I receive not honour from men.

Ich nehme nicht Ehre von Menschen;

But I know you, that ye have not the love of God in you.

aber ich kenne euch, daß ihr nicht Gottes Liebe in euch habt.

I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.

Ich bin gekommen in meines Vaters Namen, und ihr nehmet mich nicht an. So ein anderer wird in seinem eigenen Namen kommen, den werdet ihr annehmen.

How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?

Wie könnet ihr glauben, die ihr Ehre voneinander nehmet? und die Ehre, die von Gott allein ist, suchet ihr nicht.

Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.

Ihr sollt nicht meinen, daß ich euch vor dem Vater verklagen werde; es ist einer, der euch verklagt, der Mose, auf welchen ihr hofft.

For had ye believed Moses, ye would have believed me: for he wrote of me.

Wenn ihr Mose glaubtet, so glaubtet ihr auch mir; denn er hat von mir geschrieben.

But if ye believe not his writings, how shall ye believe my words?

So ihr aber seinen Schriften nicht glaubt, wie werdet ihr meinen Worten glauben?

John 6 - Johannes 6


John Chapter 6 King James Bible - Johannes Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 5
Johannes 5

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 6

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.

Darnach fuhr Jesus weg über das Meer an der Stadt Tiberias in Galiläa.

And a great multitude followed him, because they saw his miracles which he did on them that were diseased.

Und es zog ihm viel Volks nach, darum daß sie die Zeichen sahen, die er an den Kranken tat.

And Jesus went up into a mountain, and there he sat with his disciples.

Jesus aber ging hinauf auf einen Berg und setzte sich daselbst mit seinen Jüngern.

And the passover, a feast of the Jews, was nigh.

Es war aber nahe Ostern, der Juden Fest.

When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?

Da hob Jesus seine Augen auf und sieht, daß viel Volks zu ihm kommt, und spricht zu Philippus: Wo kaufen wir Brot, daß diese essen?

And this he said to prove him: for he himself knew what he would do.

(Das sagte er aber, ihn zu versuchen; denn er wußte wohl, was er tun wollte.)

Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.

Philippus antwortete ihm: Für zweihundert Groschen Brot ist nicht genug unter sie, daß ein jeglicher unter ihnen ein wenig nehme.

One of his disciples, Andrew, Simon Peter's brother, saith unto him,

Spricht zu ihm einer seiner Jünger, Andreas, der Bruder des Simon Petrus:

There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?

Es ist ein Knabe hier, der hat fünf Gerstenbrote und zwei Fische; aber was ist das unter so viele?

And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.

Jesus aber sprach: Schaffet, daß sich das Volk lagert. Es war aber viel Gras an dem Ort. Da lagerten sich bei fünftausend Mann.

And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.

Jesus aber nahm die Brote, dankte und gab sie den Jüngern, die Jünger aber denen, die sich gelagert hatten; desgleichen auch von den Fischen, wieviel sie wollten.

When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.

Da sie aber satt waren, sprach er zu seinen Jüngern: Sammelt die übrigen Brocken, daß nichts umkommt.

Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.

Da sammelten sie und füllten zwölf Körbe mit Brocken von den fünf Gerstenbroten, die übrig blieben denen, die gespeist worden.

Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.

Da nun die Menschen das Zeichen sahen, das Jesus tat, sprachen sie: Das ist wahrlich der Prophet, der in die Welt kommen soll.

When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.

Da Jesus nun merkte, daß sie kommen würden und ihn haschen, daß sie ihn zum König machten, entwich er abermals auf den Berg, er selbst allein.

And when even was now come, his disciples went down unto the sea,

Am Abend aber gingen die Jünger hinab an das Meer

And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.

und traten in das Schiff und kamen über das Meer gen Kapernaum. Und es war schon finster geworden, und Jesus war nicht zu ihnen gekommen.

And the sea arose by reason of a great wind that blew.

Und das Meer erhob sich von einem großen Winde.

So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.

Da sie nun gerudert hatten bei fünfundzwanzig oder dreißig Feld Wegs, sahen sie Jesum auf dem Meere dahergehen und nahe zum Schiff kommen; und sie fürchteten sich.

But he saith unto them, It is I; be not afraid.

Er aber sprach zu ihnen: Ich bin's; fürchtet euch nicht!

Then they willingly received him into the ship: and immediately the ship was at the land whither they went.

Da wollten sie ihn in das Schiff nehmen; und alsbald war das Schiff am Lande, da sie hin fuhren.

The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;

Des anderen Tages sah das Volk, das diesseit des Meeres stand, daß kein anderes Schiff daselbst war denn das eine, darin seine Jünger getreten waren, und daß Jesus nicht mit seinen Jüngern in das Schiff getreten war, sondern allein seine Jünger waren weggefahren.

(Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)

Es kamen aber andere Schiffe von Tiberias nahe zur Stätte, da sie das Brot gegessen hatten durch des HERRN Danksagung.

When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.

Da nun das Volk sah, daß Jesus nicht da war noch seine Jünger, traten sie auch in Schiffe und kamen gen Kapernaum und suchten Jesum.

And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

Und da sie ihn fanden jenseit des Meeres, sprachen sie zu ihm: Rabbi, wann bist du hergekommen?

Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.

Jesus antwortete ihnen und sprach: Wahrlich, wahrlich ich sage euch: Ihr suchet mich nicht darum, daß ihr Zeichen gesehen habt, sondern daß ihr von dem Brot gegessen habt und seid satt geworden.

Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.

Wirket Speise, nicht, die vergänglich ist, sondern die da bleibt in das ewige Leben, welche euch des Menschen Sohn geben wird; denn den hat Gott der Vater versiegelt.

Then said they unto him, What shall we do, that we might work the works of God?

Da sprachen sie zu ihm: Was sollen wir tun, daß wir Gottes Werke wirken?

Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.

Jesus antwortete und sprach zu ihnen: Das ist Gottes Werk, daß ihr an den glaubt, den er gesandt hat.

They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?

Da sprachen sie zu ihm: Was tust du denn für ein Zeichen, auf daß wir sehen und glauben dir? Was wirkst du?

Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.

Unsere Väter haben Manna gegessen in der Wüste, wie geschrieben steht: "Er gab ihnen Brot vom Himmel zu essen."

Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

Da sprach Jesus zu ihnen: Wahrlich, wahrlich ich sage euch: Mose hat euch nicht das Brot vom Himmel gegeben, sondern mein Vater gibt euch das rechte Brot vom Himmel.

For the bread of God is he which cometh down from heaven, and giveth life unto the world.

Denn dies ist das Brot Gottes, das vom Himmel kommt und gibt der Welt das Leben.

Then said they unto him, Lord, evermore give us this bread.

Da sprachen sie zu ihm: HERR, gib uns allewege solch Brot.

And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.

Jesus aber sprach zu ihnen: Ich bin das Brot des Lebens. Wer zu mir kommt, den wird nicht hungern; und wer an mich glaubt, den wird nimmermehr dürsten.

But I said unto you, That ye also have seen me, and believe not.

Aber ich habe es euch gesagt, daß ihr mich gesehen habt, und glaubet doch nicht.

All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.

Alles, was mir mein Vater gibt, das kommt zu mir; und wer zu mir kommt, den werde ich nicht hinausstoßen.

For I came down from heaven, not to do mine own will, but the will of him that sent me.

Denn ich bin vom Himmel gekommen, nicht daß ich meinen Willen tue, sondern den Willen des, der mich gesandt hat.

And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

Das ist aber der Wille des Vaters, der mich gesandt hat, daß ich nichts verliere von allem, was er mir gegeben hat, sondern daß ich's auferwecke am Jüngsten Tage.

And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.

Denn das ist der Wille des, der mich gesandt hat, daß, wer den Sohn sieht und glaubt an ihn, habe das ewige Leben; und ich werde ihn auferwecken am Jüngsten Tage.

The Jews then murmured at him, because he said, I am the bread which came down from heaven.

Da murrten die Juden darüber, daß er sagte: Ich bin das Brot, daß vom Himmel gekommen ist,

And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

und sprachen: Ist dieser nicht Jesus, Josephs Sohn, des Vater und Mutter wir kennen? Wie spricht er denn: Ich bin vom Himmel gekommen?

Jesus therefore answered and said unto them, Murmur not among yourselves.

Jesus antwortete und sprach zu ihnen: Murret nicht untereinander.

No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.

Es kann niemand zu mir kommen, es sei denn, daß ihn ziehe der Vater, der mich gesandt hat; und ich werde ihn auferwecken am Jüngsten Tage.

It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.

Es steht geschrieben in den Propheten: "Sie werden alle von Gott gelehrt sein." Wer es nun hört vom Vater und lernt es, der kommt zu mir.

Not that any man hath seen the Father, save he which is of God, he hath seen the Father.

Nicht daß jemand den Vater habe gesehen, außer dem, der vom Vater ist; der hat den Vater gesehen.

Verily, verily, I say unto you, He that believeth on me hath everlasting life.

Wahrlich, wahrlich ich sage euch: Wer an mich glaubt, der hat das ewige Leben.

I am that bread of life.

Ich bin das Brot des Lebens.

Your fathers did eat manna in the wilderness, and are dead.

Eure Väter haben Manna gegessen in der Wüste und sind gestorben.

This is the bread which cometh down from heaven, that a man may eat thereof, and not die.

Dies ist das Brot, das vom Himmel kommt, auf daß, wer davon isset, nicht sterbe.

I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.

Ich bin das lebendige Brot, vom Himmel gekommen. Wer von diesem Brot essen wird, der wird leben in Ewigkeit. Und das Brot, daß ich geben werde, ist mein Fleisch, welches ich geben werde für das Leben der Welt.

The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?

Da zankten die Juden untereinander und sprachen: Wie kann dieser uns sein Fleisch zu essen geben?

Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.

Jesus sprach zu ihnen: Wahrlich, wahrlich ich sage euch: Werdet ihr nicht essen das Fleisch des Menschensohnes und trinken sein Blut, so habt ihr kein Leben in euch.

Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.

Wer mein Fleisch isset und trinket mein Blut, der hat das ewige Leben, und ich werde ihn am Jüngsten Tage auferwecken.

For my flesh is meat indeed, and my blood is drink indeed.

Denn mein Fleisch ist die rechte Speise, und mein Blut ist der rechte Trank.

He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.

Wer mein Fleisch isset und trinket mein Blut, der bleibt in mir und ich in ihm.

As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.

Wie mich gesandt hat der lebendige Vater und ich lebe um des Vaters willen, also, wer mich isset, der wird auch leben um meinetwillen.

This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.

Dies ist das Brot, das vom Himmel gekommen ist; nicht, wie eure Väter haben Manna gegessen und sind gestorben: wer dies Brot isset, der wird leben in Ewigkeit.

These things said he in the synagogue, as he taught in Capernaum.

Solches sagte er in der Schule, da er lehrte zu Kapernaum.

Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?

Viele nun seine Jünger, die das hörten, sprachen: Das ist eine harte Rede; wer kann sie hören?

When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?

Da Jesus aber bei sich selbst merkte, daß seine Jünger darüber murrten, sprach er zu ihnen: Ärgert euch das?

What and if ye shall see the Son of man ascend up where he was before?

Wie, wenn ihr denn sehen werdet des Menschen Sohn auffahren dahin, da er zuvor war?

It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.

Der Geist ist's, der da lebendig macht; das Fleisch ist nichts nütze. Die Worte, die ich rede, die sind Geist und sind Leben.

But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.

Aber es sind etliche unter euch, die glauben nicht. (Denn Jesus wußte von Anfang wohl, welche nicht glaubend waren und welcher ihn verraten würde.)

And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.

Und er sprach: Darum habe ich euch gesagt: Niemand kann zu mir kommen, es sei ihm denn von meinem Vater gegeben.

From that time many of his disciples went back, and walked no more with him.

Von dem an gingen seiner Jünger viele hinter sich und wandelten hinfort nicht mehr mit ihm.

Then said Jesus unto the twelve, Will ye also go away?

Da sprach Jesus zu den Zwölfen: Wollt ihr auch weggehen?

Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

Da antwortete ihm Simon Petrus: HERR, wohin sollen wir gehen? Du hast Worte des ewigen Lebens;

And we believe and are sure that thou art that Christ, the Son of the living God.

und wir haben geglaubt und erkannt, daß du bist Christus, der Sohn des lebendigen Gottes.

Jesus answered them, Have not I chosen you twelve, and one of you is a devil?

Jesus antwortete ihnen: Habe ich nicht euch Zwölf erwählt? und-euer einer ist ein Teufel!

He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

Er redete aber von dem Judas, Simons Sohn, Ischariot; der verriet ihn hernach, und war der Zwölfe einer.

John 7 - Johannes 7


John Chapter 7 King James Bible - Johannes Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 6
Johannes 6

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 7

After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.

Darnach zog Jesus umher in Galiläa; denn er wollte nicht in Judäa umherziehen, darum daß ihm die Juden nach dem Leben stellten.

Now the Jews' feast of tabernacles was at hand.

Es war aber nahe der Juden Fest, die Laubhütten.

His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.

Da sprachen seine Brüder zu ihm: Mache dich auf von dannen und gehe nach Judäa, auf daß auch deine Jünger sehen, die Werke die du tust.

For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.

Niemand tut etwas im Verborgenen und will doch frei offenbar sein. Tust du solches, so offenbare dich vor der Welt.

For neither did his brethren believe in him.

Denn auch seine Brüder glaubten nicht an ihn.

Then Jesus said unto them, My time is not yet come: but your time is alway ready.

Da spricht Jesus zu ihnen: Meine Zeit ist noch nicht hier; eure Zeit aber ist allewege.

The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.

Die Welt kann euch nicht hassen; mich aber haßt sie, denn ich zeuge von ihr, daß ihre Werke böse sind.

Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come.

Gehet ihr hinauf auf dieses Fest; ich will noch nicht hinaufgehen auf dieses Fest, den meine Zeit ist noch nicht erfüllt.

When he had said these words unto them, he abode still in Galilee.

Da er aber das zu ihnen gesagt, blieb er in Galiläa.

But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.

Als aber seine Brüder waren hinaufgegangen, da ging er auch hinauf zu dem Fest, nicht offenbar, sondern wie heimlich.

Then the Jews sought him at the feast, and said, Where is he?

Da suchten ihn die Juden am Fest und sprachen: Wo ist der?

And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.

Und es war ein großes Gemurmel unter dem Volk. Etliche sprachen: Er ist fromm; die andern aber sprachen: Nein, er verführt das Volk.

Howbeit no man spake openly of him for fear of the Jews.

Niemand aber redete frei von ihm um der Furcht willen vor den Juden.

Now about the midst of the feast Jesus went up into the temple, and taught.

Aber mitten im Fest ging Jesus hinauf in den Tempel und lehrte.

And the Jews marvelled, saying, How knoweth this man letters, having never learned?

Und die Juden verwunderten sich und sprachen: Wie kann dieser die Schrift, so er sie doch nicht gelernt hat?

Jesus answered them, and said, My doctrine is not mine, but his that sent me.

Jesus antwortete ihnen und sprach: Meine Lehre ist nicht mein, sondern des, der mich gesandt hat.

If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.

So jemand will des Willen tun, der wird innewerden, ob diese Lehre von Gott sei, oder ob ich von mir selbst rede.

He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.

Wer von sich selbst redet, der sucht seine eigene Ehre; wer aber sucht die Ehre des, der ihn gesandt hat, der ist wahrhaftig, und ist keine Ungerechtigkeit an ihm.

Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?

Hat euch nicht Mose das Gesetz gegeben? und niemand unter euch tut das Gesetz. Warum sucht ihr mich zu töten?

The people answered and said, Thou hast a devil: who goeth about to kill thee?

Das Volk antwortete und sprach: Du hast den Teufel; wer versucht dich zu töten?

Jesus answered and said unto them, I have done one work, and ye all marvel.

Jesus antwortete und sprach: Ein einziges Werk habe ich getan, und es wundert euch alle.

Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.

Mose hat euch darum gegeben die Beschneidung, nicht daß sie von Mose kommt, sondern von den Vätern, und ihr beschneidet den Menschen am Sabbat.

If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?

So ein Mensch die Beschneidung annimmt am Sabbat, auf daß nicht das Gesetz Mose's gebrochen werde, zürnet ihr denn über mich, daß ich den ganzen Menschen habe am Sabbat gesund gemacht?

Judge not according to the appearance, but judge righteous judgment.

Richtet nicht nach dem Ansehen, sondern richtet ein rechtes Gericht.

Then said some of them of Jerusalem, Is not this he, whom they seek to kill?

Da sprachen etliche aus Jerusalem: Ist das nicht der, den sie suchten zu töten?

But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?

Und siehe zu, er redet frei, und sie sagen nichts. Erkennen unsere Obersten nun gewiß, daß er gewiß Christus sei?

Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.

Doch wir wissen, woher dieser ist; wenn aber Christus kommen wird, so wird niemand wissen, woher er ist.

Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.

Da rief Jesus im Tempel und sprach: Ja, ihr kennet mich und wisset, woher ich bin; und von mir selbst bin ich nicht gekommen, sondern es ist ein Wahrhaftiger, der mich gesandt hat, welchen ihr nicht kennet.

But I know him: for I am from him, and he hath sent me.

Ich kenne ihn aber; denn ich bin von ihm, und er hat mich gesandt.

Then they sought to take him: but no man laid hands on him, because his hour was not yet come.

Da suchten sie ihn zu greifen; aber niemand legte die Hand an ihn, denn seine Stunde war noch nicht gekommen.

And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?

Aber viele vom Volk glaubten an ihn und sprachen: Wenn Christus kommen wird, wird er auch mehr Zeichen tun, denn dieser tut?

The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.

Und es kam vor die Pharisäer, daß das Volk solches von ihm murmelte. Da sandten die Pharisäer und Hohenpriester Knechte aus, das sie ihn griffen.

Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.

Da sprach Jesus zu ihnen: Ich bin noch eine kleine Zeit bei euch, und dann gehe ich hin zu dem, der mich gesandt hat.

Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.

Ihr werdet mich suchen, und nicht finden; und wo ich bin, könnet ihr nicht hin kommen.

Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?

Da sprachen die Juden untereinander: Wo soll dieser hin gehen, daß wir ihn nicht finden sollen? Will er zu den Zerstreuten unter den Griechen gehen und die Griechen lehren?

What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?

Was ist das für eine Rede, daß er sagte: "Ihr werdet mich suchen, und nicht finden; und wo ich bin, da könnet ihr nicht hin kommen"?

In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.

Aber am letzten Tage des Festes, der am herrlichsten war, trat Jesus auf, rief und sprach: Wen da dürstet, der komme zu mir und trinke!

He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

Wer an mich glaubt, wie die Schrift sagt, von des Leibe werden Ströme des lebendigen Wassers fließen.

(But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)

Das sagte er aber von dem Geist, welchen empfangen sollten, die an ihn glaubten; denn der Heilige Geist war noch nicht da, denn Jesus war noch nicht verklärt.

Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.

Viele nun vom Volk, die diese Rede hörten, sprachen: Dieser ist wahrlich der Prophet.

Others said, This is the Christ. But some said, Shall Christ come out of Galilee?

Andere sprachen: Er ist Christus. Etliche aber sprachen: Soll Christus aus Galiläa kommen?

Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?

Spricht nicht die Schrift: von dem Samen Davids und aus dem Flecken Bethlehem, da David war, soll Christus kommen?

So there was a division among the people because of him.

Also ward eine Zwietracht unter dem Volk über ihn.

And some of them would have taken him; but no man laid hands on him.

Es wollten aber etliche ihn greifen; aber niemand legte die Hand an ihn.

Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?

Die Knechte kamen zu den Hohenpriestern und Pharisäern; und sie sprachen zu ihnen: Warum habt ihr ihn nicht gebracht?

The officers answered, Never man spake like this man.

Die Knechte antworteten: Es hat nie ein Mensch also geredet wie dieser Mensch.

Then answered them the Pharisees, Are ye also deceived?

Da antworteten ihnen die Pharisäer: Seid ihr auch verführt?

Have any of the rulers or of the Pharisees believed on him?

Glaubt auch irgendein Oberster oder Pharisäer an ihn?

But this people who knoweth not the law are cursed.

sondern das Volk, das nichts vom Gesetz weiß, ist verflucht.

Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)

Spricht zu ihnen Nikodemus, der bei der Nacht zu ihm kam, welcher einer unter ihnen war:

Doth our law judge any man, before it hear him, and know what he doeth?

Richtet unser Gesetz auch einen Menschen, ehe man ihn verhört und erkennt, was er tut?

They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.

Sie antworteten und sprachen zu ihm: Bist du auch ein Galiläer? Forsche und siehe, aus Galiläa steht kein Prophet auf.

And every man went unto his own house.

Und ein jeglicher ging also heim.

John 8 - Johannes 8


John Chapter 8 King James Bible - Johannes Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 7
Johannes 7

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 8

Jesus went unto the mount of Olives.

Jesus aber ging an den Ölberg.

And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.

Und frühmorgens kam er wieder in den Tempel, und alles Volk kam zu ihm; und er setzte sich und lehrte sie.

And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,

Aber die Schriftgelehrten und Pharisäer brachten ein Weib zu ihm, im Ehebruch ergriffen, und stellten sie in die Mitte dar

They say unto him, Master, this woman was taken in adultery, in the very act.

und sprachen zu ihm: Meister, dies Weib ist ergriffen auf frischer Tat im Ehebruch.

Now Moses in the law commanded us, that such should be stoned: but what sayest thou?

Mose aber hat uns im Gesetz geboten, solche zu steinigen; was sagst du?

This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.

Das sprachen sie aber, ihn zu versuchen, auf daß sie eine Sache wider ihn hätten. Aber Jesus bückte sich nieder und schrieb mit dem Finger auf die Erde.

So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.

Als sie nun anhielten, ihn zu fragen, richtete er sich auf und sprach zu ihnen: Wer unter euch ohne Sünde ist, der werfe den ersten Stein auf sie.

And again he stooped down, and wrote on the ground.

Und bückte sich wieder nieder und schrieb auf die Erde.

And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.

Da sie aber das hörten, gingen sie hinaus (von ihrem Gewissen überführt), einer nach dem andern, von den Ältesten bis zu den Geringsten; und Jesus ward gelassen allein und das Weib in der Mitte stehend.

When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?

Jesus aber richtete sich auf; und da er niemand sah denn das Weib, sprach er zu ihr: Weib, wo sind sie, deine Verkläger? Hat dich niemand verdammt?

She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.

Sie aber sprach: HERR, niemand. Jesus aber sprach: So verdamme ich dich auch nicht; gehe hin und sündige hinfort nicht mehr!

Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.

Da redete Jesus abermals zu ihnen und sprach: Ich bin das Licht der Welt; wer mir nachfolgt, der wird nicht wandeln in der Finsternis, sondern wir das Licht des Lebens haben.

The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.

Da sprachen die Pharisäer zu ihm: Du zeugst von dir selbst; dein Zeugnis ist nicht wahr.

Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.

Jesus antwortete und sprach zu ihnen: So ich von mir selbst zeugen würde, so ist mein Zeugnis wahr; denn ich weiß, woher ich gekommen bin und wohin ich gehe; ihr aber wißt nicht, woher ich komme und wohin ich gehe.

Ye judge after the flesh; I judge no man.

Ihr richtet nach dem Fleisch; ich richte niemand.

And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.

So ich aber richte, so ist mein Gericht recht; denn ich bin nicht allein, sondern ich und der Vater, der mich gesandt hat.

It is also written in your law, that the testimony of two men is true.

Auch steht in eurem Gesetz geschrieben, daß zweier Menschen Zeugnis wahr sei.

I am one that bear witness of myself, and the Father that sent me beareth witness of me.

Ich bin's, der ich von mir selbst zeuge; und der Vater, der mich gesandt hat, zeugt auch von mir.

Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.

Da sprachen sie zu ihm: Wo ist dein Vater? Jesus antwortete: Ihr kennt weder mich noch meinen Vater; wenn ihr mich kenntet, so kenntet ihr auch meinen Vater.

These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.

Diese Worte redete Jesus an dem Gotteskasten, da er lehrte im Tempel; und niemand griff ihn, denn seine Stunde war noch nicht gekommen.

Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.

Da sprach Jesus abermals zu ihnen: Ich gehe hinweg, und ihr werdet mich suchen und in eurer Sünde sterben. Wo ich hin gehe, da könnet ihr nicht hin kommen.

Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.

Da sprachen die Juden: Will er sich denn selbst töten, daß er spricht: "Wohin ich gehe, da könnet ihr nicht hin kommen"?

And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

Und er sprach zu ihnen: Ihr seid von untenher, ich bin von obenher; ihr seid von dieser Welt, ich bin nicht von dieser Welt.

I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.

So habe ich euch gesagt, daß ihr sterben werdet in euren Sünden; denn so ihr nicht glaubt, daß ich es sei, so werdet ihr sterben in euren Sünden.

Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.

Da sprachen sie zu ihm: Wer bist du denn? Und Jesus sprach zu ihnen: Erstlich der, der ich mit euch rede.

I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.

Ich habe viel von euch zu reden und zu richten; aber der mich gesandt hat, ist wahrhaftig, und was ich von ihm gehört habe, das rede ich vor der Welt.

They understood not that he spake to them of the Father.

Sie verstanden aber nicht, daß er ihnen von dem Vater sagte.

Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.

Da sprach Jesus zu ihnen: Wenn ihr des Menschen Sohn erhöhen werdet, dann werdet ihr erkennen, daß ich es sei und nichts von mir selber tue, sondern wie mich mein Vater gelehrt hat, so rede ich.

And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.

Und der mich gesandt hat, ist mit mir. Der Vater läßt mich nicht allein; denn ich tue allezeit, was ihm gefällt.

As he spake these words, many believed on him.

Da er solches redete, glaubten viele an ihn.

Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;

Da sprach nun Jesus zu den Juden, die an ihn glaubten: So ihr bleiben werdet an meiner Rede, so seid ihr meine rechten Jünger

And ye shall know the truth, and the truth shall make you free.

und werdet die Wahrheit erkennen, und die Wahrheit wird euch frei machen.

They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?

Da antworteten sie ihm: Wir sind Abrahams Samen, sind niemals jemandes Knecht gewesen; wie sprichst du denn: "Ihr sollt frei werden"?

Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.

Jesus antwortete ihnen und sprach: Wahrlich, wahrlich ich sage euch: Wer Sünde tut, der ist der Sünde Knecht.

And the servant abideth not in the house for ever: but the Son abideth ever.

Der Knecht aber bleibt nicht ewiglich im Hause; der Sohn bleibt ewiglich.

If the Son therefore shall make you free, ye shall be free indeed.

So euch nun der Sohn frei macht, so seid ihr recht frei.

I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.

Ich weiß wohl, daß ihr Abrahams Samen seid; aber ihr sucht mich zu töten, denn meine Rede fängt nicht bei euch.

I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

Ich rede, was ich von meinem Vater gesehen habe; so tut ihr, was ihr von eurem Vater gesehen habt.

They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.

Sie antworteten und sprachen zu ihm: Abraham ist unser Vater. Spricht Jesus zu ihnen: Wenn ihr Abrahams Kinder wärt, so tätet ihr Abrahams Werke.

But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.

Nun aber sucht ihr mich zu töten, einen solchen Menschen, der ich euch die Wahrheit gesagt habe, die ich von Gott gehört habe. Das hat Abraham nicht getan.

Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.

Ihr tut eures Vaters Werke. Da sprachen sie zu ihm: Wir sind nicht unehelich geboren, wir haben einen Vater, Gott.

Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.

Jesus sprach zu ihnen: Wäre Gott euer Vater, so liebtet ihr mich; denn ich bin ausgegangen und komme von Gott; denn ich bin nicht von mir selber gekommen, sondern er hat mich gesandt.

Why do ye not understand my speech? even because ye cannot hear my word.

Warum kennet ihr denn meine Sprache nicht? Denn ihr könnt ja mein Wort nicht hören.

Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.

Ihr seid von dem Vater, dem Teufel, und nach eures Vaters Lust wollt ihr tun. Der ist ein Mörder von Anfang und ist nicht bestanden in der Wahrheit; denn die Wahrheit ist nicht in ihm. Wenn er die Lüge redet, so redet er von seinem Eigenen; denn er ist ein Lügner und ein Vater derselben.

And because I tell you the truth, ye believe me not.

Ich aber, weil ich die Wahrheit sage, so glaubet ihr mir nicht.

Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?

Welcher unter euch kann mich einer Sünde zeihen? So ich aber die Wahrheit sage, warum glaubet ihr mir nicht?

He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.

Wer von Gott ist, der hört Gottes Worte; darum hört ihr nicht, denn ihr seid nicht von Gott.

Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?

Da antworteten die Juden und sprachen zu ihm: Sagen wir nicht recht, daß du ein Samariter bist und hast den Teufel?

Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.

Jesus antwortete: Ich habe keinen Teufel, sondern ich ehre meinen Vater, und ihr unehret mich.

And I seek not mine own glory: there is one that seeketh and judgeth.

Ich suche nicht meine Ehre; es ist aber einer, der sie sucht, und richtet.

Verily, verily, I say unto you, If a man keep my saying, he shall never see death.

Wahrlich, wahrlich ich sage euch: So jemand mein Wort wird halten, der wird den Tod nicht sehen ewiglich.

Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.

Da sprachen die Juden zu ihm: Nun erkennen wir, daß du den Teufel hast. Abraham ist gestorben und die Propheten, und du sprichst: "So jemand mein Wort hält, der wird den Tod nicht schmecken ewiglich."

Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?

Bist du denn mehr als unser Vater Abraham, welcher gestorben ist? Und die Propheten sind gestorben. Was machst du aus dir selbst?

Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:

Jesus antwortete: So ich mich selber ehre, so ist meine Ehre nichts. Es ist aber mein Vater, der mich ehrt, von welchem ihr sprecht, er sei euer Gott;

Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.

und kennet ihn nicht, ich aber kenne ihn. Und so ich würde sagen: Ich kenne ihn nicht, so würde ich ein Lügner, gleichwie ihr seid. Aber ich kenne ihn und halte sein Wort.

Your father Abraham rejoiced to see my day: and he saw it, and was glad.

Abraham, euer Vater, ward froh, daß er meinen Tag sehen sollte; und er sah ihn und freute sich.

Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

Da sprachen die Juden zu ihm: Du bist noch nicht fünfzig Jahre alt und hast Abraham gesehen?

Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.

Jesus sprach zu ihnen: Wahrlich, wahrlich ich sage euch: Ehe denn Abraham ward, bin ich.

Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

Da hoben sie Steine auf, daß sie auf ihn würfen. Aber Jesus verbarg sich und ging zum Tempel hinaus.

John 9 - Johannes 9


John Chapter 9 King James Bible - Johannes Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 8
Johannes 8

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 9

And as Jesus passed by, he saw a man which was blind from his birth.

Und Jesus ging vorüber und sah einen, der blind geboren war.

And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?

Und seine Jünger fragten ihn und sprachen: Meister, wer hat gesündigt, dieser oder seine Eltern, daß er ist blind geboren?

Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.

Jesus antwortete: Es hat weder dieser gesündigt noch seine Eltern, sondern daß die Werke Gottes offenbar würden an ihm.

I must work the works of him that sent me, while it is day: the night cometh, when no man can work.

Ich muß wirken die Werke des, der mich gesandt hat, solange es Tag ist; es kommt die Nacht, da niemand wirken kann.

As long as I am in the world, I am the light of the world.

Dieweil ich bin in der Welt, bin ich das Licht der Welt.

When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

Da er solches gesagt, spützte er auf die Erde und machte einen Kot aus dem Speichel und schmierte den Kot auf des Blinden Augen

And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.

und sprach zu ihm: Gehe hin zu dem Teich Siloah (das ist verdolmetscht: gesandt) und wasche dich! Da ging er hin und wusch sich und kam sehend.

The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?

Die Nachbarn und die ihn zuvor gesehen hatten, daß er ein Bettler war, sprachen: Ist dieser nicht, der dasaß und bettelte?

Some said, This is he: others said, He is like him: but he said, I am he.

Etliche sprachen: Er ist's, etliche aber: er ist ihm ähnlich. Er selbst aber sprach: Ich bin's.

Therefore said they unto him, How were thine eyes opened?

Da sprachen sie zu ihm: Wie sind deine Augen aufgetan worden?

He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.

Er antwortete und sprach: Der Mensch, der Jesus heißt, machte einen Kot und schmierte meine Augen und sprach: "Gehe hin zu dem Teich Siloah und wasche dich!" Ich ging hin und wusch mich und ward sehend.

Then said they unto him, Where is he? He said, I know not.

Da sprachen sie zu ihm: Wo ist er? Er sprach: Ich weiß nicht.

They brought to the Pharisees him that aforetime was blind.

Da führten sie ihn zu den Pharisäern, der weiland blind war.

And it was the sabbath day when Jesus made the clay, and opened his eyes.

(Es war aber Sabbat, da Jesus den Kot machte und seine Augen öffnete.)

Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.

Da fragten ihn abermals auch die Pharisäer, wie er wäre sehend geworden. Er aber sprach zu ihnen: Kot legte er mir auf die Augen, und ich wusch mich und bin nun sehend.

Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

Da sprachen etliche der Pharisäer: Der Mensch ist nicht von Gott, dieweil er den Sabbat nicht hält. Die andern aber sprachen: Wie kann ein sündiger Mensch solche Zeichen tun? Und es ward eine Zwietracht unter ihnen.

They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.

Sie sprachen wieder zu dem Blinden: Was sagst du von ihm, daß er hat deine Augen aufgetan? Er aber sprach: Er ist ein Prophet.

But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.

Die Juden glaubten nicht von ihm, daß er blind gewesen und sehend geworden wäre, bis daß sie riefen die Eltern des, der sehend war geworden,

And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

fragten sie und sprachen: Ist das euer Sohn, von welchem ihr sagt, er sei blind geboren? Wie ist er denn nun sehend?

His parents answered them and said, We know that this is our son, and that he was born blind:

Seine Eltern antworteten ihnen und sprachen: Wir wissen, daß dieser unser Sohn ist und daß er blind geboren ist;

But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.

wie er aber nun sehend ist, wissen wir nicht; oder wer ihm hat seine Augen aufgetan, wissen wir auch nicht. Er ist alt genug, fraget ihn, laßt ihn selbst für sich reden.

These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.

Solches sagten seine Eltern; denn sie fürchteten sich vor den Juden. Denn die Juden hatten sich schon vereinigt, so jemand ihn für Christus bekennte, daß er in den Bann getan würde.

Therefore said his parents, He is of age; ask him.

Darum sprachen seine Eltern: er ist alt genug, fraget ihn selbst.

Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.

Da riefen sie zum andernmal den Menschen, der blind gewesen war, und sprachen zu ihm: Gib Gott die Ehre! wir wissen, daß dieser Mensch ein Sünder ist.

He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.

Er antwortete und sprach: Ist er ein Sünder, das weiß ich nicht; eines weiß ich wohl, daß ich blind war und bin nun sehend.

Then said they to him again, What did he to thee? how opened he thine eyes?

Da sprachen sie wieder zu ihm: Was tat er dir? Wie tat er deine Augen auf?

He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?

Er antwortete ihnen: Ich habe es euch jetzt gesagt; habt ihr's nicht gehört? Was wollt ihr's abermals hören? Wollt ihr auch seine Jünger werden?

Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.

Da schalten sie ihn und sprachen: Du bist sein Jünger; wir aber sind Mose's Jünger.

We know that God spake unto Moses: as for this fellow, we know not from whence he is.

Wir wissen, daß Gott mit Mose geredet hat; woher aber dieser ist, wissen wir nicht.

The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.

Der Mensch antwortete und sprach zu ihnen: Das ist ein wunderlich Ding, daß ihr nicht wisset, woher er sei, und er hat meine Augen aufgetan.

Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.

Wir wissen aber, daß Gott die Sünder nicht hört; sondern so jemand gottesfürchtig ist und tut seinen Willen, den hört er.

Since the world began was it not heard that any man opened the eyes of one that was born blind.

Von der Welt an ist's nicht erhört, daß jemand einem geborenen Blinden die Augen aufgetan habe.

If this man were not of God, he could do nothing.

Wäre dieser nicht von Gott, er könnte nichts tun.

They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

Sie antworteten und sprachen zu ihm: Du bist ganz in Sünde geboren, und lehrst uns? Und stießen ihn hinaus.

Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?

Es kam vor Jesus, daß sie ihn ausgestoßen hatten. Und da er ihn fand, sprach er zu ihm: Glaubst du an den Sohn Gottes?

He answered and said, Who is he, Lord, that I might believe on him?

Er antwortete und sprach: Herr, welcher ist's? auf daß ich an ihn glaube.

And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.

Jesus sprach zu ihm: Du hast ihn gesehen, und der mit dir redet, der ist's.

And he said, Lord, I believe. And he worshipped him.

Er aber sprach: HERR, ich glaube, und betete ihn an.

And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.

Und Jesus sprach: Ich bin zum Gericht auf diese Welt gekommen, auf daß, die da nicht sehen, sehend werden, und die da sehen, blind werden.

And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?

Und solches hörten etliche der Pharisäer, die bei ihm waren, und sprachen zu ihm: Sind wir denn auch blind?

Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.

Jesus sprach zu ihnen: Wärt ihr blind, so hättet ihr keine Sünde; nun ihr aber sprecht: "Wir sind sehend", bleibt eure Sünde.

John 10 - Johannes 10


John Chapter 10 King James Bible - Johannes Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 9
Johannes 9

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 10

Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.

Wahrlich, wahrlich ich sage euch: Wer nicht zur Tür eingeht in den Schafstall, sondern steigt anderswo hinein, der ist ein Dieb und ein Mörder.

But he that entereth in by the door is the shepherd of the sheep.

Der aber zur Tür hineingeht, der ist ein Hirte der Schafe.

To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

Dem tut der Türhüter auf, und die Schafe hören seine Stimme; und er ruft seine Schafe mit Namen und führt sie aus.

And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.

Und wenn er seine Schafe hat ausgelassen, geht er vor ihnen hin, und die Schafe folgen ihm nach; denn sie kennen seine Stimme.

And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

Einem Fremden aber folgen sie nicht nach, sondern fliehen von ihm; denn sie kennen der Fremden Stimme nicht.

This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

Diesen Spruch sagte Jesus zu ihnen; sie verstanden aber nicht, was es war, das er zu ihnen sagte.

Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.

Da sprach Jesus wieder zu ihnen: Wahrlich, wahrlich ich sage euch: Ich bin die Tür zu den Schafen.

All that ever came before me are thieves and robbers: but the sheep did not hear them.

Alle, die vor mir gekommen sind, die sind Diebe und Mörder; aber die Schafe haben ihnen nicht gehorcht.

I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.

Ich bin die Tür; so jemand durch mich eingeht, der wird selig werden und wird ein und aus gehen und Weide finden.

The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.

Ein Dieb kommt nur, daß er stehle, würge und umbringe.

I am the good shepherd: the good shepherd giveth his life for the sheep.

Ich bin gekommen, daß sie das Leben und volle Genüge haben sollen.

But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

Ich bin der gute Hirte. Der gute Hirte läßt sein Leben für seine Schafe. Der Mietling aber, der nicht Hirte ist, des die Schafe nicht eigen sind, sieht den Wolf kommen und verläßt die Schafe und flieht; und der Wolf erhascht und zerstreut die Schafe.

The hireling fleeth, because he is an hireling, and careth not for the sheep.

Der Mietling aber flieht; denn er ist ein Mietling und achtet der Schafe nicht.

I am the good shepherd, and know my sheep, and am known of mine.

Ich bin der gute Hirte und erkenne die Meinen und bin bekannt den Meinen,

As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.

wie mich mein Vater kennt und ich kenne den Vater. Und ich lasse mein Leben für die Schafe.

And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.

Und ich habe noch andere Schafe, die sind nicht aus diesem Stalle; und dieselben muß ich herführen, und sie werden meine Stimme hören, und wird eine Herde und ein Hirte werden.

Therefore doth my Father love me, because I lay down my life, that I might take it again.

Darum liebt mich mein Vater, daß ich mein Leben lasse, auf daß ich's wiedernehme.

No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.

Niemand nimmt es von mir, sondern ich lasse es von mir selber. Ich habe Macht, es zu lassen, und habe Macht, es wiederzunehmen. Solch Gebot habe ich empfangen von meinem Vater.

There was a division therefore again among the Jews for these sayings.

Da ward abermals eine Zwietracht unter den Juden über diese Worte.

And many of them said, He hath a devil, and is mad; why hear ye him?

Viele unter ihnen sprachen: Er hat den Teufel und ist unsinnig; was höret ihr ihm zu?

Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?

Die andern sprachen: Das sind nicht Worte eines Besessenen; kann der Teufel auch der Blinden Augen auftun?

And it was at Jerusalem the feast of the dedication, and it was winter.

Es ward aber Kirchweihe zu Jerusalem und war Winter.

And Jesus walked in the temple in Solomon's porch.

Und Jesus wandelte im Tempel in der Halle Salomos.

Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.

Da umringten ihn die Juden und sprachen zu ihm: Wie lange hältst du unsere Seele auf? Bist du Christus, so sage es uns frei heraus.

Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.

Jesus antwortete ihnen: Ich habe es euch gesagt, und ihr glaubet nicht. Die Werke, die ich tue in meines Vaters Namen, die zeugen von mir.

But ye believe not, because ye are not of my sheep, as I said unto you.

Aber ihr glaubet nicht; denn ihr seid von meinen Schafen nicht, wie ich euch gesagt habe.

My sheep hear my voice, and I know them, and they follow me:

Denn meine Schafe hören meine Stimme, und ich kenne sie; und sie folgen mir,

And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.

und ich gebe ihnen das ewige Leben; und sie werden nimmermehr umkommen, und niemand wird sie mir aus meiner Hand reißen.

My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.

Der Vater, der sie mir gegeben hat, ist größer denn alles; und niemand kann sie aus meines Vaters Hand reißen.

I and my Father are one.

Ich und der Vater sind eins.

Then the Jews took up stones again to stone him.

Da hoben die Juden abermals Steine auf, daß sie ihn steinigten.

Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?

Jesus antwortete ihnen: Viel gute Werke habe ich euch erzeigt von meinem Vater; um welches Werk unter ihnen steinigt ihr mich?

The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.

Die Juden antworteten ihm und sprachen: Um des guten Werks willen steinigen wir dich nicht, sondern um der Gotteslästerung willen und daß du ein Mensch bist und machst dich selbst zu Gott.

Jesus answered them, Is it not written in your law, I said, Ye are gods?

Jesus antwortete ihnen: Steht nicht geschrieben in eurem Gesetz: "Ich habe gesagt: Ihr seid Götter"?

If he called them gods, unto whom the word of God came, and the scripture cannot be broken;

So er die Götter nennt, zu welchen das Wort geschah, und die Schrift kann doch nicht gebrochen werden,

Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?

sprecht ihr denn zu dem, den der Vater geheiligt und in die Welt gesandt hat: "Du lästerst Gott", darum daß ich sage: Ich bin Gottes Sohn?

If I do not the works of my Father, believe me not.

Tue ich nicht die Werke meines Vaters, so glaubet mir nicht;

But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.

tue ich sie aber, glaubet doch den Werken, wollt ihr mir nicht glauben, auf daß ihr erkennet und glaubet, daß der Vater in mir ist und ich in ihm.

Therefore they sought again to take him: but he escaped out of their hand,

Sie suchten abermals ihn zu greifen; aber er entging ihnen aus ihren Händen

And went away again beyond Jordan into the place where John at first baptized; and there he abode.

und zog hin wieder jenseit des Jordans an den Ort, da Johannes zuvor getauft hatte, und blieb allda.

And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.

Und viele kamen zu ihm und sprachen: Johannes tat kein Zeichen; aber alles, was Johannes von diesem gesagt hat, das ist wahr.

And many believed on him there.

Und glaubten allda viele an ihn.

John 11 - Johannes 11


John Chapter 11 King James Bible - Johannes Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 10
Johannes 10

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 11

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.

Es lag aber einer krank mit Namen Lazarus, von Bethanien, in dem Flecken Marias und ihrer Schwester Martha.

(It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

(Maria aber war, die den HERRN gesalbt hat mit Salbe und seine Füße getrocknet mit ihrem Haar; deren Bruder, Lazarus, war krank.)

Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.

Da sandten seine Schwestern zu ihm und ließen ihm sagen: HERR, siehe, den du liebhast, der liegt krank.

When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.

Da Jesus das hörte, sprach er: Die Krankheit ist nicht zum Tode, sondern zur Ehre Gottes, daß der Sohn Gottes dadurch geehrt werde.

Now Jesus loved Martha, and her sister, and Lazarus.

Jesus aber hatte Martha lieb und ihre Schwester und Lazarus.

When he had heard therefore that he was sick, he abode two days still in the same place where he was.

Als er nun hörte, daß er krank war, blieb er zwei Tage an dem Ort, da er war.

Then after that saith he to his disciples, Let us go into Judaea again.

Darnach spricht er zu seinen Jüngern: Laßt uns wieder nach Judäa ziehen!

His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?

Seine Jünger sprachen zu ihm: Meister, jenes Mal wollten die Juden dich steinigen, und du willst wieder dahin ziehen?

Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.

Jesus antwortete: Sind nicht des Tages zwölf Stunden? Wer des Tages wandelt, der stößt sich nicht; denn er sieht das Licht dieser Welt.

But if a man walk in the night, he stumbleth, because there is no light in him.

Wer aber des Nachts wandelt, der stößt sich; denn es ist kein Licht in ihm.

These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.

Solches sagte er, und darnach spricht er zu ihnen: Lazarus, unser Freund, schläft; aber ich gehe hin, daß ich ihn auferwecke.

Then said his disciples, Lord, if he sleep, he shall do well.

Da sprachen seine Jünger: HERR, schläft er, so wird's besser mit ihm.

Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.

Jesus aber sagte von seinem Tode; sie meinten aber, er redete vom leiblichen Schlaf.

Then said Jesus unto them plainly, Lazarus is dead.

Da sagte es ihnen Jesus frei heraus: Lazarus ist gestorben;

And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.

und ich bin froh um euretwillen, daß ich nicht dagewesen bin, auf daß ihr glaubt. Aber laßt uns zu ihm ziehen!

Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.

Da sprach Thomas, der genannt ist Zwilling, zu den Jüngern: Laßt uns mitziehen, daß wir mit ihm sterben!

Then when Jesus came, he found that he had lain in the grave four days already.

Da kam Jesus und fand ihn, daß er schon vier Tage im Grabe gelegen hatte.

Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:

Bethanien aber war nahe bei Jerusalem, bei fünfzehn Feld Weges;

And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

und viele Juden waren zu Martha und Maria gekommen, sie zu trösten über ihren Bruder.

Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.

Als Martha nun hörte, daß Jesus kommt, geht sie ihm entgegen; Maria aber blieb daheim sitzen.

Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.

Da sprach Martha zu Jesus: HERR, wärest du hier gewesen, mein Bruder wäre nicht gestorben!

But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.

Aber ich weiß auch noch, daß, was du bittest von Gott, das wird dir Gott geben.

Jesus saith unto her, Thy brother shall rise again.

Jesus spricht zu ihr: Dein Bruder soll auferstehen.

Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

Martha spricht zu ihm: Ich weiß wohl, daß er auferstehen wird in der Auferstehung am Jüngsten Tage.

Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:

Jesus spricht zu ihr: Ich bin die Auferstehung und das Leben. Wer an mich glaubt, der wird leben, ob er gleich stürbe;

And whosoever liveth and believeth in me shall never die. Believest thou this?

und wer da lebet und glaubet an mich, der wird nimmermehr sterben. Glaubst du das?

She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.

Sie spricht zu ihm: HERR, ja, ich glaube, daß du bist Christus, der Sohn Gottes, der in die Welt gekommen ist.

And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

Und da sie das gesagt hatte, ging sie hin und rief ihre Schwester Maria heimlich und sprach: Der Meister ist da und ruft dich.

As soon as she heard that, she arose quickly, and came unto him.

Dieselbe, als sie das hörte, stand sie eilend auf und kam zu ihm.

Now Jesus was not yet come into the town, but was in that place where Martha met him.

(Denn Jesus war noch nicht in den Flecken gekommen, sondern war noch an dem Ort, da ihm Martha war entgegengekommen.)

The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.

Die Juden, die bei ihr im Haus waren und sie trösteten, da sie sahen Maria, daß sie eilend aufstand und hinausging, folgten sie ihr nach und sprachen: Sie geht hin zum Grabe, daß sie daselbst weine.

Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

Als nun Maria kam, da Jesus war, und sah ihn, fiel sie zu seinen Füßen und sprach zu ihm: HERR, wärest du hier gewesen, mein Bruder wäre nicht gestorben!

When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,

Als Jesus sie sah weinen und die Juden auch weinen, die mit ihr kamen, ergrimmte er im Geist und betrübte sich selbst

And said, Where have ye laid him? They said unto him, Lord, come and see.

und sprach: Wo habt ihr ihn hingelegt? Sie sprachen zu ihm: HERR, komm und sieh es!

Jesus wept.

Und Jesus gingen die Augen über.

Then said the Jews, Behold how he loved him!

Da sprachen die Juden: Siehe, wie hat er ihn so liebgehabt!

And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

Etliche aber unter ihnen sprachen: Konnte, der den Blinden die Augen aufgetan hat, nicht verschaffen, daß auch dieser nicht stürbe?

Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.

Da ergrimmte Jesus abermals in sich selbst und kam zum Grabe. Es war aber eine Kluft, und ein Stein daraufgelegt.

Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.

Jesus sprach: Hebt den Stein ab! Spricht zu ihm Martha, die Schwester des Verstorbenen: HERR, er stinkt schon; denn er ist vier Tage gelegen.

Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?

Jesus spricht zu ihr: Habe ich dir nicht gesagt, so du glauben würdest, du würdest die Herrlichkeit Gottes sehen?

Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.

Da hoben sie den Stein ab, da der Verstorbene lag. Jesus aber hob seine Augen empor und sprach: Vater, ich danke dir, daß du mich erhört hast.

And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.

Doch ich weiß, daß du mich allezeit hörst; aber um des Volkes willen, das umhersteht, sage ich's, daß sie glauben, du habest mich gesandt.

And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.

Da er das gesagt hatte, rief er mit lauter Stimme: Lazarus, komm heraus!

And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

Und der Verstorbene kam heraus, gebunden mit Grabtüchern an Füßen und Händen und sein Angesicht verhüllt mit dem Schweißtuch. Jesus spricht zu ihnen: Löset ihn auf und lasset ihn gehen!

Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.

Viele nun der Juden, die zu Maria gekommen waren und sahen, was Jesus tat, glaubten an ihn.

But some of them went their ways to the Pharisees, and told them what things Jesus had done.

Etliche aber von ihnen gingen hin zu den Pharisäern und sagten ihnen, was Jesus getan hatte.

Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.

Da versammelten die Hohenpriester und die Pharisäer einen Rat und sprachen: Was tun wir? Dieser Mensch tut viele Zeichen.

If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.

Lassen wir ihn also, so werden sie alle an ihn glauben; so kommen dann die Römer und nehmen uns Land und Leute.

And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,

Einer aber unter ihnen, Kaiphas, der desselben Jahres Hoherpriester war, sprach zu ihnen: Ihr wisset nichts,

Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.

bedenket auch nichts; es ist uns besser ein Mensch sterbe für das Volk, denn daß das ganze Volk verderbe.

And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

(Solches aber redete er nicht von sich selbst, sondern weil er desselben Jahres Hoherpriester war, weissagte er. Denn Jesus sollte sterben für das Volk;

And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.

und nicht für das Volk allein, sondern daß er auch die Kinder Gottes, die zerstreut waren, zusammenbrächte.)

Then from that day forth they took counsel together for to put him to death.

Von dem Tage an ratschlagten sie, wie sie ihn töteten.

Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

Jesus aber wandelte nicht mehr frei unter den Juden, sondern ging von dannen in eine Gegend nahe bei der Wüste, in eine Stadt, genannt Ephrem, und hatte sein Wesen daselbst mit seinen Jüngern.

And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.

Es war aber nahe das Ostern der Juden; und es gingen viele aus der Gegend hinauf gen Jerusalem vor Ostern, daß sie sich reinigten.

Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

Da standen sie und fragten nach Jesus und redeten miteinander im Tempel: Was dünkt euch, daß er nicht kommt auf das Fest?

Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.

Es hatten aber die Hohenpriester und Pharisäer lassen ein Gebot ausgehen: so jemand wüßte, wo er wäre, daß er's anzeige, daß sie ihn griffen.

John 12 - Johannes 12


John Chapter 12 King James Bible - Johannes Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 11
Johannes 11

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 12

Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead.

Sechs Tage vor Ostern kam Jesus gen Bethanien, da Lazarus war, der Verstorbene, welchen Jesus auferweckt hatte von den Toten.

There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.

Daselbst machten sie ihm ein Abendmahl, und Martha diente; Lazarus aber war deren einer, die mit ihm zu Tische saßen.

Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.

Da nahm Maria ein Pfund Salbe von ungefälschter, köstlicher Narde und salbte die Füße Jesu und trocknete mit ihrem Haar seine Füße; das Haus aber ward voll vom Geruch der Salbe.

Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,

Da sprach seiner Jünger einer, Judas, Simons Sohn, Ischariot, der ihn hernach verriet:

Why was not this ointment sold for three hundred pence, and given to the poor?

Warum ist diese Salbe nicht verkauft um dreihundert Groschen und den Armen gegeben?

This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.

Das sagte er aber nicht, daß er nach den Armen fragte; sondern er war ein Dieb und hatte den Beutel und trug, was gegeben ward.

Then said Jesus, Let her alone: against the day of my burying hath she kept this.

Da sprach Jesus: Laß sie in Frieden! Solches hat sie behalten zum Tage meines Begräbnisses.

For the poor always ye have with you; but me ye have not always.

Denn Arme habt ihr allezeit bei euch; mich aber habt ihr nicht allezeit.

Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.

Da erfuhr viel Volks der Juden, daß er daselbst war; und sie kamen nicht um Jesu willen allein, sondern daß sie auch Lazarus sähen, welchen er von den Toten auferweckt hatte.

But the chief priests consulted that they might put Lazarus also to death;

Aber die Hohenpriester trachteten darnach, daß sie auch Lazarus töteten;

Because that by reason of him many of the Jews went away, and believed on Jesus.

denn um seinetwillen gingen viele Juden hin und glaubten an Jesus.

On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,

Des andern Tages, da viel Volks, das aufs Fest gekommen war, hörte, daß Jesus käme gen Jerusalem,

Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.

nahmen sie Palmenzweige und gingen hinaus ihm entgegen und schrieen: Hosianna! Gelobt sei, der da kommt in dem Namen des HERRN, der König von Israel!

And Jesus, when he had found a young ass, sat thereon; as it is written,

Jesus aber fand ein Eselein und ritt darauf; wie denn geschrieben steht:

Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.

"Fürchte dich nicht du Tochter Zion! Siehe, dein König kommt, reitend auf einem Eselsfüllen."

These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.

Solches verstanden seine Jünger zuvor nicht; sondern da Jesus verklärt ward, da dachten sie daran, daß solches von ihm geschrieben war und sie solches ihm getan hatten.

The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.

Das Volk aber, das mit ihm war, da er Lazarus aus dem Grabe rief und von den Toten auferweckte, rühmte die Tat.

For this cause the people also met him, for that they heard that he had done this miracle.

Darum ging ihm auch das Volk entgegen, da sie hörten, er hätte solches Zeichen getan.

The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.

Die Pharisäer aber sprachen untereinander: Ihr sehet, daß ihr nichts ausrichtet; siehe, alle Welt läuft ihm nach!

And there were certain Greeks among them that came up to worship at the feast:

Es waren aber etliche Griechen unter denen, die hinaufgekommen waren, daß sie anbeten auf dem Fest.

The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

Die traten zu Philippus, der von Bethsaida aus Galiläa war, baten ihn und sprachen: Herr, wir wollten Jesum gerne sehen.

Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.

Philippus kommt und sagt es Andreas, und Philippus und Andreas sagten's weiter Jesus.

And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.

Jesus aber antwortete ihnen und sprach: Die Zeit ist gekommen, daß des Menschen Sohn verklärt werde.

Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.

Wahrlich, wahrlich ich sage euch: Es sei denn, daß das Weizenkorn in die Erde falle und ersterbe, so bleibt's allein; wo es aber erstirbt, so bringt es viele Früchte.

He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.

Wer sein Leben liebhat, der wird's verlieren; und wer sein Leben auf dieser Welt haßt, der wird's erhalten zum ewigen Leben.

If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.

Wer mir dienen will, der folge mir nach; und wo ich bin, da soll mein Diener auch sein. Und wer mir dienen wird, den wird mein Vater ehren.

Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.

Jetzt ist meine Seele betrübt. Und was soll ich sagen? Vater, hilf mir aus dieser Stunde! Doch darum bin ich in die Welt gekommen.

Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.

Vater verkläre deinen Namen! Da kam eine Stimme vom Himmel: Ich habe ihn verklärt und will ihn abermals verklären.

The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.

Da sprach das Volk, das dabeistand und zuhörte: Es donnerte. Die andern sprachen: Es redete ein Engel mit ihm.

Jesus answered and said, This voice came not because of me, but for your sakes.

Jesus antwortete und sprach: Diese Stimme ist nicht um meinetwillen geschehen, sondern um euretwillen.

Now is the judgment of this world: now shall the prince of this world be cast out.

Jetzt geht das Gericht über die Welt; nun wird der Fürst dieser Welt ausgestoßen werden.

And I, if I be lifted up from the earth, will draw all men unto me.

Und ich, wenn ich erhöht werde von der Erde, so will ich sie alle zu mir ziehen.

This he said, signifying what death he should die.

(Das sagte er aber, zu deuten, welches Todes er sterben würde.)

The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

Da antwortete ihm das Volk: Wir haben gehört im Gesetz, daß Christus ewiglich bleibe; und wie sagst du denn: "Des Menschen Sohn muß erhöht werden"? Wer ist dieser Menschensohn?

Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.

Da sprach Jesus zu ihnen: Es ist das Licht noch eine kleine Zeit bei euch. Wandelt, dieweil ihr das Licht habt, daß euch die Finsternis nicht überfalle. Wer in der Finsternis wandelt, der weiß nicht, wo er hingeht.

While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.

Glaubet an das Licht, dieweil ihr es habt, auf daß ihr des Lichtes Kinder seid.

But though he had done so many miracles before them, yet they believed not on him:

Solches redete Jesus und ging weg und verbarg sich vor ihnen. Und ob er wohl solche Zeichen vor ihnen getan hatte, glaubten sie doch nicht an ihn,

That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

auf daß erfüllet werde der Spruch des Propheten Jesaja, den er sagte: "HERR, wer glaubt unserm Predigen? Und wem ist der Arm des HERRN offenbart?"

Therefore they could not believe, because that Esaias said again,

Darum konnten sie nicht glauben, denn Jesaja sagte abermals:

He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

"Er hat ihre Augen verblendet und ihr Herz verstockt, daß sie mit den Augen nicht sehen noch mit dem Herzen vernehmen und sich bekehren und ich ihnen hülfe."

These things said Esaias, when he saw his glory, and spake of him.

Solches sagte Jesaja, da er seine Herrlichkeit sah und redete von ihm.

Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:

Doch auch der Obersten glaubten viele an ihn; aber um der Pharisäer willen bekannten sie's nicht, daß sie nicht in den Bann getan würden.

For they loved the praise of men more than the praise of God.

Denn sie hatten lieber die Ehre bei den Menschen als die Ehre bei Gott.

Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.

Jesus aber rief und sprach: Wer an mich glaubt, der glaubt nicht an mich, sondern an den, der mich gesandt hat.

And he that seeth me seeth him that sent me.

Und wer mich sieht, der sieht den, der mich gesandt hat.

I am come a light into the world, that whosoever believeth on me should not abide in darkness.

Ich bin gekommen in die Welt ein Licht, auf daß, wer an mich glaubt, nicht in der Finsternis bleibe.

And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.

Und wer meine Worte hört, und glaubt nicht, den werde ich nicht richten; denn ich bin nicht gekommen, daß ich die Welt richte, sondern daß ich die Welt selig mache.

He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.

Wer mich verachtet und nimmt meine Worte nicht auf, der hat schon seinen Richter; das Wort, welches ich geredet habe, das wird ihn richten am Jüngsten Tage.

For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.

Denn ich habe nicht von mir selber geredet; sondern der Vater, der mich gesandt hat, der hat mir ein Gebot gegeben, was ich tun und reden soll.

And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

Und ich weiß, daß sein Gebot ist das ewige Leben. Darum, was ich rede, das rede ich also, wie mir der Vater gesagt hat.

John 13 - Johannes 13


John Chapter 13 King James Bible - Johannes Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 12
Johannes 12

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 13

Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.

Vor dem Fest aber der Ostern, da Jesus erkannte, daß seine Zeit gekommen war, daß er aus dieser Welt ginge zum Vater: wie hatte er geliebt die Seinen, die in der Welt waren, so liebte er sie bis ans Ende.

And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;

Und beim Abendessen, da schon der Teufel hatte dem Judas, Simons Sohn, dem Ischariot, ins Herz gegeben, daß er ihn verriete,

Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;

und Jesus wußte, daß ihm der Vater alles in seine Hände gegeben und daß er von Gott gekommen war und zu Gott ging:

He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

stand er von Abendmahl auf, legte seine Kleider ab und nahm einen Schurz und umgürtete sich.

After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.

Darnach goß er Wasser in ein Becken, hob an, den Jüngern die Füße zu waschen, und trocknete sie mit dem Schurz, damit er umgürtet war.

Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?

Da kam er zu Simon Petrus; und der sprach zu ihm: HERR, sollst du mir meine Füße waschen?

Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.

Jesus antwortete und sprach zu ihm: Was ich tue, das weißt du jetzt nicht; du wirst es aber hernach erfahren.

Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

Da sprach Petrus zu ihm: Nimmermehr sollst du meine Füße waschen! Jesus antwortete ihm: Werde ich dich nicht waschen, so hast du kein Teil mit mir.

Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.

So spricht zu ihm Simon Petrus: HERR, nicht die Füße allein, sondern auch die Hände und das Haupt!

Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.

Spricht Jesus zu ihm: Wer gewaschen ist, bedarf nichts denn die Füße waschen, sondern er ist ganz rein. Und ihr seid rein, aber nicht alle.

For he knew who should betray him; therefore said he, Ye are not all clean.

(Denn er wußte seinen Verräter wohl; darum sprach er: Ihr seid nicht alle rein.)

So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?

Da er nun ihre Füße gewaschen hatte, nahm er wieder seine Kleider und setzte sich wieder nieder und sprach abermals zu ihnen: Wisset ihr, was ich euch getan habe?

Ye call me Master and Lord: and ye say well; for so I am.

Ihr heißet mich Meister und HERR und saget recht daran, denn ich bin es auch.

If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.

So nun ich, euer HERR und Meister, euch die Füße gewaschen habe, so sollt ihr auch euch untereinander die Füße waschen.

For I have given you an example, that ye should do as I have done to you.

Ein Beispiel habe ich euch gegeben, daß ihr tut, wie ich euch getan habe.

Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

Wahrlich, wahrlich ich sage euch: Der Knecht ist nicht größer denn sein Herr, noch der Apostel größer denn der ihn gesandt hat.

If ye know these things, happy are ye if ye do them.

So ihr solches wisset, selig seid ihr, so ihr's tut.

I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.

Nicht sage ich von euch allen; ich weiß, welche ich erwählt habe. Aber es muß die Schrift erfüllt werden: "Der mein Brot isset, der tritt mich mit Füßen."

Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.

Jetzt sage ich's euch, ehe denn es geschieht, auf daß, wenn es geschehen ist, ihr glaubt, daß ich es bin.

Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

Wahrlich, wahrlich ich sage euch: Wer aufnimmt, so ich jemand senden werde, der nimmt mich auf; wer aber mich aufnimmt, der nimmt den auf, der mich gesandt hat.

When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.

Da Jesus solches gesagt hatte, ward er betrübt im Geist und zeugte und sprach: Wahrlich, wahrlich ich sage euch: Einer unter euch wird mich verraten.

Then the disciples looked one on another, doubting of whom he spake.

Da sahen sich die Jünger untereinander an, und ward ihnen bange, von welchem er redete.

Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.

Es war aber einer unter seinen Jüngern, der zu Tische saß an der Brust Jesu, welchen Jesus liebhatte.

Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.

Dem winkte Simon Petrus, daß er forschen sollte, wer es wäre, von dem er sagte.

He then lying on Jesus' breast saith unto him, Lord, who is it?

Denn derselbe lag an der Brust Jesu, und er sprach zu ihm: HERR, wer ist's?

Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.

Jesus antwortete: Der ist's, dem ich den Bissen eintauche und gebe. Und er tauchte den Bissen ein und gab ihn Judas, Simons Sohn, dem Ischariot.

And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.

Und nach dem Bissen fuhr der Satan in ihn. Da sprach Jesus zu ihm: Was du tust, das tue bald!

Now no man at the table knew for what intent he spake this unto him.

Das aber wußte niemand am Tische, wozu er's ihm sagte.

For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.

Etliche meinten, dieweil Judas den Beutel hatte, Jesus spräche zu ihm: Kaufe was uns not ist auf das Fest! oder daß er den Armen etwas gäbe.

He then having received the sop went immediately out: and it was night.

Da er nun den Bissen genommen hatte, ging er alsbald hinaus. Und es war Nacht.

Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.

Da er aber hinausgegangen war, spricht Jesus: Nun ist des Menschen Sohn verklärt, und Gott ist verklärt in ihm.

If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.

Ist Gott verklärt in ihm, so wird ihn auch Gott verklären in sich selbst und wird ihn bald verklären.

Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.

Liebe Kindlein, ich bin noch eine kleine Weile bei euch. Ihr werdet mich suchen; und wie ich zu den Juden sagte: "Wo ich hin gehe, da könnet ihr nicht hin kommen", sage ich jetzt auch euch.

A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.

Ein neu Gebot gebe ich euch, daß ihr euch untereinander liebet, wie ich euch geliebt habe, auf daß auch ihr einander liebhabet.

By this shall all men know that ye are my disciples, if ye have love one to another.

Dabei wird jedermann erkennen, daß ihr meine Jünger seid, so ihr Liebe untereinander habt.

Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.

Spricht Simon Petrus zu ihm: HERR, wo gehst du hin? Jesus antwortete ihm: Wo ich hin gehe, kannst du mir diesmal nicht folgen; aber du wirst mir nachmals folgen.

Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.

Petrus spricht zu ihm: HERR, warum kann ich dir diesmal nicht folgen? Ich will mein Leben für dich lassen.

Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

Jesus antwortete ihm: Solltest du dein Leben für mich lassen? Wahrlich, wahrlich ich sage dir: Der Hahn wird nicht krähen, bis du mich dreimal habest verleugnet.

John 14 - Johannes 14


John Chapter 14 King James Bible - Johannes Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 13
Johannes 13

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 14

Let not your heart be troubled: ye believe in God, believe also in me.

Und er sprach zu seinen Jüngern: Euer Herz erschrecke nicht! Glaubet an Gott und glaubet an mich!

In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.

In meines Vaters Hause sind viele Wohnungen. Wenn es nicht so wäre, so wollte ich zu euch sagen: Ich gehe hin euch die Stätte zu bereiten.

And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.

Und wenn ich hingehe euch die Stätte zu bereiten, so will ich wiederkommen und euch zu mir nehmen, auf daß ihr seid, wo ich bin.

And whither I go ye know, and the way ye know.

Und wo ich hin gehe, das wißt ihr, und den Weg wißt ihr auch.

Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?

Spricht zu ihm Thomas: HERR, wir wissen nicht, wo du hin gehst; und wie können wir den Weg wissen?

Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.

Jesus spricht zu ihm: Ich bin der Weg und die Wahrheit und das Leben; niemand kommt zum Vater denn durch mich.

If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.

Wenn ihr mich kenntet, so kenntet ihr auch meinen Vater. Und von nun an kennt ihr ihn und habt ihn gesehen.

Philip saith unto him, Lord, shew us the Father, and it sufficeth us.

Spricht zu ihm Philippus: HERR, zeige uns den Vater, so genügt uns.

Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?

Jesus spricht zu ihm: So lange bin ich bei euch, und du kennst mich nicht, Philippus? Wer mich sieht, der sieht den Vater; wie sprichst du denn: Zeige uns den Vater?

Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.

Glaubst du nicht, daß ich im Vater bin und der Vater in mir? Die Worte, die ich zu euch rede, die rede ich nicht von mir selbst. Der Vater aber, der in mir wohnt, der tut die Werke.

Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.

Glaubet mir, daß ich im Vater und der Vater in mir ist; wo nicht, so glaubet mir doch um der Werke willen.

Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.

Wahrlich, wahrlich ich sage euch: Wer an mich glaubt, der wird die Werke auch tun, die ich tue, und wird größere als diese tun; denn ich gehe zum Vater.

And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

Und was ihr bitten werdet in meinem Namen, das will ich tun, auf daß der Vater geehrt werde in dem Sohne.

If ye shall ask any thing in my name, I will do it.

Was ihr bitten werdet in meinem Namen, das will ich tun.

If ye love me, keep my commandments.

Liebet ihr mich, so haltet ihr meine Gebote.

And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;

Und ich will den Vater bitten, und er soll euch einen andern Tröster geben, daß er bei euch bleibe ewiglich:

Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.

den Geist der Wahrheit, welchen die Welt nicht kann empfangen; denn sie sieht ihn nicht und kennt ihn nicht. Ihr aber kennet ihn; denn er bleibt bei euch und wird in euch sein.

I will not leave you comfortless: I will come to you.

Ich will euch nicht Waisen lassen; ich komme zu euch.

Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

Es ist noch um ein kleines, so wird mich die Welt nicht mehr sehen; ihr aber sollt mich sehen; denn ich lebe, und ihr sollt auch leben.

At that day ye shall know that I am in my Father, and ye in me, and I in you.

An dem Tage werdet ihr erkennen, daß ich in meinem Vater bin und ihr in mir und ich in euch.

He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.

Wer meine Gebote hat und hält sie, der ist es, der mich liebt. Wer mich aber liebt, der wird von meinem Vater geliebt werden, und ich werde ihn lieben und mich ihm offenbaren.

Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?

Spricht zu ihm Judas, nicht der Ischariot: HERR, was ist's, daß du dich uns willst offenbaren und nicht der Welt?

Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.

Jesus antwortete und sprach zu ihm: Wer mich liebt, der wird mein Wort halten; und mein Vater wird ihn lieben, und wir werden zu ihm kommen und Wohnung bei ihm machen.

He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.

Wer mich aber nicht liebt, der hält meine Worte nicht. Und das Wort, das ihr hört, ist nicht mein, sondern des Vaters, der mich gesandt hat.

These things have I spoken unto you, being yet present with you.

Solches habe ich zu euch geredet, solange ich bei euch gewesen bin.

But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.

Aber der Tröster, der Heilige Geist, welchen mein Vater senden wird in meinem Namen, der wird euch alles lehren und euch erinnern alles des, das ich euch gesagt habe.

Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.

Den Frieden lasse ich euch, meinen Frieden gebe ich euch. Nicht gebe ich euch, wie die Welt gibt. Euer Herz erschrecke nicht und fürchte sich nicht.

Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.

Ihr habt gehört, daß ich euch gesagt habe: Ich gehe hin und komme wieder zu euch. Hättet ihr mich lieb, so würdet ihr euch freuen, daß ich gesagt habe: "Ich gehe zum Vater"; denn der Vater ist größer als ich.

And now I have told you before it come to pass, that, when it is come to pass, ye might believe.

Und nun ich es euch gesagt habe, ehe denn es geschieht, auf daß, wenn es nun geschehen wird, ihr glaubet.

Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.

Ich werde nicht mehr viel mit euch reden; denn es kommt der Fürst dieser Welt, und hat nichts an mir.

But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.

Aber auf daß die Welt erkenne, daß ich den Vater liebe und ich also tue, wie mir der Vater geboten hat: stehet auf und lasset uns von hinnen gehen.

John 15 - Johannes 15


John Chapter 15 King James Bible - Johannes Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 14
Johannes 14

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 15

I am the true vine, and my Father is the husbandman.

Ich bin der rechte Weinstock, und mein Vater der Weingärtner.

Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.

Eine jeglich Rebe an mir, die nicht Frucht bringt, wird er wegnehmen; und eine jegliche, die da Frucht bringt, wird er reinigen, daß sie mehr Frucht bringe.

Now ye are clean through the word which I have spoken unto you.

Ihr seid schon rein um des Wortes willen, das ich zu euch geredet habe.

Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.

Bleibet in mir und ich in euch. Gleichwie die Rebe kann keine Frucht bringen von ihr selber, sie bleibe denn am Weinstock, also auch ihr nicht, ihr bleibet denn in mir.

I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.

Ich bin der Weinstock, ihr seid die Reben. Wer in mir bleibt und ich in ihm, der bringt viele Frucht, denn ohne mich könnt ihr nichts tun.

If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.

Wer nicht in mir bleibt, der wird weggeworfen wie eine Rebe und verdorrt, und man sammelt sie und wirft sie ins Feuer, und müssen brennen.

If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.

So ihr in mir bleibet und meine Worte in euch bleiben, so werdet ihr bitten, was ihr wollt, und es wird euch widerfahren.

Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.

Darin wird mein Vater geehrt, daß ihr viel Frucht bringet und werdet meine Jünger.

As the Father hath loved me, so have I loved you: continue ye in my love.

Gleichwie mich mein Vater liebt, also liebe ich euch auch. Bleibet in meiner Liebe!

If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.

So ihr meine Gebote haltet, so bleibet ihr in meiner Liebe, gleichwie ich meines Vaters Gebote halte und bleibe in seiner Liebe.

These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.

Solches rede ich zu euch, auf daß meine Freude in euch bleibe und eure Freude vollkommen werde.

This is my commandment, That ye love one another, as I have loved you.

Das ist mein Gebot, daß ihr euch untereinander liebet, gleichwie ich euch liebe.

Greater love hath no man than this, that a man lay down his life for his friends.

Niemand hat größere Liebe denn die, daß er sein Leben läßt für seine Freunde.

Ye are my friends, if ye do whatsoever I command you.

Ihr seid meine Freunde, so ihr tut, was ich euch gebiete.

Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.

Ich sage hinfort nicht, daß ihr Knechte seid; denn ein Knecht weiß nicht, was sein Herr tut. Euch aber habe ich gesagt, daß ihr Freunde seid; denn alles, was ich habe von meinem Vater gehört, habe ich euch kundgetan.

Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.

Ihr habt mich nicht erwählt; sondern ich habe euch erwählt und gesetzt, daß ihr hingeht und Frucht bringt und eure Frucht bleibe, auf daß, so ihr den Vater bittet in meinem Namen, er's euch gebe.

These things I command you, that ye love one another.

Das gebiete ich euch, daß ihr euch untereinander liebet.

If the world hate you, ye know that it hated me before it hated you.

So euch die Welt haßt, so wisset, daß sie mich vor euch gehaßt hat.

If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

Wäret ihr von der Welt, so hätte die Welt das Ihre lieb; weil ihr aber nicht von der Welt seid, sondern ich habe euch von der Welt erwählt, darum haßt euch die Welt.

Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.

Gedenket an mein Wort, das ich euch gesagt habe: "Der Knecht ist nicht größer denn sein Herr." Haben sie mich verfolgt, sie werden euch auch verfolgen; haben sie mein Wort gehalten, so werden sie eures auch halten.

But all these things will they do unto you for my name's sake, because they know not him that sent me.

Aber das alles werden sie euch tun um meines Namens willen; denn sie kennen den nicht, der mich gesandt hat.

If I had not come and spoken unto them, they had not had sin: but now they have no cloke for their sin.

Wenn ich nicht gekommen wäre und hätte es ihnen gesagt, so hätten sie keine Sünde; nun aber können sie nichts vorwenden, ihre Sünde zu entschuldigen.

He that hateth me hateth my Father also.

Wer mich haßt, der haßt auch meinen Vater.

If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.

Hätte ich nicht die Werke getan unter ihnen, die kein anderer getan hat, so hätten sie keine Sünde; nun aber haben sie es gesehen und hassen doch beide, mich und den Vater.

But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.

Doch daß erfüllet werde der Spruch, in ihrem Gesetz geschrieben: "Sie hassen mich ohne Ursache."

But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:

Wenn aber der Tröster kommen wird, welchen ich euch senden werde vom Vater, der Geist der Wahrheit, der vom Vater ausgeht, der wird zeugen von mir.

And ye also shall bear witness, because ye have been with me from the beginning.

Und ihr werdet auch zeugen; denn ihr seid von Anfang bei mir gewesen.

John 16 - Johannes 16


John Chapter 16 King James Bible - Johannes Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 15
Johannes 15

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 16

These things have I spoken unto you, that ye should not be offended.

Solches habe ich zu euch geredet, daß ihr euch nicht ärgert.

They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.

Sie werden euch in den Bann tun. Es kommt aber die Zeit, daß wer euch tötet, wird meinen, er tue Gott einen Dienst daran.

And these things will they do unto you, because they have not known the Father, nor me.

Und solches werden sie euch darum tun, daß sie weder meinen Vater noch mich erkennen.

But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.

Aber solches habe ich zu euch geredet, auf das, wenn die Zeit kommen wird, ihr daran gedenket, daß ich's euch gesagt habe. Solches aber habe ich von Anfang nicht gesagt; denn ich war bei euch.

But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?

Nun aber gehe ich hin zu dem, der mich gesandt hat; und niemand unter euch fragt mich: Wo gehst du hin?

But because I have said these things unto you, sorrow hath filled your heart.

Sondern weil ich solches geredet habe, ist euer Herz voll Trauerns geworden.

Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.

Aber ich sage euch die Wahrheit: es ist euch gut, daß ich hingehe. Denn so ich nicht hingehe, so kommt der Tröster nicht zu euch; so ich aber gehe, will ich ihn zu euch senden.

And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:

Und wenn derselbe kommt, wird er die Welt strafen um die Sünde und um die Gerechtigkeit und um das Gericht:

Of sin, because they believe not on me;

um die Sünde, daß sie nicht glauben an mich;

Of righteousness, because I go to my Father, and ye see me no more;

um die Gerechtigkeit aber, daß ich zum Vater gehe und ihr mich hinfort nicht sehet;

Of judgment, because the prince of this world is judged.

um das Gericht, daß der Fürst dieser Welt gerichtet ist.

I have yet many things to say unto you, but ye cannot bear them now.

Ich habe euch noch viel zu sagen; aber ihr könnt es jetzt nicht tragen.

Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.

Wenn aber jener, der Geist der Wahrheit, kommen wird, der wird euch in alle Wahrheit leiten. Denn er wird nicht von sich selber reden; sondern was er hören wird, das wird er reden, und was zukünftig ist, wird er euch verkünden.

He shall glorify me: for he shall receive of mine, and shall shew it unto you.

Derselbe wird mich verklären; denn von dem Meinen wird er's nehmen und euch verkündigen.

All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.

Alles, was der Vater hat, das ist mein. Darum habe ich euch gesagt: Er wird's von dem Meinen nehmen und euch verkündigen.

A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.

Über ein kleines, so werdet ihr mich nicht sehen; und aber über ein kleines, so werdet ihr mich sehen, denn ich gehe zum Vater.

Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

Da sprachen etliche unter seinen Jüngern untereinander: Was ist das, was er sagt zu uns: Über ein kleines, so werdet ihr mich nicht sehen; und aber über ein kleines, so werdet ihr mich sehen, und: Ich gehe zum Vater?

They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

Da sprachen sie: Was ist das, was er sagt: Über ein kleines? Wir wissen nicht, was er redet.

Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

Da merkte Jesus, daß sie ihn fragen wollten, und sprach zu ihnen: Davon fragt ihr untereinander, daß ich gesagt habe: Über ein kleines, so werdet ihr mich nicht sehen; und aber über ein kleines, so werdet ihr mich sehen.

Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.

Wahrlich, wahrlich ich sage euch: Ihr werdet weinen und heulen, aber die Welt wird sich freuen; ihr werdet traurig sein; doch eure Traurigkeit soll in Freude verkehrt werden.

A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

Ein Weib, wenn sie gebiert, so hat sie Traurigkeit; denn ihre Stunde ist gekommen. Wenn sie aber das Kind geboren hat, denkt sie nicht mehr an die Angst um der Freude willen, daß der Mensch zur Welt geboren ist.

And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.

Und ihr habt auch nun Traurigkeit; aber ich will euch wiedersehen, und euer Herz soll sich freuen, und eure Freude soll niemand von euch nehmen.

And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.

Und an dem Tage werdet ihr mich nichts fragen. Wahrlich, wahrlich ich sage euch: So ihr den Vater etwas bitten werdet in meinem Namen, so wird er's euch geben.

Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.

Bisher habt ihr nichts gebeten in meinem Namen. Bittet, so werdet ihr nehmen, daß eure Freude vollkommen sei.

These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.

Solches habe ich zu euch durch Sprichwörter geredet. Es kommt aber die Zeit, daß ich nicht mehr durch Sprichwörter mit euch reden werde, sondern euch frei heraus verkündigen von meinem Vater.

At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:

An dem Tage werdet ihr bitten in meinem Namen. Und ich sage euch nicht, daß ich den Vater für euch bitten will;

For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.

denn er selbst, der Vater, hat euch lieb, darum daß ihr mich liebet und glaubet, daß ich von Gott ausgegangen bin.

I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.

Ich bin vom Vater ausgegangen und gekommen in die Welt; wiederum verlasse ich die Welt und gehe zum Vater.

His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.

Sprechen zu ihm seine Jünger: Siehe, nun redest du frei heraus und sagst kein Sprichwort.

Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

Nun wissen wir, daß du alle Dinge weißt und bedarfst nicht, daß dich jemand frage; darum glauben wir, daß du von Gott ausgegangen bist.

Jesus answered them, Do ye now believe?

Jesus antwortete ihnen: Jetzt glaubet ihr?

Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

Siehe, es kommt die Stunde und ist schon gekommen, daß ihr zerstreut werdet, ein jeglicher in das Seine, und mich allein lasset. Aber ich bin nicht allein, denn der Vater ist bei mir.

These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.

Solches habe ich mit euch geredet, daß ihr in mir Frieden habet. In der Welt habt ihr Angst; aber seid getrost, ich habe die Welt überwunden.

John 17 - Johannes 17


John Chapter 17 King James Bible - Johannes Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 16
Johannes 16

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 17

These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:

Solches redete Jesus, und hob seine Augen auf gen Himmel und sprach: Vater, die Stunde ist da, daß du deinen Sohn verklärest, auf daß dich dein Sohn auch verkläre;

As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.

Gleichwie du ihm Macht hast gegeben über alles Fleisch, auf daß er das ewige Leben gebe allen, die du ihm gegeben hast.

And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.

Das ist aber das ewige Leben, daß sie dich, der du allein wahrer Gott bist, und den du gesandt hast, Jesum Christum, erkennen.

I have glorified thee on the earth: I have finished the work which thou gavest me to do.

Ich habe dich verklärt auf Erden und vollendet das Werk, das du mir gegeben hast, daß ich es tun sollte.

And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.

Und nun verkläre mich du, Vater, bei dir selbst mit der Klarheit, die ich bei dir hatte, ehe die Welt war.

I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.

Ich habe deinen Namen offenbart den Menschen, die du mir von der Welt gegeben hast. Sie waren dein, und du hast sie mir gegeben, und sie haben dein Wort behalten.

Now they have known that all things whatsoever thou hast given me are of thee.

Nun wissen sie, daß alles, was du mir gegeben hast, sei von dir.

For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.

Denn die Worte, die du mir gegeben hast, habe ich ihnen gegeben; und sie haben's angenommen und erkannt wahrhaftig, daß sie glauben, daß du mich gesandt hast.

I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.

Ich bitte für sie und bitte nicht für die Welt, sondern für die, die du mir gegeben hast; denn sie sind dein.

And all mine are thine, and thine are mine; and I am glorified in them.

Und alles, was mein ist, das ist dein, und was dein ist, das ist mein; und ich bin in ihnen verklärt.

And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.

Und ich bin nicht mehr in der Welt; sie aber sind in der Welt, und ich komme zu dir. Heiliger Vater, erhalte sie in deinem Namen, die du mir gegeben hast, daß sie eins seien gleichwie wir.

While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.

Dieweil ich bei ihnen war in der Welt, erhielt ich sie in deinem Namen. Die du mir gegeben hast, die habe ich bewahrt, und ist keiner von ihnen verloren, als das verlorene Kind, daß die Schrift erfüllet würde.

And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.

Nun aber komme ich zu dir und rede solches in der Welt, auf daß sie in ihnen haben meine Freude vollkommen.

I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

Ich habe ihnen gegeben dein Wort, und die Welt haßte sie; denn sie sind nicht von der Welt, wie ich denn auch nicht von der Welt bin.

I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.

Ich bitte nicht, daß du sie von der Welt nehmest, sondern daß du sie bewahrst vor dem Übel.

They are not of the world, even as I am not of the world.

Sie sind nicht von der Welt, gleichwie ich auch nicht von der Welt bin.

Sanctify them through thy truth: thy word is truth.

Heilige sie in deiner Wahrheit; dein Wort ist die Wahrheit.

As thou hast sent me into the world, even so have I also sent them into the world.

Gleichwie du mich gesandt hast in die Welt, so sende ich sie auch in die Welt.

And for their sakes I sanctify myself, that they also might be sanctified through the truth.

Ich heilige mich selbst für sie, auf daß auch sie geheiligt seien in der Wahrheit.

Neither pray I for these alone, but for them also which shall believe on me through their word;

Ich bitte aber nicht allein für sie, sondern auch für die, so durch ihr Wort an mich glauben werden,

That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.

auf daß sie alle eins seien, gleichwie du, Vater, in mir und ich in dir; daß auch sie in uns eins seien, auf daß die Welt glaube, du habest mich gesandt.

And the glory which thou gavest me I have given them; that they may be one, even as we are one:

Und ich habe ihnen gegeben die Herrlichkeit, die du mir gegeben hast, daß sie eins seien, gleichwie wir eins sind,

I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.

ich in ihnen und du in mir, auf daß sie vollkommen seien in eins und die Welt erkenne, daß du mich gesandt hast und liebest sie, gleichwie du mich liebst.

Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

Vater, ich will, daß, wo ich bin, auch die bei mir seien, die du mir gegeben hast, daß sie meine Herrlichkeit sehen, die du mir gegeben hast; denn du hast mich geliebt, ehe denn die Welt gegründet ward.

O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.

Gerechter Vater, die Welt kennt dich nicht; ich aber kenne dich, und diese erkennen, daß du mich gesandt hast.

And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.

Und ich habe ihnen deinen Namen kundgetan und will ihn kundtun, auf daß die Liebe, damit du mich liebst, sei in ihnen und ich in ihnen.

John 18 - Johannes 18


John Chapter 18 King James Bible - Johannes Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 17
Johannes 17

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 18

When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.

Da Jesus solches geredet hatte, ging er hinaus mit seinen Jüngern über den Bach Kidron; da war ein Garten, darein ging Jesus und seine Jünger.

And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.

Judas aber, der ihn verriet, wußte den Ort auch; denn Jesus versammelte sich oft daselbst mit seinen Jüngern.

Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.

Da nun Judas zu sich hatte genommen die Schar und der Hohenpriester und Pharisäer Diener, kommt er dahin mit Fackeln, Lampen und mit Waffen.

Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?

Wie nun Jesus wußte alles, was ihm begegnen sollte, ging er hinaus und sprach zu ihnen: Wen suchet ihr?

They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.

Sie antworteten ihm: Jesum von Nazareth. Jesus spricht zu ihnen: Ich bin's! Judas aber, der ihn verriet, stand auch bei ihnen.

As soon then as he had said unto them, I am he, they went backward, and fell to the ground.

Als nun Jesus zu ihnen sprach: Ich bin's! wichen sie zurück und fielen zu Boden.

Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.

Da fragte er sie abermals: Wen suchet ihr? Sie sprachen: Jesum von Nazareth.

Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:

Jesus antwortete: Ich habe euch gesagt, daß ich es sei. Suchet ihr denn mich, so lasset diese gehen!

That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.

(Auf daß das Wort erfüllet würde, welches er sagte: Ich habe der keinen verloren, die du mir gegeben hast.)

Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.

Da hatte Simon Petrus ein Schwert und zog es aus und schlug nach des Hohenpriesters Knecht und hieb ihm sein rechtes Ohr ab. Und der Knecht hieß Malchus.

Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?

Da sprach Jesus zu Petrus: Stecke dein Schwert in die Scheide! Soll ich den Kelch nicht trinken, den mir mein Vater gegeben hat?

Then the band and the captain and officers of the Jews took Jesus, and bound him,

Die Schar aber und der Oberhauptmann und die Diener der Juden nahmen Jesum und banden ihn

And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.

und führten ihn zuerst zu Hannas; der war des Kaiphas Schwiegervater, welcher des Jahres Hoherpriester war.

Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

Es war aber Kaiphas, der den Juden riet, es wäre gut, daß EIN Mensch würde umgebracht für das Volk.

And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.

Simon Petrus aber folgte Jesu nach und ein anderer Jünger. Dieser Jünger war den Hohenpriestern bekannt und ging mit Jesu hinein in des Hohenpriesters Palast.

But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.

Petrus aber stand draußen vor der Tür. Da ging der andere Jünger, der dem Hohenpriester bekannt war, hinaus und redete mit der Türhüterin und führte Petrus hinein.

Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.

Da sprach die Magd, die Türhüterin, zu Petrus: Bist du nicht auch dieses Menschen Jünger einer? Er sprach: Ich bin's nicht.

And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

Es standen aber die Knechte und Diener und hatten ein Kohlenfeuer gemacht, denn es war kalt, und wärmten sich. Petrus aber stand bei ihnen und wärmte sich.

The high priest then asked Jesus of his disciples, and of his doctrine.

Aber der Hohepriester fragte Jesum um seine Jünger und um seine Lehre.

Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.

Jesus antwortete ihm: Ich habe frei öffentlich geredet vor der Welt; ich habe allezeit gelehrt in der Schule und in dem Tempel, da alle Juden zusammenkommen, und habe nichts im Verborgenen geredet.

Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.

Was fragst du mich darum? Frage die darum, die gehört haben, was ich zu ihnen geredet habe; siehe, diese wissen, was ich gesagt habe.

And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

Als er aber solches redete, gab der Diener einer, die dabeistanden, Jesu einen Backenstreich und sprach: Sollst du dem Hohenpriester also antworten?

Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

Jesus antwortete: Habe ich übel geredet, so beweise es, daß es böse sei; habe ich aber recht geredet, was schlägst du mich?

Now Annas had sent him bound unto Caiaphas the high priest.

Und Hannas sandte ihn gebunden zu dem Hohenpriester Kaiphas.

And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.

Simon Petrus aber stand und wärmte sich. Da sprachen sie zu ihm: Bist du nicht seiner Jünger einer? Er leugnete aber und sprach: Ich bin's nicht!

One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?

Spricht einer von des Hohenpriesters Knechten, ein Gefreunder des, dem Petrus ein Ohr abgehauen hatte: Sah ich dich nicht im Garten bei Ihm?

Peter then denied again: and immediately the cock crew.

Da leugnete Petrus abermals, und alsbald krähte der Hahn.

Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.

Da führten sie Jesum von Kaiphas vor das Richthaus. Und es war früh; und sie gingen nicht in das Richthaus, auf das sie nicht unrein würden, sondern Ostern essen möchten.

Pilate then went out unto them, and said, What accusation bring ye against this man?

Da ging Pilatus zu ihnen heraus und sprach: Was bringet ihr für Klage wider diesen Menschen?

They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.

Sie antworteten und sprachen zu ihm: Wäre dieser nicht ein Übeltäter, wir hätten dir ihn nicht überantwortet.

Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:

Da sprach Pilatus zu ihnen: So nehmet ihr ihn hin und richtet ihn nach eurem Gesetz. Da sprachen die Juden zu ihm: Wir dürfen niemand töten.

That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.

(Auf das erfüllet würde das Wort Jesu, welches er sagte, da er deutete, welches Todes er sterben würde.)

Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?

Da ging Pilatus wieder hinein ins Richthaus und rief Jesus und sprach zu ihm: Bist du der Juden König?

Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?

Jesus antwortete: Redest du das von dir selbst, oder haben's dir andere von mir gesagt?

Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?

Pilatus antwortete: Bin ich ein Jude? Dein Volk und die Hohenpriester haben dich mir überantwortet. Was hast du getan?

Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

Jesus antwortete: Mein Reich ist nicht von dieser Welt. Wäre mein Reich von dieser Welt, meine Diener würden kämpfen, daß ich den Juden nicht überantwortet würde; aber nun ist mein Reich nicht von dannen.

Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

Da sprach Pilatus zu ihm: So bist du dennoch ein König? Jesus antwortete: Du sagst es, ich bin ein König. Ich bin dazu geboren und in die Welt gekommen, daß ich für die Wahrheit zeugen soll. Wer aus der Wahrheit ist, der höret meine Stimme.

Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.

Spricht Pilatus zu ihm: Was ist Wahrheit? Und da er das gesagt, ging er wieder hinaus zu den Juden und spricht zu ihnen: Ich finde keine Schuld an ihm.

But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

Ihr habt aber eine Gewohnheit, daß ich euch einen auf Ostern losgebe; wollt ihr nun, daß ich euch der Juden König losgebe?

Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

Da schrieen sie wieder allesamt und sprachen: Nicht diesen, sondern Barabbas! Barabbas aber war ein Mörder.

John 19 - Johannes 19


John Chapter 19 King James Bible - Johannes Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 18
Johannes 18

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 19

Then Pilate therefore took Jesus, and scourged him.

Da nahm Pilatus Jesum und geißelte ihn.

And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,

Und die Kriegsknechte flochten eine Krone von Dornen und setzten sie auf sein Haupt und legten ihm ein Purpurkleid an

And said, Hail, King of the Jews! and they smote him with their hands.

und sprachen: Sei gegrüßt, lieber Judenkönig! und gaben ihm Backenstreiche.

Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.

Da ging Pilatus wieder heraus und sprach zu ihnen: Sehet, ich führe ihn heraus zu euch, daß ihr erkennt, daß ich keine Schuld an ihm finde.

Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!

Also ging Jesus heraus und trug eine Dornenkrone und ein Purpurkleid. Und er spricht zu ihnen: Sehet, welch ein Mensch!

When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.

Da ihn die Hohenpriester und die Diener sahen, schrieen sie und sprachen: Kreuzige! Kreuzige! Pilatus spricht zu ihnen: Nehmt ihr ihn hin und kreuzigt ihn; denn ich finde keine Schuld an ihm.

The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.

Die Juden antworteten ihm: Wir haben ein Gesetz, und nach dem Gesetz soll er sterben; denn er hat sich selbst zu Gottes Sohn gemacht.

When Pilate therefore heard that saying, he was the more afraid;

Da Pilatus das Wort hörte, fürchtete er sich noch mehr

And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.

und ging wieder hinein in das Richthaus und spricht zu Jesus: Woher bist du? Aber Jesus gab ihm keine Antwort.

Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?

Da sprach Pilatus zu ihm: Redest du nicht mit mir? Weißt du nicht, daß ich Macht habe, dich zu kreuzigen, und Macht habe, dich loszugeben?

Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.

Jesus antwortete: Du hättest keine Macht über mich, wenn sie dir nicht wäre von obenherab gegeben; darum, der mich dir überantwortet hat, der hat größere Sünde.

And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.

Von da an trachtete Pilatus, wie er ihn losließe. Die Juden aber schrieen und sprachen: Läßt du diesen los, so bist du des Kaisers Freund nicht; denn wer sich zum König macht, der ist wider den Kaiser.

When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.

Da Pilatus das Wort hörte, führte er Jesum heraus und setzte sich auf den Richtstuhl an der Stätte, die da heißt Hochpflaster, auf hebräisch aber Gabbatha.

And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!

Es war aber der Rüsttag auf Ostern, um die sechste Stunde. Und er spricht zu den Juden: Sehet, das ist euer König!

But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.

Sie schrieen aber: Weg, weg mit dem! kreuzige ihn! Spricht Pilatus zu ihnen: Soll ich euren König kreuzigen? Die Hohenpriester antworteten: Wir haben keinen König denn den Kaiser.

Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.

Da überantwortete er ihn, daß er gekreuzigt würde. Sie nahmen aber Jesum und führten ihn ab.

And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:

Und er trug sein Kreuz und ging hinaus zur Stätte, die da heißt Schädelstätte, welche heißt auf hebräisch Golgatha.

Where they crucified him, and two other with him, on either side one, and Jesus in the midst.

Allda kreuzigten sie ihn und mit ihm zwei andere zu beiden Seiten, Jesum aber mitteninne.

And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.

Pilatus aber schrieb eine Überschrift und setzte sie auf das Kreuz; und war geschrieben: Jesus von Nazareth, der Juden König.

This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.

Diese Überschrift lasen viele Juden; denn die Stätte war nahe bei der Stadt, da Jesus gekreuzigt ward. Und es war geschrieben in hebräischer, griechischer und lateinischer Sprache.

Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

Da sprachen die Hohenpriester der Juden zu Pilatus: Schreibe nicht: "Der Juden König", sondern daß er gesagt habe: Ich bin der Juden König.

Pilate answered, What I have written I have written.

Pilatus antwortete: Was ich geschrieben habe, das habe ich geschrieben.

Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.

Die Kriegsknechte aber, da sie Jesus gekreuzigt hatten, nahmen sie seine Kleider und machten vier Teile, einem jeglichen Kriegsknecht ein Teil, dazu auch den Rock. Der Rock aber war ungenäht, von obenan gewirkt durch und durch.

They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.

Da sprachen sie untereinander: Laßt uns den nicht zerteilen, sondern darum losen, wes er sein soll. (Auf daß erfüllet würde die Schrift, die da sagt: "Sie haben meine Kleider unter sich geteilt und haben über meinen Rock das Los geworfen.") Solches taten die Kriegsknechte.

Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.

Es stand aber bei dem Kreuze Jesu seine Mutter und seiner Mutter Schwester, Maria, des Kleophas Weib, und Maria Magdalena.

When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!

Da nun Jesus seine Mutter sah und den Jünger dabeistehen, den er liebhatte, spricht er zu seiner Mutter: Weib, siehe, das ist dein Sohn!

Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.

Darnach spricht er zu dem Jünger: Siehe, das ist deine Mutter! Und von der Stunde an nahm sie der Jünger zu sich.

After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

Darnach, da Jesus wußte, daß schon alles vollbracht war, daß die Schrift erfüllt würde, spricht er: Mich dürstet!

Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.

Da stand ein Gefäß voll Essig. Sie aber füllten einen Schwamm mit Essig und legten ihn um einen Isop und hielten es ihm dar zum Munde.

When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.

Da nun Jesus den Essig genommen hatte, sprach er: Es ist vollbracht! und neigte das Haupt und verschied.

The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.

Die Juden aber, dieweil es der Rüsttag war, daß nicht die Leichname am Kreuze blieben den Sabbat über (denn desselben Sabbats Tag war groß), baten sie Pilatus, daß ihre Beine gebrochen und sie abgenommen würden.

Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.

Da kamen die Kriegsknechte und brachen dem ersten die Beine und dem andern, der mit ihm gekreuzigt war.

But when they came to Jesus, and saw that he was dead already, they brake not his legs:

Als sie aber zu Jesus kamen und sahen, daß er schon gestorben war, brachen sie ihm die Beine nicht;

But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.

sondern der Kriegsknechte einer öffnete seine Seite mit einem Speer, und alsbald ging Blut und Wasser heraus.

And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.

Und der das gesehen hat, der hat es bezeugt, und sein Zeugnis ist wahr; und dieser weiß, daß er die Wahrheit sagt, auf daß auch ihr glaubet.

For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.

Denn solches ist geschehen, daß die Schrift erfüllet würde: "Ihr sollt ihm kein Bein zerbrechen."

And again another scripture saith, They shall look on him whom they pierced.

Und abermals spricht eine andere Schrift: "Sie werden sehen, in welchen sie gestochen haben."

And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.

Darnach bat den Pilatus Joseph von Arimathia, der ein Jünger Jesu war, doch heimlich aus Furcht vor den Juden, daß er möchte abnehmen den Leichnam Jesu. Und Pilatus erlaubte es. Da kam er und nahm den Leichnam Jesu herab.

And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.

Es kam aber auch Nikodemus, der vormals in der Nacht zu Jesus gekommen war, und brachte Myrrhe und Aloe untereinander bei hundert Pfunden.

Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.

Da nahmen sie den Leichnam Jesu und banden ihn in leinene Tücher mit den Spezereien, wie die Juden pflegen zu begraben.

Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.

Es war aber an der Stätte, da er gekreuzigt ward, ein Garten, und im Garten ein neues Grab, in welches niemand je gelegt war.

There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.

Dahin legten sie Jesum um des Rüsttages willen der Juden, dieweil das Grab nahe war.

John 20 - Johannes 20


John Chapter 20 King James Bible - Johannes Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 19
Johannes 19

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 20

The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.

Am ersten Tag der Woche kommt Maria Magdalena früh, da es noch finster war, zum Grabe und sieht, daß der Stein vom Grabe hinweg war.

Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the Lord out of the sepulchre, and we know not where they have laid him.

Da läuft sie und kommt zu Simon Petrus und zu dem andern Jünger, welchen Jesus liebhatte, und spricht zu ihnen: Sie haben den HERRN weggenommen aus dem Grabe, und wir wissen nicht, wo sie ihn hin gelegt haben.

Peter therefore went forth, and that other disciple, and came to the sepulchre.

Da ging Petrus und der andere Jünger hinaus zum Grabe.

So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.

Es liefen aber die zwei miteinander, und der andere Jünger lief zuvor, schneller denn Petrus, und kam am ersten zum Grabe,

And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.

guckt hinein und sieht die Leinen gelegt; er ging aber nicht hinein.

Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,

Da kam Simon Petrus ihm nach und ging hinein in das Grab und sieht die Leinen gelegt,

And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.

und das Schweißtuch, das Jesus um das Haupt gebunden war, nicht zu den Leinen gelegt, sondern beiseits, zusammengewickelt, an einen besonderen Ort.

Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.

Da ging auch der andere Jünger hinein, der am ersten zum Grabe kam, und er sah und glaubte es.

For as yet they knew not the scripture, that he must rise again from the dead.

Denn sie wußten die Schrift noch nicht, daß er von den Toten auferstehen müßte.

Then the disciples went away again unto their own home.

Da gingen die Jünger wieder heim.

But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,

Maria aber stand vor dem Grabe und weinte draußen. Als sie nun weinte, guckte sie ins Grab

And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

und sieht zwei Engel in weißen Kleidern sitzen, einen zu den Häupten und eine zu den Füßen, da sie den Leichnam hin gelegt hatten.

And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.

Und diese sprachen zu ihr: Weib, was weinest du? Sie spricht zu ihnen: Sie haben meinen HERRN weggenommen, und ich weiß nicht, wo sie ihn hin gelegt haben.

And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.

Und als sie das sagte, wandte sie sich zurück und sieht Jesus stehen und weiß nicht, daß es Jesus ist.

Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.

Spricht er zu ihr: Weib, was weinest du? Wen suchest du? Sie meint es sei der Gärtner, und spricht zu ihm: Herr, hast du ihn weggetragen, so sage mir, wo hast du ihn hin gelegt, so will ich ihn holen.

Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.

Spricht Jesus zu ihr: Maria! Da wandte sie sich um und spricht zu ihm: Rabbuni (das heißt: Meister)!

Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.

Spricht Jesus zu ihr: Rühre mich nicht an! denn ich bin noch nicht aufgefahren zu meinem Vater. Gehe aber hin zu meinen Brüdern und sage ihnen: Ich fahre auf zu meinem Vater und zu eurem Vater, zu meinem Gott und zu eurem Gott.

Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things unto her.

Maria Magdalena kommt und verkündigt den Jüngern: Ich habe den HERRN gesehen, und solches hat er zu mir gesagt.

Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.

Am Abend aber desselben ersten Tages der Woche, da die Jünger versammelt und die Türen verschlossen waren aus Furcht vor den Juden, kam Jesus und trat mitten ein und spricht zu ihnen: Friede sei mit euch!

And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the Lord.

Und als er das gesagt hatte, zeigte er ihnen die Hände und seine Seite. Da wurden die Jünger froh, daß sie den HERRN sahen.

Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.

Da sprach Jesus abermals zu ihnen: Friede sei mit euch! Gleichwie mich der Vater gesandt hat, so sende ich euch.

And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:

Und da er das gesagt hatte, blies er sie an und spricht zu ihnen: Nehmet hin den Heiligen Geist!

Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

Welchen ihr die Sünden erlasset, denen sind sie erlassen; und welchen ihr sie behaltet, denen sind sie behalten.

But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

Thomas aber, der Zwölf einer, der da heißt Zwilling, war nicht bei ihnen, da Jesus kam.

The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

Da sagten die andern Jünger zu ihm: Wir haben den HERRN gesehen. Er aber sprach zu ihnen: Es sei denn, daß ich in seinen Händen sehe die Nägelmale und lege meinen Finger in die Nägelmale und lege meine Hand in seine Seite, will ich's nicht glauben.

And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.

Und über acht Tage waren abermals seine Jünger drinnen und Thomas mit ihnen. Kommt Jesus, da die Türen verschlossen waren, und tritt mitten ein und spricht: Friede sei mit euch!

Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.

Darnach spricht er zu Thomas: Reiche deinen Finger her und siehe meine Hände, und reiche dein Hand her und lege sie in meine Seite, und sei nicht ungläubig, sondern gläubig!

And Thomas answered and said unto him, My Lord and my God.

Thomas antwortete und sprach zu ihm: Mein HERR und mein Gott!

Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

Spricht Jesus zu ihm: Dieweil du mich gesehen hast, Thomas, glaubest du. Selig sind, die nicht sehen und doch glauben!

And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:

Auch viele andere Zeichen tat Jesus vor seinen Jüngern, die nicht geschrieben sind in diesem Buch.

But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.

Diese aber sind geschrieben, daß ihr glaubet, Jesus sei Christus, der Sohn Gottes, und daß ihr durch den Glauben das Leben habet in seinem Namen.

John 21 - Johannes 21


John Chapter 21 King James Bible - Johannes Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 20
Johannes 20

The Gospel According to Saint John
Das Evangelium nach Johannes

Return to Index
Rückkehr zum Index

Chapter 21

After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.

Darnach offenbarte sich Jesus abermals den Jüngern an den Meer bei Tiberias. Er offenbarte sich aber also:

There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.

Es waren beieinander Simon Petrus und Thomas, der da heißt Zwilling, und Nathanael von Kana in Galiläa und die Söhne des Zebedäus und andere zwei seiner Jünger.

Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.

Spricht Simon Petrus zu ihnen: Ich will hin fischen gehen. Sie sprechen zu ihm: So wollen wir mit dir gehen. Sie gingen hinaus und traten in das Schiff alsobald; und in derselben Nacht fingen sie nichts.

But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.

Da aber jetzt Morgen war, stand Jesus am Ufer; aber die Jünger wußten nicht, daß es Jesus war.

Then Jesus saith unto them, Children, have ye any meat? They answered him, No.

Spricht Jesus zu ihnen: Kinder, habt ihr nichts zu essen? Sie antworteten ihm: Nein.

And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

Er aber sprach zu ihnen: Werfet das Netz zur Rechten des Schiffs, so werdet ihr finden. Da warfen sie, und konnten's nicht mehr ziehen vor der Menge der Fische.

Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.

Da spricht der Jünger, welchen Jesus liebhatte, zu Petrus: Es ist der HERR! Da Simon Petrus hörte, daß es der HERR war, gürtete er das Hemd um sich (denn er war nackt) und warf sich ins Meer.

And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.

Die andern Jünger aber kamen auf dem Schiff (denn sie waren nicht ferne vom Lande, sondern bei zweihundert Ellen) und zogen das Netz mit den Fischen.

As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.

Als sie nun austraten auf das Land, sahen sie Kohlen gelegt und Fische darauf und Brot.

Jesus saith unto them, Bring of the fish which ye have now caught.

Spricht Jesus zu ihnen: Bringt her von den Fischen, die ihr jetzt gefangen habt!

Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.

Simon Petrus stieg hinein und zog das Netz auf das Land voll großer Fische, hundert und dreiundfünfzig. Und wiewohl ihrer so viel waren, zerriß das Netz nicht.

Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

Spricht Jesus zu ihnen: Kommt und haltet das Mahl! Niemand aber unter den Jüngern wagte, ihn zu fragen: Wer bist du? denn sie wußten, daß es der HERR war.

Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

Da kommt Jesus und nimmt das Brot und gibt es ihnen, desgleichen auch die Fische.

This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.

Das ist nun das drittemal, daß Jesus offenbart war seinen Jüngern, nachdem er von den Toten auferstanden war.

So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

Da sie nun das Mahl gehalten hatten, spricht Jesus zu Simon Petrus: Simon Jona, hast du mich lieber, denn mich diese haben? Er spricht zu ihm: Ja, HERR, du weißt, daß ich dich liebhabe. Spricht er zu ihm: Weide meine Lämmer!

He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.

Spricht er wider zum andernmal zu ihm: Simon Jona, hast du mich lieb? Er spricht zu ihm: Ja, HERR, du weißt, daß ich dich liebhabe. Spricht Jesus zu ihm: Weide meine Schafe!

He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.

Spricht er zum drittenmal zu ihm: Simon Jona, hast du mich lieb? Petrus ward traurig, daß er zum drittenmal zu ihm sagte: Hast du mich lieb? und sprach zu ihm: HERR, du weißt alle Dinge, du weißt, daß ich dich liebhabe. Spricht Jesus zu ihm: Weide meine Schafe!

Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.

Wahrlich, wahrlich ich sage dir: Da du jünger warst, gürtetest du dich selbst und wandeltest, wohin du wolltest; wenn du aber alt wirst, wirst du deine Hände ausstrecken, und ein anderer wird dich gürten und führen, wohin du nicht willst.

This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

Das sagte er aber, zu deuten, mit welchem Tode er Gott preisen würde. Und da er das gesagt, spricht er zu ihm: Folge mir nach!

Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?

Petrus aber wandte sich um und sah den Jünger folgen, welchen Jesus liebhatte, der auch an seiner Brust beim Abendessen gelegen war und gesagt hatte: HERR, wer ist's, der dich verrät?

Peter seeing him saith to Jesus, Lord, and what shall this man do?

Da Petrus diesen sah, spricht er zu Jesus: HERR, was soll aber dieser?

Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.

Jesus spricht zu ihm: So ich will, daß er bleibe, bis ich komme, was geht es dich an? Folge du mir nach!

Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?

Da ging eine Rede aus unter den Brüdern: Dieser Jünger stirbt nicht. Und Jesus sprach nicht zu ihm: "Er stirbt nicht", sondern: "So ich will, daß er bleibe, bis ich komme, was geht es dich an?"

This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.

Dies ist der Jünger, der von diesen Dingen zeugt und dies geschrieben hat; und wir wissen, daß sein Zeugnis wahrhaftig ist.

And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.

Es sind auch viele andere Dinge, die Jesus getan hat; so sie aber sollten eins nach dem andern geschrieben werden, achte ich, die Welt würde die Bücher nicht fassen, die zu schreiben wären.

Acts 1 - Die Apostelgeschichte 1


Acts Chapter 1 King James Bible - Die Apostelgeschichte Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

John 21
Johannes 21

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 1

The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,

Die erste Rede habe ich getan, lieber Theophilus, von alle dem, das Jesus anfing, beides, zu tun und zu lehren,

Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:

bis an den Tag, da er aufgenommen ward, nachdem er den Aposteln, welche er hatte erwählt, durch den Heiligen Geist Befehl getan hatte,

To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:

welchen er sich nach seinem Leiden lebendig erzeigt hatte durch mancherlei Erweisungen, und ließ sich sehen unter ihnen vierzig Tage lang und redete mit ihnen vom Reich Gottes.

And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.

Und als er sie versammelt hatte, befahl er ihnen, daß sie nicht von Jerusalem wichen, sondern warteten auf die Verheißung des Vaters, welche ihr habt gehört (sprach er) von mir;

For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.

denn Johannes hat mit Wasser getauft, ihr aber sollt mit dem Heiligen Geist getauft werden nicht lange nach diesen Tagen.

When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?

Die aber, so zusammengekommen waren, fragten ihn und sprachen: HERR, wirst du auf diese Zeit wieder aufrichten das Reich Israel?

And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.

Er aber sprach zu ihnen: Es gebührt euch nicht, zu wissen Zeit oder Stunde, welche der Vater seiner Macht vorbehalten hat;

But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.

sondern ihr werdet die Kraft des Heiligen Geistes empfangen, welcher auf euch kommen wird, und werdet meine Zeugen sein zu Jerusalem und in ganz Judäa und Samarien und bis an das Ende der Erde.

And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.

Und da er solches gesagt, ward er aufgehoben zusehends, und eine Wolke nahm ihn auf vor ihren Augen weg.

And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;

Und als sie ihm nachsahen, wie er gen Himmel fuhr, siehe, da standen bei ihnen zwei Männer in weißen Kleidern,

Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.

welche auch sagten: Ihr Männer von Galiläa, was stehet ihr und sehet gen Himmel? Dieser Jesus, welcher von euch ist aufgenommen gen Himmel, wird kommen, wie ihr ihn gesehen habt gen Himmel fahren.

Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

Da wandten sie um gen Jerusalem von dem Berge, der da heißt Ölberg, welcher ist nahe bei Jerusalem und liegt einen Sabbatweg davon.

And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.

Und als sie hineinkamen, stiegen sie auf den Söller, da denn sich aufhielten Petrus und Jakobus, Johannes und Andreas, Philippus und Thomas, Bartholomäus und Matthäus, Jakobus, des Alphäus Sohn, und Simon Zelotes und Judas, des Jakobus Sohn.

These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

Diese alle waren stets beieinander einmütig mit Beten und Flehen samt den Weibern und Maria, der Mutter Jesus, und seinen Brüdern.

And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)

Und in den Tagen trat auf Petrus unter die Jünger und sprach (es war aber eine Schar zuhauf bei hundertundzwanzig Namen):

Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.

Ihr Männer und Brüder, es mußte die Schrift erfüllet werden, welche zuvor gesagt hat der Heilige Geist durch den Mund Davids von Judas, der ein Führer war derer, die Jesus fingen;

For he was numbered with us, and had obtained part of this ministry.

denn er war zu uns gezählt und hatte dies Amt mit uns überkommen.

Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

Dieser hat erworben den Acker um den ungerechten Lohn und ist abgestürzt und mitten entzweigeborsten, und all sein Eingeweide ausgeschüttet.

And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.

Und es ist kund geworden allen, die zu Jerusalem wohnen, also daß dieser Acker genannt wird auf ihrer Sprache: Hakeldama (das ist: ein Blutacker).

For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.

Denn es steht geschrieben im Psalmbuch: "Seine Behausung müsse wüst werden, und sei niemand, der darin wohne", und: "Sein Bistum empfange ein anderer."

Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,

So muß nun einer unter diesen Männern, die bei uns gewesen sind die ganze Zeit über, welche der HERR Jesus unter uns ist aus und ein gegangen,

Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.

von der Taufe des Johannes an bis auf den Tag, da er von uns genommen ist, ein Zeuge seiner Auferstehung mit uns werden.

And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

Und sie stellten zwei, Joseph, genannt Barsabas, mit dem Zunahmen Just, und Matthias,

And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,

beteten und sprachen: HERR, aller Herzen Kündiger, zeige an, welchen du erwählt hast unter diesen zweien,

That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.

daß einer empfange diesen Dienst und Apostelamt, davon Judas abgewichen ist, daß er hinginge an seinen Ort.

And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

Und sie warfen das Los über sie, und das Los fiel auf Matthias; und er ward zugeordnet zu den elf Aposteln.

Acts 2 - Die Apostelgeschichte 2


Acts Chapter 2 King James Bible - Die Apostelgeschichte Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 1
Die Apostelgeschichte 1

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 2

And when the day of Pentecost was fully come, they were all with one accord in one place.

Und als der Tag der Pfingsten erfüllt war, waren sie alle einmütig beieinander.

And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.

Und es geschah schnell ein Brausen vom Himmel wie eines gewaltigen Windes und erfüllte das ganze Haus, da sie saßen.

And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.

Und es erschienen ihnen Zungen, zerteilt, wie von Feuer; und er setzte sich auf einen jeglichen unter ihnen;

And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.

und sie wurden alle voll des Heiligen Geistes und fingen an, zu predigen mit anderen Zungen, nach dem der Geist ihnen gab auszusprechen.

And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

Es waren aber Juden zu Jerusalem wohnend, die waren gottesfürchtige Männer aus allerlei Volk, das unter dem Himmel ist.

Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.

Da nun diese Stimme geschah, kam die Menge zusammen und wurden bestürzt; denn es hörte ein jeglicher, daß sie mit seiner Sprache redeten.

And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?

Sie entsetzten sich aber alle, verwunderten sich und sprachen untereinander: Siehe, sind nicht diese alle, die da reden, aus Galiläa?

And how hear we every man in our own tongue, wherein we were born?

Wie hören wir denn ein jeglicher seine Sprache, darin wir geboren sind?

Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,

Parther und Meder und Elamiter, und die wir wohnen in Mesopotamien und in Judäa und Kappadozien, Pontus und Asien,

Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,

Phrygien und Pamphylien, Ägypten und an den Enden von Lybien bei Kyrene und Ausländer von Rom,

Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.

Juden und Judengenossen, Kreter und Araber: wir hören sie mit unsern Zungen die großen Taten Gottes reden.

And they were all amazed, and were in doubt, saying one to another, What meaneth this?

Sie entsetzten sich aber alle und wurden irre und sprachen einer zu dem andern: Was will das werden?

Others mocking said, These men are full of new wine.

Die andern aber hatten's ihren Spott und sprachen: Sie sind voll süßen Weins.

But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:

Da trat Petrus auf mit den Elfen, erhob seine Stimme und redete zu ihnen: Ihr Juden, liebe Männer, und alle, die ihr zu Jerusalem wohnet, das sei euch kundgetan, und lasset meine Worte zu euren Ohren eingehen.

For these are not drunken, as ye suppose, seeing it is but the third hour of the day.

Denn diese sind nicht trunken, wie ihr wähnet, sintemal es ist die dritte Stunde am Tage;

But this is that which was spoken by the prophet Joel;

sondern das ist's, was durch den Propheten Joel zuvor gesagt ist:

And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:

"Und es soll geschehen in den letzten Tagen, spricht Gott, ich will ausgießen von meinem Geist auf alles Fleisch; und eure Söhne und eure Töchter sollen weissagen, und eure Jünglinge sollen Gesichte sehen, und eure Ältesten sollen Träume haben;

And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:

und auf meine Knechte und auf meine Mägde will ich in denselben Tagen von meinem Geist ausgießen, und sie sollen weissagen.

And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:

Und ich will Wunder tun oben im Himmel und Zeichen unten auf Erden: Blut und Feuer und Rauchdampf;

The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come:

die Sonne soll sich verkehren in Finsternis und der Mond in Blut, ehe denn der große und offenbare Tag des HERRN kommt.

And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.

Und soll geschehen, wer den Namen des HERRN anrufen wird, der soll selig werden."

Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:

Ihr Männer von Israel, höret diese Worte: Jesum von Nazareth, den Mann, von Gott unter euch mit Taten und Wundern und Zeichen erwiesen, welche Gott durch ihn tat unter euch (wie denn auch ihr selbst wisset),

Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:

denselben (nachdem er aus bedachtem Rat und Vorsehung Gottes übergeben war) habt ihr genommen durch die Hände der Ungerechten und ihn angeheftet und erwürgt.

Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.

Den hat Gott auferweckt, und aufgelöst die Schmerzen des Todes, wie es denn unmöglich war, daß er sollte von ihm gehalten werden.

For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:

Denn David spricht von ihm: "Ich habe den HERRN allezeit vorgesetzt vor mein Angesicht; denn er ist an meiner Rechten, auf daß ich nicht bewegt werde.

Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:

Darum ist mein Herz fröhlich, und meine Zunge freuet sich; denn auch mein Fleisch wird ruhen in der Hoffnung.

Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.

Denn du wirst meine Seele nicht dem Tode lassen, auch nicht zugeben, daß dein Heiliger die Verwesung sehe.

Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.

Du hast mir kundgetan die Wege des Lebens; du wirst mich erfüllen mit Freuden vor deinem Angesicht."

Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.

Ihr Männer, liebe Brüder, lasset mich frei reden zu euch von dem Erzvater David. Er ist gestorben und begraben, und sein Grab ist bei uns bis auf diesen Tag.

Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;

Da er nun ein Prophet war und wußte, daß ihm Gott verheißen hatte mit einem Eide, daß die Frucht seiner Lenden sollte auf seinem Stuhl sitzen,

He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.

hat er's zuvor gesehen und geredet von der Auferstehung Christi, daß seine Seele nicht dem Tode gelassen ist und sein Fleisch die Verwesung nicht gesehen hat.

This Jesus hath God raised up, whereof we all are witnesses.

Diesen Jesus hat Gott auferweckt; des sind wir alle Zeugen.

Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.

Nun er durch die Rechte Gottes erhöht ist und empfangen hat die Verheißung des Heiligen Geistes vom Vater, hat er ausgegossen dies, das ihr sehet und höret.

For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on my right hand,

Denn David ist nicht gen Himmel gefahren. Er spricht aber: "Der HERR hat gesagt zu meinem HERRN: Setze dich zu meiner Rechten,

Until I make thy foes thy footstool.

bis daß ich deine Feinde lege zum Schemel deiner Füße."

Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.

So wisse nun das ganze Haus Israel gewiß, daß Gott diesen Jesus, den ihr gekreuzigt habt, zu einem HERRN und Christus gemacht hat.

Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?

Da sie aber das hörten, ging's ihnen durchs Herz, und fragten Petrus und die andern Apostel: Ihr Männer, was sollen wir tun?

Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.

Petrus sprach zu ihnen: Tut Buße und lasse sich ein jeglicher taufen auf den Namen Jesu Christi zur Vergebung der Sünden, so werdet ihr empfangen die Gabe des Heiligen Geistes.

For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call.

Denn euer und eurer Kinder ist diese Verheißung und aller, die ferne sind, welche Gott, unser HERR, herzurufen wird.

And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.

Auch mit vielen anderen Worten bezeugte und ermahnte er: Lasset euch erretten aus diesem verkehrten Geschlecht!

Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.

Die nun sein Wort gern annahmen, ließen sich taufen; und wurden hinzugetan an dem Tage bei dreitausend Seelen.

And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

Sie blieben aber beständig in der Apostel Lehre und in der Gemeinschaft und im Brotbrechen und im Gebet.

And fear came upon every soul: and many wonders and signs were done by the apostles.

Es kam auch alle Seelen Furcht an, und geschahen viel Wunder und Zeichen durch die Apostel.

And all that believed were together, and had all things common;

Alle aber, die gläubig waren geworden, waren beieinander und hielten alle Dinge gemein.

And sold their possessions and goods, and parted them to all men, as every man had need.

Ihre Güter und Habe verkauften sie und teilten sie aus unter alle, nach dem jedermann not war.

And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,

Und sie waren täglich und stets beieinander einmütig im Tempel und brachen das Brot hin und her in Häusern,

Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.

nahmen die Speise und lobten Gott mit Freuden und einfältigem Herzen und hatten Gnade beim ganzen Volk. Der HERR aber tat hinzu täglich, die da selig wurden, zu der Gemeinde.

Acts 3 - Die Apostelgeschichte 3


Acts Chapter 3 King James Bible - Die Apostelgeschichte Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 2
Die Apostelgeschichte 2

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 3

Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.

Petrus aber und Johannes gingen miteinander hinauf in den Tempel um die neunte Stunde, da man pflegt zu beten.

And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;

Und es war ein Mann, lahm von Mutterleibe, der ließ sich tragen; und sie setzten ihn täglich vor des Tempels Tür, die da heißt "die schöne", daß er bettelte das Almosen von denen, die in den Tempel gingen.

Who seeing Peter and John about to go into the temple asked an alms.

Da er nun sah Petrus und Johannes, daß sie wollten zum Tempel hineingehen, bat er um ein Almosen.

And Peter, fastening his eyes upon him with John, said, Look on us.

Petrus aber sah ihn an mit Johannes und sprach: Sieh uns an!

And he gave heed unto them, expecting to receive something of them.

Und er sah sie an, wartete, daß er etwas von ihnen empfinge.

Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.

Petrus aber sprach: Gold und Silber habe ich nicht; was ich aber habe, das gebe ich dir: Im Namen Jesu Christi von Nazareth stehe auf und wandle!

And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.

Und griff ihn bei der rechten Hand und richtete ihn auf. Alsobald standen seine Schenkel und Knöchel fest;

And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

sprang auf, konnte gehen und stehen und ging mit ihnen in den Tempel, wandelte und sprang und lobte Gott.

And all the people saw him walking and praising God:

Und es sah ihn alles Volk wandeln und Gott loben.

And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.

Sie kannten ihn auch, daß er's war, der um Almosen gesessen hatte vor der schönen Tür des Tempels; und sie wurden voll Wunderns und Entsetzens über das, was ihm widerfahren war.

And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.

Als aber dieser Lahme, der nun gesund war, sich zu Petrus und Johannes hielt, lief alles Volk zu ihnen in die Halle, die da heißt Salomos, und wunderten sich.

And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

Als Petrus das sah, antwortete er dem Volk: Ihr Männer von Israel, was wundert ihr euch darüber, oder was sehet ihr auf uns, als hätten wir diesen wandeln gemacht durch unsere eigene Kraft oder Verdienst?

The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.

Der Gott Abrahams und Isaaks und Jakobs, der Gott unserer Väter, hat seinen Knecht Jesus verklärt, welchen ihr überantwortet und verleugnet habt vor Pilatus, da der urteilte, ihn loszulassen.

But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;

Ihr aber verleugnetet den Heiligen und Gerechten und batet, daß man euch den Mörder schenkte;

And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.

aber den Fürsten des Lebens habt ihr getötet. Den hat Gott auferweckt von den Toten; des sind wir Zeugen.

And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.

Und durch den Glauben an seinen Namen hat diesen, den ihr sehet und kennet, sein Name stark gemacht; und der Glaube durch ihn hat diesem gegeben diese Gesundheit vor euren Augen.

And now, brethren, I wot that through ignorance ye did it, as did also your rulers.

Nun, liebe Brüder, ich weiß, daß ihr's durch Unwissenheit getan habt wie auch eure Obersten.

But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.

Gott aber, was er durch den Mund aller seiner Propheten zuvor verkündigt hat, wie Christus leiden sollte, hat's also erfüllet.

Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord;

So tut nun Buße und bekehrt euch, daß eure Sünden vertilgt werden;

And he shall send Jesus Christ, which before was preached unto you:

auf daß da komme die Zeit der Erquickung von dem Angesichte des HERRN, wenn er senden wird den, der euch jetzt zuvor gepredigt wird, Jesus Christus,

Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.

welcher muß den Himmel einnehmen bis auf die Zeit, da herwiedergebracht werde alles, was Gott geredet hat durch den Mund aller seiner heiligen Propheten von der Welt an.

For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.

Denn Moses hat gesagt zu den Vätern: "Einen Propheten wird euch der HERR, euer Gott, erwecken aus euren Brüdern gleich wie mich; den sollt ihr hören in allem, was er zu euch sagen wird.

And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.

Und es wird geschehen, welche Seele denselben Propheten nicht hören wird, die soll vertilgt werden aus dem Volk."

Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.

Und alle Propheten von Samuel an und hernach, wieviel ihrer geredet haben, die haben von diesen Tagen verkündigt.

Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.

Ihr seid der Propheten und des Bundes Kinder, welchen Gott gemacht hat mit euren Vätern, da er sprach zu Abraham: "Durch deinen Samen sollen gesegnet werden alle Völker auf Erden."

Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.

Euch zuvörderst hat Gott auferweckt seinen Knecht Jesus und hat ihn zu euch gesandt, euch zu segnen, daß ein jeglicher sich bekehre von seiner Bosheit.

Acts 4 - Die Apostelgeschichte 4


Acts Chapter 4 King James Bible - Die Apostelgeschichte Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 3
Die Apostelgeschichte 3

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 4

And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,

Als sie aber zum Volk redeten, traten zu ihnen die Priester und der Hauptmann des Tempels und die Sadduzäer

Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.

(sie verdroß, daß sie das Volk lehrten und verkündigten an Jesu die Auferstehung von den Toten)

And they laid hands on them, and put them in hold unto the next day: for it was now eventide.

und legten die Hände an sie und setzten sie ein bis auf morgen; denn es war jetzt Abend.

Howbeit many of them which heard the word believed; and the number of the men was about five thousand.

Aber viele unter denen, die dem Wort zuhörten, wurden gläubig; und ward die Zahl der Männer bei fünftausend.

And it came to pass on the morrow, that their rulers, and elders, and scribes,

Als es nun kam auf den Morgen, versammelten sich ihre Obersten und Ältesten und Schriftgelehrten gen Jerusalem,

And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.

Hannas, der Hohepriester, und Kaiphas und Johannes und Alexander und wie viel ihrer waren vom Hohenpriestergeschlecht;

And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?

und stellten sie vor sich und fragten sie: Aus welcher Gewalt oder in welchem Namen habt ihr das getan?

Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,

Petrus, voll des Heiligen Geistes, sprach zu ihnen: Ihr Obersten des Volkes und ihr Ältesten von Israel,

If we this day be examined of the good deed done to the impotent man, by what means he is made whole;

so wir heute werden gerichtet über dieser Wohltat an dem kranken Menschen, durch welche er ist geheilt worden,

Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.

so sei euch und allem Volk von Israel kundgetan, daß in dem Namen Jesu Christi von Nazareth, welchen ihr gekreuzigt habt, den Gott von den Toten auferweckt hat, steht dieser allhier vor euch gesund.

This is the stone which was set at nought of you builders, which is become the head of the corner.

Das ist der Stein, von euch Bauleuten verworfen, der zum Eckstein geworden ist.

Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.

Und ist in keinem andern-Heil, ist auch kein andrer Name unter dem Himmel den Menschen gegeben, darin wir sollen selig werden.

Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

Sie sahen aber an die Freudigkeit des Petrus und Johannes und verwunderten sich; denn sie waren gewiß, daß es ungelehrte Leute und Laien waren, kannten sie auch wohl, daß sie mit Jesu gewesen waren.

And beholding the man which was healed standing with them, they could say nothing against it.

Sie sahen aber den Menschen, der geheilt worden war, bei ihnen stehen und hatten nichts dawider zu reden.

But when they had commanded them to go aside out of the council, they conferred among themselves,

Da hießen sie sie hinausgehen aus dem Rat und handelten miteinander und sprachen:

Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.

Was wollen wir diesen Menschen tun? Denn das offenbare Zeichen, durch sie geschehen, ist allen kund, die zu Jerusalem wohnen, und wir können's nicht leugnen.

But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.

Aber auf daß es nicht weiter einreiße unter das Volk, lasset uns ernstlich sie bedrohen, daß sie hinfort keinem Menschen von diesem Namen sagen.

And they called them, and commanded them not to speak at all nor teach in the name of Jesus.

Und sie riefen sie und geboten ihnen, daß sie sich allerdinge nicht hören ließen noch lehrten in dem Namen Jesu.

But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.

Petrus aber und Johannes antworteten und sprachen zu ihnen: Richtet ihr selbst, ob es vor Gott recht sei, daß wir euch mehr gehorchen denn Gott.

For we cannot but speak the things which we have seen and heard.

Wir können's ja nicht lassen, daß wir nicht reden sollten, was wir gesehen und gehört haben.

So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.

Aber sie drohten ihnen und ließen sie gehen und fanden nicht, wie sie sie peinigten, um des Volkes willen; denn sie lobten alle Gott über das, was geschehen war.

For the man was above forty years old, on whom this miracle of healing was shewed.

Denn der Mensch war über vierzig Jahre alt, an welchem dies Zeichen der Gesundheit geschehen war.

And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.

Und als man sie hatte gehen lassen, kamen sie zu den Ihren und verkündigten ihnen, was die Hohenpriester und Ältesten zu ihnen gesagt hatten.

And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:

Da sie das hörten, hoben sie ihre Stimme auf einmütig zu Gott und sprachen: HERR, der du bist der Gott, der Himmel und Erde und das Meer und alles, was darinnen ist, gemacht hat;

Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

der du durch den Mund Davids, deines Knechtes, gesagt hast: "Warum empören sich die Heiden, und die Völker nehmen vor, was umsonst ist?

The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.

Die Könige der Erde treten zusammen, und die Fürsten versammeln sich zuhauf wider den HERRN und wider seinen Christus":

For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,

wahrlich ja, sie haben sich versammelt über deinen heiligen Knecht Jesus, welchen du gesalbt hast, Herodes und Pontius Pilatus mit den Heiden und dem Volk Israel,

For to do whatsoever thy hand and thy counsel determined before to be done.

zu tun, was deine Hand und dein Rat zuvor bedacht hat, daß es geschehen sollte.

And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,

Und nun, HERR, siehe an ihr Drohen und gib deinen Knechten, mit aller Freudigkeit zu reden dein Wort,

By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

und strecke deine Hand aus, daß Gesundheit und Zeichen und Wunder geschehen durch den Namen deines heiligen Knechtes Jesus.

And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.

Und da sie gebetet hatten, bewegte sich die Stätte, da sie versammelt waren; und sie wurden alle voll des Heiligen Geistes und redeten das Wort Gottes mit Freudigkeit.

And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.

Die Menge aber der Gläubigen war ein Herz und eine Seele; auch keiner sagte von seinen Gütern, daß sie sein wären, sondern es war ihnen alles gemein.

And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.

Und mit großer Kraft gaben die Apostel Zeugnis von der Auferstehung des HERRN Jesu, und war große Gnade bei ihnen allen.

Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

Es war auch keiner unter ihnen, der Mangel hatte; denn wie viel ihrer waren, die da Äcker oder Häuser hatten, die verkauften sie und brachten das Geld des verkauften Guts

And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.

und legten es zu der Apostel Füßen; und man gab einem jeglichen, was ihm not war.

And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,

Joses aber, mit dem Zunamen Barnabas (das heißt: ein Sohn des Trostes), von Geschlecht ein Levit aus Zypern,

Having land, sold it, and brought the money, and laid it at the apostles' feet.

der hatte einen Acker und verkaufte ihn und brachte das Geld und legte es zu der Apostel Füßen.

Acts 5 - Die Apostelgeschichte 5


Acts Chapter 5 King James Bible - Die Apostelgeschichte Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 4
Die Apostelgeschichte 4

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 5

But a certain man named Ananias, with Sapphira his wife, sold a possession,

Ein Mann aber, mit Namen Ananias samt seinem Weibe Saphira verkaufte sein Gut

And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.

und entwandte etwas vom Gelde mit Wissen seines Weibes und brachte einen Teil und legte ihn zu der Apostel Füßen.

But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?

Petrus aber sprach: Ananias, warum hat der Satan dein Herz erfüllt, daß du dem heiligen Geist lögest und entwendetest etwas vom Gelde des Ackers?

Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.

Hättest du ihn doch wohl mögen behalten, da du ihn hattest; und da er verkauft war, war es auch in deiner Gewalt. Warum hast du denn solches in deinem Herzen vorgenommen? Du hast nicht Menschen, sondern Gott gelogen.

And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.

Da Ananias aber diese Worte hörte, fiel er nieder und gab den Geist auf. Und es kam eine große Furcht über alle, die dies hörten.

And the young men arose, wound him up, and carried him out, and buried him.

Es standen aber die Jünglinge auf und taten ihn beiseite und trugen ihn hinaus und begruben ihn.

And it was about the space of three hours after, when his wife, not knowing what was done, came in.

Und es begab sich über eine Weile, bei drei Stunden, daß sein Weib hineinkam und wußte nicht, was geschehen war.

And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.

Aber Petrus antwortete ihr: Sage mir: Habt ihr den Acker so teuer verkauft? Sie sprach: Ja, so teuer.

Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.

Petrus aber sprach zu ihr: Warum seid ihr denn eins geworden, zu versuchen den Geist des HERRN? Siehe, die Füße derer, die deinen Mann begraben haben, sind vor der Tür und werden dich hinaustragen.

Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.

Und alsbald fiel sie zu seinen Füßen und gab den Geist auf. Da kamen die Jünglinge und fanden sie tot, trugen sie hinaus und begruben sie neben ihren Mann.

And great fear came upon all the church, and upon as many as heard these things.

Und es kam eine große Furcht über die ganze Gemeinde und über alle, die solches hörten.

And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.

Es geschahen aber viel Zeichen und Wunder im Volk durch der Apostel Hände; und sie waren alle in der Halle Salomos einmütig.

And of the rest durst no man join himself to them: but the people magnified them.

Der andern aber wagte keiner, sich zu ihnen zu tun, sondern das Volk hielt groß von ihnen.

And believers were the more added to the Lord, multitudes both of men and women.)

Es wurden aber immer mehr hinzugetan, die da glaubten an den HERRN, eine Menge Männer und Weiber,

Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.

also daß sie die Kranken auf die Gassen heraustrugen und legten sie auf Betten und Bahren, auf daß, wenn Petrus käme, sein Schatten ihrer etliche überschattete.

There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.

Es kamen auch herzu viele von den umliegenden Städten gen Jerusalem und brachten die Kranken und die von unsauberen Geistern gepeinigt waren; und wurden alle gesund.

Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,

Es stand aber auf der Hohepriester und alle, die mit ihm waren, welches ist die Sekte der Sadduzäer, und wurden voll Eifers

And laid their hands on the apostles, and put them in the common prison.

und legten die Hände an die Apostel und warfen sie in das gemeine Gefängnis.

But the angel of the Lord by night opened the prison doors, and brought them forth, and said,

Aber der Engel des HERRN tat in der Nacht die Türen des Gefängnisses auf und führte sie heraus und sprach:

Go, stand and speak in the temple to the people all the words of this life.

Gehet hin und tretet auf und redet im Tempel zum Volk alle Worte dieses Lebens.

And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

Da sie das gehört hatten, gingen sie früh in den Tempel und lehrten. Der Hohepriester aber kam und die mit ihm waren und riefen zusammen den Rat und alle Ältesten der Kinder Israel und sandten hin zum Gefängnis, sie zu holen.

But when the officers came, and found them not in the prison, they returned, and told,

Die Diener aber kamen hin und fanden sie nicht im Gefängnis, kamen wieder und verkündigten

Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

und sprachen: Das Gefängnis fanden wir verschlossen mit allem Fleiß und die Hüter außen stehen vor den Türen; aber da wir auftaten, fanden wir niemand darin.

Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.

Da diese Rede hörten der Hohenpriester und der Hauptmann des Tempels und andere Hohepriester, wurden sie darüber betreten, was doch das werden wollte.

Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

Da kam einer, der verkündigte ihnen: Siehe, die Männer, die ihr ins Gefängnis geworfen habt, sind im Tempel, stehen und lehren das Volk.

Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

Da ging hin der Hauptmann mit den Dienern und holten sie, nicht mit Gewalt; denn sie fürchteten sich vor dem Volk, daß sie gesteinigt würden.

And when they had brought them, they set them before the council: and the high priest asked them,

Und als sie sie brachten, stellten sie sie vor den Rat. Und der Hohepriester fragte sie

Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.

und sprach: Haben wir euch nicht mit Ernst geboten, daß ihr nicht solltet lehren in diesem Namen? Und sehet, ihr habt Jerusalem erfüllt mit eurer Lehre und wollt dieses Menschen Blut über uns führen.

Then Peter and the other apostles answered and said, We ought to obey God rather than men.

Petrus aber antwortete und die Apostel und sprachen: Man muß Gott mehr gehorchen denn den Menschen.

The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.

Der Gott unserer Väter hat Jesus auferweckt, welchen ihr erwürgt habt und an das Holz gehängt.

Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.

Den hat Gott durch seine rechte Hand erhöht zu einem Fürsten und Heiland, zu geben Israel Buße und Vergebung der Sünden.

And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.

Und wir sind seine Zeugen über diese Worte und der Heilige Geist, welchen Gott gegeben hat denen, die ihm gehorchen.

When they heard that, they were cut to the heart, and took counsel to slay them.

Da sie das hörten, ging's ihnen durchs Herz, und dachten, sie zu töten.

Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;

Da stand aber auf im Rat ein Pharisäer mit Namen Gamaliel, ein Schriftgelehrter, in Ehren gehalten vor allem Volk, und hieß die Apostel ein wenig hinaustun

And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.

und sprach zu ihnen: Ihr Männer von Israel, nehmet euer selbst wahr an diesen Menschen, was ihr tun sollt.

For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.

Vor diesen Tagen stand auf Theudas und gab vor, er wäre etwas, und hingen an ihm eine Zahl Männer, bei vierhundert; der ist erschlagen, und alle, die ihm zufielen, sind zerstreut und zunichte geworden.

After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.

Darnach stand auf Judas aus Galiläa in den Tagen der Schätzung und machte viel Volks abfällig ihm nach; und der ist auch umgekommen, und alle, die ihm zufielen sind zerstreut.

And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:

Und nun sage ich euch: Lasset ab von diesen Menschen und lasset sie fahren! Ist der Rat oder das Werk aus den Menschen, so wird's untergehen;

But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.

ist's aber aus Gott, so könnet ihr's nicht dämpfen; auf daß ihr nicht erfunden werdet als die wider Gott streiten wollen.

And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.

Da fielen sie ihm zu und riefen die Apostel, stäupten sie und geboten ihnen, sie sollten nicht Reden in dem Namen Jesu, und ließen sie gehen.

And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.

Sie gingen aber fröhlich von des Rats Angesicht, daß sie würdig gewesen waren, um seines Namens willen Schmach zu leiden,

And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

und hörten nicht auf, alle Tage im Tempel und hin und her in Häusern zu lehren und zu predigen das Evangelium von Jesu Christo.

Acts 6 - Die Apostelgeschichte 6


Acts Chapter 6 King James Bible - Die Apostelgeschichte Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 5
Die Apostelgeschichte 5

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 6

And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.

In den Tagen aber, da der Jünger viele wurden, erhob sich ein Murmeln unter den Griechen wider die Hebräer, darum daß ihre Witwen übersehen wurden in der täglichen Handreichung.

Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.

Da riefen die Zwölf die Menge der Jünger zusammen und sprachen: Es taugt nicht, daß wir das Wort Gottes unterlassen und zu Tische dienen.

Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.

Darum, ihr lieben Brüder, sehet unter euch nach sieben Männern, die ein gut Gerücht haben und voll heiligen Geistes und Weisheit sind, welche wir bestellen mögen zu dieser Notdurft.

But we will give ourselves continually to prayer, and to the ministry of the word.

Wir aber wollen anhalten am Gebet und am Amt des Wortes.

And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

Und die Rede gefiel der ganzen Menge wohl; und sie erwählten Stephanus, einen Mann voll Glaubens und heiligen Geistes, und Philippus und Prochorus und Nikanor und Timon und Parmenas und Nikolaus, den Judengenossen von Antiochien.

Whom they set before the apostles: and when they had prayed, they laid their hands on them.

Diese stellten sie vor die Apostel und beteten und legten die Hände auf sie.

And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

Und das Wort Gottes nahm zu, und die Zahl der Jünger ward sehr groß zu Jerusalem. Es wurden auch viele Priester dem Glauben gehorsam.

And Stephen, full of faith and power, did great wonders and miracles among the people.

Stephanus aber, voll Glaubens und Kräfte, tat Wunder und große Zeichen unter dem Volk.

Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.

Da standen etliche auf von der Schule, die da heißt der Libertiner und der Kyrener und der Alexanderer, und derer, die aus Zilizien und Asien waren, und befragten sich mit Stephanus.

And they were not able to resist the wisdom and the spirit by which he spake.

Und sie vermochten nicht, zu widerstehen der Weisheit und dem Geiste, aus welchem er redete.

Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.

Da richteten sie zu etliche Männer, die sprachen: Wir haben ihn gehört Lästerworte reden wider Mose und wider Gott.

And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,

Und sie bewegten das Volk und die Ältesten und die Schriftgelehrten und traten herzu und rissen ihn hin und führten ihn vor den Rat

And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

und stellten falsche Zeugen dar, die sprachen: Dieser Mensch hört nicht auf, zu reden Lästerworte wider diese heilige Stätte und das Gesetz.

For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.

Denn wir haben ihn hören sagen: Jesus von Nazareth wird diese Stätte zerstören und ändern die Sitten, die uns Mose gegeben hat.

And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.

Und sie sahen auf ihn alle, die im Rat saßen, und sahen sein Angesicht wie eines Engels Angesicht.

Acts 7 - Die Apostelgeschichte 7


Acts Chapter 7 King James Bible - Die Apostelgeschichte Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 6
Die Apostelgeschichte 6

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 7

Then said the high priest, Are these things so?

Da sprach der Hohepriester: Ist dem also?

And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,

Er aber sprach: Liebe Brüder und Väter, höret zu. Der Gott der Herrlichkeit erschien unserm Vater Abraham, da er noch in Mesopotamien war, ehe er wohnte in Haran,

And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.

und sprach zu ihm: Gehe aus deinem Lande und von deiner Freundschaft und zieh in ein Land, das ich dir zeigen will.

Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.

Da ging er aus der Chaldäer Lande und wohnte in Haran. Und von dort, da sein Vater gestorben war, brachte er ihn herüber in dies Land, darin ihr nun wohnet,

And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.

und gab ihm kein Erbteil darin, auch nicht einen Fuß breit, und verhieß ihm, er wollte es geben ihm zu besitzen und seinem Samen nach ihm, da er noch kein Kind hatte.

And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.

Aber Gott sprach also: Dein Same wird ein Fremdling sein in einem fremden Lande, und sie werden ihn dienstbar machen und übel behandeln vierhundert Jahre;

And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

und das Volk, dem sie dienen werden, will ich richten, sprach Gott; und darnach werden sie ausziehen und mir dienen an dieser Stätte.

And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.

Und gab ihm den Bund der Beschneidung. Und er zeugte Isaak und beschnitt ihn am achten Tage, und Isaak den Jakob, und Jakob die zwölf Erzväter.

And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,

Und die Erzväter neideten Joseph und verkauften ihn nach Ägypten; aber Gott war mit ihm

And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

und errettete ihn aus aller seiner Trübsal und gab ihm Gnade und Weisheit vor Pharao, dem König in Ägypten; der setzte ihn zum Fürsten über Ägypten über sein ganzes Haus.

Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.

Es kam aber eine teure Zeit über das ganze Land Ägypten und Kanaan und große Trübsal, und unsere Väter fanden nicht Nahrung.

But when Jacob heard that there was corn in Egypt, he sent out our fathers first.

Jakob aber hörte, daß in Ägypten Getreide wäre, und sandte unsere Väter aus aufs erstemal.

And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.

Und zum andernmal ward Joseph erkannt von seinen Brüdern, und ward dem Pharao Josephs Geschlecht offenbar.

Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.

Joseph aber sandte aus und ließ holen seinen Vater Jakob und seine ganze Freundschaft, fünfundsiebzig Seelen.

So Jacob went down into Egypt, and died, he, and our fathers,

Und Jakob zog hinab nach Ägypten und starb, er und unsere Väter.

And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.

Und sie sind herübergebracht nach Sichem und gelegt in das Grab, das Abraham gekauft hatte ums Geld von den Kindern Hemor zu Sichem.

But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

Da nun die Zeit der Verheißung nahte, die Gott Abraham geschworen hatte, wuchs das Volk und mehrte sich in Ägypten,

Till another king arose, which knew not Joseph.

bis daß ein anderer König aufkam, der nichts wußte von Joseph.

The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.

Dieser trieb Hinterlist mit unserm Geschlecht und behandelte unsre Väter übel und schaffte, daß man die jungen Kindlein aussetzen mußte, daß sie nicht lebendig blieben.

In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:

Zu der Zeit war Moses geboren, und war ein feines Kind vor Gott und ward drei Monate ernährt in seines Vaters Hause.

And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.

Als er aber ausgesetzt ward, nahm ihn die Tochter Pharaos auf und zog ihn auf, ihr selbst zu einem Sohn.

And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

Und Moses ward gelehrt in aller Weisheit der Ägypter und war mächtig in Werken und Worten.

And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.

Da er aber vierzig Jahre alt ward, gedachte er zu sehen nach seinen Brüdern, den Kindern von Israel.

And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:

Und sah einen Unrecht leiden; da stand er bei und rächte den, dem Leid geschah, und erschlug den Ägypter.

For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.

Er meinte aber, seine Brüder sollten's verstehen, daß Gott durch seine Hand ihnen Heil gäbe; aber sie verstanden's nicht.

And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?

Und am andern Tage kam er zu ihnen, da sie miteinander haderten, und handelte mit ihnen, daß sie Frieden hätten, und sprach: Liebe Männer, ihr seid Brüder, warum tut einer dem andern Unrecht?

But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?

Der aber seinem Nächsten Unrecht tat, stieß in von sich und sprach: Wer hat dich über uns gesetzt zum Obersten und Richter?

Wilt thou kill me, as thou diddest the Egyptian yesterday?

Willst du mich auch töten, wie du gestern den Ägypter getötet hast?

Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.

Mose aber floh wegen dieser Rede und ward ein Fremdling im Lande Midian; daselbst zeugte er zwei Söhne.

And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.

Und über vierzig Jahre erschien ihm in der Wüste an dem Berge Sinai der Engel des HERRN in einer Feuerflamme im Busch.

When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the Lord came unto him,

Da es aber Mose sah, wunderte er sich des Gesichtes. Als er aber hinzuging zu schauen, geschah die Stimme des HERRN zu ihm:

Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

Ich bin der Gott deiner Väter, der Gott Abrahams und der Gott Isaaks und der Gott Jakobs. Mose aber ward zitternd und wagte nicht anzuschauen.

Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

Aber der HERR sprach zu ihm: Zieh die Schuhe aus von deinen Füßen; denn die Stätte, da du stehest, ist heilig Land!

I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

Ich habe wohl gesehen das Leiden meines Volkes, das in Ägypten ist, und habe ihr Seufzen gehört und bin herabgekommen, sie zu erretten. Und nun komm her, ich will dich nach Ägypten senden.

This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.

Diesen Mose, welchen sie verleugneten, da sie sprachen: Wer hat dich zum Obersten und Richter gesetzt? den sandte Gott zu einem Obersten und Erlöser durch die Hand des Engels, der ihm erschien im Busch.

He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

Dieser führte sie aus und tat Wunder und Zeichen in Ägypten, im Roten Meer und in der Wüste vierzig Jahre.

This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.

Dies ist der Mose, der zu den Kindern Israel gesagt hat: "Einen Propheten wird euch der HERR, euer Gott, erwecken aus euren Brüdern gleichwie mich; den sollt ihr hören."

This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:

Dieser ist's, der in der Gemeinde in der Wüste mit dem Engel war, der ihm redete auf dem Berge Sinai und mit unsern Vätern; dieser empfing lebendige Worte, uns zu geben;

To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,

welchem nicht wollten gehorsam werden eure Väter, sondern stießen ihn von sich und wandten sich um mit ihren Herzen nach Ägypten

Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

und sprachen zu Aaron: Mache uns Götter, die vor uns hin gehen; denn wir wissen nicht, was diesem Mose, der uns aus dem Lande Ägypten geführt hat, widerfahren ist.

And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.

Und sie machten ein Kalb zu der Zeit und brachten dem Götzen Opfer und freuten sich der Werke ihrer Hände.

Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?

Aber Gott wandte sich und gab sie dahin, das sie dienten des Himmels Heer; wie denn geschrieben steht in dem Buch der Propheten: "Habt ihr vom Hause Israel die vierzig Jahre in der Wüste mir auch je Opfer und Vieh geopfert?

Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

Und ihr nahmet die Hütte Molochs an und das Gestirn eures Gottes Remphan, die Bilder, die ihr gemacht hattet, sie anzubeten. Und ich will euch wegwerfen jenseit Babylon."

Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.

Es hatten unsre Väter die Hütte des Zeugnisses in der Wüste, wie ihnen das verordnet hatte, der zu Mose redete, daß er sie machen sollte nach dem Vorbilde, das er gesehen hatte;

Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;

welche unsre Väter auch annahmen und mit Josua in das Land brachten, das die Heiden innehatten, welche Gott ausstieß vor dem Angesicht unsrer Väter bis zur Zeit Davids.

Who found favour before God, and desired to find a tabernacle for the God of Jacob.

Der fand Gnade bei Gott und bat, daß er eine Wohnung finden möchte für den Gott Jakobs.

But Solomon built him an house.

Salomo aber baute ihm ein Haus.

Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,

Aber der Allerhöchste wohnt nicht in Tempeln, die mit Händen gemacht sind, wie der Prophet spricht:

Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?

Der Himmel ist mein Stuhl und die Erde meiner Füße Schemel; was wollt ihr mir denn für ein Haus bauen? spricht der HERR, oder welches ist die Stätte meiner Ruhe?

Hath not my hand made all these things?

Hat nicht meine Hand das alles gemacht?"

Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.

Ihr Halsstarrigen und Unbeschnittenen an Herzen und Ohren, ihr widerstrebt allezeit dem Heiligen Geist, wie eure Väter also auch ihr.

Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:

Welchen Propheten haben eure Väter nicht verfolgt? Und sie haben getötet, die da zuvor verkündigten die Zukunft dieses Gerechten, dessen Verräter und Mörder ihr nun geworden seid.

Who have received the law by the disposition of angels, and have not kept it.

Ihr habt das Gesetz empfangen durch der Engel Geschäfte, und habt's nicht gehalten.

When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.

Da sie solches hörten, ging's ihnen durchs Herz, und sie bissen die Zähne zusammen über ihn.

But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

Wie er aber voll heiligen Geistes war, sah er auf gen Himmel und sah die Herrlichkeit Gottes und Jesum stehen zur Rechten Gottes

And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

und sprach: Siehe, ich sehe den Himmel offen und des Menschen Sohn zur Rechten Gottes stehen.

Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

Sie schrieen aber laut und hielten ihre Ohren zu und stürmten einmütig auf ihn ein, stießen ihn zur Stadt hinaus und steinigten ihn.

And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.

Und die Zeugen legten ihre Kleider ab zu den Füßen eines Jünglings, der hieß Saulus,

And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.

und steinigten Stephanus, der anrief und sprach: HERR Jesu, nimm meinen Geist auf!

And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

Er kniete aber nieder und schrie laut: HERR, behalte ihnen diese Sünde nicht! Und als er das gesagt, entschlief er.

Acts 8 - Die Apostelgeschichte 8


Acts Chapter 8 King James Bible - Die Apostelgeschichte Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 7
Die Apostelgeschichte 7

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 8

And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

Saulus aber hatte Wohlgefallen an seinem Tode. Es erhob sich aber zu der Zeit eine große Verfolgung über die Gemeinde zu Jerusalem; und sie zerstreuten sich alle in die Länder Judäa und Samarien, außer den Aposteln.

And devout men carried Stephen to his burial, and made great lamentation over him.

Es bestatteten aber Stephanus gottesfürchtige Männer und hielten eine große Klage über ihn.

As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.

Saulus aber verstörte die Gemeinde, ging hin und her in die Häuser und zog hervor Männer und Weiber und überantwortete sie ins Gefängnis.

Therefore they that were scattered abroad went every where preaching the word.

Die nun zerstreut waren, gingen um und predigten das Wort.

Then Philip went down to the city of Samaria, and preached Christ unto them.

Philippus aber kam hinab in eine Stadt in Samarien und predigte ihnen von Christo.

And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.

Das Volk aber hörte einmütig und fleißig zu, was Philippus sagte, und sah die Zeichen, die er tat.

For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.

Denn die unsauberen Geister fuhren aus vielen Besessenen mit großem Geschrei; auch viele Gichtbrüchige und Lahme wurden gesund gemacht.

And there was great joy in that city.

Und es ward eine große Freude in derselben Stadt.

But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:

Es war aber ein Mann, mit Namen Simon, der zuvor in der Stadt Zauberei trieb und bezauberte das samaritische Volk und gab vor, er wäre etwas Großes.

To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

Und sie sahen alle auf ihn, beide, klein und groß, und sprachen: Der ist die Kraft Gottes, die da groß ist.

And to him they had regard, because that of long time he had bewitched them with sorceries.

Sie sahen aber darum auf ihn, daß er sie lange Zeit mit seiner Zauberei bezaubert hatte.

But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.

Da sie aber den Predigten des Philippus glaubten vom Reich Gottes und von dem Namen Jesu Christi, ließen sich taufen Männer und Weiber.

Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.

Da ward auch Simon gläubig und ließ sich taufen und hielt sich zu Philippus. Und als er sah die Zeichen und Taten, die da geschahen, verwunderte er sich.

Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:

Da aber die Apostel hörten zu Jerusalem, daß Samarien das Wort Gottes angenommen hatte, sandten sie zu ihnen Petrus und Johannes,

Who, when they were come down, prayed for them, that they might receive the Holy Ghost:

welche, da sie hinabkamen, beteten sie über sie, daß sie den Heiligen Geist empfingen.

(For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

(Denn er war noch auf keinen gefallen, sondern sie waren allein getauft auf den Namen Christi Jesu.)

Then laid they their hands on them, and they received the Holy Ghost.

Da legten sie die Hände auf sie, und sie empfingen den Heiligen Geist.

And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,

Da aber Simon sah, daß der Heilige Geist gegeben ward, wenn die Apostel die Hände auflegten, bot er ihnen Geld an

Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.

und sprach: Gebt mir auch die Macht, daß, so ich jemand die Hände auflege, derselbe den Heiligen Geist empfange.

But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.

Petrus aber sprach zu ihm: Daß du verdammt werdest mit deinem Gelde, darum daß du meinst, Gottes Gabe werde durch Geld erlangt!

Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.

Du wirst weder Teil noch Anfall haben an diesem Wort; denn dein Herz ist nicht rechtschaffen vor Gott.

Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.

Darum tue Buße für diese deine Bosheit und bitte Gott, ob dir vergeben werden möchte die Tücke deines Herzens.

For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.

Denn ich sehe, du bist voll bitterer Galle und verknüpft mit Ungerechtigkeit.

Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.

Da antwortete Simon und sprach: Bittet ihr den HERRN für mich, daß der keines über mich komme, davon ihr gesagt habt.

And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

Sie aber, da sie bezeugt und geredet hatten das Wort des HERRN, wandten sich wieder um gen Jerusalem und predigten das Evangelium vielen samaritischen Flecken.

And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.

Aber der Engel des HERRN redete zu Philippus und sprach: Stehe auf und gehe gegen Mittag auf die Straße, die von Jerusalem geht hinab gen Gaza, die da wüst ist.

And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,

Und er stand auf und ging hin. Und siehe, ein Mann aus Mohrenland, ein Kämmerer und Gewaltiger der Königin Kandaze in Mohrenland, welcher war über ihre ganze Schatzkammer, der war gekommen gen Jerusalem, anzubeten,

Was returning, and sitting in his chariot read Esaias the prophet.

und zog wieder heim und saß auf seinem Wagen und las den Propheten Jesaja.

Then the Spirit said unto Philip, Go near, and join thyself to this chariot.

Der Geist aber sprach zu Philippus: Gehe hinzu und halte dich zu diesem Wagen!

And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?

Da lief Philippus hinzu und hörte, daß er den Propheten Jesaja las, und sprach: Verstehst du auch, was du liesest?

And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.

Er aber sprach: Wie kann ich, so mich nicht jemand anleitet? Und ermahnte Philippus, daß er aufträte und setzte sich zu ihm.

The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:

Der Inhalt aber der Schrift, die er las, war dieser: "Er ist wie ein Schaf zur Schlachtung geführt; und still wie ein Lamm vor seinem Scherer, also hat er nicht aufgetan seinen Mund.

In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

In seiner Niedrigkeit ist sein Gericht aufgehoben. Wer wird aber seines Lebens Länge ausreden? denn sein Leben ist von der Erde weggenommen."

And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

Da antwortete der Kämmerer dem Philippus und sprach: Ich bitte dich, von wem redet der Prophet solches? von sich selber oder von jemand anders?

Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.

Philippus aber tat seinen Mund auf und fing von dieser Schrift an und predigte ihm das Evangelium von Jesu.

And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?

Und als sie zogen der Straße nach, kamen sie an ein Wasser. Und der Kämmerer sprach: Siehe, da ist Wasser; was hindert's, daß ich mich taufen lasse?

And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

Philippus aber sprach: Glaubst du von ganzem Herzen, so mag's wohl sein. Er antwortete und sprach: Ich glaube, daß Jesus Christus Gottes Sohn ist.

And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

Und er hieß den Wagen halten, und stiegen hinab in das Wasser beide, Philippus und der Kämmerer, und er taufte ihn.

And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

Da sie aber heraufstiegen aus dem Wasser, rückte der Geist des HERRN Philippus hinweg, und der Kämmerer sah ihn nicht mehr; er zog aber seine Straße fröhlich.

But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

Philippus aber ward gefunden zu Asdod und wandelte umher und predigte allen Städten das Evangelium, bis daß er kam gen Cäsarea.

Acts 9 - Die Apostelgeschichte 9


Acts Chapter 9 King James Bible - Die Apostelgeschichte Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 8
Die Apostelgeschichte 8

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 9

And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,

Saulus aber schnaubte noch mit Drohen und Morden wider die Jünger des HERRN und ging zum Hohenpriester

And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.

und bat ihn um Briefe gen Damaskus an die Schulen, auf daß, so er etliche dieses Weges fände, Männer und Weiber, er sie gebunden führte gen Jerusalem.

And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:

Und da er auf dem Wege war und nahe an Damaskus kam, umleuchtete ihn plötzlich ein Licht vom Himmel;

And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?

und er fiel auf die Erde und hörte eine Stimme, die sprach zu ihm: Saul, Saul, was verfolgst du mich?

And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.

Er aber sprach: HERR, wer bist du? Der HERR sprach: Ich bin Jesus, den du verfolgst. Es wird dir schwer werden, wider den Stachel zu lecken.

And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.

Und er sprach mit Zittern und Zagen: HERR, was willst du, daß ich tun soll? Der HERR sprach zu ihm: Stehe auf und gehe in die Stadt; da wird man dir sagen, was du tun sollst.

And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.

Die Männer aber, die seine Gefährten waren, standen und waren erstarrt; denn sie hörten die Stimme, und sahen niemand.

And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.

Saulus aber richtete sich auf von der Erde; und als er seine Augen auftat, sah er niemand. Sie nahmen ihn bei der Hand und führten ihn gen Damaskus;

And he was three days without sight, and neither did eat nor drink.

und er war drei Tage nicht sehend und aß nicht und trank nicht.

And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.

Es war aber ein Jünger zu Damaskus mit Namen Ananias; zu dem sprach der HERR im Gesicht: Ananias! Und er sprach: Hier bin ich, HERR.

And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,

Der HERR sprach zu ihm: Stehe auf und gehe in die Gasse, die da heißt "die gerade", und frage im Hause des Judas nach einem namens Saul von Tarsus; denn siehe, er betet,

And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.

und hat gesehen im Gesicht einen Mann mit Namen Ananias zu ihm hineinkommen und die Hand auf ihn legen, daß er wieder sehend werde.

Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:

Ananias aber antwortete: HERR, ich habe von vielen gehört von diesem Manne, wieviel Übles er deinen Heiligen getan hat zu Jerusalem;

And here he hath authority from the chief priests to bind all that call on thy name.

und er hat allhier Macht von den Hohenpriestern, zu binden alle, die deinen Namen anrufen.

But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:

Der HERR sprach zu ihm: Gehe hin; denn dieser ist mir ein auserwähltes Rüstzeug, daß er meinen Namen trage vor den Heiden und vor den Königen und vor den Kindern von Israel.

For I will shew him how great things he must suffer for my name's sake.

Ich will ihm zeigen wieviel er leiden muß um meines Namens willen.

And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.

Und Ananias ging hin und kam in das Haus und legte die Hände auf ihn und sprach: Lieber Bruder Saul, der HERR hat mich gesandt (der dir erschienen ist auf dem Wege, da du her kamst), daß du wieder sehend und mit dem heiligen Geist erfüllt werdest.

And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.

Und alsobald fiel es von seinen Augen wie Schuppen, und er ward wieder sehend

And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.

und stand auf, ließ sich taufen und nahm Speise zu sich und stärkte sich. Saulus aber war eine Zeitlang bei den Jüngern zu Damaskus.

And straightway he preached Christ in the synagogues, that he is the Son of God.

Und alsbald predigte er Christus in den Schulen, daß derselbe Gottes Sohn sei.

But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?

Sie entsetzten sich aber alle, die es hörten, und sprachen: Ist das nicht, der zu Jerusalem verstörte alle, die diesen Namen anrufen, und darum hergekommen, daß er sie gebunden führe zu den Hohenpriestern?

But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.

Saulus aber ward immer kräftiger und trieb die Juden in die Enge, die zu Damaskus wohnten, und bewährte es, daß dieser ist der Christus.

And after that many days were fulfilled, the Jews took counsel to kill him:

Und nach vielen Tagen hielten die Juden einen Rat zusammen, daß sie ihn töteten.

But their laying await was known of Saul. And they watched the gates day and night to kill him.

Aber es ward Saulus kundgetan, daß sie ihm nachstellten. Sie hüteten aber Tag und Nacht an den Toren, daß sie ihn töteten.

Then the disciples took him by night, and let him down by the wall in a basket.

Da nahmen ihn die Jünger bei der Nacht und taten ihn durch die Mauer und ließen ihn in einem Korbe hinab.

And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

Da aber Saulus gen Jerusalem kam, versuchte er, sich zu den Jüngern zu tun; und sie fürchteten sich alle vor ihm und glaubten nicht, daß er ein Jünger wäre.

But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

Barnabas aber nahm ihn zu sich und führte ihn zu den Aposteln und erzählte ihnen, wie er auf der Straße den HERRN gesehen und er mit ihm geredet und wie er zu Damaskus den Namen Jesus frei gepredigt hätte.

And he was with them coming in and going out at Jerusalem.

Und er war bei ihnen und ging aus und ein zu Jerusalem und predigte den Namen des HERRN Jesu frei.

And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

Er redete auch und befragte sich mit den Griechen; aber sie stellten ihm nach, daß sie ihn töteten.

Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.

Da das die Brüder erfuhren, geleiteten sie ihn gen Cäsarea und schickten ihn gen Tarsus.

Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.

So hatte nun die ganze Gemeinde Frieden durch ganz Judäa und Galiläa und Samarien und baute sich und wandelte in der Furcht des HERRN und ward erfüllt mit Trost des Heiligen Geistes.

And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.

Es geschah aber, da Petrus durchzog allenthalben, daß er auch zu den Heiligen kam, die zu Lydda wohnten.

And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.

Daselbst fand er einen Mann mit Namen Äneas, acht Jahre lang auf dem Bette gelegen, der war gichtbrüchig.

And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.

Und Petrus sprach zu ihm: Äneas, Jesus Christus macht dich gesund; stehe auf und bette dir selber! Und alsobald stand er auf.

And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

Und es sahen ihn alle, die zu Lydda und in Saron wohnten; die bekehrten sich zu dem HERRN.

Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.

Zu Joppe aber war eine Jüngerin mit Namen Tabea (welches verdolmetscht heißt: Rehe), die war voll guter Werke und Almosen, die sie tat.

And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.

Es begab sich aber zu der Zeit, daß sie krank ward und starb. Da wuschen sie dieselbe und legten sie auf den Söller.

And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.

Nun aber Lydda nahe bei Joppe ist, da die Jünger hörten, daß Petrus daselbst war, sandten sie zwei Männer zu ihm und ermahnten ihn, daß er sich's nicht ließe verdrießen, zu ihnen zu kommen.

Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.

Petrus aber stand auf und kam mit ihnen. Und als er hingekommen war, führten sie ihn hinauf auf den Söller, und traten um ihn alle Witwen, weinten und zeigten ihm die Röcke und Kleider, welche die Rehe machte, als sie noch bei ihnen war.

But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.

Und da Petrus sie alle hinausgetrieben hatte, kniete er nieder, betete und wandte sich zu dem Leichnam und sprach: Tabea, stehe auf! Und sie tat ihre Augen auf; und da sie Petrus sah, setzte sie sich wieder.

And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.

Er aber gab ihr die Hand und richtete sie auf und rief die Heiligen und die Witwen und stellte sie lebendig dar.

And it was known throughout all Joppa; and many believed in the Lord.

Und es ward kund durch ganz Joppe, und viele wurden gläubig an den HERRN.

And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

Und es geschah, daß er lange Zeit zu Joppe blieb bei einem Simon, der ein Gerber war.

Acts 10 - Die Apostelgeschichte 10


Acts Chapter 10 King James Bible - Die Apostelgeschichte Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 9
Die Apostelgeschichte 9

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 10

There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,

Es war aber ein Mann zu Cäsarea, mit Namen Kornelius, ein Hauptmann von der Schar, die da heißt die italische,

A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.

gottselig und gottesfürchtig samt seinem ganzen Hause, und gab dem Volk viel Almosen und betete immer zu Gott.

He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.

Der sah in einem Gesicht offenbarlich um die neunte Stunde am Tage einen Engel Gottes zu sich eingehen, der sprach zu ihm: Kornelius!

And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.

Er aber sah ihn an, erschrak und sprach: HERR, was ist's? Er aber sprach zu ihm: Deine Gebete und deine Almosen sind hinaufgekommen ins Gedächtnis vor Gott.

And now send men to Joppa, and call for one Simon, whose surname is Peter:

Und nun sende Männer gen Joppe und laß fordern Simon, mit dem Zunamen Petrus,

He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.

welcher ist zur Herberge bei einem Gerber Simon, des Haus am Meer liegt; der wird dir sagen, was du tun sollst.

And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

Und da der Engel, der mit Kornelius redete, hinweggegangen war, rief er zwei seiner Hausknechte und einen gottesfürchtigen Kriegsknecht von denen, die ihm aufwarteten,

And when he had declared all these things unto them, he sent them to Joppa.

und erzählte es ihnen alles und sandte sie gen Joppe.

On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:

Des anderen Tages, da diese auf dem Wege waren, und nahe zur Stadt kamen, stieg Petrus hinauf auf den Söller, zu beten, um die sechste Stunde.

And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,

Und als er hungrig ward, wollte er essen. Da sie ihm aber zubereiteten, ward er entzückt

And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth:

und sah den Himmel aufgetan und herniederfahren zu ihm ein Gefäß wie ein großes leinenes Tuch, an vier Zipfeln gebunden, und es ward niedergelassen auf die Erde.

Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

Darin waren allerlei vierfüßige Tiere der Erde und wilde Tiere und Gewürm und Vögel des Himmels.

And there came a voice to him, Rise, Peter; kill, and eat.

Und es geschah eine Stimme zu ihm: Stehe auf, Petrus, schlachte und iß!

But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.

Petrus aber sprach: O nein, HERR; denn ich habe noch nie etwas Gemeines oder Unreines gegessen.

And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.

Und die Stimme sprach zum andernmal zu ihm: Was Gott gereinigt hat, das mache du nicht gemein.

This was done thrice: and the vessel was received up again into heaven.

Und das geschah zu drei Malen; und das Gefäß ward wieder aufgenommen gen Himmel.

Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,

Als aber Petrus sich in sich selbst bekümmerte, was das Gesicht wäre, das er gesehen hatte, siehe, da fragten die Männer, von Kornelius gesandt, nach dem Hause Simons und standen an der Tür,

And called, and asked whether Simon, which was surnamed Peter, were lodged there.

riefen und forschten, ob Simon, mit dem Zunamen Petrus, allda zur Herberge wäre.

While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.

Indem aber Petrus nachsann über das Gesicht, sprach der Geist zu ihm: Siehe, drei Männer suchen dich;

Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.

aber stehe auf, steig hinab und zieh mit ihnen und zweifle nicht; denn ich habe sie gesandt.

Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?

Da stieg Petrus hinab zu den Männern, die von Kornelius zu ihm gesandt waren, und sprach: Siehe, ich bin's, den ihr sucht; was ist die Sache, darum ihr hier seid?

And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.

Sie aber sprachen: Kornelius, der Hauptmann, ein frommer und gottesfürchtiger Mann und gutes Gerüchts bei dem ganzen Volk der Juden, hat Befehl empfangen von einem heiligen Engel, daß er dich sollte fordern lassen in sein Haus und Worte von dir hören.

Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.

Da rief er sie hinein und beherbergte sie. Des anderen Tages zog Petrus aus mit ihnen, und etliche Brüder von Joppe gingen mit ihm.

And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

Und des andern Tages kamen sie gen Cäsarea. Kornelius aber wartete auf sie und hatte zusammengerufen seine Verwandten und Freunde.

And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.

Und als Petrus hineinkam, ging ihm Kornelius entgegen und fiel zu seinen Füßen und betete ihn an.

But Peter took him up, saying, Stand up; I myself also am a man.

Petrus aber richtete ihn auf und sprach: Stehe auf, ich bin auch ein Mensch.

And as he talked with him, he went in, and found many that were come together.

Und als er sich mit ihm besprochen hatte, ging er hinein und fand ihrer viele, die zusammengekommen waren.

And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.

Und er sprach zu ihnen: Ihr wisset, wie es ein unerlaubtes Ding ist einem jüdischen Mann, sich zu tun oder zu kommen zu einem Fremdling; aber Gott hat mir gezeigt, keinen Menschen gemein oder unrein zu heißen.

Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

Darum habe ich mich nicht geweigert zu kommen, als ich ward hergefordert. So frage ich euch nun, warum ihr mich habt lassen fordern?

And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,

Kornelius sprach: Ich habe vier Tage gefastet, bis an diese Stunde, und um die neunte Stunde betete ich in meinen Hause. Und siehe, da stand ein Mann vor mir in einem hellen Kleid

And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

und sprach: Kornelius, dein Gebet ist erhört, und deiner Almosen ist gedacht worden vor Gott.

Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.

So sende nun gen Joppe und laß herrufen einen Simon, mit dem Zunamen Petrus, welcher ist zur Herberge in dem Hause des Gerbers Simon an dem Meer; der wird, wenn er kommt, mit dir reden.

Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.

Da sandte ich von Stund an zu dir; und du hast wohl getan, daß du gekommen bist. Nun sind wir alle hier gegenwärtig vor Gott, zu hören alles, was dir von Gott befohlen ist.

Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:

Petrus aber tat seinen Mund auf und sprach: Nun erfahr ich mit der Wahrheit, daß Gott die Person nicht ansieht;

But in every nation he that feareth him, and worketh righteousness, is accepted with him.

sondern in allerlei Volk, wer ihn fürchtet und recht tut, der ist ihm angenehm.

The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

Ihr wißt wohl von der Predigt, die Gott zu den Kindern Israel gesandt hat, und daß er hat den Frieden verkündigen lassen durch Jesum Christum (welcher ist ein HERR über alles),

That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;

die durchs ganze jüdische Land geschehen ist und angegangen in Galiläa nach der Taufe, die Johannes predigte:

How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.

wie Gott diesen Jesus von Nazareth gesalbt hat mit dem heiligen Geist und Kraft; der umhergezogen ist und hat wohlgetan und gesund gemacht alle, die vom Teufel überwältigt waren; denn Gott war mit ihm.

And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:

Und wir sind Zeugen alles des, das er getan hat im jüdischen Lande und zu Jerusalem. Den haben sie getötet und an ein Holz gehängt.

Him God raised up the third day, and shewed him openly;

Den hat Gott auferweckt am dritten Tage und ihn lassen offenbar werden,

Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead.

nicht allem Volk, sondern uns, den vorerwählten Zeugen von Gott, die wir mit ihm gegessen und getrunken haben, nachdem er auferstanden war von den Toten.

And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.

Und hat uns geboten, zu predigen dem Volk und zu zeugen, daß er ist verordnet von Gott zum Richter der Lebendigen und der Toten.

To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.

Von diesem zeugen alle Propheten, daß durch seinen Namen alle, die an ihn glauben, Vergebung der Sünden empfangen sollen.

While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.

Da Petrus noch diese Worte redete, fiel der heilige Geist auf alle, die dem Wort zuhörten.

And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.

Und die Gläubigen aus den Juden, die mit Petrus gekommen waren, entsetzten sich, daß auch auf die Heiden die Gabe des heiligen Geistes ausgegossen ward;

For they heard them speak with tongues, and magnify God. Then answered Peter,

denn sie hörten, daß sie mit Zungen redeten und Gott hoch priesen. Da antwortete Petrus:

Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?

Mag auch jemand das Wasser wehren, daß diese nicht getauft werden, die den heiligen Geist empfangen haben gleichwie auch wir?

And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.

Und befahl, sie zu taufen in dem Namen des HERRN. Da baten sie ihn, daß er etliche Tage dabliebe.

Acts 11 - Die Apostelgeschichte 11


Acts Chapter 11 King James Bible - Die Apostelgeschichte Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 10
Die Apostelgeschichte 10

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 11

And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.

Es kam aber vor die Apostel und Brüder, die in dem jüdischen Lande waren, daß auch die Heiden hätten Gottes Wort angenommen.

And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

Und da Petrus hinaufkam gen Jerusalem, zankten mit ihm, die aus den Juden waren,

Saying, Thou wentest in to men uncircumcised, and didst eat with them.

und sprachen: Du bist eingegangen zu den Männern, die unbeschnitten sind, und hast mit ihnen gegessen.

But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,

Petrus aber hob an und erzählte es ihnen nacheinander her und sprach:

I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

Ich war in der Stadt Joppe im Gebete und war entzückt und sah ein Gesicht, nämlich ein Gefäß herniederfahren, wie ein großes leinenes Tuch mit vier Zipfeln, und niedergelassen vom Himmel, das kam bis zu mir.

Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

Darein sah ich und ward gewahr und sah vierfüßige Tiere der Erde und wilde Tiere und Gewürm und Vögel des Himmels.

And I heard a voice saying unto me, Arise, Peter; slay and eat.

Ich hörte aber eine Stimme, die sprach zu mir: Stehe auf, Petrus, schlachte und iß!

But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

Ich aber sprach: O nein, HERR; denn es ist nie etwas Gemeines oder Unreines in meinen Mund gegangen.

But the voice answered me again from heaven, What God hath cleansed, that call not thou common.

Aber die Stimme antwortete mir zum andernmal vom Himmel: Was Gott gereinigt hat, das mache du nicht gemein.

And this was done three times: and all were drawn up again into heaven.

Das geschah aber dreimal; und alles ward wieder hinauf gen Himmel gezogen.

And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.

Und siehe von Stund an standen drei Männer vor dem Hause, darin ich war, gesandt von Cäsarea zu mir.

And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:

Der Geist aber sprach zu mir, ich sollte mit ihnen gehen und nicht zweifeln. Es kamen aber mit mir diese sechs Brüder, und wir gingen in des Mannes Haus.

And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;

Und er verkündigte uns, wie er gesehen hätte einen Engel in seinem Hause stehen, der zu ihm gesprochen hätte: Sende Männer gen Joppe und laß fordern den Simon, mit dem Zunamen Petrus;

Who shall tell thee words, whereby thou and all thy house shall be saved.

der wird dir Worte sagen, dadurch du selig werdest und dein ganzes Haus.

And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.

Indem aber ich anfing zu reden, fiel der heilige Geist auf sie gleichwie auf uns am ersten Anfang.

Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.

Da dachte ich an das Wort des HERRN, als er sagte: "Johannes hat mit Wasser getauft; ihr aber sollt mit dem heiligen Geist getauft werden."

Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?

So nun Gott ihnen die gleiche Gabe gegeben hat wie auch uns, die da glauben an den HERRN Jesus Christus: wer war ich, daß ich konnte Gott wehren?

When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.

Da sie das hörten schwiegen sie still und lobten Gott und sprachen: So hat Gott auch den Heiden Buße gegeben zum Leben!

Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.

Die aber zerstreut waren in der Trübsal, so sich über Stephanus erhob, gingen umher bis gen Phönizien und Zypern und Antiochien und redeten das Wort zu niemand denn allein zu den Juden.

And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus.

Es waren aber etliche unter ihnen, Männer von Zypern und Kyrene, die kamen gen Antiochien und redeten auch zu den Griechen und predigten das Evangelium vom HERRN Jesus.

And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.

Und die Hand des HERRN war mit ihnen, und eine große Zahl ward gläubig und bekehrte sich zu dem HERRN.

Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.

Es kam aber diese Rede von ihnen vor die Ohren der Gemeinde zu Jerusalem; und sie sandten Barnabas, daß er hinginge bis gen Antiochien.

Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.

Dieser, da er hingekommen war und sah die Gnade Gottes, ward er froh und ermahnte sie alle, daß sie mit festem Herzen an dem HERRN bleiben wollten.

For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.

Denn er war ein frommer Mann, voll heiligen Geistes und Glaubens. Und es ward ein großes Volk dem HERRN zugetan.

Then departed Barnabas to Tarsus, for to seek Saul:

Barnabas aber zog aus gen Tarsus, Saulus wieder zu suchen;

And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.

und da er ihn fand, führte er ihn gen Antiochien. Und sie blieben bei der Gemeinde ein ganzes Jahr und lehrten viel Volks; daher die Jünger am ersten zu Antiochien Christen genannt wurden.

And in these days came prophets from Jerusalem unto Antioch.

In diesen Tagen kamen Propheten von Jerusalem gen Antiochien.

And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.

Und einer unter ihnen mit Namen Agabus stand auf und deutete durch den Geist eine große Teuerung, die da kommen sollte über den ganzen Kreis der Erde; welche geschah unter dem Kaiser Klaudius.

Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:

Aber unter den Jüngern beschloß ein jeglicher, nach dem er vermochte, zu senden eine Handreichung den Brüdern, die in Judäa wohnten;

Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

wie sie denn auch taten, und schickten's zu den Ältesten durch die Hand Barnabas und Saulus.

Acts 12 - Die Apostelgeschichte 12


Acts Chapter 12 King James Bible - Die Apostelgeschichte Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 11
Die Apostelgeschichte 11

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 12

Now about that time Herod the king stretched forth his hands to vex certain of the church.

Um diese Zeit legte der König Herodes die Hände an etliche von der Gemeinde, sie zu peinigen.

And he killed James the brother of John with the sword.

Er tötete aber Jakobus, den Bruder des Johannes, mit dem Schwert.

And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)

Und da er sah, daß es den Juden gefiel, fuhr er fort und fing Petrus auch. Es waren aber eben die Tage der süßen Brote.

And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.

Da er ihn nun griff, legte er ihn ins Gefängnis und überantwortete ihn vier Rotten, je von vier Kriegsknechten, ihn zu bewahren, und gedachte, ihn nach Ostern dem Volk vorzustellen.

Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.

Und Petrus ward zwar im Gefängnis gehalten; aber die Gemeinde betete ohne Aufhören für ihn zu Gott.

And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

Und da ihn Herodes wollte vorstellen, in derselben Nacht schlief Petrus zwischen zwei Kriegsknechten, gebunden mit zwei Ketten, und die Hüter vor der Tür hüteten das Gefängnis.

And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.

Und siehe, der Engel des HERRN kam daher, und ein Licht schien in dem Gemach; und er schlug Petrus an die Seite und weckte ihn und sprach: Stehe behende auf! Und die Ketten fielen ihm von seinen Händen.

And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.

Und der Engel sprach zu ihm: Gürte dich und tu deine Schuhe an! Und er tat also. Und er sprach zu ihm: Wirf deinen Mantel um dich und folge mir nach!

And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.

Und er ging hinaus und folgte ihm und wußte nicht, daß ihm wahrhaftig solches geschähe durch den Engel; sondern es deuchte ihn, er sähe ein Gesicht.

When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

Sie gingen aber durch die erste und andere Hut und kamen zu der eisernen Tür, welche zur Stadt führt; die tat sich ihnen von selber auf. Und sie traten hinaus und gingen hin eine Gasse lang; und alsobald schied der Engel von ihm.

And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

Und da Petrus zu sich selber kam, sprach er: Nun weiß ich wahrhaftig, daß der HERR seinen Engel gesandt hat und mich errettet aus der Hand des Herodes und von allen Warten des jüdischen Volkes.

And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.

Und als er sich besann, kam er vor das Haus Marias, der Mutter des Johannes, der mit dem Zunamen Markus hieß, da viele beieinander waren und beteten.

And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

Als aber Petrus an die Tür des Tores klopfte, trat hervor eine Magd, zu horchen, mit Namen Rhode.

And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.

Und als sie des Petrus Stimme erkannte, tat sie das Tor nicht auf vor Freuden, lief aber hinein und verkündigte es ihnen, Petrus stünde vor dem Tor.

And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.

Sie aber sprachen zu ihr: Du bist unsinnig. Sie aber bestand darauf, es wäre also. Sie sprachen: Es ist sein Engel.

But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.

Petrus klopfte weiter an. Da sie aber auftaten, sahen sie ihn und entsetzten sich.

But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.

Er aber winkte ihnen mit der Hand, zu schweigen, und erzählte ihnen, wie ihn der HERR hatte aus dem Gefängnis geführt, und sprach: Verkündiget dies Jakobus und den Brüdern. Und ging hinaus und zog an einen andern Ort.

Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

Da es aber Tag ward, war eine nicht kleine Bekümmernis unter den Kriegsknechten, wie es doch mit Petrus gegangen wäre.

And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.

Herodes aber, da er ihn forderte und nicht fand, ließ die Hüter verhören und hieß sie wegführen; und zog von Judäa hinab gen Cäsarea und hielt allda sein Wesen.

And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.

Denn er gedachte, wider die von Tyrus und Sidon zu kriegen. Sie aber kamen einmütig zu ihm und überredeten des Königs Kämmerer, Blastus, und baten um Frieden, darum daß ihre Lande sich nähren mußten von des Königs Land.

And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.

Aber auf einen bestimmten Tag tat Herodes das königliche Kleid an, setzte sich auf den Richtstuhl und tat eine Rede zu ihnen.

And the people gave a shout, saying, It is the voice of a god, and not of a man.

Das Volk aber rief zu: Das ist Gottes Stimme und nicht eines Menschen!

And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

Alsbald schlug ihn der Engel des HERRN, darum daß er die Ehre nicht Gott gab; und ward gefressen von den Würmern und gab den Geist auf.

But the word of God grew and multiplied.

Das Wort Gottes aber wuchs und mehrte sich.

And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.

Barnabas aber und Saulus kehrten wieder von Jerusalem, nachdem sie überantwortet hatten die Handreichung, und nahmen mit sich Johannes, mit dem Zunamen Markus.

Acts 13 - Die Apostelgeschichte 13


Acts Chapter 13 King James Bible - Die Apostelgeschichte Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 12
Die Apostelgeschichte 12

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 13

Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.

Es waren aber zu Antiochien in der Gemeinde Propheten und Lehrer, nämlich Barnabas und Simon, genannt Niger, und Luzius von Kyrene und Manahen, der mit Herodes dem Vierfürsten erzogen war, und Saulus.

As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.

Da sie aber dem HERRN dienten und fasteten, sprach der heilige Geist: Sondert mir aus Barnabas und Saulus zu dem Werk, dazu ich sie berufen habe.

And when they had fasted and prayed, and laid their hands on them, they sent them away.

Da fasteten sie und beteten und legten die Hände auf sie und ließen sie gehen.

So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.

Diese nun, wie sie ausgesandt waren vom heiligen Geist, kamen sie gen Seleucia, und von da schifften sie gen Zypern.

And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.

Und da sie in die Stadt Salamis kamen, verkündigten sie das Wort Gottes in der Juden Schulen; sie hatten aber auch Johannes zum Diener.

And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:

Und da sie die Insel durchzogen bis zu der Stadt Paphos, fanden sie einen Zauberer und falschen Propheten, einen Juden, der hieß Bar-Jesus;

Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.

der war bei Sergius Paulus, dem Landvogt, einem verständigen Mann. Der rief zu sich Barnabas und Saulus und begehrte, das Wort Gottes zu hören.

But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

Da widerstand ihnen der Zauberer Elymas (denn also wird sein Name gedeutet) und trachtete, daß er den Landvogt vom Glauben wendete.

Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him,

Saulus aber, der auch Paulus heißt, voll heiligen Geistes, sah ihn an

And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

und sprach: O du Kind des Teufels, voll aller List und aller Schalkheit, und Feind aller Gerechtigkeit, du hörst nicht auf, abzuwenden die rechten Wege des HERRN;

And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

und nun siehe, die Hand des HERRN kommt über dich, und du sollst blind sein und die Sonne eine Zeitlang nicht sehen! Und von Stund an fiel auf ihn Dunkelheit und Finsternis, und er ging umher und suchte Handleiter.

Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

Als der Landvogt die Geschichte sah, glaubte er und verwunderte sich der Lehre des HERRN.

Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.

Da aber Paulus und die um ihn waren, von Paphos schifften, kamen sie gen Perge im Lande Pamphylien. Johannes aber wich von ihnen und zog wieder gen Jerusalem.

But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.

Sie aber zogen weiter von Perge und kamen gen Antiochien im Lande Pisidien und gingen in die Schule am Sabbattage und setzten sich.

And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.

Nach der Lektion aber des Gesetzes und der Propheten sandten die Obersten der Schule zu ihnen und ließen ihnen sagen: Liebe Brüder, wollt ihr etwas reden und das Volk ermahnen, so sagt an.

Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.

Da stand Paulus auf und winkte mit der Hand und sprach: Ihr Männer von Israel und die ihr Gott fürchtet, höret zu!

The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.

Der Gott dieses Volkes hat erwählt unsre Väter und erhöht das Volk, da sie Fremdlinge waren im Lande Ägypten, und mit einem hohen Arm führte er sie aus demselben.

And about the time of forty years suffered he their manners in the wilderness.

Und vierzig Jahre lang duldete er ihre Weise in der Wüste,

And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.

und vertilgte sieben Völker in dem Lande Kanaan und teilte unter sie nach dem Los deren Lande.

And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.

Darnach gab er ihnen Richter vierhundert und fünfzig Jahre lang bis auf den Propheten Samuel.

And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.

Und von da an baten sie um einen König; und Gott gab ihnen Saul, den Sohn des Kis, einen Mann aus dem Geschlechte Benjamin, vierzig Jahre lang.

And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.

Und da er denselben wegtat, richtete er auf über sie David zum König, von welchem er zeugte: "Ich habe gefunden David, den Sohn Jesse's, einen Mann nach meinem Herzen, der soll tun allen meinen Willen."

Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:

Aus dieses Samen hat Gott, wie er verheißen hat, kommen lassen Jesum, dem Volk Israel zum Heiland;

When John had first preached before his coming the baptism of repentance to all the people of Israel.

wie denn Johannes zuvor dem Volk Israel predigte die Taufe der Buße, ehe denn er anfing.

And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

Da aber Johannes seinen Lauf erfüllte, sprach er: "Ich bin nicht der, für den ihr mich haltet; aber siehe, er kommt nach mir, des ich nicht wert bin, daß ich ihm die Schuhe seiner Füße auflöse."

Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.

Ihr Männer, liebe Brüder, ihr Kinder des Geschlechts Abraham und die unter euch Gott fürchten, euch ist das Wort dieses Heils gesandt.

For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.

Denn die zu Jerusalem wohnen und ihre Obersten, dieweil sie diesen nicht kannten noch die Stimme der Propheten (die alle Sabbate gelesen werden), haben sie dieselben mit ihrem Urteil erfüllt.

And though they found no cause of death in him, yet desired they Pilate that he should be slain.

Und wiewohl sie keine Ursache des Todes an ihm fanden, baten sie doch Pilatus, ihn zu töten.

And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.

Und als sie alles vollendet hatten, was von ihm geschrieben ist, nahmen sie ihn von dem Holz und legten ihn in ein Grab.

But God raised him from the dead:

Aber Gott hat ihn auferweckt von den Toten;

And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.

und er ist erschienen viele Tage denen, die mit ihm hinauf von Galiläa gen Jerusalem gegangen waren, welche sind seine Zeugen an das Volk.

And we declare unto you glad tidings, how that the promise which was made unto the fathers,

Und wir verkündigen euch die Verheißung, die zu unseren Vätern geschehen ist,

God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.

daß sie Gott uns, ihren Kindern, erfüllt hat in dem, daß er Jesum auferweckte; wie denn im zweiten Psalm geschrieben steht: "Du bist mein Sohn, heute habe ich dich gezeuget."

And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.

Daß er ihn aber hat von den Toten auferweckt, daß er hinfort nicht soll verwesen, spricht er also: "Ich will euch die Gnade, David verheißen, treulich halten."

Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.

Darum spricht er auch an einem andern Ort: "Du wirst es nicht zugeben, daß dein Heiliger die Verwesung sehe."

For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:

Denn David, da er zu seiner Zeit gedient hatte dem Willen Gottes, ist entschlafen und zu seinen Vätern getan und hat die Verwesung gesehen.

But he, whom God raised again, saw no corruption.

Den aber Gott auferweckt hat, der hat die Verwesung nicht gesehen.

Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:

So sei es nun euch kund, liebe Brüder, daß euch verkündigt wird Vergebung der Sünden durch diesen und von dem allem, wovon ihr nicht konntet im Gesetz Mose's gerecht werden.

And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.

Wer aber an diesen glaubt, der ist gerecht.

Beware therefore, lest that come upon you, which is spoken of in the prophets;

Seht nun zu, daß nicht über euch komme, was in den Propheten gesagt ist:

Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.

"Seht, ihr Verächter, und verwundert euch und werdet zunichte! denn ich tue ein Werk zu euren Zeiten, welches ihr nicht glauben werdet, so es euch jemand erzählen wird."

And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.

Da aber die Juden aus der Schule gingen, baten die Heiden, daß sie am nächsten Sabbat ihnen die Worte sagten.

Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.

Und als die Gemeinde der Schule voneinander ging, folgten Paulus und Barnabas nach viele Juden und gottesfürchtige Judengenossen. Sie aber sagten ihnen und ermahnten sie, daß sie bleiben sollten in der Gnade Gottes.

And the next sabbath day came almost the whole city together to hear the word of God.

Am folgenden Sabbat aber kam zusammen fast die ganze Stadt, das Wort Gottes zu hören.

But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.

Da aber die Juden das Volk sahen, wurden sie voll Neides und widersprachen dem, was von Paulus gesagt ward, widersprachen und lästerten.

Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.

Paulus aber und Barnabas sprachen frei und öffentlich: Euch mußte zuerst das Wort Gottes gesagt werden; nun ihr es aber von euch stoßet und achtet euch selbst nicht wert des ewigen Lebens, siehe, so wenden wir uns zu den Heiden.

For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.

Denn also hat uns der HERR geboten: "Ich habe dich den Heiden zum Licht gesetzt, daß du das Heil seist bis an das Ende der Erde."

And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.

Da es aber die Heiden hörten, wurden sie froh und priesen das Wort des HERRN und wurden gläubig, wie viele ihrer zum ewigen Leben verordnet waren.

And the word of the Lord was published throughout all the region.

Und das Wort des HERRN ward ausgebreitet durch die ganze Gegend.

But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.

Aber die Juden bewegten die andächtigen und ehrbaren Weiber und der Stadt Oberste und erweckten eine Verfolgung über Paulus und Barnabas und stießen sie zu ihren Grenzen hinaus.

But they shook off the dust of their feet against them, and came unto Iconium.

Sie aber schüttelten den Staub von ihren Füßen über sie und kamen gen Ikonion.

And the disciples were filled with joy, and with the Holy Ghost.

Die Jünger aber wurden voll Freude und heiligen Geistes.

Acts 14 - Die Apostelgeschichte 14


Acts Chapter 14 King James Bible - Die Apostelgeschichte Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 13
Die Apostelgeschichte 13

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 14

And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.

Es geschah aber zu Ikonion, daß sie zusammenkamen und predigten in der Juden Schule, also daß eine große Menge der Juden und Griechen gläubig ward.

But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.

Die ungläubigen Juden aber erweckten und entrüsteten die Seelen der Heiden wider die Brüder.

Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.

So hatten sie nun ihr Wesen daselbst eine lange Zeit und lehrten frei im HERRN, welcher bezeugte das Wort seiner Gnade und ließ Zeichen und Wunder geschehen durch ihre Hände.

But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

Die Menge aber der Stadt spaltete sich; etliche hielten's mit den Juden und etliche mit den Aposteln.

And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,

Da sich aber ein Sturm erhob der Heiden und der Juden und ihrer Obersten, sie zu schmähen und zu steinigen,

They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:

wurden sie des inne und entflohen in die Städte des Landes Lykaonien, gen Lystra und Derbe, und in die Gegend umher

And there they preached the gospel.

und predigten daselbst das Evangelium.

And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:

Und es war ein Mann zu Lystra, der mußte sitzen; denn er hatte schwache Füße und war lahm von Mutterleibe, der noch nie gewandelt hatte.

The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,

Der hörte Paulus reden. Und als dieser ihn ansah und merkte, daß er glaubte, ihm möchte geholfen werden,

Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

sprach er mit lauter Stimme: Stehe aufrecht auf deine Füße! Und er sprang auf und wandelte.

And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.

Da aber das Volk sah, was Paulus getan hatte, hoben sie ihre Stimme auf und sprachen auf lykaonisch: Die Götter sind den Menschen gleich geworden und zu uns herniedergekommen.

And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.

Und nannten Barnabas Jupiter und Paulus Merkurius, dieweil er das Wort führte.

Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.

Der Priester aber Jupiters aus dem Tempel vor ihrer Stadt brachte Ochsen und Kränze vor das Tor und wollte opfern samt dem Volk.

Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,

Da das die Apostel Barnabas und Paulus hörten, zerrissen sie ihre Kleider und sprangen unter das Volk, schrieen

And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:

und sprachen: Ihr Männer, was macht ihr da? Wir sind auch sterbliche Menschen gleichwie ihr und predigen euch das Evangelium, daß ihr euch bekehren sollt von diesen falschen zu dem lebendigen Gott, welcher gemacht hat Himmel und Erde und das Meer und alles, was darinnen ist;

Who in times past suffered all nations to walk in their own ways.

der in den vergangenen Zeiten hat lassen alle Heiden wandeln ihre eigenen Wege;

Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.

und doch hat er sich selbst nicht unbezeugt gelassen, hat uns viel Gutes getan und vom Himmel Regen und fruchtbare Zeiten gegeben, unsere Herzen erfüllt mit Speise und Freude.

And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.

Und da sie das sagten, stillten sie kaum das Volk, daß sie ihnen nicht opferten.

And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead.

Es kamen aber dahin Juden von Antiochien und Ikonion und überredeten das Volk und steinigten Paulus und schleiften ihn zur Stadt hinaus, meinten, er wäre gestorben.

Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.

Da ihn aber die Jünger umringten, stand er auf und ging in die Stadt. Und den andern Tag ging er aus mit Barnabas gen Derbe;

And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,

und sie predigten der Stadt das Evangelium und unterwiesen ihrer viele und zogen wieder gen Lystra und Ikonion und Antiochien,

Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.

stärkten die Seelen der Jünger und ermahnten sie, daß sie im Glauben blieben, und daß wir durch viel Trübsale müssen in das Reich Gottes gehen.

And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.

Und sie ordneten ihnen hin und her Älteste in den Gemeinden, beteten und fasteten und befahlen sie dem HERRN, an den sie gläubig geworden waren.

And after they had passed throughout Pisidia, they came to Pamphylia.

Und zogen durch Pisidien und kamen nach Pamphylien

And when they had preached the word in Perga, they went down into Attalia:

und redeten das Wort zu Perge und zogen hinab gen Attalien.

And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.

Und von da schifften sie gen Antiochien, woher sie verordnet waren durch die Gnade Gottes zu dem Werk, das sie hatten ausgerichtet.

And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.

Da sie aber hinkamen, versammelten sie die Gemeinde und verkündigten, wieviel Gott mit ihnen getan hatte und wie er den Heiden hätte die Tür des Glaubens aufgetan.

And there they abode long time with the disciples.

Sie hatten aber ihr Wesen allda eine nicht kleine Zeit bei den Jüngern.

Acts 15 - Die Apostelgeschichte 15


Acts Chapter 15 King James Bible - Die Apostelgeschichte Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 14
Die Apostelgeschichte 14

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 15

And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.

Und etliche kamen herab von Judäa und lehrten die Brüder: Wo ihr euch nicht beschneiden lasset nach der Weise Mose's, so könnt ihr nicht selig werden.

When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.

Da sich nun ein Aufruhr erhob und Paulus und Barnabas einen nicht geringen Streit mit ihnen hatten, ordneten sie, daß Paulus und Barnabas und etliche andere aus ihnen hinaufzögen gen Jerusalem zu den Aposteln und Ältesten um dieser Frage willen.

And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.

Und sie wurden von der Gemeinde geleitet und zogen durch Phönizien und Samarien und erzählten die Bekehrung der Heiden und machten große Freude allen Brüdern.

And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.

Da sie aber hinkamen gen Jerusalem, wurden sie empfangen von der Gemeinde und von den Aposteln und von den Ältesten. Und sie verkündigten, wieviel Gott mit ihnen getan hatte.

But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.

Da traten auf etliche von der Pharisäer Sekte, die gläubig geworden waren, und sprachen: Man muß sie beschneiden und ihnen gebieten zu halten das Gesetz Mose's.

And the apostles and elders came together for to consider of this matter.

Aber die Apostel und die Ältesten kamen zusammen, über diese Rede sich zu beraten.

And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.

Da man sich aber lange gestritten hatte, stand Petrus auf und sprach zu ihnen: Ihr Männer, liebe Brüder, ihr wisset, das Gott lange vor dieser Zeit unter uns erwählt hat, daß durch meinen Mund die Heiden das Wort des Evangeliums hörten und glaubten.

And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;

Und Gott, der Herzenskündiger, zeugte über sie und gab ihnen den heiligen Geist gleichwie auch uns

And put no difference between us and them, purifying their hearts by faith.

und machte keinen Unterschied zwischen uns und ihnen und reinigte ihre Herzen durch den Glauben.

Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

Was versucht ihr denn nun Gott mit Auflegen des Jochs auf der Jünger Hälse, welches weder unsre Väter noch wir haben können tragen?

But we believe that through the grace of the Lord Jesus Christ we shall be saved, even as they.

Sondern wir glauben, durch die Gnade des HERRN Jesu Christi selig zu werden, gleicherweise wie auch sie.

Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.

Da schwieg die ganze Menge still und hörte zu Paulus und Barnabas, die da erzählten, wie große Zeichen und Wunder Gott durch sie getan hatte unter den Heiden.

And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:

Darnach, als sie geschwiegen hatten, antwortete Jakobus und sprach: Ihr Männer, liebe Brüder, höret mir zu!

Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.

Simon hat erzählt, wie aufs erste Gott heimgesucht hat und angenommen ein Volk aus den Heiden zu seinem Namen.

And to this agree the words of the prophets; as it is written,

Und damit stimmen der Propheten Reden, wie geschrieben steht:

After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:

"Darnach will ich wiederkommen und will wieder bauen die Hütte Davids, die zerfallen ist, und ihre Lücken will ich wieder bauen und will sie aufrichten,

That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

auf daß, was übrig ist von Menschen, nach dem HERRN frage, dazu alle Heiden, über welche mein Name genannt ist, spricht der HERR, der das alles tut."

Known unto God are all his works from the beginning of the world.

Gott sind alle seine Werke bewußt von der Welt her.

Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:

Darum urteile ich, daß man denen, so aus den Heiden zu Gott sich bekehren, nicht Unruhe mache,

But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.

sondern schreibe ihnen, daß sie sich enthalten von Unsauberkeit der Abgötter und von Hurerei und vom Erstickten und vom Blut.

For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.

Denn Mose hat von langen Zeiten her in allen Städten, die ihn predigen, und wird alle Sabbattage in den Schulen gelesen.

Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:

Und es deuchte gut die Apostel und Ältesten samt der ganzen Gemeinde, aus ihnen Männer zu erwählen und zu senden gen Antiochien mit Paulus und Barnabas, nämlich Judas, mit dem Zunamen Barsabas, und Silas, welche Männer Lehrer waren unter den Brüdern.

And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:

Und sie gaben Schrift in ihre Hand, also: Wir, die Apostel und Ältesten und Brüder, wünschen Heil den Brüdern aus den Heiden, die zu Antiochien und Syrien und Zilizien sind.

Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:

Dieweil wir gehört haben, daß etliche von den Unsern sind ausgegangen und haben euch mit Lehren irregemacht und eure Seelen zerrüttet und sagen, ihr sollt euch beschneiden lassen und das Gesetz halten, welchen wir nichts befohlen haben,

It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,

hat es uns gut gedeucht, einmütig versammelt, Männer zu erwählen und zu euch zu senden mit unsern liebsten Barnabas und Paulus,

Men that have hazarded their lives for the name of our Lord Jesus Christ.

welche Menschen ihre Seele dargegeben haben für den Namen unsers HERRN Jesu Christi.

We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.

So haben wir gesandt Judas und Silas, welche auch mit Worten dasselbe verkündigen werden.

For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;

Denn es gefällt dem heiligen Geiste und uns, euch keine Beschwerung mehr aufzulegen als nur diese nötigen Stücke:

That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.

daß ihr euch enthaltet vom Götzenopfer und vom Blut und vom Erstickten und von der Hurerei; so ihr euch vor diesen bewahrt, tut ihr recht. Gehabt euch wohl!

So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:

Da diese abgefertigt waren, kamen sie gen Antiochien und versammelten die Menge und überantworteten den Brief.

Which when they had read, they rejoiced for the consolation.

Da sie den lasen, wurden sie des Trostes froh.

And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.

Judas aber und Silas, die auch Propheten waren, ermahnten die Brüder mit vielen Reden und stärkten sie.

And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.

Und da sie verzogen hatten eine Zeitlang, wurden sie von den Brüdern mit Frieden abgefertigt zu den Aposteln.

Notwithstanding it pleased Silas to abide there still.

Es gefiel aber Silas, daß er dabliebe.

Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

Paulus aber und Barnabas hatten ihr Wesen zu Antiochien, lehrten und predigten des HERRN Wort samt vielen andern.

And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the Lord, and see how they do.

Nach etlichen Tagen aber sprach Paulus zu Barnabas: Laß uns wiederum ziehen und nach unsern Brüdern sehen durch alle Städte, in welchen wir des HERRN Wort verkündigt haben, wie sie sich halten.

And Barnabas determined to take with them John, whose surname was Mark.

Barnabas aber gab Rat, daß sie mit sich nähmen Johannes, mit dem Zunamen Markus.

But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

Paulus aber achtete es billig, daß sie nicht mit sich nähmen einen solchen, der von ihnen gewichen war in Pamphylien und war nicht mit ihnen gezogen zu dem Werk.

And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;

Und sie kamen scharf aneinander, also daß sie voneinander zogen und Barnabas zu sich nahm Markus und schiffte nach Zypern.

And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.

Paulus aber wählte Silas und zog hin, der Gnade Gottes befohlen von den Brüdern.

And he went through Syria and Cilicia, confirming the churches.

Er zog aber durch Syrien und Zilizien und stärkte die Gemeinden.

Acts 16 - Die Apostelgeschichte 16


Acts Chapter 16 King James Bible - Die Apostelgeschichte Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 15
Die Apostelgeschichte 15

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 16

Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:

Er kam aber gen Derbe und Lystra; und siehe, ein Jünger war daselbst mit Namen Timotheus, eines jüdischen Weibes Sohn, die war gläubig, aber eines griechischen Vaters.

Which was well reported of by the brethren that were at Lystra and Iconium.

Der hatte ein gut Gerücht bei den Brüdern unter den Lystranern und zu Ikonion.

Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.

Diesen wollte Paulus mit sich ziehen lassen und nahm und beschnitt ihn um der Juden willen, die an den Orten waren; denn sie wußten alle, daß sein Vater war ein Grieche gewesen.

And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.

Wie sie aber durch die Städte zogen, überantworteten sie ihnen, zu halten den Spruch, welcher von den Aposteln und den Ältesten beschlossen war.

And so were the churches established in the faith, and increased in number daily.

Da wurden die Gemeinden im Glauben befestigt und nahmen zu an der Zahl täglich.

Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,

Da sie aber durch Phrygien und das Land Galatien zogen, ward ihnen gewehrt von dem heiligen Geiste, zu reden das Wort in Asien.

After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.

Als sie aber kamen an Mysien, versuchten sie, durch Bithynien zu reisen; und der Geist ließ es ihnen nicht zu.

And they passing by Mysia came down to Troas.

Sie zogen aber an Mysien vorüber und kamen hinab gen Troas.

And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

Und Paulus erschien ein Gesicht bei der Nacht; das war ein Mann aus Mazedonien, der stand und bat ihn und sprach: Komm herüber nach Mazedonien und hilf uns!

And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.

Als er aber das Gesicht gesehen hatte, da trachteten wir alsobald, zu reisen nach Mazedonien, gewiß, daß uns der HERR dahin berufen hätte, ihnen das Evangelium zu predigen.

Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;

Da fuhren wir aus von Troas; und geradewegs kamen wir gen Samothrazien, des andern Tages gen Neapolis

And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.

und von da gen Philippi, welches ist die Hauptstadt des Landes Mazedonien und eine Freistadt. Wir hatten aber in dieser Stadt unser Wesen etliche Tage.

And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.

Am Tage des Sabbats gingen wir hinaus vor die Stadt an das Wasser, da man pflegte zu beten, und setzten uns und redeten zu den Weibern, die da zusammenkamen.

And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.

Und ein gottesfürchtiges Weib mit Namen Lydia, eine Purpurkrämerin aus der Stadt der Thyathirer, hörte zu; dieser tat der HERR das Herz auf, daß sie darauf achthatte, was von Paulus geredet ward.

And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

Als sie aber und ihr Haus getauft ward, ermahnte sie uns und sprach: So ihr mich achtet, daß ich gläubig bin an den HERRN, so kommt in mein Haus und bleibt allda. Und sie nötigte uns.

And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:

Es geschah aber, da wir zu dem Gebet gingen, daß eine Magd uns begegnete, die hatte einen Wahrsagergeist und trug ihren Herren viel Gewinnst zu mit Wahrsagen.

The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.

Die folgte allenthalben Paulus und uns nach, schrie und sprach: Diese Menschen sind die Knechte Gottes des Allerhöchsten, die euch den Weg der Seligkeit verkündigen.

And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

Solches tat sie manchen Tag. Paulus aber tat das wehe, und er wandte sich um und sprach zu dem Geiste: Ich gebiete dir in dem Namen Jesu Christi, daß du von ihr ausfahrest. Und er fuhr aus zu derselben Stunde.

And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,

Da aber die Herren sahen, daß die Hoffnung ihres Gewinnstes war ausgefahren, nahmen sie Paulus und Silas, zogen sie auf den Markt vor die Obersten

And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

und führten sie zu den Hauptleuten und sprachen: Diese Menschen machen unsere Stadt irre; sie sind Juden

And teach customs, which are not lawful for us to receive, neither to observe, being Romans.

und verkündigen eine Weise, welche uns nicht ziemt anzunehmen noch zu tun, weil wir Römer sind.

And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.

Und das Volk ward erregt wider sie; und die Hauptleute ließen ihnen die Kleider abreißen und hießen sie stäupen.

And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:

Und da sie sie wohl gestäupt hatten, warfen sie sie ins Gefängnis und geboten dem Kerkermeister, daß er sie wohl verwahrte.

Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

Der, da er solches Gebot empfangen hatte, warf sie in das innerste Gefängnis und legte ihre Füße in den Stock.

And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.

Um Mitternacht aber beteten Paulus und Silas und lobten Gott. Und es hörten sie die Gefangenen.

And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.

Schnell aber ward ein großes Erdbeben, also daß sich bewegten die Grundfesten des Gefängnisses. Und von Stund an wurden alle Türen aufgetan und aller Bande los.

And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.

Als aber der Kerkermeister aus dem Schlafe fuhr und sah die Türen des Gefängnisses aufgetan, zog er das Schwert aus und wollte sich selbst erwürgen; denn er meinte die Gefangenen wären entflohen.

But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

Paulus rief aber laut und sprach: Tu dir nichts Übles; denn wir sind alle hier!

Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,

Er forderte aber ein Licht und sprang hinein und ward zitternd und fiel Paulus und Silas zu den Füßen

And brought them out, and said, Sirs, what must I do to be saved?

und führte sie heraus und sprach: Liebe Herren, was soll ich tun, daß ich selig werde?

And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.

Sie sprachen: Glaube an den HERRN Jesus Christus, so wirst du und dein Haus selig!

And they spake unto him the word of the Lord, and to all that were in his house.

Und sie sagten ihm das Wort des HERRN und allen, die in seinem Hause waren.

And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.

Und er nahm sie zu sich in derselben Stunde der Nacht und wusch ihnen die Striemen ab; und er ließ sich taufen und alle die Seinen alsobald.

And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.

Und führte sie in sein Haus und setzte ihnen einen Tisch und freute sich mit seinem ganzen Hause, daß er an Gott gläubig geworden war.

And when it was day, the magistrates sent the serjeants, saying, Let those men go.

Und da es Tag ward, sandten die Hauptleute Stadtdiener und sprachen: Laß die Menschen gehen!

And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

Und der Kerkermeister verkündigte diese Rede Paulus: Die Hauptleute haben hergesandt, daß ihr los sein sollt. Nun ziehet aus und gehet hin mit Frieden!

But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.

Paulus aber sprach zu ihnen: Sie haben uns ohne Recht und Urteil öffentlich gestäupt, die wir doch Römer sind, und uns ins Gefängnis geworfen, und sollten uns nun heimlich ausstoßen? Nicht also; sondern lasset sie selbst kommen und uns hinausführen!

And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.

Die Stadtdiener verkündigten diese Worte den Hauptleuten. Und sie fürchteten sich, da sie hörten, daß sie Römer wären,

And they came and besought them, and brought them out, and desired them to depart out of the city.

und kamen und redeten ihnen zu, führten sie heraus und baten sie, daß sie auszögen aus der Stadt.

And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

Da gingen sie aus dem Gefängnis und gingen zu der Lydia. Und da sie die Brüder gesehen hatten und getröstet, zogen sie aus.

Acts 17 - Die Apostelgeschichte 17


Acts Chapter 17 King James Bible - Die Apostelgeschichte Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 16
Die Apostelgeschichte 16

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 17

Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:

Nachdem sie aber durch Amphipolis und Apollonia gereist waren, kamen sie gen Thessalonich; da war eine Judenschule.

And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,

Wie nun Paulus gewohnt war, ging er zu ihnen hinein und redete mit ihnen an drei Sabbaten aus der Schrift,

Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.

tat sie ihnen auf und legte es ihnen vor, daß Christus mußte leiden und auferstehen von den Toten und daß dieser Jesus, den ich (sprach er) euch verkündige, ist der Christus.

And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.

Und etliche unter ihnen fielen ihm zu und gesellten sich zu Paulus und Silas, auch der gottesfürchtigen Griechen eine große Menge, dazu der vornehmsten Weiber nicht wenige.

But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.

Aber die halsstarrigen Juden neideten und nahmen zu sich etliche boshafte Männer Pöbelvolks, machten eine Rotte und richteten einen Aufruhr in der Stadt an und traten vor das Haus Jasons und suchten sie zu führen vor das Volk.

And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;

Da sie aber sie nicht fanden, schleiften sie den Jason und etliche Brüder vor die Obersten der Stadt und schrieen: Diese, die den ganzen Weltkreis erregen, sind auch hergekommen;

Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.

die herbergt Jason. Und diese alle handeln gegen des Kaisers Gebote, sagen, ein anderer sei der König, nämlich Jesus.

And they troubled the people and the rulers of the city, when they heard these things.

Sie bewegten aber das Volk und die Obersten der Stadt, die solches hörten.

And when they had taken security of Jason, and of the other, they let them go.

Und da ihnen Genüge von Jason und andern geleistet war, ließen sie sie los.

And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.

Die Brüder aber fertigten alsobald ab bei der Nacht Paulus und Silas gen Beröa. Da sie dahin kamen, gingen sie in die Judenschule.

These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.

Diese aber waren edler denn die zu Thessalonich; die nahmen das Wort auf ganz willig und forschten täglich in der Schrift, ob sich's also verhielte.

Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.

So glaubten nun viele aus ihnen, auch der griechischen ehrbaren Weiber und Männer nicht wenige.

But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.

Als aber die Juden von Thessalonich erfuhren, daß auch zu Beröa das Wort Gottes von Paulus verkündigt würde, kamen sie und bewegten auch allda das Volk.

And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.

Aber da fertigten die Brüder Paulus alsobald ab, daß er ginge bis an das Meer; Silas aber und Timotheus blieben da.

And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.

Die aber Paulus geleiteten, führten ihn bis gen Athen. Und nachdem sie Befehl empfangen an den Silas und Timotheus, daß sie aufs schnellste zu ihm kämen, zogen sie hin.

Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.

Da aber Paulus ihrer zu Athen wartete, ergrimmte sein Geist in ihm, da er sah die Stadt so gar abgöttisch.

Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

Und er redete zu den Juden und Gottesfürchtigen in der Schule, auch auf dem Markte alle Tage zu denen, die sich herzufanden.

Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.

Etliche aber der Epikurer und Stoiker Philosophen stritten mit ihm. Und etliche sprachen: Was will dieser Lotterbube sagen? Etliche aber: Es sieht, als wolle er neue Götter verkündigen. (Das machte, er hatte das Evangelium von Jesu und von der Auferstehung ihnen verkündigt.)

And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?

Sie nahmen ihn aber und führten ihn auf den Gerichtsplatz und sprachen: Können wir auch erfahren, was das für eine neue Lehre sei, die du lehrst?

For thou bringest certain strange things to our ears: we would know therefore what these things mean.

Denn du bringst etwas Neues vor unsere Ohren; so wollten wir gern wissen, was das sei.

(For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)

(Die Athener aber alle, auch die Ausländer und Gäste, waren gerichtet auf nichts anderes, denn etwas Neues zu sagen oder zu hören.)

Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.

Paulus aber stand mitten auf dem Gerichtsplatz und sprach: Ihr Männer von Athen, ich sehe, daß ihr in allen Stücken gar sehr die Götter fürchtet.

For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.

Ich bin herdurchgegangen und habe gesehen eure Gottesdienste und fand einen Altar, darauf war geschrieben: Dem unbekannten Gott. Nun verkündige ich euch denselben, dem ihr unwissend Gottesdienst tut.

God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;

Gott, der die Welt gemacht hat und alles, was darinnen ist, er, der ein HERR ist Himmels und der Erde, wohnt nicht in Tempeln mit Händen gemacht;

Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;

sein wird auch nicht von Menschenhänden gepflegt, als der jemandes bedürfe, so er selber jedermann Leben und Odem allenthalben gibt.

And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;

Und er hat gemacht, daß von einem Blut aller Menschen Geschlechter auf dem ganzen Erdboden wohnen, und hat Ziel gesetzt und vorgesehen, wie lange und wie weit sie wohnen sollen;

That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:

daß sie den HERRN suchen sollten, ob sie doch ihn fühlen und finden möchten; und fürwahr, er ist nicht ferne von einem jeglichen unter uns.

For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.

Denn in ihm leben, weben und sind wir; wie auch etliche Poeten bei euch gesagt haben: "Wir sind seines Geschlechts."

Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.

So wir denn göttlichen Geschlechts sind, sollen wir nicht meinen, die Gottheit sei gleich den goldenen, silbernen und steinernen Bildern, durch menschliche Kunst und Gedanken gemacht.

And the times of this ignorance God winked at; but now commandeth all men every where to repent:

Und zwar hat Gott die Zeit der Unwissenheit übersehen; nun aber gebietet er allen Menschen an allen Enden, Buße zu tun,

Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.

darum daß er einen Tag gesetzt hat, an welchem er richten will den Kreis des Erdbodens mit Gerechtigkeit durch einen Mann, in welchem er's beschlossen hat und jedermann vorhält den Glauben, nachdem er ihn hat von den Toten auferweckt.

And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.

Da sie hörten die Auferstehung der Toten, da hatten's etliche ihren Spott; etliche aber sprachen: Wir wollen dich davon weiter hören.

So Paul departed from among them.

Also ging Paulus von ihnen.

Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Etliche Männer aber hingen ihm an und wurden gläubig, unter welchen war Dionysius, einer aus dem Rat, und ein Weib mit Namen Damaris und andere mit ihnen.

Acts 18 - Die Apostelgeschichte 18


Acts Chapter 18 King James Bible - Die Apostelgeschichte Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 17
Die Apostelgeschichte 17

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 18

After these things Paul departed from Athens, and came to Corinth;

Darnach schied Paulus von Athen und kam gen Korinth

And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.

und fand einen Juden mit Namen Aquila, von Geburt aus Pontus, welcher war neulich aus Italien gekommen samt seinem Weibe Priscilla (darum daß der Kaiser Klaudius geboten hatte allen Juden, zu weichen aus Rom).

And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.

Zu denen ging er ein; und dieweil er gleiches Handwerks war, blieb er bei ihnen und arbeitete. (Sie waren aber des Handwerks Teppichmacher).

And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.

Und er lehrte in der Schule an allen Sabbaten und beredete beide, Juden und Griechen.

And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.

Da aber Silas und Timotheus aus Mazedonien kamen, drang Paulus der Geist, zu bezeugen den Juden Jesum, daß er der Christus sei.

And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

Da sie aber widerstrebten und lästerten, schüttelte er die Kleider aus und sprach: Euer Blut sei über euer Haupt! Rein gehe ich von nun an zu den Heiden.

And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.

Und machte sich von dannen und kam in ein Haus eines mit Namen Just, der gottesfürchtig war; dessen Haus war zunächst an der Schule.

And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.

Krispus aber, der Oberste der Schule, glaubte an den HERRN mit seinem ganzen Hause; und viele Korinther, die zuhörten, wurden gläubig und ließen sich taufen.

Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:

Es sprach aber der HERR durch ein Gesicht in der Nacht zu Paulus: Fürchte dich nicht, sondern rede, und schweige nicht!

For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.

denn ich bin mit dir, und niemand soll sich unterstehen, dir zu schaden; denn ich habe ein großes Volk in dieser Stadt.

And he continued there a year and six months, teaching the word of God among them.

Er saß aber daselbst ein Jahr und sechs Monate und lehrte das Wort Gottes.

And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,

Da aber Gallion Landvogt war in Achaja, empörten sich die Juden einmütig wider Paulus und führten ihn vor den Richtstuhl

Saying, This fellow persuadeth men to worship God contrary to the law.

und sprachen: Dieser überredet die Leute, Gott zu dienen dem Gesetz zuwider.

And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:

Da aber Paulus wollte den Mund auftun, sprach Gallion zu den Juden: Wenn es ein Frevel oder eine Schalkheit wäre, liebe Juden, so höre ich euch billig;

But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.

weil es aber eine Frage ist von der Lehre und von den Worten und von dem Gesetz unter euch, so seht ihr selber zu; ich denke darüber nicht Richter zu sein.

And he drave them from the judgment seat.

Und trieb sie von dem Richtstuhl.

Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.

Da ergriffen alle Griechen Sosthenes, den Obersten der Schule, und schlugen ihn vor dem Richtstuhl; und Gallion nahm sich's nicht an.

And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.

Paulus aber blieb noch lange daselbst; darnach machte er einen Abschied mit den Brüdern und wollte nach Syrien schiffen und mit ihm Priscilla und Aquila. Und er schor sein Haupt zu Kenchreä, denn er hatte ein Gelübde.

And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.

Und er kam gen Ephesus und ließ sie daselbst; er aber ging in die Schule und redete mit den Juden.

When they desired him to tarry longer time with them, he consented not;

Sie baten ihn aber, daß er längere Zeit bei ihnen bliebe. Und er willigte nicht ein,

But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.

sondern machte seinen Abschied mit ihnen und sprach: Ich muß allerdinge das künftige Fest in Jerusalem halten; will's Gott, so will ich wieder zu euch kommen. Und fuhr weg von Ephesus

And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.

und kam gen Cäsarea und ging hinauf (nach Jerusalem) und grüßte die Gemeinde und zog hinab gen Antiochien.

And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

Und verzog etliche Zeit und reiste weiter und durchwandelte nacheinander das galatische Land und Phrygien und stärkte alle Jünger.

And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.

Es kam aber gen Ephesus ein Jude mit namen Apollos, von Geburt aus Alexandrien, ein beredter Mann und mächtig in der Schrift.

This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.

Dieser war unterwiesen im Weg des HERRN und redete mit brünstigem Geist und lehrte mit Fleiß von dem HERRN, wußte aber allein von der Taufe des Johannes.

And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.

Dieser fing an, frei zu predigen in der Schule. Da ihn aber Aquila und Priscilla hörten, nahmen sie ihn zu sich und legten ihm den Weg Gottes noch fleißiger aus.

And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:

Da er aber wollte nach Achaja reisen, schrieben die Brüder und vermahnten die Jünger, daß sie ihn aufnähmen. Und als er dahingekommen war, half er denen, die gläubig waren geworden durch die Gnade.

For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.

Denn er überwand die Juden beständig und erwies öffentlich durch die Schrift, daß Jesus Christus sei.

Acts 19 - Die Apostelgeschichte 19


Acts Chapter 19 King James Bible - Die Apostelgeschichte Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 18
Die Apostelgeschichte 18

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 19

And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,

Es geschah aber, da Apollos zu Korinth war, daß Paulus durchwandelte die oberen Länder und kam gen Ephesus und fand etliche Jünger;

He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.

zu denen sprach er: Habt ihr den heiligen Geist empfangen, da ihr gläubig wurdet? Sie sprachen zu ihm: Wir haben auch nie gehört, ob ein heiliger Geist sei.

And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.

Und er sprach zu ihnen: Worauf seid ihr getauft? Sie sprachen: Auf die Taufe des Johannes.

Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.

Paulus aber sprach: Johannes hat getauft mit der Taufe der Buße und sagte dem Volk, daß sie glauben sollten an den, der nach ihm kommen sollte, das ist an Jesum, daß der Christus sei.

When they heard this, they were baptized in the name of the Lord Jesus.

Da sie das hörten, ließen sie sich taufen auf den Namen des HERRN Jesu.

And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.

Und da Paulus die Hände auf sie legte, kam der heilige Geist auf sie, und sie redeten mit Zungen und weissagten.

And all the men were about twelve.

Und aller der Männer waren bei zwölf.

And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.

Er ging aber in die Schule und predigte frei drei Monate lang, lehrte und beredete sie vom Reich Gottes.

But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

Da aber etliche verstockt waren und nicht glaubten und übel redeten von dem Wege vor der Menge, wich er von ihnen und sonderte ab die Jünger und redete täglich in der Schule eines, der hieß Tyrannus.

And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

Und das geschah zwei Jahre lang, also daß alle, die in Asien wohnten, das Wort des HERRN Jesus hörten, beide, Juden und Griechen.

And God wrought special miracles by the hands of Paul:

und Gott wirkte nicht geringe Taten durch die Hände Paulus,

So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

also daß sie auch von seiner Haut die Schweißtüchlein und Binden über die Kranken hielten und die Seuchen von ihnen wichen und die bösen Geister von ihnen ausfuhren.

Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth.

Es unterwanden sich aber etliche der umherziehenden Juden, die da Beschwörer waren, den namen des HERRN Jesus zu nennen über die da böse Geister hatten, und sprachen: Wir beschwören euch bei dem Jesus den Paulus predigt.

And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.

Es waren aber sieben Söhne eines Juden Skevas, des Hohenpriesters, die solches taten.

And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

Aber der böse Geist antwortete und sprach: Jesus kenne ich wohl, und von Paulus weiß ich wohl; wer seid ihr aber?

And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

Und der Mensch, in dem der böse Geist war, sprang auf sie und ward ihrer mächtig und warf sie unter sich, also daß sie nackt und verwundet aus demselben Hause entflohen.

And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

Das aber ward kund allen, die zu Ephesus wohnten, sowohl Juden als Griechen; und es fiel eine Furcht über sie alle, und der Name des HERRN Jesus ward hochgelobt.

And many that believed came, and confessed, and shewed their deeds.

Es kamen auch viele derer, die gläubig waren geworden, und bekannten und verkündigten, was sie getrieben hatten.

Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.

Viele aber, die da vorwitzige Kunst getrieben hatten, brachten die Bücher zusammen und verbrannten sie öffentlich und überrechneten, was sie wert waren, und fanden des Geldes fünfzigtausend Groschen.

So mightily grew the word of God and prevailed.

Also mächtig wuchs das Wort des HERRN und nahm überhand.

After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

Da das ausgerichtet war, setzte sich Paulus vor im Geiste, durch Mazedonien und Achaja zu ziehen und gen Jerusalem zu reisen, und sprach: Nach dem, wenn ich daselbst gewesen bin, muß ich auch nach Rom sehen.

So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.

Und sandte zwei, die ihm dienten, Timotheus und Erastus, nach Mazedonien; er aber verzog eine Weile in Asien.

And the same time there arose no small stir about that way.

Es erhob sich aber um diese Zeit eine nicht kleine Bewegung über diesem Wege.

For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;

Denn einer mit Namen Demetrius, ein Goldschmied, der machte silberne Tempel der Diana und wandte denen vom Handwerk nicht geringen Gewinnst zu.

Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.

Dieselben und die Beiarbeiter des Handwerks versammelte er und sprach: Liebe Männer, ihr wisset, daß wir großen Gewinn von diesem Gewerbe haben;

Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:

und ihr sehet und höret, daß nicht allein zu Ephesus sondern auch fast in ganz Asien dieser Paulus viel Volks abfällig macht, überredet und spricht: Es sind nicht Götter, welche von Händen gemacht sind.

So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.

Aber es will nicht allein unserm Handel dahin geraten, daß er nichts gelte, sondern auch der Tempel der großen Göttin Diana wird für nichts geachtet werden, und wird dazu ihre Majestät untergehen, welcher doch ganz Asien und der Weltkreis Gottesdienst erzeigt.

And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.

Als sie das hörten, wurden sie voll Zorns, schrieen und sprachen: Groß ist die Diana der Epheser!

And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.

Und die ganze Stadt war voll Getümmels; sie stürmten aber einmütig zu dem Schauplatz und ergriffen Gajus und Aristarchus aus Mazedonien, des Paulus Gefährten.

And when Paul would have entered in unto the people, the disciples suffered him not.

Da aber Paulus wollte unter das Volk gehen, ließen's ihm die Jünger nicht zu.

And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.

Auch etliche der Obersten in Asien, die des Paulus gute Freunde waren, sandten zu ihm und ermahnten ihn, daß er sich nicht begäbe auf den Schauplatz.

Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.

Etliche schrieen so, etliche ein anderes, und die Gemeinde war irre, und die meisten wußten nicht, warum sie zusammengekommen waren.

And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.

Etliche vom Volk zogen Alexander hervor, da ihn die Juden hervorstießen. Alexander aber winkte mit der Hand und wollte sich vor dem Volk verantworten.

But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

Da sie aber innewurden, daß er ein Jude war, erhob sich eine Stimme von allen, und schrieen bei zwei Stunden: Groß ist die Diana der Epheser!

And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?

Da aber der Kanzler das Volk gestillt hatte, sprach er: Ihr Männer von Ephesus, welcher Mensch ist, der nicht wisse, daß die Stadt Ephesus sei eine Pflegerin der großen Göttin Diana und des himmlischen Bildes?

Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.

Weil das nun unwidersprechlich ist, so sollt ihr ja stille sein und nichts Unbedächtiges handeln.

For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.

Ihr habt diese Menschen hergeführt, die weder Tempelräuber noch Lästerer eurer Göttin sind.

Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.

Hat aber Demetrius und die mit ihm sind vom Handwerk, an jemand einen Anspruch, so hält man Gericht und sind Landvögte da; lasset sie sich untereinander verklagen.

But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.

Wollt ihr aber etwas anderes handeln, so mag man es ausrichten in einer ordentlichen Gemeinde.

For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.

Denn wir stehen in der Gefahr, daß wir um diese heutige Empörung verklagt möchten werden, da doch keine Sache vorhanden ist, womit wir uns solches Aufruhrs entschuldigen könnten.

And when he had thus spoken, he dismissed the assembly.

Und da er solches gesagt, ließ er die Gemeinde gehen.

Acts 20 - Die Apostelgeschichte 20


Acts Chapter 20 King James Bible - Die Apostelgeschichte Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 19
Die Apostelgeschichte 19

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 20

And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.

Da nun die Empörung aufgehört, rief Paulus die Jünger zu sich und segnete sie und ging aus, zu reisen nach Mazedonien.

And when he had gone over those parts, and had given them much exhortation, he came into Greece,

Und da er diese Länder durchzogen und sie ermahnt hatte mit vielen Worten, kam er nach Griechenland und verzog allda drei Monate.

And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

Da aber ihm die Juden nachstellten, als er nach Syrien wollte fahren, beschloß er wieder umzuwenden durch Mazedonien.

And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.

Es zogen aber mit ihm bis nach Asien Sopater von Beröa, von Thessalonich aber Aristarchus und Sekundus, und Gajus von Derbe und Timotheus, aus Asien aber Tychikus und Trophimus.

These going before tarried for us at Troas.

Diese gingen voran und harrten unser zu Troas.

And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.

Wir aber schifften nach den Ostertagen von Philippi bis an den fünften Tag und kamen zu ihnen gen Troas und hatten da unser Wesen sieben Tage.

And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

Am ersten Tage der Woche aber, da die Jünger zusammenkamen, das Brot zu brechen, predigte ihnen Paulus, und wollte des andern Tages weiterreisen und zog die Rede hin bis zu Mitternacht.

And there were many lights in the upper chamber, where they were gathered together.

Und es waren viel Lampen auf dem Söller, da sie versammelt waren.

And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.

Es saß aber ein Jüngling mit namen Eutychus in einem Fenster und sank in tiefen Schlaf, dieweil Paulus so lange redete, und ward vom Schlaf überwältigt und fiel hinunter vom dritten Söller und ward tot aufgehoben.

And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.

Paulus aber ging hinab und legte sich auf ihn, umfing ihn und sprach: Machet kein Getümmel; denn seine Seele ist in ihm.

When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.

Da ging er hinauf und brach das Brot und aß und redete viel mit ihnen, bis der Tag anbrach; und also zog er aus.

And they brought the young man alive, and were not a little comforted.

Sie brachten aber den Knaben lebendig und wurden nicht wenig getröstet.

And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.

Wir aber zogen voran auf dem Schiff und fuhren gen Assos und wollten daselbst Paulus zu uns nehmen; denn er hatte es also befohlen, und er wollte zu Fuße gehen.

And when he met with us at Assos, we took him in, and came to Mitylene.

Als er nun zu uns traf zu Assos, nahmen wir ihn zu uns und kamen gen Mitylene.

And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.

Und von da schifften wir und kamen des andern Tages hin gegen Chios; und des folgenden Tages stießen wir an Samos und blieben in Trogyllion; und des nächsten Tages kamen wir gen Milet.

For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.

Denn Paulus hatte beschlossen, an Ephesus vorüberzuschiffen, daß er nicht müßte in Asien Zeit zubringen; denn er eilte, auf den Pfingsttag zu Jerusalem zu sein, so es ihm möglich wäre.

And from Miletus he sent to Ephesus, and called the elders of the church.

Aber von Milet sandte er gen Ephesus und ließ fordern die Ältesten von der Gemeinde.

And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

Als aber die zu ihm kamen, sprach er zu ihnen: Ihr wisset, von dem Tage an, da ich bin nach Asien gekommen, wie ich allezeit bin bei euch gewesen

Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:

und dem HERRN gedient habe mit aller Demut und mit viel Tränen und Anfechtung, die mir sind widerfahren von den Juden, so mir nachstellten;

And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,

wie ich nichts verhalten habe, das da nützlich ist, daß ich's euch nicht verkündigt hätte und euch gelehrt, öffentlich und sonderlich;

Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.

und habe bezeugt, beiden, den Juden und Griechen, die Buße zu Gott und den Glauben an unsern HERRN Jesus Christus.

And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:

Und nun siehe, ich, im Geiste gebunden, fahre hin gen Jerusalem, weiß nicht, was mir daselbst begegnen wird,

Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.

nur daß der heilige Geist in allen Städten bezeugt und spricht, Bande und Trübsal warten mein daselbst.

But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.

Aber ich achte der keines, ich halte mein Leben auch nicht selbst teuer, auf daß ich vollende meinen Lauf mit Freuden und das Amt, das ich empfangen habe von dem HERRN Jesus, zu bezeugen das Evangelium von der Gnade Gottes.

And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.

Und nun siehe, ich weiß, daß ihr mein Angesicht nicht mehr sehen werdet, alle die, bei welchen ich durchgekommen bin und gepredigt habe das Reich Gottes.

Wherefore I take you to record this day, that I am pure from the blood of all men.

Darum bezeuge ich euch an diesem heutigen Tage, daß ich rein bin von aller Blut;

For I have not shunned to declare unto you all the counsel of God.

denn ich habe euch nichts verhalten, daß ich nicht verkündigt hätte all den Rat Gottes.

Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

So habt nun acht auf euch selbst und auf die ganze Herde, unter welche euch der heilige Geist gesetzt hat zu Bischöfen, zu weiden die Gemeinde Gottes, welche er durch sein eigen Blut erworben hat.

For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.

Denn das weiß ich, daß nach meinem Abschied werden unter euch kommen greuliche Wölfe, die die Herde nicht verschonen werden.

Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.

Auch aus euch selbst werden aufstehen Männer, die da verkehrte Lehren reden, die Jünger an sich zu ziehen.

Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.

Darum seid wach und denket daran, daß ich nicht abgelassen habe drei Jahre, Tag und Nacht, einen jeglichen mit Tränen zu vermahnen.

And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.

Und nun, liebe Brüder, ich befehle euch Gott und dem Wort seiner Gnade, der da mächtig ist, euch zu erbauen und zu geben das Erbe unter allen, die geheiligt werden.

I have coveted no man's silver, or gold, or apparel.

Ich habe euer keines Silber noch Gold noch Kleid begehrt.

Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.

Denn ihr wisset selber, daß mir diese Hände zu meiner Notdurft und derer, die mit mir gewesen sind, gedient haben.

I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.

Ich habe es euch alles gezeigt, daß man also arbeiten müsse und die Schwachen aufnehmen und gedenken an das Wort des HERRN Jesus, daß er gesagt hat: "Geben ist seliger denn Nehmen!"

And when he had thus spoken, he kneeled down, and prayed with them all.

Und als er solches gesagt, kniete er nieder und betete mit ihnen allen.

And they all wept sore, and fell on Paul's neck, and kissed him,

Es war aber viel Weinen unter ihnen allen, und sie fielen Paulus um den Hals und küßten ihn,

Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.

am allermeisten betrübt über das Wort, das er sagte, sie würden sein Angesicht nicht mehr sehen; und geleiteten ihn in das Schiff.

Acts 21 - Die Apostelgeschichte 21


Acts Chapter 21 King James Bible - Die Apostelgeschichte Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 20
Die Apostelgeschichte 20

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 21

And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:

Als nun geschah, daß wir, von ihnen gewandt, dahinfuhren, kamen wir geradewegs gen Kos und am folgenden Tage gen Rhodus und von da nach Patara.

And finding a ship sailing over unto Phenicia, we went aboard, and set forth.

Und da wir ein Schiff fanden, das nach Phönizien fuhr, traten wir hinein und fuhren hin.

Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

Als wir aber Zypern ansichtig wurden, ließen wir es zur linken Hand und schifften nach Syrien und kamen an zu Tyrus; denn daselbst sollte das Schiff die Ware niederlegen.

And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

Und als wir Jünger fanden, blieben wir daselbst sieben Tage. Die sagten Paulus durch den Geist, er sollte nicht hinauf gen Jerusalem ziehen.

And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.

Und es geschah, da wir die Tage zugebracht hatten, zogen wir aus und reisten weiter. Und sie geleiteten uns alle mit Weib und Kindern bis hinaus vor die Stadt, und wir knieten nieder am Ufer und beteten.

And when we had taken our leave one of another, we took ship; and they returned home again.

Und als wir einander gesegnet, traten wir ins Schiff; jene aber wandten sich wieder zu dem Ihren.

And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

Wir aber vollzogen die Schiffahrt von Tyrus und kamen gen Ptolemais und grüßten die Brüder und blieben einen Tag bei ihnen.

And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.

Des andern Tages zogen wir aus, die wir um Paulus waren, und kamen gen Cäsarea und gingen in das Haus Philippus des Evangelisten, der einer der sieben war, und blieben bei ihm.

And the same man had four daughters, virgins, which did prophesy.

Der hatte vier Töchter, die waren Jungfrauen und weissagten.

And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.

Und als wir mehrere Tage dablieben, reiste herab ein Prophet aus Judäa, mit Namen Agabus, und kam zu uns.

And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.

Der nahm den Gürtel des Paulus und band sich die Hände und Füße und sprach: Das sagt der heilige Geist: Den Mann, des der Gürtel ist, werden die Juden also binden zu Jerusalem und überantworten in der Heiden Hände.

And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

Als wir aber solches hörten, baten wir und die desselben Ortes waren, daß er nicht hinauf gen Jerusalem zöge.

Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

Paulus aber antwortete: Was macht ihr, daß ihr weinet und brechet mir mein Herz? Denn ich bin bereit, nicht allein mich binden zu lassen, sondern auch zu sterben zu Jerusalem um des Namens willen des HERRN Jesu.

And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

Da er aber sich nicht überreden ließ, schwiegen wir und sprachen: Des HERRN Wille geschehe.

And after those days we took up our carriages, and went up to Jerusalem.

Und nach diesen Tagen machten wir uns fertig und zogen hinauf gen Jerusalem.

There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

Es kamen aber mit uns auch etliche Jünger von Cäsarea und führten uns zu einem mit Namen Mnason aus Zypern, der ein alter Jünger war, bei dem wir herbergen sollten.

And when we were come to Jerusalem, the brethren received us gladly.

Da wir nun gen Jerusalem kamen, nahmen uns die Brüder gern auf.

And the day following Paul went in with us unto James; and all the elders were present.

Des andern Tages aber ging Paulus mit uns ein zu Jakobus, und es kamen die Ältesten alle dahin.

And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

Und als er sie gegrüßt hatte, erzählte er eines nach dem andern, was Gott getan hatte unter den Heiden durch sein Amt.

And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:

Da sie aber das hörten, lobten sie den HERRN und sprachen zu ihm: Bruder, du siehst, wieviel tausend Juden sind, die gläubig geworden sind, und alle sind Eiferer für das Gesetz;

And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.

sie sind aber berichtet worden wider dich, daß du lehrest von Moses abfallen alle Juden, die unter den Heiden sind, und sagest, sie sollen ihre Kinder nicht beschneiden, auch nicht nach desselben Weise wandeln.

What is it therefore? the multitude must needs come together: for they will hear that thou art come.

Was denn nun? Allerdinge muß die Menge zusammenkommen; denn sie werden's hören, daß du gekommen bist.

Do therefore this that we say to thee: We have four men which have a vow on them;

So tue nun dies, was wir dir sagen.

Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.

Wir haben hier vier Männer, die haben ein Gelübde auf sich; die nimm zu dir und heilige dich mit ihnen und wage die Kosten an sie, daß sie ihr Haupt scheren, so werden alle vernehmen, daß es nicht so sei, wie sie wider dich berichtet sind, sondern daß du auch einhergehest und hältst das Gesetz.

As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.

Denn den Gläubigen aus den Heiden haben wir geschrieben und beschlossen, daß sie der keines halten sollen, sondern nur sich bewahren vor Götzenopfer, vor Blut, vor Ersticktem und vor Hurerei.

Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.

Da nahm Paulus die Männer zu sich und heiligte sich des andern Tages mit ihnen und ging in den Tempel und ließ sich sehen, wie er aushielte die Tage, auf welche er sich heiligte, bis daß für einen jeglichen unter ihnen das Opfer gebracht ward.

And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

Als aber die sieben Tage sollten vollendet werden, sahen ihn die Juden aus Asien im Tempel und erregten das ganze Volk, legten die Hände an ihn und schrieen:

Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.

Ihr Männer von Israel, helft! Dies ist der Mensch, der alle Menschen an allen Enden lehrt wider dies Volk, wider das Gesetz und wider diese Stätte; dazu hat er auch Griechen in den Tempel geführt und diese heilige Stätte gemein gemacht.

(For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)

(Denn sie hatten mit ihm in der Stadt Trophimus, den Epheser gesehen; den, meinten sie, hätte Paulus in den Tempel geführt.)

And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

Und die ganze Stadt ward bewegt, und ward ein Zulauf des Volks. Sie griffen aber Paulus und zogen ihn zum Tempel hinaus; und alsbald wurden die Türen zugeschlossen.

And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.

Da sie ihn aber töten wollten, kam das Geschrei hinauf vor den obersten Hauptmann der Schar, wie das ganze Jerusalem sich empörte.

Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.

Der nahm von Stund an die Kriegsknechte und Hauptleute zu sich und lief unter sie. Da sie aber den Hauptmann und die Kriegsknechte sahen, hörten sie auf, Paulus zu schlagen.

Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.

Als aber der Hauptmann nahe herzukam, nahm er ihn an sich und hieß ihn binden mit zwei Ketten und fragte, wer er wäre und was er getan hätte.

And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

Einer aber rief dies, der andere das im Volk. Da er aber nichts Gewisses erfahren konnte um des Getümmels willen, hieß er ihn in das Lager führen.

And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.

Und als er an die Stufen kam, mußten ihn die Kriegsknechte tragen vor Gewalt des Volks;

For the multitude of the people followed after, crying, Away with him.

denn es folgte viel Volks nach und schrie: Weg mit ihm!

And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?

Als aber Paulus jetzt zum Lager eingeführt ward, sprach er zu dem Hauptmann: Darf ich mit dir reden? Er aber sprach: Kannst du Griechisch?

Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

Bist du nicht der Ägypter, der vor diesen Tagen einen Aufruhr gemacht hat und führte in die Wüste hinaus viertausend Meuchelmörder?

But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.

Paulus aber sprach: Ich bin ein jüdischer Mann von Tarsus, ein Bürger einer namhaften Stadt in Zilizien. Ich bitte dich, erlaube mir, zu reden zu dem Volk.

And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,

Als er aber es ihm erlaubte, trat Paulus auf die Stufen und winkte dem Volk mit der Hand. Da nun eine große Stille ward, redete er zu ihnen auf hebräisch und sprach:

Acts 22 - Die Apostelgeschichte 22


Acts Chapter 22 King James Bible - Die Apostelgeschichte Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 21
Die Apostelgeschichte 21

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 22

Men, brethren, and fathers, hear ye my defence which I make now unto you.

Ihr Männer, liebe Brüder und Väter, hört mein Verantworten an euch.

(And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)

Da sie aber hörten, daß er auf hebräisch zu ihnen redete, wurden sie noch stiller. Und er sprach:

I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.

Ich bin ein jüdischer Mann, geboren zu Tarsus in Zilizien und erzogen in dieser Stadt zu den Füßen Gamaliels, gelehrt mit allem Fleiß im väterlichen Gesetz, und war ein Eiferer um Gott, gleichwie ihr heute alle seid,

And I persecuted this way unto the death, binding and delivering into prisons both men and women.

und habe diesen Weg verfolgt bis an den Tod. Ich band sie und überantwortete sie ins Gefängnis, Männer und Weiber;

As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.

wie mir auch der Hohepriester und der ganze Haufe der Ältesten Zeugnis gibt, von welchen ich Briefe nahm an die Brüder und reiste gen Damaskus; daß ich, die daselbst waren, gebunden führte gen Jerusalem, daß sie bestraft würden.

And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.

Es geschah aber, da ich hinzog und nahe Damaskus kam, um den Mittag, umleuchtete mich schnell ein großes Licht vom Himmel.

And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?

Und ich fiel zum Erdboden und hörte eine Stimme, die sprach: Saul, Saul, was verfolgst du mich?

And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.

Ich antwortete aber: HERR, wer bist du? Und er sprach zu mir: Ich bin Jesus von Nazareth, den du verfolgst.

And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.

Die aber mit mir waren, sahen das Licht und erschraken; die Stimme aber des, der mit mir redete, hörten sie nicht.

And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

Ich sprach aber: HERR, was soll ich tun? Der HERR aber sprach zu mir: Stehe auf und gehe gen Damaskus; da wird man dir sagen von allem, was dir zu tun verordnet ist.

And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

Als ich aber von der Klarheit dieses Lichtes nicht sehen konnte, ward ich bei der Hand geleitet von denen, die mit mir waren, und kam gen Damaskus.

And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,

Es war aber ein gottesfürchtiger Mann nach dem Gesetz, Ananias, der ein gut Gerücht hatte bei allen Juden, die daselbst wohnten;

Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.

der kam zu mir und trat her und sprach zu mir: Saul, lieber Bruder, siehe auf! Und ich sah ihn an zu derselben Stunde.

And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.

Er aber sprach: Der Gott unsrer Väter hat dich verordnet, daß du seinen Willen erkennen solltest und sehen den Gerechten und hören die Stimme aus seinem Munde;

For thou shalt be his witness unto all men of what thou hast seen and heard.

denn du wirst Zeuge zu allen Menschen sein von dem, das du gesehen und gehört hast.

And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.

Und nun, was verziehst du? Stehe auf und laß dich taufen und abwaschen deine Sünden und rufe an den Namen des HERRN!

And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;

Es geschah aber, da ich wieder gen Jerusalem kam und betete im Tempel, daß ich entzückt ward und sah ihn.

And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.

Da sprach er zu mir: Eile und mache dich behend von Jerusalem hinaus; denn sie werden nicht aufnehmen dein Zeugnis von mir.

And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:

Und ich sprach: HERR, sie wissen selbst, daß ich gefangen legte und stäupte die, so an dich glaubten, in den Schulen hin und her;

And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.

und da das Blut des Stephanus, deines Zeugen, vergossen ward, stand ich auch dabei und hatte Wohlgefallen an seinem Tode und verwahrte denen die Kleider, die ihn töteten.

And he said unto me, Depart: for I will send thee far hence unto the Gentiles.

Und er sprach zu mir: Gehe hin; denn ich will dich ferne unter die Heiden senden!

And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.

Sie hörten aber ihm zu bis auf dies Wort und hoben ihre Stimme auf und sprachen: Hinweg mit solchem von der Erde! denn es ist nicht billig, daß er leben soll.

And as they cried out, and cast off their clothes, and threw dust into the air,

Da sie aber schrieen und ihre Kleider abwarfen und den Staub in die Luft warfen,

The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.

hieß ihn der Hauptmann ins Lager führen und sagte, daß man ihn stäupen und befragen sollte, daß er erführe, um welcher Ursache willen sie also über ihn riefen.

And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

Als man ihn aber mit Riemen anband, sprach Paulus zu dem Hauptmann der dabeistand: Ist's auch recht bei euch, einen römischen Menschen ohne Urteil und Recht zu geißeln?

When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.

Da das der Unterhauptmann hörte, ging er zum Oberhauptmann und verkündigte ihm und sprach: Was willst du machen? Dieser Mensch ist römisch.

Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.

Da kam zu ihm der Oberhauptmann und sprach zu ihm: Sage mir, bist du römisch? Er aber sprach: Ja.

And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.

Und der Oberhauptmann antwortete: Ich habe dies Bürgerrecht mit großer Summe zuwege gebracht. Paulus aber sprach: Ich bin aber auch römisch geboren.

Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

Da traten sie alsobald von ihm ab, die ihn befragen sollten. Und der Oberhauptmann fürchtete sich, da er vernahm, daß er römisch war, und er ihn gebunden hatte.

On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

Des andern Tages wollte er gewiß erkunden, warum er verklagt würde von den Juden, und löste ihn von den Banden und hieß die Hohenpriester und ihren ganzen Rat kommen und führte Paulus hervor und stellte ihn unter sie.

Acts 23 - Die Apostelgeschichte 23


Acts Chapter 23 King James Bible - Die Apostelgeschichte Kapitel 23 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 22
Die Apostelgeschichte 22

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 23

And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.

Paulus aber sah den Rat an und sprach: Ihr Männer, liebe Brüder, ich habe mit allem guten Gewissen gewandelt vor Gott bis auf diesen Tag.

And the high priest Ananias commanded them that stood by him to smite him on the mouth.

Der Hohepriester aber, Ananias, befahl denen, die um ihn standen, daß sie ihm aufs Maul schlügen.

Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?

Da sprach Paulus zu ihm: Gott wird dich schlagen, du getünchte Wand! Sitzt du, mich zu richten nach dem Gesetz, und heißt mich schlagen wider das Gesetz?

And they that stood by said, Revilest thou God's high priest?

Die aber umherstanden sprachen: Schiltst du den Hohenpriester Gottes?

Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.

Und Paulus sprach: Liebe Brüder, ich wußte nicht, daß er der Hohepriester ist. Denn es steht geschrieben: "Dem Obersten deines Volkes sollst du nicht fluchen."

But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.

Da aber Paulus wußte, daß ein Teil Sadduzäer war und der andere Teil Pharisäer, rief er im Rat: Ihr Männer, liebe Brüder, ich bin ein Pharisäer und eines Pharisäers Sohn; ich werde angeklagt um der Hoffnung und Auferstehung willen der Toten.

And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

Da er aber das sagte, ward ein Aufruhr unter den Pharisäern und Sadduzäern, und die Menge zerspaltete sich.

For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

(Denn die Sadduzäer sagen: Es sei keine Auferstehung noch Engel noch Geist; die Pharisäer aber bekennen beides.)

And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.

Es ward aber ein großes Geschrei; und die Schriftgelehrten von der Pharisäer Teil standen auf, stritten und sprachen: Wir finden nichts Arges an diesem Menschen; hat aber ein Geist oder ein Engel mit ihm geredet, so können wir mit Gott nicht streiten.

And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

Da aber der Aufruhr groß ward, besorgte sich der oberste Hauptmann, sie möchten Paulus zerreißen, und hieß das Kriegsvolk hinabgehen und ihn von ihnen reißen und in das Lager führen.

And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.

Des andern Tages aber in der Nacht stand der HERR bei ihm und sprach: Sei getrost, Paulus! denn wie du von mir zu Jerusalem gezeugt hast, also mußt du auch zu Rom zeugen.

And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.

Da es aber Tag ward, schlugen sich etliche Juden zusammen und verschworen sich, weder zu essen noch zu trinken, bis daß sie Paulus getötet hätten.

And they were more than forty which had made this conspiracy.

Ihrer aber waren mehr denn vierzig, die solchen Bund machten.

And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

Die traten zu den Hohenpriestern und Ältesten und sprachen: Wir haben uns hart verschworen, nichts zu essen, bis wir Paulus getötet haben.

Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.

So tut nun kund dem Oberhauptmann und dem Rat, daß er ihn morgen zu euch führe, als wolltet ihr ihn besser verhören; wir aber sind bereit, ihn zu töten, ehe er denn vor euch kommt.

And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.

Da aber des Paulus Schwestersohn den Anschlag hörte, ging er hin und kam in das Lager und verkündete es Paulus.

Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.

Paulus aber rief zu sich einen von den Unterhauptleuten und sprach: Diesen Jüngling führe hin zu dem Oberhauptmann; denn er hat ihm etwas zu sagen.

So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.

Der nahm ihn und führte ihn zum Oberhauptmann und sprach: der gebundene Paulus rief mich zu sich und bat mich, diesen Jüngling zu dir zu führen, der dir etwas zu sagen habe.

Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?

Da nahm ihn der Oberhauptmann bei der Hand und wich an einen besonderen Ort und fragte ihn: Was ist's, das du mir zu sagen hast?

And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.

Er aber sprach: Die Juden sind eins geworden, dich zu bitten, daß du morgen Paulus vor den Hohen Rat bringen lassest, als wollten sie ihn besser verhören.

But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.

Du aber traue ihnen nicht; denn es lauern auf ihn mehr als vierzig Männer unter ihnen, die haben sich verschworen, weder zu essen noch zu trinken, bis sie Paulus töten; und sind jetzt bereit und warten auf deine Verheißung.

So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.

Da ließ der Oberhauptmann den Jüngling von sich und gebot ihm, daß niemand sagte, daß er ihm solches eröffnet hätte,

And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;

und rief zu sich zwei Unterhauptleute und sprach: Rüstet zweihundert Kriegsknechte, daß sie gen Cäsarea ziehen, und siebzig Reiter und zweihundert Schützen auf die dritte Stunde der Nacht;

And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.

und die Tiere richtet zu, daß sie Paulus draufsetzen und bringen ihn bewahrt zu Felix, dem Landpfleger.

And he wrote a letter after this manner:

Und schrieb einen Brief, der lautete also:

Claudius Lysias unto the most excellent governor Felix sendeth greeting.

Klaudius Lysias dem teuren Landpfleger Felix Freude zuvor!

This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.

Diesen Mann hatten die Juden gegriffen und wollten ihn getötet haben. Da kam ich mit dem Kriegsvolk dazu und riß ihn von ihnen und erfuhr, daß er ein Römer ist.

And when I would have known the cause wherefore they accused him, I brought him forth into their council:

Da ich aber erkunden wollte die Ursache, darum sie ihn beschuldigten, führte ich ihn in ihren Rat.

Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

Da befand ich, daß er beschuldigt ward von wegen Fragen ihres Gesetzes, aber keine Anklage hatte, des Todes oder der Bande wert.

And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.

Und da vor mich kam, daß etliche Juden auf ihn lauerten, sandte ich ihn von Stund an zu dir und entbot den Klägern auch, daß sie vor Dir sagten, was sie wider ihn hätten. Gehab dich wohl!

Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.

Die Kriegsknechte, wie ihnen befohlen war, nahmen Paulus und führten ihn bei der Nacht gen Antipatris.

On the morrow they left the horsemen to go with him, and returned to the castle:

Des andern Tages aber ließen sie die Reiter mit ihm ziehen und wandten wieder um zum Lager.

Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him.

Da die gen Cäsarea kamen, überantworteten sie den Brief dem Landpfleger und stellten ihm Paulus auch dar.

And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;

Da der Landpfleger den Brief las, fragte er, aus welchem Lande er wäre. Und da er erkundet, daß er aus Zilizien wäre sprach er:

I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.

Ich will dich verhören, wenn deine Verkläger auch da sind. Und hieß ihn verwahren in dem Richthause des Herodes.

Acts 24 - Die Apostelgeschichte 24


Acts Chapter 24 King James Bible - Die Apostelgeschichte Kapitel 24 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 23
Die Apostelgeschichte 23

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 24

And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.

Über fünf Tage zog hinab der Hohepriester Ananias mit den Ältesten und mit dem Redner Tertullus; die erschienen vor dem Landpfleger wider Paulus.

And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,

Da er aber berufen ward, fing an Tertullus zu verklagen und sprach:

We accept it always, and in all places, most noble Felix, with all thankfulness.

Daß wir im großen Frieden leben unter dir und viel Wohltaten diesem Volk widerfahren durch dein Fürsichtigkeit, allerteuerster Felix, das nehmen wir an allewege und allenthalben mit aller Dankbarkeit.

Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.

Auf daß ich aber dich nicht zu lange aufhalte, bitte ich dich, du wolltest uns kürzlich hören nach deiner Gelindigkeit.

For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

Wir haben diesen Mann gefunden schädlich, und der Aufruhr erregt allen Juden auf dem ganzen Erdboden, und einen vornehmsten der Sekte der Nazarener,

Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.

der auch versucht hat, den Tempel zu entweihen; welchen wir auch griffen und wollten ihn gerichtet haben nach unserem Gesetz.

But the chief captain Lysias came upon us, and with great violence took him away out of our hands,

Aber Lysias, der Hauptmann, kam dazu und führte ihn mit großer Gewalt aus unseren Händen

Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.

und hieß seine Verkläger zu dir kommen; von welchem du kannst, so du es erforschen willst, das alles erkunden, um was wir ihn verklagen.

And the Jews also assented, saying that these things were so.

Die Juden aber redeten auch dazu und sprachen, es verhielte sich also.

Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:

Paulus aber, da ihm der Landpfleger winkte zu reden, antwortete: Dieweil ich weiß, daß du in diesem Volk nun viele Jahre ein Richter bist, will ich unerschrocken mich verantworten;

Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.

denn du kannst erkennen, daß es nicht mehr als zwölf Tage sind, daß ich bin hinauf gen Jerusalem gekommen, anzubeten.

And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:

Auch haben sie mich nicht gefunden im Tempel mit jemanden reden oder einen Aufruhr machen im Volk noch in den Schulen noch in der Stadt.

Neither can they prove the things whereof they now accuse me.

Sie können mir auch der keines beweisen, dessen sie mich verklagen.

But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:

Das bekenne ich aber dir, daß ich nach diesem Wege, den sie eine Sekte heißen, diene also dem Gott meiner Väter, daß ich glaube allem, was geschrieben steht im Gesetz und in den Propheten,

And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.

und habe die Hoffnung zu Gott, auf welche auch sie selbst warten, nämlich, daß zukünftig sei die Auferstehung der Toten, der Gerechten und der Ungerechten.

And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men.

Dabei aber übe ich mich, zu haben ein unverletzt Gewissen allenthalben, gegen Gott und die Menschen.

Now after many years I came to bring alms to my nation, and offerings.

Aber nach vielen Jahren bin ich gekommen und habe ein Almosen gebracht meinem Volk, und Opfer.

Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.

Darüber fanden sie mich, daß ich mich geheiligt hatte im Tempel, ohne allen Lärm und Getümmel.

Who ought to have been here before thee, and object, if they had ought against me.

Das waren aber etliche Juden aus Asien, welche sollten hier sein vor dir und mich verklagen, so sie etwas wider mich hätten.

Or else let these same here say, if they have found any evil doing in me, while I stood before the council,

Oder laß diese selbst sagen, ob sie etwas Unrechtes an mir gefunden haben, dieweil ich stand vor dem Rat,

Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.

außer um des einzigen Wortes willen, da ich unter ihnen stand und rief: Über die Auferstehung der Toten werde ich von euch heute angeklagt.

And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.

Da aber Felix solches hörte, zog er sie hin; denn er wußte gar wohl um diesen Weg und sprach: Wenn Lysias, der Hauptmann, herabkommt, so will ich eure Sache erkunden.

And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

Er befahl aber dem Unterhauptmann, Paulus zu behalten und lassen Ruhe haben und daß er niemand von den Seinen wehrte, ihm zu dienen oder zu ihm zu kommen.

And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

Nach etlichen Tagen aber kam Felix mit seinem Weibe Drusilla, die eine Jüdin war, und forderte Paulus und hörte ihn von dem Glauben an Christus.

And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.

Da aber Paulus redete von der Gerechtigkeit und von der Keuschheit und von dem Zukünftigen Gericht, erschrak Felix und antwortete: Gehe hin auf diesmal; wenn ich gelegene Zeit habe, will ich dich herrufen lassen.

He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

Er hoffte aber daneben, daß ihm von Paulus sollte Geld gegeben werden, daß er ihn losgäbe; darum er ihn auch oft fordern ließ und besprach sich mit ihm.

But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.

Da aber zwei Jahre um waren, kam Porcius Festus an Felix Statt. Felix aber wollte den Juden eine Gunst erzeigen und ließ Paulus hinter sich gefangen.

Acts 25 - Die Apostelgeschichte 25


Acts Chapter 25 King James Bible - Die Apostelgeschichte Kapitel 25 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 24
Die Apostelgeschichte 24

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 25

Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.

Da nun Festus ins Land gekommen war, zog er über drei Tage hinauf von Cäsarea gen Jerusalem.

Then the high priest and the chief of the Jews informed him against Paul, and besought him,

Da erschienen vor ihm die Vornehmsten der Juden wider Paulus und ermahnten ihn

And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.

und baten um Gunst wider ihn, daß er ihn fordern ließe gen Jerusalem, und stellten ihm nach, daß sie ihn unterwegs umbrächten.

But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.

Da antwortete Festus, Paulus würde ja behalten zu Cäsarea; aber er würde in kurzem wieder dahin ziehen.

Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.

Welche nun unter euch (sprach er) können, die laßt mit hinabziehen und den Mann verklagen, so etwas an ihm ist.

And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.

Da er aber bei ihnen mehr denn zehn Tage gewesen war, zog er hinab gen Cäsarea; und des andern Tages setzte er sich auf den Richtstuhl und hieß Paulus holen.

And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.

Da der aber vor ihn kam, traten umher die Juden, die von Jerusalem herabgekommen waren, und brachten auf viele und schwere Klagen wider Paulus, welche sie nicht konnten beweisen,

While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.

dieweil er sich verantwortete: Ich habe weder an der Juden Gesetz noch an dem Tempel noch am Kaiser mich versündigt.

But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

Festus aber wollte den Juden eine Gunst erzeigen und antwortete Paulus und sprach: Willst du hinauf gen Jerusalem und daselbst über dieses dich vor mir richten lassen?

Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

Paulus aber sprach: Ich stehe vor des Kaisers Gericht, da soll ich mich lassen richten; den Juden habe ich kein Leid getan, wie auch du aufs beste weißt.

For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.

Habe ich aber jemand Leid getan und des Todes wert gehandelt, so weigere ich mich nicht, zu sterben; ist aber der keines nicht, dessen sie mich verklagen, so kann mich ihnen niemand übergeben. Ich berufe mich auf den Kaiser!

Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.

Da besprach sich Festus mit dem Rat und antwortete: Auf den Kaiser hast du dich berufen, zum Kaiser sollst du ziehen.

And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.

Aber nach etlichen Tagen kamen der König Agrippa und Bernice gen Cäsarea, Festus zu begrüßen.

And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:

Und da sie viele Tage daselbst gewesen waren, legte Festus dem König den Handel von Paulus vor und sprach: Es ist ein Mann von Felix hinterlassen gefangen,

About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.

um welches willen die Hohenpriester und Ältesten vor mir erschienen, da ich zu Jerusalem war, und baten, ich sollte ihn richten lassen;

To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.

Denen antwortete ich: Es ist der Römer Weise nicht, daß ein Mensch übergeben werde, ihn umzubringen, ehe denn der Verklagte seine Kläger gegenwärtig habe und Raum empfange, sich auf die Anklage zu verantworten.

Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.

Da sie aber her zusammenkamen, machte ich keinen Aufschub und hielt des andern Tages Gericht und hieß den Mann vorbringen;

Against whom when the accusers stood up, they brought none accusation of such things as I supposed:

und da seine Verkläger auftraten, brachten sie der Ursachen keine auf, deren ich mich versah.

But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.

Sie hatten aber etliche Fragen wider ihn von ihrem Aberglauben und von einem verstorbenen Jesus, von welchem Paulus sagte, er lebe.

And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.

Da ich aber mich auf die Frage nicht verstand, sprach ich, ob er wollte gen Jerusalem reisen und daselbst sich darüber lassen richten.

But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.

Da aber Paulus sich berief, daß er für des Kaisers Erkenntnis aufbehalten würde, hieß ich ihn behalten, bis daß ich ihn zum Kaiser sende.

Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.

Agrippa aber sprach zu Festus: Ich möchte den Menschen auch gerne hören. Er aber sprach: Morgen sollst du ihn hören.

And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.

Und am andern Tage, da Agrippa und Bernice kamen mit großem Gepränge und gingen in das Richthaus mit den Hauptleuten und vornehmsten Männern der Stadt, und da es Festus hieß, ward Paulus gebracht.

And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.

Und Festus sprach: Lieber König Agrippa und alle ihr Männer, die ihr mit uns hier seid, da seht ihr den, um welchen mich die ganze Menge der Juden angegangen hat, zu Jerusalem und auch hier, und schrieen, er solle nicht länger leben.

But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.

Aber, da ich vernahm, daß er nichts getan hatte, das des Todes wert sei, und er sich selber auf den Kaiser berief, habe ich beschlossen, ihn zu senden.

Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.

Etwas Gewisses aber habe ich von ihm nicht, das ich dem Herrn schreibe. Darum habe ich ihn lassen hervorbringen vor euch, allermeist aber vor dir, König Agrippa, auf daß ich nach geschehener Erforschung haben möge, was ich schreibe.

For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.

Denn es dünkt mich ein ungeschicktes Ding zu sein, einen Gefangenen schicken und keine Ursachen wider ihn anzuzeigen.

Acts 26 - Die Apostelgeschichte 26


Acts Chapter 26 King James Bible - Die Apostelgeschichte Kapitel 26 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 25
Die Apostelgeschichte 25

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 26

Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

Agrippa aber sprach zu Paulus: es ist dir erlaubt, für dich zu reden. Da reckte Paulus die Hand aus und verantwortete sich:

I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:

Es ist mir sehr lieb, König Agrippa, daß ich mich heute vor dir verantworten soll über alles, dessen ich von den Juden beschuldigt werde;

Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

allermeist weil du weißt alle Sitten und Fragen der Juden. Darum bitte ich dich, du wollest mich geduldig hören.

My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;

Zwar mein Leben von Jugend auf, wie das von Anfang unter diesem Volk zu Jerusalem zugebracht ist, wissen alle Juden,

Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.

die mich von Anbeginn gekannt haben, wenn sie es wollten bezeugen. Denn ich bin ein Pharisäer gewesen, welches ist die strengste Sekte unseres Gottesdienstes.

And now I stand and am judged for the hope of the promise made of God unto our fathers:

Und nun stehe ich und werde angeklagt über die Hoffnung auf die Verheißung, so geschehen ist von Gott zu unsern Vätern,

Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.

zu welcher hoffen die zwölf Geschlechter der Unsern zu kommen mit Gottesdienst emsig Tag und Nacht. Dieser Hoffnung halben werde ich, König Agrippa, von den Juden beschuldigt.

Why should it be thought a thing incredible with you, that God should raise the dead?

Warum wird das für unglaublich bei euch geachtet, das Gott Tote auferweckt?

I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.

Zwar meinte ich auch bei mir selbst, ich müßte viel zuwider tun dem Namen Jesu von Nazareth,

Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.

wie ich denn auch zu Jerusalem getan habe, da ich viele Heilige in das Gefängnis verschloß, darüber ich Macht von den Hohenpriestern empfing; und wenn sie erwürgt wurden, half ich das Urteil sprechen.

And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.

Und durch alle Schulen peinigte ich sie oft und zwang sie zu lästern; und war überaus unsinnig auf sie, verfolgte sie auch bis in die fremden Städte.

Whereupon as I went to Damascus with authority and commission from the chief priests,

Über dem, da ich auch gen Damaskus reiste mit Macht und Befehl von den Hohenpriestern,

At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.

sah ich mitten am Tage, o König, auf dem Wege ein Licht vom Himmel, heller denn der Sonne Glanz, das mich und die mit mir reisten, umleuchtete.

And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.

Da wir aber alle zur Erde niederfielen, hörte ich eine Stimme reden zu mir, die sprach auf hebräisch: Saul, Saul, was verfolgst du mich? Es wird dir schwer sein, wider den Stachel zu lecken.

And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

Ich aber sprach: HERR, wer bist du? Er sprach: Ich bin Jesus, den du verfolgst; aber stehe auf und tritt auf deine Füße.

But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;

Denn dazu bin ich dir erschienen, daß ich dich ordne zum Diener und Zeugen des, das du gesehen hast und das ich dir noch will erscheinen lassen;

Delivering thee from the people, and from the Gentiles, unto whom now I send thee,

und ich will dich erretten von dem Volk und von den Heiden, unter welche ich dich jetzt sende,

To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.

aufzutun ihre Augen, daß sie sich bekehren von der Finsternis zu dem Licht und von der Gewalt des Satans zu Gott, zu empfangen Vergebung der Sünden und das Erbe samt denen, die geheiligt werden durch den Glauben an mich.

Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:

Daher, König Agrippa, war ich der himmlischen Erscheinung nicht ungläubig,

But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

sondern verkündigte zuerst denen zu Damaskus und Jerusalem und in alle Gegend des jüdischen Landes und auch der Heiden, daß sie Buße täten und sich bekehrten zu Gott und täten rechtschaffene Werke der Buße.

For these causes the Jews caught me in the temple, and went about to kill me.

Um deswillen haben mich die Juden im Tempel gegriffen und versuchten, mich zu töten.

Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:

Aber durch Hilfe Gottes ist es mir gelungen und stehe ich bis auf diesen Tag und zeuge beiden, dem Kleinen und Großen, und sage nichts außer dem, was die Propheten gesagt haben, daß es geschehen sollte, und Mose:

That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.

daß Christus sollte leiden und der erste sein aus der Auferstehung von den Toten und verkündigen ein Licht dem Volk und den Heiden.

And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.

Da er aber solches zur Verantwortung gab, sprach Festus mit lauter Stimme: Paulus, du rasest! Die große Kunst macht dich rasend.

But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.

Er aber sprach: Mein teurer Festus, ich rase nicht, sondern rede wahre und vernünftige Worte.

For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

Denn der König weiß solches wohl, zu welchem ich freudig rede. Denn ich achte, ihm sei der keines verborgen; denn solches ist nicht im Winkel geschehen.

King Agrippa, believest thou the prophets? I know that thou believest.

Glaubst du, König Agrippa, den Propheten? Ich weiß, daß du glaubst.

Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.

Agrippa aber sprach zu Paulus: Es fehlt nicht viel, du überredest mich, daß ich ein Christ würde.

And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

Paulus aber sprach: Ich wünschte vor Gott, es fehle nun an viel oder an wenig, daß nicht allein du, sondern alle, die mich heute hören, solche würden, wie ich bin, ausgenommen diese Bande.

And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:

Und da er das gesagt, stand der König auf und der Landpfleger und Bernice und die die mit ihnen saßen,

And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.

und wichen beiseits, redeten miteinander und sprachen: Dieser Mensch hat nichts getan, das des Todes oder der Bande wert sei.

Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

Agrippa aber sprach zu Festus: Dieser Mensch hätte können losgegeben werden, wenn er sich nicht auf den Kaiser berufen hätte.

Acts 27 - Die Apostelgeschichte 27


Acts Chapter 27 King James Bible - Die Apostelgeschichte Kapitel 27 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 26
Die Apostelgeschichte 26

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 27

And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.

Da es aber beschlossen war, daß wir nach Italien schiffen sollten, übergaben sie Paulus und etliche andere Gefangene dem Unterhauptmann mit Namen Julius, von der "kaiserlichen" Schar.

And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.

Da wir aber in ein adramyttisches Schiff traten, daß wir an Asien hin schiffen sollten, fuhren wir vom Lande; und mit uns war Aristarchus aus Mazedonien, von Thessalonich.

And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.

Und des andern Tages kamen wir an zu Sidon; und Julius hielt sich freundlich gegen Paulus, erlaubte ihm, zu seinen guten Freunden zu gehen und sich zu pflegen.

And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

Und von da stießen wir ab und schifften unter Zypern hin, darum daß uns die Winde entgegen waren,

And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.

und schifften durch das Meer bei Zilizien und Pamphylien und kamen gen Myra in Lyzien.

And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

Und daselbst fand der Unterhauptmann ein Schiff von Alexandrien, das schiffte nach Italien, und ließ uns darauf übersteigen.

And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;

Da wir aber langsam schifften und in vielen Tagen kaum gegen Knidus kamen (denn der Wind wehrte uns), schifften wir unter Kreta hin bei Salmone

And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.

und zogen mit Mühe vorüber; da kamen wir an eine Stätte, die heißt Gutfurt, dabei war nahe die Stadt Lasäa.

Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,

Da nun viel Zeit vergangen war und nunmehr gefährlich war zu schiffen, darum daß auch das Fasten schon vorüber war, vermahnte sie Paulus

And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

und sprach zu ihnen: Liebe Männer, ich sehe, daß die Schiffahrt will mit Leid und großem Schaden ergehen, nicht allein der Last und des Schiffes sondern auch unsers Lebens.

Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.

Aber der Unterhauptmann glaubte dem Steuermann und dem Schiffsherrn mehr denn dem, was Paulus sagte.

And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.

Und da die Anfurt ungelegen war, zu überwintern, bestanden ihrer das mehrere Teil auf dem Rat, von dannen zu fahren, ob sie könnten kommen gen Phönix, zu überwintern, welches ist eine Anfurt an Kreta gegen Südwest und Nordwest.

And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.

Da aber der Südwind wehte und sie meinten, sie hätten nun ihr Vornehmen, erhoben sie sich und fuhren näher an Kreta hin.

But not long after there arose against it a tempestuous wind, called Euroclydon.

Nicht lange aber darnach erhob sich wider ihr Vornehmen eine Windsbraut, die man nennt Nordost.

And when the ship was caught, and could not bear up into the wind, we let her drive.

Und da das Schiff ergriffen ward und konnte sich nicht wider den Wind richten, gaben wir's dahin und schwebten also.

And running under a certain island which is called Clauda, we had much work to come by the boat:

Wir kamen aber an eine Insel, die heißt Klauda; da konnten wir kaum den Kahn ergreifen.

Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.

Den hoben wir auf und brauchten die Hilfe und unterbanden das Schiff; denn wir fürchteten, es möchte in die Syrte fallen, und ließen die Segel herunter und fuhren also.

And we being exceedingly tossed with a tempest, the next day they lightened the ship;

Und da wir großes Ungewitter erlitten, taten sie des nächsten Tages einen Auswurf.

And the third day we cast out with our own hands the tackling of the ship.

Und am dritten Tage warfen wir mit unseren Händen aus die Gerätschaft im Schiffe.

And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.

Da aber an vielen Tagen weder Sonne noch Gestirn erschien und ein nicht kleines Ungewitter uns drängte, war alle Hoffnung unsres Lebens dahin.

But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.

Und da man lange nicht gegessen hatte, trat Paulus mitten unter sie und sprach: Liebe Männer, man solltet mir gehorcht haben und nicht von Kreta aufgebrochen sein, und uns dieses Leides und Schadens überhoben haben.

And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.

Und nun ermahne ich euch, daß ihr unverzagt seid; denn keines Leben aus uns wird umkommen, nur das Schiff.

For there stood by me this night the angel of God, whose I am, and whom I serve,

Denn diese Nacht ist bei mir gestanden der Engel Gottes, des ich bin und dem ich diene,

Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.

und sprach: Fürchte dich nicht, Paulus! du mußt vor den Kaiser gestellt werden; und siehe, Gott hat dir geschenkt alle, die mit dir schiffen.

Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.

Darum, liebe Männer, seid unverzagt; denn ich glaube Gott, es wird also geschehen, wie mir gesagt ist.

Howbeit we must be cast upon a certain island.

Wir müssen aber anfahren an eine Insel.

But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;

Da aber die vierzehnte Nacht kam, daß wir im Adria-Meer fuhren, um die Mitternacht, wähnten die Schiffsleute, sie kämen etwa an ein Land.

And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.

Und sie senkten den Bleiwurf ein und fanden zwanzig Klafter tief; und über ein wenig davon senkten sie abermals und fanden fünfzehn Klafter.

Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.

Da fürchteten sie sich, sie würden an harte Orte anstoßen, und warfen hinten vom Schiffe vier Anker und wünschten, daß es Tag würde.

And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,

Da aber die Schiffsleute die Flucht suchten aus dem Schiffe und den Kahn niederließen in das Meer und gaben vor, sie wollten die Anker vorn aus dem Schiffe lassen,

Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

sprach Paulus zu dem Unterhauptmann und zu den Kriegsknechten: Wenn diese nicht im Schiffe bleiben, so könnt ihr nicht am Leben bleiben.

Then the soldiers cut off the ropes of the boat, and let her fall off.

Da hieben die Kriegsknechte die Stricke ab von dem Kahn und ließen ihn fallen.

And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.

Und da es anfing licht zu werden, ermahnte sie Paulus alle, daß sie Speise nähmen, und sprach: Es ist heute der vierzehnte Tag, daß ihr wartet und ungegessen geblieben seid und habt nichts zu euch genommen.

Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.

Darum ermahne ich euch, Speise zu nehmen, euch zu laben; denn es wird euer keinem ein Haar von dem Haupt entfallen.

And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.

Und da er das gesagt, nahm er das Brot, dankte Gott vor ihnen allen und brach's und fing an zu essen.

Then were they all of good cheer, and they also took some meat.

Da wurden sie alle gutes Muts und nahmen auch Speise.

And we were in all in the ship two hundred threescore and sixteen souls.

Unser waren aber alle zusammen im Schiff zweihundert und sechundsiebzig Seelen.

And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

Und da sie satt geworden, erleichterten sie das Schiff und warfen das Getreide in das Meer.

And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.

Da es aber Tag ward, kannten sie das Land nicht; einer Anfurt aber wurden sie gewahr, die hatte ein Ufer; dahinan wollten sie das Schiff treiben, wo es möglich wäre.

And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.

Und sie hieben die Anker ab und ließen sie dem Meer, lösten zugleich die Bande der Steuerruder auf und richteten das Segel nach dem Winde und trachteten nach dem Ufer.

And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.

Und da wir fuhren an einen Ort, der auf beiden Seiten Meer hatte, stieß sich das Schiff an, und das Vorderteil blieb feststehen unbeweglich; aber das Hinterteil zerbrach von der Gewalt der Wellen.

And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.

Die Kriegsknechte aber hatten einen Rat, die Gefangenen zu töten, daß nicht jemand, so er ausschwömme, entflöhe.

But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:

Aber der Unterhauptmann wollte Paulus erhalten und wehrte ihrem Vornehmen und hieß, die da schwimmen könnten, sich zuerst in das Meer lassen und entrinnen an das Land,

And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

die andern aber etliche auf Brettern, etliche auf dem, das vom Schiff war. Und also geschah es, daß sie alle gerettet zu Lande kamen.

Acts 28 - Die Apostelgeschichte 28


Acts Chapter 28 King James Bible - Die Apostelgeschichte Kapitel 28 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 27
Die Apostelgeschichte 27

The Acts of the Apostles
Die Apostelgeschichte

Return to Index
Rückkehr zum Index

Chapter 28

And when they were escaped, then they knew that the island was called Melita.

Und da wir gerettet waren, erfuhren wir, daß die Insel Melite hieß.

And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

Die Leutlein aber erzeigten uns nicht geringe Freundschaft, zündeten ein Feuer an und nahmen uns alle auf um des Regens, der über uns gekommen war, und um der Kälte willen.

And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.

Da aber Paulus einen Haufen Reiser zusammenraffte, und legte sie aufs Feuer, kam eine Otter von der Hitze hervor und fuhr Paulus an seine Hand.

And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

Da aber die Leutlein sahen das Tier an seiner Hand hangen, sprachen sie untereinander: Dieser Mensch muß ein Mörder sein, den die Rache nicht leben läßt, ob er gleich dem Meer entgangen ist.

And he shook off the beast into the fire, and felt no harm.

Er aber schlenkerte das Tier ins Feuer, und ihm widerfuhr nicht Übles.

Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.

Sie aber warteten, wenn er schwellen würde oder tot niederfallen. Da sie aber lange warteten und sahen, daß ihm nichts Ungeheures widerfuhr, wurden sie anderes Sinnes und sprachen, er wäre ein Gott.

In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.

An diesen Örtern aber hatte der Oberste der Insel, mit Namen Publius, ein Vorwerk; der nahm uns auf und herbergte uns drei Tage freundlich.

And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.

Es geschah aber, daß der Vater des Publius am Fieber und an der Ruhr lag. Zu dem ging Paulus hinein und betete und legte die Hand auf ihn und machte ihn gesund.

So when this was done, others also, which had diseases in the island, came, and were healed:

Da das geschah, kamen auch die andern auf der Insel herzu, die Krankheiten hatten, und ließen sich gesund machen.

Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.

Und sie taten uns große Ehre; und da wir auszogen, luden sie auf, was uns not war.

And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

Nach drei Monaten aber fuhren wir aus in einem Schiffe von Alexandrien, welches bei der Insel überwintert hatte und hatte ein Panier der Zwillinge.

And landing at Syracuse, we tarried there three days.

Und da wir gen Syrakus kamen, blieben wir drei Tage da.

And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

Und da wir umschifften, kamen wir gen Rhegion; und nach einem Tage, da der Südwind sich erhob, kamen wir des andern Tages gen Puteoli.

Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.

Da fanden wir Brüder und wurden von ihnen gebeten, daß wir sieben Tage dablieben. Und also kamen wir gen Rom.

And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.

Und von dort, da die Brüder von uns hörten, gingen sie aus, uns entgegen, bis gen Appifor und Tretabern. Da die Paulus sah, dankte er Gott und gewann eine Zuversicht.

And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.

Da wir aber gen Rom kamen, überantwortete der Unterhauptmann die Gefangenen dem obersten Hauptmann. Aber Paulus ward erlaubt zu bleiben, wo er wollte, mit einem Kriegsknechte, der ihn hütete.

And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.

Es geschah aber nach drei Tagen, daß Paulus zusammenrief die Vornehmsten der Juden. Da sie zusammenkamen, sprach er zu ihnen: Ihr Männer, liebe Brüder, ich habe nichts getan wider unser Volk noch wider väterliche Sitten, und bin doch gefangen aus Jerusalem übergeben in der Römer Hände.

Who, when they had examined me, would have let me go, because there was no cause of death in me.

Diese, da sie mich verhört hatten, wollten sie mich losgeben, dieweil keine Ursache des Todes an mir war.

But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.

Da aber die Juden dawider redeten, ward ich genötigt, mich auf den Kaiser zu berufen; nicht, als hätte ich mein Volk um etwas zu verklagen.

For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.

Um der Ursache willen habe ich euch gebeten, daß ich euch sehen und ansprechen möchte; denn um der Hoffnung willen Israels bin ich mit dieser Kette umgeben.

And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.

Sie aber sprachen zu ihm: Wir haben weder Schrift empfangen aus Judäa deinethalben, noch ist ein Bruder gekommen, der von dir etwas Arges verkündigt oder gesagt habe.

But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

Doch wollen wir von dir hören, was du hältst; denn von dieser Sekte ist uns kund, daß ihr wird an allen Enden widersprochen.

And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.

Und da sie ihm einen Tag bestimmt hatten, kamen viele zu ihm in die Herberge, welchen er auslegte und bezeugte das Reich Gottes; und er predigte ihnen von Jesus aus dem Gesetz Mose's und aus den Propheten von frühmorgens an bis an den Abend.

And some believed the things which were spoken, and some believed not.

Und etliche fielen dem zu, was er sagte; etliche aber glaubten nicht.

And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,

Da sie aber untereinander mißhellig waren, gingen sie weg, als Paulus das eine Wort redete: Wohl hat der heilige Geist gesagt durch den Propheten Jesaja zu unsern Vätern

Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:

und gesprochen: "Gehe hin zu diesem Volk und sprich: Mit den Ohren werdet ihr's hören, und nicht verstehen; und mit den Augen werdet ihr's sehen, und nicht erkennen.

For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

Denn das Herz dieses Volks ist verstockt, und sie hören schwer mit den Ohren und schlummern mit ihren Augen, auf daß sie nicht dermaleinst sehen und mit den Augen und hören mit den Ohren und verständig werden im Herzen und sich bekehren, daß ich ihnen hülfe."

Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.

So sei es euch kundgetan, daß den Heiden gesandt ist dies Heil Gottes; und sie werden's hören.

And when he had said these words, the Jews departed, and had great reasoning among themselves.

Und da er solches redete, gingen die Juden hin und hatten viel Fragens unter sich selbst.

And Paul dwelt two whole years in his own hired house, and received all that came in unto him,

Paulus aber blieb zwei Jahre in seinem eigenen Gedinge und nahm auf alle, die zu ihm kamen,

Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

predigte das Reich Gottes und lehrte von dem HERRN Jesus mit aller Freudigkeit unverboten.

Romans 1 - Römer 1


Romans Chapter 1 King James Bible - Römer Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 28
Die Apostelgeschichte 28

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 1

Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,

Paulus, ein Knecht Jesu Christi, berufen zum Apostel, ausgesondert, zu predigen das Evangelium Gottes,

(Which he had promised afore by his prophets in the holy scriptures,)

welches er zuvor verheißen hat durch seine Propheten in der heiligen Schrift,

Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;

von seinem Sohn, der geboren ist von dem Samen Davids nach dem Fleisch

And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:

und kräftig erwiesen als ein Sohn Gottes nach dem Geist, der da heiligt, seit der Zeit, da er auferstanden ist von den Toten, Jesus Christus, unser HERR,

By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:

durch welchen wir haben empfangen Gnade und Apostelamt, unter allen Heiden den Gehorsam des Glaubens aufzurichten unter seinem Namen,

Among whom are ye also the called of Jesus Christ:

unter welchen ihr auch seid, die da berufen sind von Jesu Christo,

To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

allen, die zu Rom sind, den Liebsten Gottes und berufenen Heiligen: Gnade sei mit euch und Friede von Gott, unserm Vater, und dem HERRN Jesus Christus!

First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.

Aufs erste danke ich meinem Gott durch Jesum Christum euer aller halben, daß man von eurem Glauben in aller Welt sagt.

For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;

Denn Gott ist mein Zeuge, welchem ich diene in meinem Geist am Evangelium von seinem Sohn, daß ich ohne Unterlaß euer gedenke

Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.

und allezeit in meinem Gebet flehe, ob sich's einmal zutragen wollte, daß ich zu euch käme durch Gottes Willen.

For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;

Denn mich verlangt, euch zu sehen, auf daß ich euch mitteile etwas geistlicher Gabe, euch zu stärken;

That is, that I may be comforted together with you by the mutual faith both of you and me.

das ist, daß ich samt euch getröstet würde durch euren und meinen Glauben, den wir untereinander haben.

Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.

Ich will euch aber nicht verhalten, liebe Brüder, daß ich mir oft habe vorgesetzt, zu euch zu kommen (bin aber verhindert bisher), daß ich auch unter euch Frucht schaffte gleichwie unter andern Heiden.

I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.

Ich bin ein Schuldner der Griechen und der Ungriechen, der Weisen und der Unweisen.

So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.

Darum, soviel an mir ist, bin ich geneigt, auch euch zu Rom das Evangelium zu predigen.

For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.

Denn ich schäme mich des Evangeliums von Christo nicht; denn es ist eine Kraft Gottes, die da selig macht alle, die daran glauben, die Juden vornehmlich und auch die Griechen.

For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

Sintemal darin offenbart wird die Gerechtigkeit, die vor Gott gilt, welche kommt aus Glauben in Glauben; wie denn geschrieben steht: "Der Gerechte wird seines Glaubens leben."

For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;

Denn Gottes Zorn vom Himmel wird offenbart über alles gottlose Wesen und Ungerechtigkeit der Menschen, die die Wahrheit in Ungerechtigkeit aufhalten.

Because that which may be known of God is manifest in them; for God hath shewed it unto them.

Denn was man von Gott weiß, ist ihnen offenbar; denn Gott hat es ihnen offenbart,

For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:

damit daß Gottes unsichtbares Wesen, das ist seine ewige Kraft und Gottheit, wird ersehen, so man des wahrnimmt, an den Werken, nämlich an der Schöpfung der Welt; also daß sie keine Entschuldigung haben,

Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.

dieweil sie wußten, daß ein Gott ist, und haben ihn nicht gepriesen als einen Gott noch ihm gedankt, sondern sind in ihrem Dichten eitel geworden, und ihr unverständiges Herz ist verfinstert.

Professing themselves to be wise, they became fools,

Da sie sich für Weise hielten, sind sie zu Narren geworden

And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.

und haben verwandelt die Herrlichkeit des unvergänglichen Gottes in ein Bild gleich dem vergänglichen Menschen und der Vögel und der vierfüßigen und der kriechenden Tiere.

Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:

Darum hat sie auch Gott dahingegeben in ihrer Herzen Gelüste, in Unreinigkeit, zu schänden ihre eigenen Leiber an sich selbst,

Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.

sie, die Gottes Wahrheit haben verwandelt in die Lüge und haben geehrt und gedient dem Geschöpfe mehr denn dem Schöpfer, der da gelobt ist in Ewigkeit. Amen.

For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:

Darum hat sie auch Gott dahingegeben in schändliche Lüste: denn ihre Weiber haben verwandelt den natürlichen Brauch in den unnatürlichen;

And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.

desgleichen auch die Männer haben verlassen den natürlichen Brauch des Weibes und sind aneinander erhitzt in ihren Lüsten und haben Mann mit Mann Schande getrieben und den Lohn ihres Irrtums (wie es denn sein sollte) an sich selbst empfangen.

And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;

Und gleichwie sie nicht geachtet haben, daß sie Gott erkenneten, hat sie Gott auch dahingegeben in verkehrten Sinn, zu tun, was nicht taugt,

Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,

voll alles Ungerechten, Hurerei, Schalkheit, Geizes, Bosheit, voll Neides, Mordes, Haders, List, giftig, Ohrenbläser,

Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,

Verleumder, Gottesverächter, Frevler, hoffärtig, ruhmredig, Schädliche, den Eltern ungehorsam,

Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:

Unvernünftige, Treulose, Lieblose, unversöhnlich, unbarmherzig.

Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

Sie wissen Gottes Gerechtigkeit, daß, die solches tun, des Todes würdig sind, und tun es nicht allein, sondern haben auch Gefallen an denen, die es tun.

Romans 2 - Römer 2


Romans Chapter 2 King James Bible - Römer Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 1
Römer 1

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 2

Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.

Darum, o Mensch, kannst du dich nicht entschuldigen, wer du auch bist, der da richtet. Denn worin du einen andern richtest, verdammst du dich selbst; sintemal du eben dasselbe tust, was du richtest.

But we are sure that the judgment of God is according to truth against them which commit such things.

Denn wir wissen, daß Gottes Urteil ist recht über die, so solches tun.

And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?

Denkst du aber, o Mensch, der du richtest die, die solches tun, und tust auch dasselbe, daß du dem Urteil Gottes entrinnen werdest?

Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?

Oder verachtest du den Reichtum seiner Güte, Geduld und Langmütigkeit? Weißt du nicht, daß dich Gottes Güte zur Buße leitet?

But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;

Du aber nach deinem verstockten und unbußfertigen Herzen häufest dir selbst den Zorn auf den Tag des Zornes und der Offenbarung des gerechten Gerichtes Gottes,

Who will render to every man according to his deeds:

welcher geben wird einem jeglichen nach seinen Werken:

To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:

Preis und Ehre und unvergängliches Wesen denen, die mit Geduld in guten Werken trachten nach dem ewigen Leben;

But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,

aber denen, die da zänkisch sind und der Wahrheit nicht gehorchen, gehorchen aber der Ungerechtigkeit, Ungnade, und Zorn;

Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;

Trübsal und Angst über alle Seelen der Menschen, die da Böses tun, vornehmlich der Juden und auch der Griechen;

But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:

Preis aber und Ehre und Friede allen denen, die da Gutes tun, vornehmlich den Juden und auch den Griechen.

For there is no respect of persons with God.

Denn es ist kein Ansehen der Person vor Gott.

For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;

Welche ohne Gesetz gesündigt haben, die werden auch ohne Gesetz verloren werden; und welche unter dem Gesetz gesündigt haben, die werden durchs Gesetz verurteilt werden

(For not the hearers of the law are just before God, but the doers of the law shall be justified.

(sintemal vor Gott nicht, die das Gesetz hören, gerecht sind, sondern die das Gesetz tun, werden gerecht sein.

For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:

Denn so die Heiden, die das Gesetz nicht haben, doch von Natur tun des Gesetzes Werk, sind dieselben, dieweil sie das Gesetz nicht haben, sich selbst ein Gesetz,

Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)

als die da beweisen, des Gesetzes Werk sei geschrieben in ihren Herzen, sintemal ihr Gewissen ihnen zeugt, dazu auch die Gedanken, die sich untereinander verklagen oder entschuldigen),

In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

auf den Tag, da Gott das Verborgene der Menschen durch Jesus Christus richten wird laut meines Evangeliums.

Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

Siehe aber zu: du heißest ein Jude und verlässest dich aufs Gesetz und rühmest dich Gottes

And knowest his will, and approvest the things that are more excellent, being instructed out of the law;

und weißt seinen Willen; und weil du aus dem Gesetz unterrichtet bist, prüfest du, was das Beste zu tun sei,

And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,

und vermissest dich, zu sein ein Leiter der Blinden, ein Licht derer, die in Finsternis sind,

An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.

ein Züchtiger der Törichten, ein Lehrer der Einfältigen, hast die Form, was zu wissen und recht ist, im Gesetz.

Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

Nun lehrst du andere, und lehrst dich selber nicht; du predigst, man solle nicht stehlen, und du stiehlst;

Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

du sprichst man solle nicht ehebrechen, und du brichst die Ehe; dir greuelt vor den Götzen, und du raubest Gott, was sein ist;

Thou that makest thy boast of the law, through breaking the law dishonourest thou God?

du rühmst dich des Gesetzes, und schändest Gott durch Übertretung des Gesetzes;

For the name of God is blasphemed among the Gentiles through you, as it is written.

denn "eurethalben wird Gottes Name gelästert unter den Heiden", wie geschrieben steht.

For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.

Die Beschneidung ist wohl nütz, wenn du das Gesetz hältst; hältst du das Gesetz aber nicht, so bist du aus einem Beschnittenen schon ein Unbeschnittener geworden.

Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?

So nun der Unbeschnittene das Gesetz hält, meinst du nicht, daß da der Unbeschnittene werde für einen Beschnittenen gerechnet?

And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?

Und wird also, der von Natur unbeschnitten ist und das Gesetz vollbringt, dich richten, der du unter dem Buchstaben und der Beschneidung bist und das Gesetz übertrittst.

For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:

Denn das ist nicht ein Jude, der auswendig ein Jude ist, auch ist das nicht eine Beschneidung, die auswendig am Fleisch geschieht;

But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

sondern das ist ein Jude, der's inwendig verborgen ist, und die Beschneidung des Herzens ist eine Beschneidung, die im Geist und nicht im Buchstaben geschieht. Eines solchen Lob ist nicht aus Menschen, sondern aus Gott.

Romans 3 - Römer 3


Romans Chapter 3 King James Bible - Römer Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 2
Römer 2

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 3

What advantage then hath the Jew? or what profit is there of circumcision?

Was haben denn die Juden für Vorteil, oder was nützt die Beschneidung?

Much every way: chiefly, because that unto them were committed the oracles of God.

Fürwahr sehr viel. Zum ersten: ihnen ist vertraut, was Gott geredet hat.

For what if some did not believe? shall their unbelief make the faith of God without effect?

Daß aber etliche nicht daran glauben, was liegt daran? Sollte ihr Unglaube Gottes Glauben aufheben?

God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.

Das sei ferne! Es bleibe vielmehr also, daß Gott sei wahrhaftig und alle Menschen Lügner; wie geschrieben steht: "Auf daß du gerecht seist in deinen Worten und überwindest, wenn du gerichtet wirst."

But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)

Ist's aber also, daß unsere Ungerechtigkeit Gottes Gerechtigkeit preist, was wollen wir sagen? Ist denn Gott auch ungerecht, wenn er darüber zürnt? (Ich rede also auf Menschenweise.)

God forbid: for then how shall God judge the world?

Das sei ferne! Wie könnte sonst Gott die Welt richten?

For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?

Denn so die Wahrheit Gottes durch meine Lüge herrlicher wird zu seinem Preis, warum sollte ich denn noch als Sünder gerichtet werden

And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.

und nicht vielmehr also tun, wie wir gelästert werden und wie etliche sprechen, daß wir sagen: "Lasset uns Übles tun, auf das Gutes daraus komme"? welcher Verdammnis ist ganz recht.

What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

Was sagen wir denn nun? Haben wir einen Vorteil? Gar keinen. Denn wir haben droben bewiesen, daß beide, Juden und Griechen, alle unter der Sünde sind,

As it is written, There is none righteous, no, not one:

wie denn geschrieben steht: "Da ist nicht, der gerecht sei, auch nicht einer.

There is none that understandeth, there is none that seeketh after God.

Da ist nicht, der verständig sei; da ist nicht, der nach Gott frage.

They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.

Sie sind alle abgewichen und allesamt untüchtig geworden. Da ist nicht, der Gutes tue, auch nicht einer.

Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:

Ihr Schlund ist ein offenes Grab; mit ihren Zungen handeln sie trüglich. Otterngift ist unter den Lippen;

Whose mouth is full of cursing and bitterness:

ihr Mund ist voll Fluchens und Bitterkeit.

Their feet are swift to shed blood:

Ihre Füße sind eilend, Blut zu vergießen;

Destruction and misery are in their ways:

auf ihren Wegen ist eitel Schaden und Herzeleid,

And the way of peace have they not known:

und den Weg des Friedens wissen sie nicht.

There is no fear of God before their eyes.

Es ist keine Furcht Gottes vor ihren Augen."

Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

Wir wissen aber, daß, was das Gesetz sagt, das sagt es denen, die unter dem Gesetz sind, auf daß aller Mund verstopft werde und alle Welt Gott schuldig sei;

Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.

darum daß kein Fleisch durch des Gesetzes Werke vor ihm gerecht sein kann; denn durch das Gesetz kommt Erkenntnis der Sünde.

But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;

Nun aber ist ohne Zutun des Gesetzes die Gerechtigkeit, die vor Gott gilt, offenbart und bezeugt durch das Gesetz und die Propheten.

Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:

Ich sage aber von solcher Gerechtigkeit vor Gott, die da kommt durch den Glauben an Jesum Christum zu allen und auf alle, die da glauben.

For all have sinned, and come short of the glory of God;

Denn es ist hier kein Unterschied: sie sind allzumal Sünder und mangeln des Ruhmes, den sie bei Gott haben sollten,

Being justified freely by his grace through the redemption that is in Christ Jesus:

und werden ohne Verdienst gerecht aus seiner Gnade durch die Erlösung, so durch Jesum Christum geschehen ist,

Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;

welchen Gott hat vorgestellt zu einem Gnadenstuhl durch den Glauben in seinem Blut, damit er die Gerechtigkeit, die vor ihm gilt, darbiete in dem, daß er Sünde vergibt, welche bisher geblieben war unter göttlicher Geduld;

To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.

auf daß er zu diesen Zeiten darböte die Gerechtigkeit, die vor ihm gilt; auf daß er allein gerecht sei und gerecht mache den, der da ist des Glaubens an Jesum.

Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.

Wo bleibt nun der Ruhm? Er ist ausgeschlossen. Durch das Gesetz? Durch der Werke Gesetz? Nicht also, sondern durch des Glaubens Gesetz.

Therefore we conclude that a man is justified by faith without the deeds of the law.

So halten wir nun dafür, daß der Mensch gerecht werde ohne des Gesetzes Werke, allein durch den Glauben.

Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:

Oder ist Gott allein der Juden Gott? Ist er nicht auch der Heiden Gott? Ja freilich, auch der Heiden Gott.

Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.

Sintemal es ist ein einiger Gott, der da gerecht macht die Beschnittenen aus dem Glauben und die Unbeschnittenen durch den Glauben.

Do we then make void the law through faith? God forbid: yea, we establish the law.

Wie? Heben wir denn das Gesetz auf durch den Glauben? Das sei ferne! sondern wir richten das Gesetz auf.

Romans 4 - Römer 4


Romans Chapter 4 King James Bible - Römer Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 3
Römer 3

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 4

What shall we say then that Abraham our father, as pertaining to the flesh, hath found?

Was sagen wir denn von unserm Vater Abraham, daß er gefunden habe nach dem Fleisch?

For if Abraham were justified by works, he hath whereof to glory; but not before God.

Das sagen wir: Ist Abraham durch die Werke gerecht, so hat er wohl Ruhm, aber nicht vor Gott.

For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.

Was sagt denn die Schrift? "Abraham hat Gott geglaubt, und das ist ihm zur Gerechtigkeit gerechnet."

Now to him that worketh is the reward not reckoned of grace, but of debt.

Dem aber, der mit Werken umgeht, wird der Lohn nicht aus Gnade zugerechnet, sondern aus Pflicht.

But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

Dem aber, der nicht mit Werken umgeht, glaubt aber an den, der die Gottlosen gerecht macht, dem wird sein Glaube gerechnet zur Gerechtigkeit.

Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,

Nach welcher Weise auch David sagt, daß die Seligkeit sei allein des Menschen, welchem Gott zurechnet die Gerechtigkeit ohne Zutun der Werke, da er spricht:

Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.

"Selig sind die, welchen ihre Ungerechtigkeiten vergeben sind und welchen ihre Sünden bedeckt sind!

Blessed is the man to whom the Lord will not impute sin.

Selig ist der Mann, welchem Gott die Sünde nicht zurechnet!"

Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.

Nun diese Seligkeit, geht sie über die Beschnittenen oder auch über die Unbeschnittenen? Wir müssen ja sagen, daß Abraham sei sein Glaube zur Gerechtigkeit gerechnet.

How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

Wie ist er ihm denn zugerechnet? Als er beschnitten oder als er unbeschnitten war? Nicht, als er beschnitten, sondern als er unbeschnitten war.

And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:

Das Zeichen der Beschneidung empfing er zum Siegel der Gerechtigkeit des Glaubens, welchen er hatte, als er noch nicht beschnitten war, auf daß er würde ein Vater aller, die da glauben und nicht beschnitten sind, daß ihnen solches auch gerechnet werde zur Gerechtigkeit;

And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

und würde auch ein Vater der Beschneidung, derer, die nicht allein beschnitten sind, sondern auch wandeln in den Fußtapfen des Glaubens, welcher war in unserm Vater Abraham, als er noch unbeschnitten war.

For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.

Denn die Verheißung, daß er sollte sein der Welt Erbe, ist nicht geschehen Abraham oder seinem Samen durchs Gesetz, sondern durch die Gerechtigkeit des Glaubens.

For if they which are of the law be heirs, faith is made void, and the promise made of none effect:

Denn wo die vom Gesetz Erben sind, so ist der Glaube nichts, und die Verheißung ist abgetan.

Because the law worketh wrath: for where no law is, there is no transgression.

Sintemal das Gesetz nur Zorn anrichtet; denn wo das Gesetz nicht ist, da ist auch keine Übertretung.

Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,

Derhalben muß die Gerechtigkeit durch den Glauben kommen, auf daß sie sei aus Gnaden und die Verheißung fest bleibe allem Samen, nicht dem allein, der unter dem Gesetz ist, sondern auch dem, der des Glaubens Abrahams ist, welcher ist unser aller Vater

(As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.

(wie geschrieben steht: "Ich habe dich gesetzt zum Vater vieler Völker") vor Gott, dem er geglaubt hat, der da lebendig macht die Toten und ruft dem, was nicht ist, daß es sei.

Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.

Und er hat geglaubt auf Hoffnung, da nichts zu hoffen war, auf daß er würde ein Vater vieler Völker, wie denn zu ihm gesagt ist: "Also soll dein Same sein."

And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sara's womb:

Und er ward nicht schwach im Glauben, sah auch nicht an seinem eigenen Leib, welcher schon erstorben war (weil er schon fast hundertjährig war), auch nicht den erstorbenen Leib der Sara;

He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

denn er zweifelte nicht an der Verheißung Gottes durch Unglauben, sondern ward stark im Glauben und gab Gott die Ehre

And being fully persuaded that, what he had promised, he was able also to perform.

und wußte aufs allergewisseste, daß, was Gott verheißt, das kann er auch tun.

And therefore it was imputed to him for righteousness.

Darum ist's ihm auch zur Gerechtigkeit gerechnet.

Now it was not written for his sake alone, that it was imputed to him;

Das ist aber nicht geschrieben allein um seinetwillen, daß es ihm zugerechnet ist,

But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;

sondern auch um unsertwillen, welchen es zugerechnet werden soll, so wir glauben an den, der unsern HERRN Jesus auferweckt hat von den Toten,

Who was delivered for our offences, and was raised again for our justification.

welcher ist um unsrer Sünden willen dahingegeben und um unsrer Gerechtigkeit willen auferweckt.

Romans 5 - Römer 5


Romans Chapter 5 King James Bible - Römer Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 4
Römer 4

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 5

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:

Nun wir denn sind gerecht geworden durch den Glauben, so haben wir Frieden mit Gott durch unsern HERRN Jesus Christus,

By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.

durch welchen wir auch den Zugang haben im Glauben zu dieser Gnade, darin wir stehen, und rühmen uns der Hoffnung der zukünftigen Herrlichkeit, die Gott geben soll.

And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;

Nicht allein aber das, sondern wir rühmen uns auch der Trübsale, dieweil wir wissen, daß Trübsal Geduld bringt;

And patience, experience; and experience, hope:

Geduld aber bringt Erfahrung; Erfahrung aber bringt Hoffnung;

And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.

Hoffnung aber läßt nicht zu Schanden werden. Denn die Liebe Gottes ist ausgegossen in unser Herz durch den heiligen Geist, welcher uns gegeben ist.

For when we were yet without strength, in due time Christ died for the ungodly.

Denn auch Christus, da wir noch schwach waren nach der Zeit, ist für uns Gottlose gestorben.

For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.

Nun stirbt kaum jemand um eines Gerechten willen; um des Guten willen dürfte vielleicht jemand sterben.

But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.

Darum preiset Gott seine Liebe gegen uns, daß Christus für uns gestorben ist, da wir noch Sünder waren.

Much more then, being now justified by his blood, we shall be saved from wrath through him.

So werden wir ja viel mehr durch ihn bewahrt werden vor dem Zorn, nachdem wir durch sein Blut gerecht geworden sind.

For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.

Denn so wir Gott versöhnt sind durch den Tod seines Sohnes, da wir noch Feinde waren, viel mehr werden wir selig werden durch sein Leben, so wir nun versöhnt sind.

And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

Nicht allein aber das, sondern wir rühmen uns auch Gottes durch unsern HERRN Jesus Christus, durch welchen wir nun die Versöhnung empfangen haben.

Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:

Derhalben, wie durch einen Menschen die Sünde ist gekommen in die Welt und der Tod durch die Sünde, und ist also der Tod zu allen Menschen durchgedrungen, dieweil sie alle gesündigt haben;

(For until the law sin was in the world: but sin is not imputed when there is no law.

denn die Sünde war wohl in der Welt bis auf das Gesetz; aber wo kein Gesetz ist, da achtet man der Sünde nicht.

Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.

Doch herrschte der Tod von Adam an bis auf Moses auch über die, die nicht gesündigt haben mit gleicher Übertretung wie Adam, welcher ist ein Bild des, der zukünftig war.

But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.

Aber nicht verhält sich's mit der Gabe wie mit der Sünde. Denn so an eines Sünde viele gestorben sind, so ist viel mehr Gottes Gnade und Gabe vielen reichlich widerfahren durch die Gnade des einen Menschen Jesus Christus.

And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.

Und nicht ist die Gabe allein über eine Sünde, wie durch des einen Sünders eine Sünde alles Verderben. Denn das Urteil ist gekommen aus einer Sünde zur Verdammnis; die Gabe aber hilft auch aus vielen Sünden zur Gerechtigkeit.

For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)

Denn so um des einen Sünde willen der Tod geherrscht hat durch den einen, viel mehr werden die, so da empfangen die Fülle der Gnade und der Gabe zur Gerechtigkeit, herrschen im Leben durch einen, Jesum Christum.

Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.

Wie nun durch eines Sünde die Verdammnis über alle Menschen gekommen ist, so ist auch durch eines Gerechtigkeit die Rechtfertigung des Lebens über alle Menschen gekommen.

For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.

Denn gleichwie durch eines Menschen Ungehorsam viele Sünder geworden sind, also auch durch eines Gehorsam werden viele Gerechte.

Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:

Das Gesetz aber ist neben eingekommen, auf daß die Sünde mächtiger würde. Wo aber die Sünde mächtig geworden ist, da ist doch die Gnade viel mächtiger geworden,

That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

auf daß, gleichwie die Sünde geherrscht hat zum Tode, also auch herrsche die Gnade durch die Gerechtigkeit zum ewigen Leben durch Jesum Christum, unsern HERRN.

Romans 6 - Römer 6


Romans Chapter 6 King James Bible - Römer Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 5
Römer 5

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 6

What shall we say then? Shall we continue in sin, that grace may abound?

Was wollen wir hierzu sagen? Sollen wir denn in der Sünde beharren, auf daß die Gnade desto mächtiger werde?

God forbid. How shall we, that are dead to sin, live any longer therein?

Das sei ferne! Wie sollten wir in der Sünde wollen leben, der wir abgestorben sind?

Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?

Wisset ihr nicht, daß alle, die wir in Jesus Christus getauft sind, die sind in seinen Tod getauft?

Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.

So sind wir ja mit ihm begraben durch die Taufe in den Tod, auf daß, gleichwie Christus ist auferweckt von den Toten durch die Herrlichkeit des Vaters, also sollen auch wir in einem neuen Leben wandeln.

For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:

So wir aber samt ihm gepflanzt werden zu gleichem Tode, so werden wir auch seiner Auferstehung gleich sein,

Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.

dieweil wir wissen, daß unser alter Mensch samt ihm gekreuzigt ist, auf daß der sündliche Leib aufhöre, daß wir hinfort der Sünde nicht mehr dienen.

For he that is dead is freed from sin.

Denn wer gestorben ist, der ist gerechtfertigt von der Sünde.

Now if we be dead with Christ, we believe that we shall also live with him:

Sind wir aber mit Christo gestorben, so glauben wir, daß wir auch mit ihm leben werden,

Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.

und wissen, daß Christus, von den Toten auferweckt, hinfort nicht stirbt; der Tod wird hinfort nicht mehr über ihn herrschen.

For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.

Denn was er gestorben ist, das ist er der Sünde gestorben zu einem Mal; was er aber lebt, das lebt er Gott.

Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.

Also auch ihr, haltet euch dafür, daß ihr der Sünde gestorben seid und lebt Gott in Christo Jesus, unserm HERRN.

Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.

So lasset nun die Sünde nicht herrschen in eurem sterblichen Leibe, ihr Gehorsam zu leisten in seinen Lüsten.

Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.

Auch begebet nicht der Sünde eure Glieder zu Waffen der Ungerechtigkeit, sondern begebet euch selbst Gott, als die da aus den Toten lebendig sind, und eure Glieder Gott zu Waffen der Gerechtigkeit.

For sin shall not have dominion over you: for ye are not under the law, but under grace.

Denn die Sünde wird nicht herrschen können über euch, sintemal ihr nicht unter dem Gesetz seid, sondern unter der Gnade.

What then? shall we sin, because we are not under the law, but under grace? God forbid.

Wie nun? Sollen wir sündigen, dieweil wir nicht unter dem Gesetz, sondern unter der Gnade sind? Das sei ferne!

Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?

Wisset ihr nicht: welchem ihr euch begebet zu Knechten in Gehorsam, des Knechte seid ihr, dem ihr gehorsam seid, es sei der Sünde zum Tode oder dem Gehorsam zur Gerechtigkeit?

But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.

Gott sei aber gedankt, daß ihr Knechte der Sünde gewesen seid, aber nun gehorsam geworden von Herzen dem Vorbilde der Lehre, welchem ihr ergeben seid.

Being then made free from sin, ye became the servants of righteousness.

Denn nun ihr frei geworden seid von der Sünde, seid ihr Knechte der Gerechtigkeit geworden.

I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.

Ich muß menschlich davon reden um der Schwachheit willen eures Fleisches. Gleichwie ihr eure Glieder begeben habet zum Dienst der Unreinigkeit und von einer Ungerechtigkeit zur andern, also begebet auch nun eure Glieder zum Dienst der Gerechtigkeit, daß sie heilig werden.

For when ye were the servants of sin, ye were free from righteousness.

Denn da ihr der Sünde Knechte wart, da wart ihr frei von der Gerechtigkeit.

What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.

Was hattet ihr nun zu der Zeit für Frucht? Welcher ihr euch jetzt schämet; denn ihr Ende ist der Tod.

But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.

Nun ihr aber seid von der Sünde frei und Gottes Knechte geworden, habt ihr eure Frucht, daß ihr heilig werdet, das Ende aber ist das ewige Leben.

For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

Denn der Tod ist der Sünde Sold; aber die Gabe Gottes ist das ewige Leben in Christo Jesu, unserm HERRN.

Romans 7 - Römer 7


Romans Chapter 7 King James Bible - Römer Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 6
Römer 6

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 7

Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?

Wisset ihr nicht, liebe Brüder (denn ich rede mit solchen, die das Gesetz wissen), daß das Gesetz herrscht über den Menschen solange er lebt?

For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.

Denn ein Weib, das unter dem Manne ist, ist an ihn gebunden durch das Gesetz, solange der Mann lebt; so aber der Mann stirbt, so ist sie los vom Gesetz, das den Mann betrifft.

So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.

Wo sie nun eines andern Mannes wird, solange der Mann lebt, wird sie eine Ehebrecherin geheißen; so aber der Mann stirbt, ist sie frei vom Gesetz, daß sie nicht eine Ehebrecherin ist, wo sie eines andern Mannes wird.

Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.

Also seid auch ihr, meine Brüder, getötet dem Gesetz durch den Leib Christi, daß ihr eines andern seid, nämlich des, der von den Toten auferweckt ist, auf daß wir Gott Frucht bringen.

For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.

Denn da wir im Fleisch waren, da waren die sündigen Lüste, welche durchs Gesetz sich erregten, kräftig in unsern Gliedern, dem Tode Frucht zu bringen.

But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.

Nun aber sind wir vom Gesetz los und ihm abgestorben, das uns gefangenhielt, also daß wir dienen sollen im neuen Wesen des Geistes und nicht im alten Wesen des Buchstabens.

What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.

Was wollen wir denn nun sagen? Ist das Gesetz Sünde? Das sei ferne! Aber die Sünde erkannte ich nicht, außer durchs Gesetz. Denn ich wußte nichts von der Lust, wo das Gesetz nicht hätte gesagt: "Laß dich nicht gelüsten!"

But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.

Da nahm aber die Sünde Ursache am Gebot und erregte in mir allerlei Lust; denn ohne das Gesetz war die Sünde tot.

For I was alive without the law once: but when the commandment came, sin revived, and I died.

Ich aber lebte weiland ohne Gesetz; da aber das Gebot kam, ward die Sünde wieder lebendig,

And the commandment, which was ordained to life, I found to be unto death.

ich aber starb; und es fand sich, daß das Gebot mir zum Tode gereichte, das mir doch zum Leben gegeben war.

For sin, taking occasion by the commandment, deceived me, and by it slew me.

Denn die Sünde nahm Ursache am Gebot und betrog mich und tötete mich durch dasselbe Gebot.

Wherefore the law is holy, and the commandment holy, and just, and good.

Das Gesetz ist ja heilig, und das Gebot ist heilig, recht und gut.

Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

Ist denn, das da gut ist, mir zum Tod geworden? Das sei ferne! Aber die Sünde, auf daß sie erscheine, wie sie Sünde ist, hat sie mir durch das Gute den Tod gewirkt, auf daß die Sünde würde überaus sündig durchs Gebot.

For we know that the law is spiritual: but I am carnal, sold under sin.

Denn wir wissen, daß das Gesetz geistlich ist; ich bin aber fleischlich, unter die Sünde verkauft.

For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.

Denn ich weiß nicht, was ich tue. Denn ich tue nicht, was ich will; sondern, was ich hasse, das tue ich.

If then I do that which I would not, I consent unto the law that it is good.

So ich aber das tue, was ich nicht will, so gebe ich zu, daß das Gesetz gut sei.

Now then it is no more I that do it, but sin that dwelleth in me.

So tue ich nun dasselbe nicht, sondern die Sünde, die in mir wohnt.

For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.

Denn ich weiß, daß in mir, das ist in meinem Fleische, wohnt nichts Gutes. Wollen habe ich wohl, aber vollbringen das Gute finde ich nicht.

For the good that I would I do not: but the evil which I would not, that I do.

Denn das Gute, das ich will, das tue ich nicht; sondern das Böse, das ich nicht will, das tue ich.

Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.

So ich aber tue, was ich nicht will, so tue ich dasselbe nicht; sondern die Sünde, die in mir wohnt.

I find then a law, that, when I would do good, evil is present with me.

So finde ich mir nun ein Gesetz, der ich will das Gute tun, daß mir das Böse anhangt.

For I delight in the law of God after the inward man:

Denn ich habe Lust an Gottes Gesetz nach dem inwendigen Menschen.

But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.

Ich sehe aber ein ander Gesetz in meinen Gliedern, das da widerstreitet dem Gesetz in meinem Gemüte und nimmt mich gefangen in der Sünde Gesetz, welches ist in meinen Gliedern.

O wretched man that I am! who shall deliver me from the body of this death?

Ich elender Mensch! wer wird mich erlösen von dem Leibe dieses Todes?

I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

Ich danke Gott durch Jesum Christum, unserm HERRN. So diene ich nun mit dem Gemüte dem Gesetz Gottes, aber mit dem Fleische dem Gesetz der Sünde.

Romans 8 - Römer 8


Romans Chapter 8 King James Bible - Römer Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 7
Römer 7

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 8

There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.

So ist nun nichts Verdammliches an denen, die in Christo Jesu sind, die nicht nach dem Fleisch wandeln, sondern nach dem Geist.

For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.

Denn das Gesetz des Geistes, der da lebendig macht in Christo Jesu, hat mich frei gemacht von dem Gesetz der Sünde und des Todes.

For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

Denn was dem Gesetz unmöglich war (sintemal es durch das Fleisch geschwächt ward), das tat Gott und sandte seinen Sohn in der Gestalt des sündlichen Fleisches und der Sünde halben und verdammte die Sünde im Fleisch,

That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

auf daß die Gerechtigkeit, vom Gesetz erfordert, in uns erfüllt würde, die wir nun nicht nach dem Fleische wandeln, sondern nach dem Geist.

For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.

Denn die da fleischlich sind, die sind fleischlich gesinnt; die aber geistlich sind, die sind geistlich gesinnt.

For to be carnally minded is death; but to be spiritually minded is life and peace.

Aber fleischlich gesinnt sein ist der Tod, und geistlich gesinnt sein ist Leben und Friede.

Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.

Denn fleischlich gesinnt sein ist wie eine Feindschaft wider Gott, sintemal das Fleisch dem Gesetz Gottes nicht untertan ist; denn es vermag's auch nicht.

So then they that are in the flesh cannot please God.

Die aber fleischlich sind, können Gott nicht gefallen.

But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.

Ihr aber seid nicht fleischlich, sondern geistlich, so anders Gottes Geist in euch wohnt. Wer aber Christi Geist nicht hat, der ist nicht sein.

And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.

So nun aber Christus in euch ist, so ist der Leib zwar tot um der Sünde willen, der Geist aber ist Leben um der Gerechtigkeit willen.

But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.

So nun der Geist des, der Jesum von den Toten auferweckt hat, in euch wohnt, so wird auch derselbe, der Christum von den Toten auferweckt hat, eure sterblichen Leiber lebendig machen um deswillen, daß sein Geist in euch wohnt.

Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.

So sind wir nun, liebe Brüder, Schuldner nicht dem Fleisch, daß wir nach dem Fleisch leben.

For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.

Denn wo ihr nach dem Fleisch lebet, so werdet ihr sterben müssen; wo ihr aber durch den Geist des Fleisches Geschäfte tötet, so werdet ihr leben.

For as many as are led by the Spirit of God, they are the sons of God.

Denn welche der Geist Gottes treibt, die sind Gottes Kinder.

For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.

Denn ihr habt nicht einen knechtischen Geist empfangen, daß ihr euch abermals fürchten müßtet; sondern ihr habt einen kindlichen Geist empfangen, durch welchen wir rufen: Abba, lieber Vater!

The Spirit itself beareth witness with our spirit, that we are the children of God:

Derselbe Geist gibt Zeugnis unserem Geist, daß wir Kinder Gottes sind.

And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.

Sind wir denn Kinder, so sind wir auch Erben, nämlich Gottes Erben und Miterben Christi, so wir anders mit leiden, auf daß wir auch mit zur Herrlichkeit erhoben werden.

For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.

Denn ich halte es dafür, daß dieser Zeit Leiden der Herrlichkeit nicht wert sei, die an uns soll offenbart werden.

For the earnest expectation of the creature waiteth for the manifestation of the sons of God.

Denn das ängstliche Harren der Kreatur wartet auf die Offenbarung der Kinder Gottes.

For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,

Sintemal die Kreatur unterworfen ist der Eitelkeit ohne ihren Willen, sondern um deswillen, der sie unterworfen hat, auf Hoffnung.

Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.

Denn auch die Kreatur wird frei werden vom Dienst des vergänglichen Wesens zu der herrlichen Freiheit der Kinder Gottes.

For we know that the whole creation groaneth and travaileth in pain together until now.

Denn wir wissen, daß alle Kreatur sehnt sich mit uns und ängstet sich noch immerdar.

And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.

Nicht allein aber sie, sondern auch wir selbst, die wir haben des Geistes Erstlinge, sehnen uns auch bei uns selbst nach der Kindschaft und warten auf unsers Leibes Erlösung.

For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?

Denn wir sind wohl selig, doch in der Hoffnung. Die Hoffnung aber, die man sieht, ist nicht Hoffnung; denn wie kann man des hoffen, das man sieht?

But if we hope for that we see not, then do we with patience wait for it.

So wir aber des hoffen, das wir nicht sehen, so warten wir sein durch Geduld.

Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.

Desgleichen auch der Geist hilft unsrer Schwachheit auf. Denn wir wissen nicht, was wir beten sollen, wie sich's gebührt; sondern der Geist selbst vertritt uns aufs beste mit unaussprechlichem Seufzen.

And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.

Der aber die Herzen erforscht, der weiß, was des Geistes Sinn sei; denn er vertritt die Heiligen nach dem, das Gott gefällt.

And we know that all things work together for good to them that love God, to them who are the called according to his purpose.

Wir wissen aber, daß denen, die Gott lieben, alle Dinge zum Besten dienen, denen, die nach dem Vorsatz berufen sind.

For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.

Denn welche er zuvor ersehen hat, die hat er auch verordnet, daß sie gleich sein sollten dem Ebenbilde seines Sohnes, auf daß derselbe der Erstgeborene sei unter vielen Brüdern.

Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

Welche er aber verordnet hat, die hat er auch berufen; welche er aber berufen hat, die hat er auch gerecht gemacht, welche er aber hat gerecht gemacht, die hat er auch herrlich gemacht.

What shall we then say to these things? If God be for us, who can be against us?

Was wollen wir nun hierzu sagen? Ist Gott für uns, wer mag wider uns sein?

He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?

welcher auch seines eigenen Sohnes nicht hat verschont, sondern hat ihn für uns alle dahingegeben; wie sollte er uns mit ihm nicht alles schenken?

Who shall lay any thing to the charge of God's elect? It is God that justifieth.

Wer will die Auserwählten Gottes beschuldigen? Gott ist hier, der da gerecht macht.

Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.

Wer will verdammen? Christus ist hier, der gestorben ist, ja vielmehr, der auch auferweckt ist, welcher ist zur Rechten Gottes und vertritt uns.

Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

Wer will uns scheiden von der Liebe Gottes? Trübsal oder Angst oder Verfolgung oder Hunger oder Blöße oder Fährlichkeit oder Schwert?

As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.

wie geschrieben steht: "Um deinetwillen werden wir getötet den ganzen Tag; wir sind geachtet wie Schlachtschafe."

Nay, in all these things we are more than conquerors through him that loved us.

Aber in dem allem überwinden wir weit um deswillen, der uns geliebt hat.

For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

Denn ich bin gewiß, daß weder Tod noch Leben, weder Engel noch Fürstentümer noch Gewalten, weder Gegenwärtiges noch Zukünftiges,

Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

weder Hohes noch Tiefes noch keine andere Kreatur mag uns scheiden von der Liebe Gottes, die in Christo Jesu ist, unserm HERRN.

Romans 9 - Römer 9


Romans Chapter 9 King James Bible - Römer Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 8
Römer 8

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 9

I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,

Ich sage die Wahrheit in Christus und lüge nicht, wie mir Zeugnis gibt mein Gewissen in dem Heiligen Geist,

That I have great heaviness and continual sorrow in my heart.

daß ich große Traurigkeit und Schmerzen ohne Unterlaß in meinem Herzen habe.

For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:

Ich habe gewünscht, verbannt zu sein von Christo für meine Brüder, die meine Gefreundeten sind nach dem Fleisch;

Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;

die da sind von Israel, welchen gehört die Kindschaft und die Herrlichkeit und der Bund und das Gesetz und der Gottesdienst und die Verheißungen;

Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.

welcher auch sind die Väter, und aus welchen Christus herkommt nach dem Fleisch, der da ist Gott über alles, gelobt in Ewigkeit. Amen.

Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:

Aber nicht sage ich solches, als ob Gottes Wort darum aus sei. Denn es sind nicht alle Israeliter, die von Israel sind;

Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.

auch nicht alle, die Abrahams Same sind, sind darum auch Kinder. Sondern "in Isaak soll dir der Same genannt sein".

That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.

Das ist: nicht sind das Gottes Kinder, die nach dem Fleisch Kinder sind; sondern die Kinder der Verheißung werden für Samen gerechnet.

For this is the word of promise, At this time will I come, and Sara shall have a son.

Denn dies ist ein Wort der Verheißung, da er spricht: "Um diese Zeit will ich kommen, und Sara soll einen Sohn haben."

And not only this; but when Rebecca also had conceived by one, even by our father Isaac;

Nicht allein aber ist's mit dem also, sondern auch, da Rebekka von dem einen, unserm Vater Isaak, schwanger ward:

(For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)

ehe die Kinder geboren waren und weder Gutes noch Böses getan hatten, auf daß der Vorsatz Gottes bestünde nach der Wahl,

It was said unto her, The elder shall serve the younger.

nicht aus Verdienst der Werke, sondern aus Gnade des Berufers, ward zu ihr gesagt: "Der Ältere soll dienstbar werden dem Jüngeren",

As it is written, Jacob have I loved, but Esau have I hated.

wie denn geschrieben steht: "Jakob habe ich geliebt, aber Esau habe ich gehaßt."

What shall we say then? Is there unrighteousness with God? God forbid.

Was wollen wir denn hier sagen? Ist denn Gott ungerecht? Das sei ferne!

For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

Denn er spricht zu Mose: "Welchem ich gnädig bin, dem bin ich gnädig; und welches ich mich erbarme, des erbarme ich mich."

So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

So liegt es nun nicht an jemandes Wollen oder Laufen, sondern an Gottes Erbarmen.

For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.

Denn die Schrift sagt zum Pharao: "Ebendarum habe ich dich erweckt, daß ich an dir meine Macht erzeige, auf daß mein Name verkündigt werde in allen Landen."

Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.

So erbarmt er sich nun, welches er will, und verstockt, welchen er will.

Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?

So sagst du zu mir: Was beschuldigt er uns denn? Wer kann seinem Willen widerstehen?

Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?

Ja, lieber Mensch, wer bist du denn, daß du mit Gott rechten willst? Spricht auch ein Werk zu seinem Meister: Warum machst du mich also?

Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?

Hat nicht ein Töpfer Macht, aus einem Klumpen zu machen ein Gefäß zu Ehren und das andere zu Unehren?

What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:

Derhalben, da Gott wollte Zorn erzeigen und kundtun seine Macht, hat er mit großer Geduld getragen die Gefäße des Zorns, die da zugerichtet sind zur Verdammnis;

And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,

auf daß er kundtäte den Reichtum seiner Herrlichkeit an den Gefäßen der Barmherzigkeit, die er bereitet hat zur Herrlichkeit,

Even us, whom he hath called, not of the Jews only, but also of the Gentiles?

welche er berufen hat, nämlich uns, nicht allein aus den Juden sondern auch aus den Heiden.

As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.

Wie er denn auch durch Hosea spricht: "Ich will das mein Volk heißen, daß nicht mein Volk war, und meine Liebe, die nicht meine Liebe war."

And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.

"Und soll geschehen: An dem Ort, da zu ihnen gesagt ward: 'Ihr seid nicht mein Volk', sollen sie Kinder des lebendigen Gottes genannt werden."

Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:

Jesaja aber schreit für Israel: "Wenn die Zahl der Kinder Israel würde sein wie der Sand am Meer, so wird doch nur der Überrest selig werden;

For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.

denn es wird ein Verderben und Steuern geschehen zur Gerechtigkeit, und der HERR wird das Steuern tun auf Erden."

And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.

Und wie Jesaja zuvorsagte: "Wenn uns nicht der HERR Zebaoth hätte lassen Samen übrig bleiben, so wären wir wie Sodom und Gomorra."

What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.

Was wollen wir nun hier sagen? Das wollen wir sagen: Die Heiden, die nicht haben nach der Gerechtigkeit getrachtet, haben Gerechtigkeit erlangt; ich sage aber von der Gerechtigkeit, die aus dem Glauben kommt.

But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.

Israel aber hat dem Gesetz der Gerechtigkeit nachgetrachtet, und hat das Gesetz der Gerechtigkeit nicht erreicht.

Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;

Warum das? Darum daß sie es nicht aus dem Glauben, sondern aus den Werken des Gesetzes suchen. Denn sie haben sich gestoßen an den Stein des Anlaufens,

As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.

wie geschrieben steht: "Siehe da, ich lege in Zion einen Stein des Anlaufens und einen Fels des Ärgernisses; und wer an ihn glaubt, der soll nicht zu Schanden werden."

Romans 10 - Römer 10


Romans Chapter 10 King James Bible - Römer Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 9
Römer 9

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 10

Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.

Liebe Brüder, meines Herzens Wunsch ist, und ich flehe auch zu Gott für Israel, daß sie selig werden.

For I bear them record that they have a zeal of God, but not according to knowledge.

Denn ich gebe ihnen das Zeugnis, daß sie eifern um Gott, aber mit Unverstand.

For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.

Denn sie erkennen die Gerechtigkeit nicht, die vor Gott gilt, und trachten, ihre eigene Gerechtigkeit aufzurichten, und sind also der Gerechtigkeit, die vor Gott gilt, nicht untertan.

For Christ is the end of the law for righteousness to every one that believeth.

Denn Christus ist des Gesetzes Ende; wer an den glaubt, der ist gerecht.

For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.

Mose schreibt wohl von der Gerechtigkeit, die aus dem Gesetz kommt: "Welcher Mensch dies tut, der wird dadurch leben."

But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)

Aber die Gerechtigkeit aus dem Glauben spricht also: "Sprich nicht in deinem Herzen: Wer will hinauf gen Himmel fahren?" (Das ist nichts anderes denn Christum herabholen.)

Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)

Oder: "Wer will hinab in die Tiefe fahren?" (Das ist nichts anderes denn Christum von den Toten holen.)

But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;

Aber was sagt sie? "Das Wort ist dir nahe, in deinem Munde und in deinem Herzen." Dies ist das Wort vom Glauben, das wir predigen.

That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.

Denn so du mit deinem Munde bekennst Jesum, daß er der HERR sei, und glaubst in deinem Herzen, daß ihn Gott von den Toten auferweckt hat, so wirst du selig.

For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.

Denn so man von Herzen glaubt, so wird man gerecht; und so man mit dem Munde bekennt, so wird man selig.

For the scripture saith, Whosoever believeth on him shall not be ashamed.

Denn die Schrift spricht: "Wer an ihn glaubt, wird nicht zu Schanden werden."

For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.

Es ist hier kein Unterschied unter Juden und Griechen; es ist aller zumal ein HERR, reich über alle, die ihn anrufen.

For whosoever shall call upon the name of the Lord shall be saved.

Denn "wer den Namen des HERRN wird anrufen, soll selig werden."

How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?

Wie sollen sie aber den anrufen, an den sie nicht glauben? Wie sollen sie aber an den glauben, von dem sie nichts gehört haben? wie sollen sie aber hören ohne Prediger?

And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!

Wie sollen sie aber predigen, wo sie nicht gesandt werden? Wie denn geschrieben steht: "Wie lieblich sich die Füße derer, die den Frieden verkündigen, die das Gute verkündigen!"

But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?

Aber sie sind nicht alle dem Evangelium gehorsam. Denn Jesaja sagt: "HERR, wer glaubt unserm Predigen?"

So then faith cometh by hearing, and hearing by the word of God.

So kommt der Glaube aus der Predigt, das Predigen aber aus dem Wort Gottes.

But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.

Ich sage aber: Haben sie es nicht gehört? Wohl, es ist ja in alle Lande ausgegangen ihr Schall und in alle Welt ihre Worte.

But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.

Ich sage aber: Hat es Israel nicht erkannt? Aufs erste spricht Mose: "Ich will euch eifern machen über dem, das nicht ein Volk ist; und über ein unverständiges Volk will ich euch erzürnen."

But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.

Jesaja aber darf wohl so sagen: "Ich bin gefunden von denen, die mich nicht gesucht haben, und bin erschienen denen, die nicht nach mir gefragt haben."

But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.

Zu Israel aber spricht er: "Den ganzen Tag habe ich meine Hände ausgestreckt zu dem Volk, das sich nicht sagen läßt und widerspricht."

Romans 11 - Römer 11


Romans Chapter 11 King James Bible - Römer Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 10
Römer 10

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 11

I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

So sage ich nun: Hat denn Gott sein Volk verstoßen? Das sei ferne! Denn ich bin auch ein Israeliter von dem Samen Abrahams, aus dem Geschlecht Benjamin.

God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying,

Gott hat sein Volk nicht verstoßen, welches er zuvor ersehen hat. Oder wisset ihr nicht, was die Schrift sagt von Elia, wie er tritt vor Gott wider Israel und spricht:

Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.

"HERR, sie haben deine Propheten getötet und deine Altäre zerbrochen; und ich bin allein übriggeblieben, und sie stehen mir nach meinem Leben"?

But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.

Aber was sagt die göttliche Antwort? "Ich habe mir lassen übrig bleiben siebentausend Mann, die nicht haben ihre Kniee gebeugt vor dem Baal."

Even so then at this present time also there is a remnant according to the election of grace.

Also gehet es auch jetzt zu dieser Zeit mit diesen, die übriggeblieben sind nach der Wahl der Gnade.

And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.

Ist's aber aus Gnaden, so ist's nicht aus Verdienst der Werke; sonst würde Gnade nicht Gnade sein. Ist's aber aus Verdienst der Werke, so ist die Gnade nichts; sonst wäre Verdienst nicht Verdienst.

What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded

Wie denn nun? Was Israel sucht, das erlangte es nicht; die Auserwählten aber erlangten es. Die andern sind verstockt,

(According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.

wie geschrieben steht: "Gott hat ihnen gegeben eine Geist des Schlafs, Augen, daß sie nicht sehen, und Ohren, daß sie nicht hören, bis auf den heutigen Tag."

And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:

Und David spricht: "Laß ihren Tisch zu einem Strick werden und zu einer Berückung und zum Ärgernis und ihnen zur Vergeltung.

Let their eyes be darkened, that they may not see, and bow down their back alway.

Verblende ihre Augen, daß sie nicht sehen, und beuge ihren Rücken allezeit."

I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.

So sage ich nun: Sind sie darum angelaufen, daß sie fallen sollten? Das sei ferne! Sondern aus ihrem Fall ist den Heiden das Heil widerfahren, auf daß sie denen nacheifern sollten.

Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?

Denn so ihr Fall der Welt Reichtum ist, und ihr Schade ist der Heiden Reichtum, wie viel mehr, wenn ihre Zahl voll würde?

For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:

Mit euch Heiden rede ich; denn dieweil ich der Heiden Apostel bin, will ich mein Amt preisen,

If by any means I may provoke to emulation them which are my flesh, and might save some of them.

ob ich möchte die, so mein Fleisch sind, zu eifern reizen und ihrer etliche selig machen.

For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?

Denn so ihre Verwerfung der Welt Versöhnung ist, was wird ihre Annahme anders sein als Leben von den Toten?

For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.

Ist der Anbruch heilig, so ist auch der Teig heilig; und so die Wurzel heilig ist, so sind auch die Zweige heilig.

And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;

Ob aber nun etliche von den Zweigen ausgebrochen sind und du, da du ein wilder Ölbaum warst, bist unter sie gepfropft und teilhaftig geworden der Wurzel und des Safts im Ölbaum,

Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

so rühme dich nicht wider die Zweige. Rühmst du dich aber wider sie, so sollst du wissen, daß du die Wurzel nicht trägst, sondern die Wurzel trägt dich.

Thou wilt say then, The branches were broken off, that I might be graffed in.

So sprichst du: Die Zweige sind ausgebrochen, das ich hineingepfropft würde.

Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:

Ist wohl geredet! Sie sind ausgebrochen um ihres Unglaubens willen; du stehst aber durch den Glauben. Sei nicht stolz, sondern fürchte dich.

For if God spared not the natural branches, take heed lest he also spare not thee.

Hat Gott die natürlichen Zweige nicht verschont, daß er vielleicht dich auch nicht verschone.

Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.

Darum schau die Güte und den Ernst Gottes: den Ernst an denen, die gefallen sind, die Güte aber an dir, sofern du an der Güte bleibst; sonst wirst du auch abgehauen werden.

And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.

Und jene, so nicht bleiben in dem Unglauben, werden eingepfropft werden; Gott kann sie wohl wieder einpfropfen.

For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?

Denn so du aus dem Ölbaum, der von Natur aus wild war, bist abgehauen und wider die Natur in den guten Ölbaum gepropft, wie viel mehr werden die natürlichen eingepropft in ihren eigenen Ölbaum.

For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.

Ich will euch nicht verhalten, liebe Brüder, dieses Geheimnis (auf daß ihr nicht stolz seid): Blindheit ist Israel zum Teil widerfahren, so lange, bis die Fülle der Heiden eingegangen sei

And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:

und also das ganze Israel selig werde, wie geschrieben steht: "Es wird kommen aus Zion, der da erlöse und abwende das gottlose Wesen von Jakob.

For this is my covenant unto them, when I shall take away their sins.

Und dies ist mein Testament mit ihnen, wenn ich ihre Sünden werde wegnehmen."

As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes.

Nach dem Evangelium sind sie zwar Feinde um euretwillen; aber nach der Wahl sind sie Geliebte um der Väter willen.

For the gifts and calling of God are without repentance.

Gottes Gaben und Berufung können ihn nicht gereuen.

For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:

Denn gleicherweise wie auch ihr weiland nicht habt geglaubt an Gott, nun aber Barmherzigkeit überkommen habt durch ihren Unglauben,

Even so have these also now not believed, that through your mercy they also may obtain mercy.

also haben auch jene jetzt nicht wollen glauben an die Barmherzigkeit, die euch widerfahren ist, auf daß sie auch Barmherzigkeit überkommen.

For God hath concluded them all in unbelief, that he might have mercy upon all.

Denn Gott hat alle beschlossen unter den Unglauben, auf daß er sich aller erbarme.

O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!

O welch eine Tiefe des Reichtums, beides, der Weisheit und Erkenntnis Gottes! Wie gar unbegreiflich sind sein Gerichte und unerforschlich seine Wege!

For who hath known the mind of the Lord? or who hath been his counsellor?

Denn wer hat des HERRN Sinn erkannt, oder wer ist sein Ratgeber gewesen?

Or who hath first given to him, and it shall be recompensed unto him again?

Oder wer hat ihm etwas zuvor gegeben, daß ihm werde wiedervergolten?

For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.

Denn von ihm und durch ihn und zu ihm sind alle Dinge. Ihm sei Ehre in Ewigkeit! Amen.

Romans 12 - Römer 12


Romans Chapter 12 King James Bible - Römer Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 11
Römer 11

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 12

I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.

Ich ermahne euch nun, liebe Brüder, durch die Barmherzigkeit Gottes, daß ihr eure Leiber begebet zum Opfer, das da lebendig, heilig und Gott wohlgefällig sei, welches sei euer vernünftiger Gottesdienst.

And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.

Und stellet euch nicht dieser Welt gleich, sondern verändert euch durch die Erneuerung eures Sinnes, auf daß ihr prüfen möget, welches da sei der gute, wohlgefällige und vollkommene Gotteswille.

For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.

Denn ich sage euch durch die Gnade, die mir gegeben ist, jedermann unter euch, daß niemand weiter von sich halte, als sich's gebührt zu halten, sondern daß er von sich mäßig halte, ein jeglicher, nach dem Gott ausgeteilt hat das Maß des Glaubens.

For as we have many members in one body, and all members have not the same office:

Denn gleicherweise als wir in einem Leibe viele Glieder haben, aber alle Glieder nicht einerlei Geschäft haben,

So we, being many, are one body in Christ, and every one members one of another.

also sind wir viele ein Leib in Christus, aber untereinander ist einer des andern Glied,

Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;

und haben mancherlei Gaben nach der Gnade, die uns gegeben ist.

Or ministry, let us wait on our ministering: or he that teacheth, on teaching;

Hat jemand Weissagung, so sei sie dem Glauben gemäß. Hat jemand ein Amt, so warte er des Amts. Lehrt jemand, so warte er der Lehre.

Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.

Ermahnt jemand, so warte er des Ermahnens. Gibt jemand, so gebe er einfältig. Regiert jemand, so sei er sorgfältig. Übt jemand Barmherzigkeit, so tue er's mit Lust.

Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.

Die Liebe sei nicht falsch. Hasset das Arge, hanget dem Guten an.

Be kindly affectioned one to another with brotherly love; in honour preferring one another;

Die brüderliche Liebe untereinander sei herzlich. Einer komme dem andern mit Ehrerbietung zuvor.

Not slothful in business; fervent in spirit; serving the Lord;

Seid nicht träge in dem, was ihr tun sollt. Seid brünstig im Geiste. Schicket euch in die Zeit.

Rejoicing in hope; patient in tribulation; continuing instant in prayer;

Seid fröhlich in Hoffnung, geduldig in Trübsal, haltet an am Gebet.

Distributing to the necessity of saints; given to hospitality.

Nehmet euch der Notdurft der Heiligen an. Herberget gern.

Bless them which persecute you: bless, and curse not.

Segnet, die euch verfolgen; segnet und fluchet nicht.

Rejoice with them that do rejoice, and weep with them that weep.

Freut euch mit den Fröhlichen und weint mit den Weinenden.

Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.

Habt einerlei Sinn untereinander. Trachtet nicht nach hohen Dingen, sondern haltet euch herunter zu den Niedrigen.

Recompense to no man evil for evil. Provide things honest in the sight of all men.

Haltet euch nicht selbst für klug. Vergeltet niemand Böses mit Bösem. Fleißigt euch der Ehrbarkeit gegen jedermann.

If it be possible, as much as lieth in you, live peaceably with all men.

Ist es möglich, soviel an euch ist, so habt mit allen Menschen Frieden.

Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.

Rächet euch selber nicht, meine Liebsten, sondern gebet Raum dem Zorn Gottes; denn es steht geschrieben: "Die Rache ist mein; ich will vergelten, spricht der HERR."

Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.

So nun deinen Feind hungert, so speise ihn; dürstet ihn, so tränke ihn. Wenn du das tust, so wirst du feurige Kohlen auf sein Haupt sammeln.

Be not overcome of evil, but overcome evil with good.

Laß dich nicht das Böse überwinden, sondern überwinde das Böse mit Gutem.

Romans 13 - Römer 13


Romans Chapter 13 King James Bible - Römer Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 12
Römer 12

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 13

Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.

Jedermann sei untertan der Obrigkeit, die Gewalt über ihn hat. Denn es ist keine Obrigkeit ohne von Gott; wo aber Obrigkeit ist, die ist von Gott verordnet.

Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.

Wer sich nun der Obrigkeit widersetzt, der widerstrebt Gottes Ordnung; die aber widerstreben, werden über sich ein Urteil empfangen.

For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:

Denn die Gewaltigen sind nicht den guten Werken, sondern den bösen zu fürchten. Willst du dich aber nicht fürchten vor der Obrigkeit, so tue Gutes, so wirst du Lob von ihr haben.

For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.

Denn sie ist Gottes Dienerin dir zu gut. Tust du aber Böses, so fürchte dich; denn sie trägt das Schwert nicht umsonst; sie ist Gottes Dienerin, eine Rächerin zur Strafe über den, der Böses tut.

Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.

Darum ist's not, untertan zu sein, nicht allein um der Strafe willen, sondern auch um des Gewissens willen.

For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.

Derhalben müßt ihr auch Schoß geben; denn sie sind Gottes Diener, die solchen Schutz handhaben.

Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.

So gebet nun jedermann, was ihr schuldig seid: Schoß, dem der Schoß gebührt; Zoll, dem der Zoll gebührt; Furcht, dem die Furcht gebührt; Ehre, dem die Ehre gebührt.

Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.

Seid niemand nichts schuldig, als daß ihr euch untereinander liebt; denn wer den andern liebt, der hat das Gesetz erfüllt.

For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.

Denn was da gesagt ist: "Du sollst nicht ehebrechen; du sollst nicht töten; du sollst nicht stehlen; du sollst nicht falsch Zeugnis geben; dich soll nichts gelüsten", und so ein anderes Gebot mehr ist, das wird in diesen Worten zusammengefaßt: "Du sollst deinen Nächsten lieben wie dich selbst."

Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.

Denn Liebe tut dem Nächsten nichts Böses. So ist nun die Liebe des Gesetzes Erfüllung.

And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.

Und weil wir solches wissen, nämlich die Zeit, daß die Stunde da ist, aufzustehen vom Schlaf (sintemal unser Heil jetzt näher ist, denn da wir gläubig wurden;

The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.

die Nacht ist vorgerückt, der Tag aber nahe herbeigekommen): so lasset uns ablegen die Werke der Finsternis und anlegen die Waffen des Lichtes.

Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.

Lasset uns ehrbar wandeln als am Tage, nicht in Fressen und Saufen, nicht in Kammern und Unzucht, nicht in Hader und Neid;

But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.

sondern ziehet an den HERRN Jesus Christus und wartet des Leibes, doch also, daß er nicht geil werde.

Romans 14 - Römer 14


Romans Chapter 14 King James Bible - Römer Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 13
Römer 13

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 14

Him that is weak in the faith receive ye, but not to doubtful disputations.

Den Schwachen im Glauben nehmet auf und verwirrt die Gewissen nicht.

For one believeth that he may eat all things: another, who is weak, eateth herbs.

Einer glaubt er möge allerlei essen; welcher aber schwach ist, der ißt Kraut.

Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.

Welcher ißt, der verachte den nicht, der da nicht ißt; und welcher nicht ißt, der richte den nicht, der da ißt; denn Gott hat ihn aufgenommen.

Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.

Wer bist du, daß du einen fremden Knecht richtest? Er steht oder fällt seinem HERRN. Er mag aber wohl aufgerichtet werden; denn Gott kann ihn wohl aufrichten.

One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.

Einer hält einen Tag vor dem andern; der andere aber hält alle Tage gleich. Ein jeglicher sei in seiner Meinung gewiß.

He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

Welcher auf die Tage hält, der tut's dem HERRN; und welcher nichts darauf hält, der tut's auch dem HERRN. Welcher ißt, der ißt dem HERRN, denn er dankt Gott; welcher nicht ißt, der ißt dem HERRN nicht und dankt Gott.

For none of us liveth to himself, and no man dieth to himself.

Denn unser keiner lebt sich selber, und keiner stirbt sich selber.

For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.

Leben wir, so leben wir dem HERRN; sterben wir, so sterben wir dem HERRN. Darum, wir leben oder sterben, so sind wir des HERRN.

For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.

Denn dazu ist Christus auch gestorben und auferstanden und wieder lebendig geworden, daß er über Tote und Lebendige HERR sei.

But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.

Du aber, was richtest du deinen Bruder? Oder, du anderer, was verachtest du deinen Bruder? Wir werden alle vor den Richtstuhl Christi dargestellt werden;

For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

denn es steht geschrieben: "So wahr ich lebe, spricht der HERR, mir sollen alle Kniee gebeugt werden, und alle Zungen sollen Gott bekennen."

So then every one of us shall give account of himself to God.

So wird nun ein jeglicher für sich selbst Gott Rechenschaft geben.

Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.

Darum lasset uns nicht mehr einer den andern richten; sondern das richtet vielmehr, daß niemand seinem Bruder einen Anstoß oder Ärgernis darstelle.

I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.

Ich weiß und bin gewiß in dem HERRN Jesus, daß nichts gemein ist an sich selbst; nur dem, der es rechnet für gemein, dem ist's gemein.

But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.

So aber dein Bruder um deiner Speise willen betrübt wird, so wandelst du schon nicht nach der Liebe. Verderbe den nicht mit deiner Speise, um welches willen Christus gestorben ist.

Let not then your good be evil spoken of:

Darum schaffet, daß euer Schatz nicht verlästert werde.

For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.

Denn das Reich Gottes ist nicht Essen und Trinken, sondern Gerechtigkeit und Friede und Freude in dem heiligen Geiste.

For he that in these things serveth Christ is acceptable to God, and approved of men.

Wer darin Christo dient, der ist Gott gefällig und den Menschen wert.

Let us therefore follow after the things which make for peace, and things wherewith one may edify another.

Darum laßt uns dem nachstreben, was zum Frieden dient und was zur Besserung untereinander dient.

For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.

Verstöre nicht um der Speise willen Gottes Werk. Es ist zwar alles rein; aber es ist nicht gut dem, der es ißt mit einem Anstoß seines Gewissens.

It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.

Es ist besser, du essest kein Fleisch und trinkest keinen Wein und tust nichts, daran sich dein Bruder stößt oder ärgert oder schwach wird.

Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.

Hast du den Glauben, so habe ihn bei dir selbst vor Gott. Selig ist, der sich selbst kein Gewissen macht in dem, was er annimmt.

And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.

Wer aber darüber zweifelt, und ißt doch, der ist verdammt; denn es geht nicht aus dem Glauben. Was aber nicht aus dem Glauben geht, das ist Sünde.

Romans 15 - Römer 15


Romans Chapter 15 King James Bible - Römer Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 14
Römer 14

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 15

We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.

Wir aber, die wir stark sind, sollen der Schwachen Gebrechlichkeit tragen und nicht gefallen an uns selber haben.

Let every one of us please his neighbour for his good to edification.

Es stelle sich ein jeglicher unter uns also, daß er seinem Nächsten gefalle zum Guten, zur Besserung.

For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.

Denn auch Christus hatte nicht an sich selber Gefallen, sondern wie geschrieben steht: "Die Schmähungen derer, die dich schmähen, sind auf mich gefallen."

For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.

Was aber zuvor geschrieben ist, das ist uns zur Lehre geschrieben, auf daß wir durch Geduld und Trost der Schrift Hoffnung haben.

Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:

Der Gott aber der Geduld und des Trostes gebe euch, daß ihr einerlei gesinnt seid untereinander nach Jesu Christo,

That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.

auf daß ihr einmütig mit einem Munde lobet Gott und den Vater unseres HERRN Jesu Christi.

Wherefore receive ye one another, as Christ also received us to the glory of God.

Darum nehmet euch untereinander auf, gleichwie euch Christus hat aufgenommen zu Gottes Lobe.

Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:

Ich sage aber, daß Jesus Christus sei ein Diener gewesen der Juden um der Wahrhaftigkeit willen Gottes, zu bestätigen die Verheißungen, den Vätern geschehen;

And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.

daß die Heiden aber Gott loben um der Barmherzigkeit willen, wie geschrieben steht: "Darum will ich dich loben unter den Heiden und deinem Namen singen."

And again he saith, Rejoice, ye Gentiles, with his people.

Und abermals spricht er: "Freut euch, ihr Heiden, mit seinem Volk!"

And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

Und abermals: "Lobt den HERRN, alle Heiden, und preiset ihn, alle Völker!"

And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

Und abermals spricht Jesaja: "Es wird sein die Wurzel Jesse's, und der auferstehen wird, zu herrschen über die Heiden; auf den werden die Heiden hoffen."

Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.

Der Gott aber der Hoffnung erfülle euch mit aller Freude und Frieden im Glauben, daß ihr völlige Hoffnung habet durch die Kraft des heiligen Geistes.

And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.

Ich weiß aber gar wohl von euch, liebe Brüder, daß ihr selber voll Gütigkeit seid, erfüllt mit Erkenntnis, daß ihr euch untereinander könnet ermahnen.

Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,

Ich habe es aber dennoch gewagt und euch etwas wollen schreiben, liebe Brüder, euch zu erinnern, um der Gnade willen, die mir von Gott gegeben ist,

That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.

daß ich soll sein ein Diener Christi unter den Heiden, priesterlich zu warten des Evangeliums Gottes, auf daß die Heiden ein Opfer werden, Gott angenehm, geheiligt durch den heiligen Geist.

I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.

Darum kann ich mich rühmen in Jesus Christo, daß ich Gott diene.

For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

Denn ich wollte nicht wagen, etwas zu reden, wo dasselbe Christus nicht durch mich wirkte, die Heiden zum Gehorsam zu bringen durch Wort und Werk,

Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.

durch Kraft der Zeichen und Wunder und durch Kraft des Geistes Gottes, also daß ich von Jerusalem an und umher bis Illyrien alles mit dem Evangelium Christi erfüllt habe

Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:

und mich sonderlich geflissen, das Evangelium zu predigen, wo Christi Name nicht bekannt war, auf daß ich nicht auf einen fremden Grund baute,

But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.

sondern wie geschrieben steht: "Welchen ist nicht von ihm verkündigt, die sollen's sehen, und welche nicht gehört haben, sollen's verstehen."

For which cause also I have been much hindered from coming to you.

Das ist auch die Ursache, warum ich vielmal verhindert worden, zu euch zu kommen.

But now having no more place in these parts, and having a great desire these many years to come unto you;

Nun ich aber nicht mehr Raum habe in diesen Ländern, habe aber Verlangen, zu euch zu kommen, von vielen Jahren her,

Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.

so will ich zu euch kommen, wenn ich reisen werde nach Spanien. Denn ich hoffe, daß ich da durchreisen und euch sehen werde und von euch dorthin geleitet werden möge, so doch, daß ich zuvor mich ein wenig an euch ergötze.

But now I go unto Jerusalem to minister unto the saints.

Nun aber fahre ich hin gen Jerusalem den Heiligen zu Dienst.

For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.

Denn die aus Mazedonien und Achaja haben willig eine gemeinsame Steuer zusammengelegt den armen Heiligen zu Jerusalem.

It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.

Sie haben's willig getan, und sind auch ihre Schuldner. Denn so die Heiden sind ihrer geistlichen Güter teilhaftig geworden, ist's billig, daß sie ihnen auch in leiblichen Gütern Dienst beweisen.

When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.

Wenn ich nun solches ausgerichtet und ihnen diese Frucht versiegelt habe, will ich durch euch nach Spanien ziehen.

And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.

Ich weiß aber, wenn ich zu euch komme, daß ich mit vollem Segen des Evangeliums Christi kommen werde.

Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;

Ich ermahne euch aber, liebe Brüder, durch unsern HERRN Jesus Christus und durch die Liebe des Geistes, daß ihr helfet kämpfen mit Beten für mich zu Gott,

That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;

auf daß ich errettet werde von den Ungläubigen in Judäa, und daß mein Dienst, den ich für Jerusalem tue, angenehm werde den Heiligen,

That I may come unto you with joy by the will of God, and may with you be refreshed.

auf daß ich mit Freuden zu euch komme durch den Willen Gottes und mich mit euch erquicke.

Now the God of peace be with you all. Amen.

Der Gott aber des Friedens sei mit euch allen! Amen.

Romans 16 - Römer 16


Romans Chapter 16 King James Bible - Römer Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 15
Römer 15

The Epistle of Paul the Apostle to the Romans
Der Brief an die Römer

Return to Index
Rückkehr zum Index

Chapter 16

I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:

Ich befehle euch aber unsere Schwester Phöbe, welche ist im Dienste der Gemeinde zu Kenchreä,

That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.

daß ihr sie aufnehmet in dem HERRN, wie sich's ziemt den Heiligen, und tut ihr Beistand in allem Geschäfte, darin sie euer bedarf; denn sie hat auch vielen Beistand getan, auch mir selbst.

Greet Priscilla and Aquila my helpers in Christ Jesus:

Grüßt die Priscilla und den Aquila, meine Gehilfen in Christo Jesu,

Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.

welche haben für mein Leben ihren Hals dargegeben, welchen nicht allein ich danke, sondern alle Gemeinden unter den Heiden.

Likewise greet the church that is in their house. Salute my wellbeloved Epaenetus, who is the firstfruits of Achaia unto Christ.

Auch grüßet die Gemeinde in ihrem Hause. Grüßet Epänetus, meinen Lieben, welcher ist der Erstling unter denen aus Achaja in Christo.

Greet Mary, who bestowed much labour on us.

Grüßet Maria, welche viel Mühe und Arbeit mit uns gehabt hat.

Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me.

Grüßet den Andronikus und den Junias, meine Gefreundeten und meine Mitgefangenen, welche sind berühmte Apostel und vor mir gewesen in Christo.

Greet Amplias my beloved in the Lord.

Grüßet Amplias, meinen Lieben in dem HERRN.

Salute Urbane, our helper in Christ, and Stachys my beloved.

Grüßet Urban, unsern Gehilfen in Christo, und Stachys, meinen Lieben.

Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.

Grüßet Apelles, den Bewährten in Christo. Grüßet, die da sind von des Aristobulus Gesinde.

Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.

Grüßet Herodian, meinen Gefreundeten. Grüßet, die da sind von des Narzissus Gesinde in dem HERRN.

Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.

Grüßet die Tryphäna und die Tryphosa, welche in dem HERRN gearbeitet haben. Grüßet die Persis, meine Liebe, welch in dem HERRN viel gearbeitet hat.

Salute Rufus chosen in the Lord, and his mother and mine.

Grüßet Rufus, den Auserwählten in dem HERRN, und seine und meine Mutter.

Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.

Grüßet Asynkritus, Phlegon, Hermas, Patrobas, Hermes und die Brüder bei ihnen.

Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.

Grüßet Philologus und die Julia, Nereus und seine Schwester und Olympas und alle Heiligen bei ihnen.

Salute one another with an holy kiss. The churches of Christ salute you.

Grüßet euch untereinander mit dem heiligen Kuß. Es grüßen euch die Gemeinden Christi.

Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.

Ich ermahne euch aber, liebe Brüder, daß ihr achtet auf die, die da Zertrennung und Ärgernis anrichten neben der Lehre, die ihr gelernt habt, und weichet von ihnen.

For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.

Denn solche dienen nicht dem HERRN Jesus Christus, sondern ihrem Bauche; und durch süße Worte und prächtige Reden verführen sie unschuldige Herzen.

For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.

Denn euer Gehorsam ist bei jedermann kund geworden. Derhalben freue ich mich über euch; ich will aber, daß ihr weise seid zum Guten, aber einfältig zum Bösen.

And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.

Aber der Gott des Friedens zertrete den Satan unter eure Füße in kurzem. Die Gnade unsers HERRN Jesu Christi sei mit euch!

Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

Es grüßen euch Timotheus, mein Gehilfe, und Luzius und Jason und Sosipater, meine Gefreundeten.

I Tertius, who wrote this epistle, salute you in the Lord.

Ich, Tertius, grüße euch, der ich diesen Brief geschrieben habe, in dem HERRN.

Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

Es grüßt euch Gajus, mein und der ganzen Gemeinde Wirt. Es grüßt euch Erastus, der Stadt Rentmeister, und Quartus, der Bruder.

The grace of our Lord Jesus Christ be with you all. Amen.

Die Gnade unsers HERRN Jesus Christus sei mit euch allen! Amen.

Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,

Dem aber, der euch stärken kann laut meines Evangeliums und der Predigt von Jesu Christo, durch welche das Geheimnis offenbart ist, das von der Welt her verschwiegen gewesen ist,

But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:

nun aber offenbart, auch kundgemacht durch der Propheten Schriften nach Befehl des ewigen Gottes, den Gehorsam des Glaubens aufzurichten unter allen Heiden:

To God only wise, be glory through Jesus Christ for ever. Amen. Written to the Romans from Corinthus, and sent by Phebe servant of the church at Cenchrea.

demselben Gott, der allein weise ist, sei Ehre durch Jesum Christum in Ewigkeit! Amen.

1st Corinthians 1 - 1 Korinther 1


1st Corinthians Chapter 1 King James Bible - 1 Korinther Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 16
Römer 16

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 1

Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

Paulus, berufen zum Apostel Jesu Christi durch den Willen Gottes, und Bruder Sosthenes

Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:

der Gemeinde zu Korinth, den Geheiligten in Christo Jesu, den berufenen Heiligen samt allen denen, die anrufen den Namen unsers HERRN Jesu Christi an allen ihren und unsern Orten:

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

Gnade sei mit euch und Friede von Gott, unserm Vater, und dem HERRN Jesus Christus!

I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

Ich danke meinem Gott allezeit eurethalben für die Gnade Gottes, die euch gegeben ist in Christo Jesu,

That in every thing ye are enriched by him, in all utterance, and in all knowledge;

daß ihr seid durch ihn an allen Stücken reich gemacht, an aller Lehre und in aller Erkenntnis;

Even as the testimony of Christ was confirmed in you:

wie denn die Predigt von Christus in euch kräftig geworden ist,

So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:

also daß ihr keinen Mangel habt an irgend einer Gabe und wartet nur auf die Offenbarung unsers HERRN Jesu Christi,

Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.

welcher auch wird euch fest erhalten bis ans Ende, daß ihr unsträflich seid auf den Tag unsers HERRN Jesu Christi.

God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.

Denn Gott ist treu, durch welchen ihr berufen seid zur Gemeinschaft seines Sohnes Jesu Christi, unsers HERRN.

Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.

Ich ermahne euch aber, liebe Brüder, durch den Namen unsers HERRN Jesu Christi, daß ihr allzumal einerlei Rede führt und lasset nicht Spaltungen unter euch sein, sondern haltet fest aneinander in einem Sinne und in einerlei Meinung.

For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.

Denn es ist vor mich gekommen, liebe Brüder, durch die aus Chloes Gesinde von euch, daß Zank unter euch sei.

Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.

Ich sage aber davon, daß unter euch einer spricht: Ich bin paulisch, der andere: Ich bin apollisch, der dritte: Ich bin kephisch, der vierte; Ich bin christisch.

Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?

Wie? Ist Christus nun zertrennt? Ist denn Paulus für euch gekreuzigt? Oder seid ihr auf des Paulus Namen getauft?

I thank God that I baptized none of you, but Crispus and Gaius;

Ich danke Gott, daß ich niemand unter euch getauft habe außer Krispus und Gajus,

Lest any should say that I had baptized in mine own name.

daß nicht jemand sagen möge, ich hätte auf meinen Namen getauft.

And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.

Ich habe aber auch getauft des Stephanas Hausgesinde; weiter weiß ich nicht, ob ich etliche andere getauft habe.

For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.

Denn Christus hat mich nicht gesandt, zu taufen, sondern das Evangelium zu predigen, nicht mit klugen Worten, auf daß nicht das Kreuz Christi zunichte werde.

For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.

Denn das Wort vom Kreuz ist eine Torheit denen, die verloren werden; uns aber, die wir selig werden ist's eine Gotteskraft.

For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.

Denn es steht geschrieben: "Ich will zunichte machen die Weisheit der Weisen, und den Verstand der Verständigen will ich verwerfen."

Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?

Wo sind die Klugen? Wo sind die Schriftgelehrten? Wo sind die Weltweisen? Hat nicht Gott die Weisheit dieser Welt zur Torheit gemacht?

For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.

Denn dieweil die Welt durch ihre Weisheit Gott in seiner Weisheit nicht erkannte, gefiel es Gott wohl, durch törichte Predigt selig zu machen die, so daran glauben.

For the Jews require a sign, and the Greeks seek after wisdom:

Sintemal die Juden Zeichen fordern und die Griechen nach Weisheit fragen,

But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;

wir aber predigen den gekreuzigten Christus, den Juden ein Ärgernis und den Griechen eine Torheit;

But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

denen aber, die berufen sind, Juden und Griechen, predigen wir Christum, göttliche Kraft und göttliche Weisheit.

Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

Denn die göttliche Torheit ist weiser, als die Menschen sind; und die göttliche Schwachheit ist stärker, als die Menschen sind.

For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:

Sehet an, liebe Brüder, eure Berufung: nicht viel Weise nach dem Fleisch, nicht viel Gewaltige, nicht viel Edle sind berufen.

But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;

Sondern was töricht ist vor der Welt, das hat Gott erwählt, daß er die Weisen zu Schanden mache; und was schwach ist vor der Welt, das hat Gott erwählt, daß er zu Schanden mache, was stark ist;

And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:

und das Unedle vor der Welt und das Verachtete hat Gott erwählt, und das da nichts ist, daß er zunichte mache, was etwas ist,

That no flesh should glory in his presence.

auf daß sich vor ihm kein Fleisch rühme.

But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:

Von ihm kommt auch ihr her in Christo Jesu, welcher uns gemacht ist von Gott zur Weisheit und zur Gerechtigkeit und zur Heiligung und zur Erlösung,

That, according as it is written, He that glorieth, let him glory in the Lord.

auf daß (wie geschrieben steht), "wer sich rühmt, der rühme sich des HERRN!"

1st Corinthians 2 - 1 Korinther 2


1st Corinthians Chapter 2 King James Bible - 1 Korinther Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 1
1 Korinther 1

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 2

And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.

Und ich, liebe Brüder, da ich zu euch kam, kam ich nicht mit hohen Worten oder hoher Weisheit, euch zu verkündigen die göttliche Predigt.

For I determined not to know any thing among you, save Jesus Christ, and him crucified.

Denn ich hielt mich nicht dafür, daß ich etwas wüßte unter euch, als allein Jesum Christum, den Gekreuzigten.

And I was with you in weakness, and in fear, and in much trembling.

Und ich war bei euch mit Schwachheit und mit Furcht und mit großem Zittern;

And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:

und mein Wort und meine Predigt war nicht in vernünftigen Reden menschlicher Weisheit, sondern in Beweisung des Geistes und der Kraft,

That your faith should not stand in the wisdom of men, but in the power of God.

auf daß euer Glaube bestehe nicht auf Menschenweisheit, sondern auf Gottes Kraft.

Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:

Wovon wir aber reden, das ist dennoch Weisheit bei den Vollkommenen; nicht eine Weisheit dieser Welt, auch nicht der Obersten dieser Welt, welche vergehen.

But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:

Sondern wir reden von der heimlichen, verborgenen Weisheit Gottes, welche Gott verordnet hat vor der Welt zu unsrer Herrlichkeit,

Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.

welche keiner von den Obersten dieser Welt erkannt hat; denn so sie die erkannt hätten, hätten sie den HERRN der Herrlichkeit nicht gekreuzigt.

But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.

Sondern wie geschrieben steht: "Was kein Auge gesehen hat und kein Ohr gehört hat und in keines Menschen Herz gekommen ist, was Gott bereitet hat denen, die ihn lieben."

But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.

Uns aber hat es Gott offenbart durch seinen Geist; denn der Geist erforscht alle Dinge, auch die Tiefen der Gottheit.

For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.

Denn welcher Mensch weiß, was im Menschen ist, als der Geist des Menschen, der in ihm ist? Also auch weiß niemand, was in Gott ist, als der Geist Gottes.

Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.

Wir aber haben nicht empfangen den Geist der Welt, sondern den Geist aus Gott, daß wir wissen können, was uns von Gott gegeben ist;

Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.

welches wir auch reden, nicht mit Worten, welche menschliche Weisheit lehren kann, sondern mit Worten, die der heilige Geist lehrt, und richten geistliche Sachen geistlich.

But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.

Der natürliche Mensch aber vernimmt nichts vom Geist Gottes; es ist ihm eine Torheit, und er kann es nicht erkennen; denn es muß geistlich gerichtet sein.

But he that is spiritual judgeth all things, yet he himself is judged of no man.

Der geistliche aber richtet alles, und wird von niemand gerichtet.

For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

Denn "wer hat des HERRN Sinn erkannt, oder wer will ihn unterweisen?" Wir aber haben Christi Sinn.

1st Corinthians 3 - 1 Korinther 3


1st Corinthians Chapter 3 King James Bible - 1 Korinther Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 2
1 Korinther 2

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 3

And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.

Und ich, liebe Brüder, konnte nicht mit euch reden als mit Geistlichen, sondern als mit Fleischlichen, wie mit jungen Kindern in Christo.

I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.

Milch habe ich euch zu trinken gegeben, und nicht Speise; denn ihr konntet noch nicht. Auch könnt ihr jetzt noch nicht,

For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?

dieweil ihr noch fleischlich seid. Denn sintemal Eifer und Zank und Zwietracht unter euch sind, seid ihr nicht fleischlich und wandelt nach menschlicher Weise?

For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?

Denn so einer sagt ich bin paulisch, der andere aber: Ich bin apollisch, seid ihr nicht fleischlich?

Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?

Wer ist nun Paulus? Wer ist Apollos? Diener sind sie, durch welche ihr seid gläubig geworden, und das, wie der HERR einem jeglichen gegeben hat.

I have planted, Apollos watered; but God gave the increase.

Ich habe gepflanzt, Apollos hat begossen; aber Gott hat das Gedeihen gegeben.

So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.

So ist nun weder der da pflanzt noch der da begießt, etwas, sondern Gott, der das Gedeihen gibt.

Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.

Der aber pflanzt und der da begießt, ist einer wie der andere. Ein jeglicher aber wird seinen Lohn empfangen nach seiner Arbeit.

For we are labourers together with God: ye are God's husbandry, ye are God's building.

Denn wir sind Gottes Mitarbeiter; ihr seid Gottes Ackerwerk und Gottes Bau.

According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.

Ich nach Gottes Gnade, die mir gegeben ist, habe den Grund gelegt als weiser Baumeister; ein anderer baut darauf. Ein jeglicher aber sehe zu, wie er darauf baue.

For other foundation can no man lay than that is laid, which is Jesus Christ.

Einen anderen Grund kann niemand legen außer dem, der gelegt ist, welcher ist Jesus Christus.

Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;

So aber jemand auf diesen Grund baut Gold, Silber, edle Steine, Holz, Heu, Stoppeln,

Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.

so wird eines jeglichen Werk offenbar werden: der Tag wird's klar machen. Denn es wird durchs Feuer offenbar werden; und welcherlei eines jeglichen Werk sei, wird das Feuer bewähren.

If any man's work abide which he hath built thereupon, he shall receive a reward.

Wird jemandes Werk bleiben, das er darauf gebaut hat, so wird er Lohn empfangen.

If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.

Wird aber jemandes Werk verbrennen, so wird er Schaden leiden; er selbst aber wird selig werden, so doch durchs Feuer.

Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?

Wisset ihr nicht, daß ihr Gottes Tempel seid und der Geist Gottes in euch wohnt?

If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.

So jemand den Tempel Gottes verderbt, den wird Gott verderben; denn der Tempel Gottes ist heilig, der seid ihr.

Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.

Niemand betrüge sich selbst. Welcher sich unter euch dünkt weise zu sein, der werde ein Narr in dieser Welt, daß er möge weise sein.

For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.

Denn dieser Welt Weisheit ist Torheit bei Gott. Denn es steht geschrieben: "Die Weisen erhascht er in ihrer Klugheit."

And again, The Lord knoweth the thoughts of the wise, that they are vain.

Und abermals: "Der HERR weiß der Weisen Gedanken, daß sie eitel sind."

Therefore let no man glory in men. For all things are yours;

Darum rühme sich niemand eines Menschen. Es ist alles euer:

Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

es sei Paulus oder Apollos, es sei Kephas oder die Welt, es sei das Leben oder der Tod, es sei das Gegenwärtige oder das Zukünftige, alles ist euer;

And ye are Christ's; and Christ is God's.

ihr aber seid Christi, Christus aber ist Gottes.

1st Corinthians 4 - 1 Korinther 4


1st Corinthians Chapter 4 King James Bible - 1 Korinther Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 3
1 Korinther 3

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 4

Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.

Dafür halte uns jedermann: für Christi Diener und Haushalter über Gottes Geheimnisse.

Moreover it is required in stewards, that a man be found faithful.

Nun sucht man nicht mehr an den Haushaltern, denn daß sie treu erfunden werden.

But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.

Mir aber ist's ein Geringes, daß ich von euch gerichtet werde oder von einem menschlichen Tage; auch richte ich mich selbst nicht.

For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.

Denn ich bin mir nichts bewußt, aber darin bin ich nicht gerechtfertigt; der HERR ist's aber, der mich richtet.

Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.

Darum richtet nicht vor der Zeit, bis der HERR komme, welcher auch wird ans Licht bringen, was im Finstern verborgen ist, und den Rat der Herzen offenbaren; alsdann wird einem jeglichen von Gott Lob widerfahren.

And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.

Solches aber, liebe Brüder, habe ich auf mich und Apollos gedeutet um euretwillen, daß ihr an uns lernet, daß niemand höher von sich halte, denn geschrieben ist, auf daß sich nicht einer wider den andern um jemandes willen aufblase.

For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?

Denn wer hat dich vorgezogen? Was hast du aber, daß du nicht empfangen hast? So du es aber empfangen hast, was rühmst du dich denn, als ob du es nicht empfangen hättest?

Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.

Ihr seid schon satt geworden, ihr seid schon reich geworden, ihr herrschet ohne uns; und wollte Gott, ihr herrschtet, auf daß auch wir mit euch herrschen möchten!

For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.

Ich halte aber dafür, Gott habe uns Apostel für die Allergeringsten dargestellt, als dem Tode übergeben. Denn wir sind ein Schauspiel geworden der Welt und den Engeln und den Menschen.

We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.

Wir sind Narren um Christi willen, ihr aber seid klug in Christo; wir schwach, ihr aber seid stark; ihr herrlich, wir aber verachtet.

Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;

Bis auf diese Stunde leiden wir Hunger und Durst und sind nackt und werden geschlagen und haben keine gewisse Stätte

And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:

und arbeiten und wirken mit unsern eigenen Händen. Man schilt uns, so segnen wir; man verfolgt uns, so dulden wir's; man lästert uns, so flehen wir;

Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.

wir sind stets wie ein Fluch der Welt und ein Fegopfer aller Leute.

I write not these things to shame you, but as my beloved sons I warn you.

Nicht schreibe ich solches, daß ich euch beschäme; sondern ich vermahne euch als meine lieben Kinder.

For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.

Denn obgleich ihr zehntausend Zuchtmeister hättet in Christo, so habt ihr doch nicht viele Väter; denn ich habe euch gezeugt in Christo Jesu durchs Evangelium.

Wherefore I beseech you, be ye followers of me.

Darum ermahne ich euch: Seid meine Nachfolger!

For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.

Aus derselben Ursache habe ich auch Timotheus zu euch gesandt, welcher ist mein lieber und getreuer Sohn in dem HERRN, daß er euch erinnere meiner Wege, die in Christo sind, gleichwie ich an allen Enden in allen Gemeinden lehre.

Now some are puffed up, as though I would not come to you.

Es blähen sich etliche auf, als würde ich nicht zu euch kommen.

But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.

Ich werde aber gar bald zu euch kommen, so der HERR will, und kennen lernen nicht die Worte der Aufgeblasenen, sondern die Kraft.

For the kingdom of God is not in word, but in power.

Denn das Reich Gottes steht nicht in Worten, sondern in Kraft.

What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?

Was wollt ihr? Soll ich mit der Rute zu euch kommen oder mit Liebe und sanftmütigem Geist?

1st Corinthians 5 - 1 Korinther 5


1st Corinthians Chapter 5 King James Bible - 1 Korinther Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 4
1 Korinther 4

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 5

It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.

Es geht eine gemeine Rede, daß Hurerei unter euch ist, und eine solche Hurerei, davon auch die Heiden nicht zu sagen wissen: daß einer seines Vaters Weib habe.

And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.

Und ihr seid aufgeblasen und habt nicht vielmehr Leid getragen, auf daß, der das Werk getan hat, von euch getan würde?

For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,

Ich zwar, der ich mit dem Leibe nicht da bin, doch mit dem Geist gegenwärtig, habe schon, als sei ich gegenwärtig, beschlossen über den, der solches getan hat:

In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,

in dem Namen unsers HERRN Jesu Christi, in eurer Versammlung mit meinem Geist und mit der Kraft unsers HERRN Jesu Christi,

To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

ihn zu übergeben dem Satan zum Verderben des Fleisches, auf daß der Geist selig werde am Tage des HERRN Jesu.

Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?

Euer Ruhm ist nicht fein. Wisset ihr nicht, daß ein wenig Sauerteig den ganzen Teig versäuert?

Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:

Darum feget den alten Sauerteig aus, auf daß ihr ein neuer Teig seid, gleichwie ihr ungesäuert seid. Denn wir haben auch ein Osterlamm, das ist Christus, für uns geopfert.

Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

Darum lasset uns Ostern halten nicht im alten Sauerteig, auch nicht im Sauerteig der Bosheit und Schalkheit, sondern im Süßteig der Lauterkeit und der Wahrheit.

I wrote unto you in an epistle not to company with fornicators:

Ich habe euch geschrieben in dem Briefe, daß ihr nichts sollt zu schaffen haben mit den Hurern.

Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.

Das meine ich gar nicht von den Hurern in dieser Welt oder von den Geizigen oder von den Räubern oder von den Abgöttischen; sonst müßtet ihr die Welt räumen.

But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.

Nun aber habe ich euch geschrieben, ihr sollt nichts mit ihnen zu schaffen haben, so jemand sich läßt einen Bruder nennen, und ist ein Hurer oder ein Geiziger oder ein Abgöttischer oder ein Lästerer oder ein Trunkenbold oder ein Räuber; mit dem sollt ihr auch nicht essen.

For what have I to do to judge them also that are without? do not ye judge them that are within?

Denn was gehen mich die draußen an, daß ich sie sollte richten? Richtet ihr nicht, die drinnen sind?

But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

Gott aber wird, die draußen sind, richten. Tut von euch selbst hinaus, wer da böse ist.

1st Corinthians 6 - 1 Korinther 6


1st Corinthians Chapter 6 King James Bible - 1 Korinther Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 5
1 Korinther 5

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 6

Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?

Wie darf jemand unter euch, so er einen Handel hat mit einem andern, hadern vor den Ungerechten und nicht vor den Heiligen?

Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

Wißt ihr nicht, daß die Heiligen die Welt richten werden? So nun die Welt von euch soll gerichtet werden, seid ihr denn nicht gut genug, geringe Sachen zu richten?

Know ye not that we shall judge angels? how much more things that pertain to this life?

Wisset ihr nicht, daß wir über die Engel richten werden? Wie viel mehr über die zeitlichen Güter.

If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

Ihr aber, wenn ihr über zeitlichen Gütern Sachen habt, so nehmt ihr die, so bei der Gemeinde verachtet sind, und setzet sie zu Richtern.

I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?

Euch zur Schande muß ich das sagen: Ist so gar kein Weiser unter euch, auch nicht einer, der da könnte richten zwischen Bruder und Bruder?

But brother goeth to law with brother, and that before the unbelievers.

sondern ein Bruder hadert mit dem andern, dazu vor den Ungläubigen.

Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?

Es ist schon ein Fehl unter euch, daß ihr miteinander rechtet. Warum laßt ihr euch nicht lieber Unrecht tun? warum laßt ihr euch nicht lieber übervorteilen?

Nay, ye do wrong, and defraud, and that your brethren.

Sondern ihr tut Unrecht und übervorteilt, und solches an den Brüdern!

Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,

Wisset ihr nicht, daß die Ungerechten das Reich Gottes nicht ererben werden? Lasset euch nicht verführen! Weder die Hurer noch die Abgöttischen noch die Ehebrecher noch die Weichlinge noch die Knabenschänder

Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

noch die Diebe noch die Geizigen noch die Trunkenbolde noch die Lästerer noch die Räuber werden das Reich Gottes ererben.

And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.

Und solche sind euer etliche gewesen; aber ihr seid abgewaschen, ihr seid geheiligt, ihr seid gerecht geworden durch den Namen des HERRN Jesu und durch den Geist unsers Gottes.

All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.

Ich habe alles Macht; es frommt aber nicht alles. Ich habe alles Macht; es soll mich aber nichts gefangen nehmen.

Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.

Die Speise dem Bauche und der Bauch der Speise; aber Gott wird diesen und jene zunichte machen. Der Leib aber nicht der Hurerei, sondern dem HERRN, und der HERR dem Leibe.

And God hath both raised up the Lord, and will also raise up us by his own power.

Gott aber hat den HERRN auferweckt und wird uns auch auferwecken durch seine Kraft.

Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.

Wisset ihr nicht, daß eure Leiber Christi Glieder sind? Sollte ich nun die Glieder Christi nehmen und Hurenglieder daraus machen? Das sei ferne!

What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.

Oder wisset ihr nicht, daß, wer an der Hure hangt, der ist ein Leib mit ihr? Denn "es werden", spricht er, "die zwei ein Fleisch sein."

But he that is joined unto the Lord is one spirit.

Wer aber dem HERRN anhangt, der ist ein Geist mit ihm.

Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

Fliehet der Hurerei! Alle Sünden, die der Mensch tut, sind außer seinem Leibe; wer aber hurt, der sündigt an seinem eigenen Leibe.

What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?

Oder wisset ihr nicht, daß euer Leib ein Tempel des heiligen Geistes ist, welchen ihr habt von Gott, und seid nicht euer selbst.

For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

Denn ihr seid teuer erkauft; darum so preist Gott an eurem Leibe und in eurem Geiste, welche sind Gottes.

1st Corinthians 7 - 1 Korinther 7


1st Corinthians Chapter 7 King James Bible - 1 Korinther Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 6
1 Korinther 6

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 7

Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.

Wovon ihr aber mir geschrieben habt, darauf antworte ich: Es ist dem Menschen gut, daß er kein Weib berühre.

Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.

Aber um der Hurerei willen habe ein jeglicher sein eigen Weib, und eine jegliche habe ihren eigenen Mann.

Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.

Der Mann leiste dem Weib die schuldige Freundschaft, desgleichen das Weib dem Manne.

The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

Das Weib ist ihres Leibes nicht mächtig, sondern der Mann. Desgleichen der Mann ist seines Leibes nicht mächtig, sondern das Weib.

Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.

Entziehe sich nicht eins dem andern, es sei denn aus beider Bewilligung eine Zeitlang, daß ihr zum Fasten und Beten Muße habt; und kommt wiederum zusammen, auf daß euch der Satan nicht versuche um eurer Unkeuschheit willen.

But I speak this by permission, and not of commandment.

Solches sage ich aber aus Vergunst und nicht aus Gebot.

For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.

Ich wollte aber lieber, alle Menschen wären, wie ich bin; aber ein jeglicher hat seine eigene Gabe von Gott, der eine so, der andere so.

I say therefore to the unmarried and widows, It is good for them if they abide even as I.

Ich sage zwar den Ledigen und Witwen: Es ist ihnen gut, wenn sie auch bleiben wie ich.

But if they cannot contain, let them marry: for it is better to marry than to burn.

So sie aber sich nicht mögen enthalten, so laß sie freien; es ist besser freien denn Brunst leiden.

And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:

Den Ehelichen aber gebiete nicht ich, sondern der HERR, daß sich das Weib nicht scheide von dem Manne;

But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife.

so sie sich aber scheidet, daß sie ohne Ehe bleibe oder sich mit dem Manne versöhne; und daß der Mann das Weib nicht von sich lasse.

But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.

Den andern aber sage ich, nicht der HERR: So ein Bruder ein ungläubiges Weib hat, und sie läßt es sich gefallen, bei ihm zu wohnen, der scheide sich nicht von ihr.

And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.

Und so ein Weib einen ungläubigen Mann hat, und er läßt es sich gefallen, bei ihr zu wohnen, die scheide sich nicht von ihm.

For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.

Denn der ungläubige Mann ist geheiligt durchs Weib, und das ungläubige Weib ist geheiligt durch den Mann. Sonst wären eure Kinder unrein; nun aber sind sie heilig.

But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.

So aber der Ungläubige sich scheidet, so laß ihn scheiden. Es ist der Bruder oder die Schwester nicht gefangen in solchen Fällen. Im Frieden aber hat uns Gott berufen.

For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?

Denn was weißt du, Weib, ob du den Mann wirst selig machen? Oder du, Mann, was weißt du, ob du das Weib wirst selig machen?

But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.

Doch wie einem jeglichen Gott hat ausgeteilt, wie einen jeglichen der HERR berufen hat, also wandle er. Und also schaffe ich's in allen Gemeinden.

Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.

Ist jemand beschnitten berufen, der halte an der Beschneidung. Ist jemand unbeschnitten berufen, der lasse sich nicht beschneiden.

Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

Beschnitten sein ist nichts, und unbeschnitten sein ist nichts, sondern Gottes Gebote halten.

Let every man abide in the same calling wherein he was called.

Ein jeglicher bleibe in dem Beruf, darin er berufen ist.

Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.

Bist du als Knecht berufen, sorge dich nicht; doch, kannst du frei werden, so brauche es viel lieber.

For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.

Denn wer als Knecht berufen ist in dem HERRN, der ist ein Freigelassener des HERRN; desgleichen, wer als Freier berufen ist, der ist ein Knecht Christi.

Ye are bought with a price; be not ye the servants of men.

Ihr seid teuer erkauft; werdet nicht der Menschen Knechte.

Brethren, let every man, wherein he is called, therein abide with God.

Ein jeglicher, liebe Brüder, worin er berufen ist, darin bleibe er bei Gott.

Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.

Von den Jungfrauen aber habe ich kein Gebot des HERRN; ich sage aber meine Meinung, als der ich Barmherzigkeit erlangt habe vom HERRN, treu zu sein.

I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.

So meine ich nun, solches sei gut um der gegenwärtigen Not willen, es sei dem Menschen gut, also zu sein.

Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

Bist du an ein Weib gebunden, so suche nicht los zu werden; bist du los vom Weibe, so suche kein Weib.

But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.

So du aber freist, sündigst du nicht; und so eine Jungfrau freit, sündigt sie nicht. Doch werden solche leibliche Trübsal haben; ich verschonte euch aber gern.

But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;

Das sage ich aber, liebe Brüder: Die Zeit ist kurz. Weiter ist das die Meinung: Die da Weiber haben, daß sie seien, als hätten sie keine; und die da weinten, als weinten sie nicht;

And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

und die sich freuen, als freuten sie sich nicht; und die da kaufen, als besäßen sie es nicht;

And they that use this world, as not abusing it: for the fashion of this world passeth away.

und die diese Welt gebrauchen, daß sie dieselbe nicht mißbrauchen. Denn das Wesen dieser Welt vergeht.

But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:

Ich wollte aber, daß ihr ohne Sorge wäret. Wer ledig ist, der sorgt, was dem HERRN angehört, wie er dem HERRN gefalle;

But he that is married careth for the things that are of the world, how he may please his wife.

wer aber freit, der sorgt, was der Welt angehört, wie er dem Weibe gefalle. Es ist ein Unterschied zwischen einem Weibe und einer Jungfrau:

There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.

welche nicht freit, die sorgt, was dem HERRN angehört, daß sie heilig sei am Leib und auch am Geist; die aber freit, die sorgt, was der Welt angehört, wie sie dem Manne gefalle.

And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

Solches aber sage ich zu eurem Nutzen; nicht, daß ich euch einen Strick um den Hals werfe, sondern dazu, daß es fein zugehe und ihr stets ungehindert dem HERRN dienen könntet.

But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.

So aber jemand sich läßt dünken, es wolle sich nicht schicken mit seiner Jungfrau, weil sie eben wohl mannbar ist, und es will nichts anders sein, so tue er, was er will; er sündigt nicht, er lasse sie freien.

Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

Wenn einer aber sich fest vornimmt, weil er ungezwungen ist und seinen freien Willen hat, und beschließt solches in seinem Herzen, seine Jungfrau also bleiben zu lassen, der tut wohl.

So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.

Demnach, welcher verheiratet, der tut wohl; welcher aber nicht verheiratet, der tut besser.

The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.

Ein Weib ist gebunden durch das Gesetz, solange ihr Mann lebt; so aber ihr Mann entschläft, ist sie frei, zu heiraten, wen sie will, nur, daß es im HERRN geschehe.

But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

Seliger ist sie aber, wo sie also bleibt, nach meiner Meinung. Ich halte aber dafür, ich habe auch den Geist Gottes.

1st Corinthians 8 - 1 Korinther 8


1st Corinthians Chapter 8 King James Bible - 1 Korinther Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 7
1 Korinther 7

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 8

Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.

Von dem Götzenopfer aber wissen wir; denn wir haben alle das Wissen. Das Wissen bläst auf, aber die Liebe bessert.

And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.

So aber jemand sich dünken läßt, er wisse etwas, der weiß noch nichts, wie er wissen soll.

But if any man love God, the same is known of him.

So aber jemand Gott liebt, der ist von ihm erkannt.

As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.

So wissen wir nun von der Speise des Götzenopfers, daß ein Götze nichts in der Welt sei und daß kein andrer Gott sei als der eine.

For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)

Und wiewohl welche sind, die Götter genannt werden, es sei im Himmel oder auf Erden (sintemal es sind viele Götter und Herren),

But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.

so haben wir doch nur einen Gott, den Vater, von welchem alle Dinge sind und wir zu ihm; und einen HERRN, Jesus Christus, durch welchen alle Dinge sind und wir durch ihn.

Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.

Es hat aber nicht jedermann das Wissen. Denn etliche machen sich noch ein Gewissen über dem Götzen und essen's für Götzenopfer; damit wird ihr Gewissen, weil es so schwach ist, befleckt.

But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.

Aber die Speise fördert uns vor Gott nicht: essen wir, so werden wir darum nicht besser sein; essen wir nicht, so werden wir darum nicht weniger sein.

But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak.

Sehet aber zu, daß diese eure Freiheit nicht gerate zum Anstoß der Schwachen!

For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;

Denn so dich, der du die Erkenntnis hast, jemand sähe zu Tische sitzen im Götzenhause, wird nicht sein Gewissen, obwohl er schwach ist, ermutigt, das Götzenopfer zu essen?

And through thy knowledge shall the weak brother perish, for whom Christ died?

Und also wird über deiner Erkenntnis der schwache Bruder umkommen, um des willen doch Christus gestorben ist.

But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.

Wenn ihr aber also sündigt an den Brüdern, und schlagt ihr schwaches Gewissen, so sündigt ihr an Christo.

Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.

Darum, so die Speise meinen Bruder ärgert, wollt ich nimmermehr Fleisch essen, auf daß ich meinen Bruder nicht ärgere.

1st Corinthians 9 - 1 Korinther 9


1st Corinthians Chapter 9 King James Bible - 1 Korinther Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 8
1 Korinther 8

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 9

Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?

Bin ich nicht ein Apostel? Bin ich nicht frei? Habe ich nicht unsern HERRN Jesus Christus gesehen? Seid ihr nicht mein Werk in dem HERRN?

If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.

Bin ich andern nicht ein Apostel, so bin ich doch euer Apostel; denn das Siegel meines Apostelamts seid ihr in dem HERRN.

Mine answer to them that do examine me is this,

Also antworte ich, wenn man mich fragt.

Have we not power to eat and to drink?

Haben wir nicht Macht zu essen und zu trinken?

Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?

Haben wir nicht auch Macht, eine Schwester zum Weibe mit umherzuführen wie die andern Apostel und des HERRN Brüder und Kephas?

Or I only and Barnabas, have not we power to forbear working?

Oder haben allein ich und Barnabas keine Macht, nicht zu arbeiten?

Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?

Wer zieht jemals in den Krieg auf seinen eigenen Sold? Wer pflanzt einen Weinberg, und ißt nicht von seiner Frucht? Oder wer weidet eine Herde, und nährt sich nicht von der Milch der Herde?

Say I these things as a man? or saith not the law the same also?

Rede ich aber solches auf Menschenweise? Sagt nicht solches das Gesetz auch?

For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

Denn im Gesetz Mose's steht geschrieben: "Du sollst dem Ochsen nicht das Maul verbinden, der da drischt." Sorgt Gott für die Ochsen?

Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.

Oder sagt er's nicht allerdinge um unsertwillen? Denn es ist ja um unsertwillen geschrieben. Denn der da pflügt, der soll auf Hoffnung pflügen; und der da drischt, der soll auf Hoffnung dreschen, daß er seiner Hoffnung teilhaftig werde.

If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?

So wir euch das Geistliche säen, ist's ein großes Ding, wenn wir euer Leibliches ernten?

If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.

So andere dieser Macht an euch teilhaftig sind, warum nicht viel mehr wir? Aber wir haben solche Macht nicht gebraucht, sondern ertragen allerlei, daß wir nicht dem Evangelium Christi ein Hindernis machen.

Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?

Wisset ihr nicht, daß, die da opfern, essen vom Altar, und die am Altar dienen, vom Altar Genuß haben?

Even so hath the Lord ordained that they which preach the gospel should live of the gospel.

Also hat auch der HERR befohlen, daß, die das Evangelium verkündigen, sollen sich vom Evangelium nähren.

But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.

Ich aber habe der keines gebraucht. Ich schreibe auch nicht darum davon, daß es mit mir also sollte gehalten werden. Es wäre mir lieber, ich stürbe, denn daß mir jemand meinen Ruhm sollte zunichte machen.

For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!

Denn daß ich das Evangelium predige, darf ich mich nicht rühmen; denn ich muß es tun. Und wehe mir, wenn ich das Evangelium nicht predigte!

For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.

Tue ich's gern, so wird mir gelohnt; tu ich's aber ungern, so ist mir das Amt doch befohlen.

What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.

Was ist denn nun mein Lohn? Daß ich predige das Evangelium Christi und tue das frei umsonst, auf daß ich nicht meine Freiheit mißbrauche am Evangelium.

For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.

Denn wiewohl ich frei bin von jedermann, habe ich doch mich selbst jedermann zum Knechte gemacht, auf daß ich ihrer viele gewinne.

And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

Den Juden bin ich geworden wie ein Jude, auf daß ich die Juden gewinne. Denen, die unter dem Gesetz sind, bin ich geworden wie unter dem Gesetz, auf daß ich die, so unter dem Gesetz sind, gewinne.

To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

Denen, die ohne Gesetz sind, bin ich wie ohne Gesetz geworden (so ich doch nicht ohne Gesetz bin vor Gott, sondern bin im Gesetz Christi), auf daß ich die, so ohne Gesetz sind, gewinne.

To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.

Den Schwachen bin ich geworden wie ein Schwacher, auf daß ich die Schwachen gewinne. Ich bin jedermann allerlei geworden, auf daß ich allenthalben ja etliche selig mache.

And this I do for the gospel's sake, that I might be partaker thereof with you.

Solches aber tue ich um des Evangeliums willen, auf daß ich sein teilhaftig werde.

Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.

Wisset ihr nicht, daß die, so in den Schranken laufen, die laufen alle, aber einer erlangt das Kleinod? Laufet nun also, daß ihr es ergreifet!

And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.

Ein jeglicher aber, der da kämpft, enthält sich alles Dinges; jene also, daß sie eine vergängliche Krone empfangen, wir aber eine unvergängliche.

I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:

Ich laufe aber also, nicht als aufs Ungewisse; ich fechte also, nicht als der in die Luft streicht;

But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

sondern ich betäube meinen Leib und zähme ihn, daß ich nicht den andern predige, und selbst verwerflich werde.

1st Corinthians 10 - 1 Korinther 10


1st Corinthians Chapter 10 King James Bible - 1 Korinther Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 9
1 Korinther 9

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 10

Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;

Ich will euch aber, liebe Brüder, nicht verhalten, daß unsre Väter sind alle unter der Wolke gewesen und sind alle durchs Meer gegangen

And were all baptized unto Moses in the cloud and in the sea;

und sind alle auf Mose getauft mit der Wolke und dem Meer

And did all eat the same spiritual meat;

und haben alle einerlei geistliche Speise gegessen

And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.

und haben alle einerlei geistlichen Trank getrunken; sie tranken aber vom geistlichen Fels, der mitfolgte, welcher war Christus.

But with many of them God was not well pleased: for they were overthrown in the wilderness.

Aber an ihrer vielen hatte Gott kein Wohlgefallen; denn sie wurden niedergeschlagen in der Wüste.

Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

Das ist aber uns zum Vorbilde geschehen, daß wir nicht uns gelüsten lassen des Bösen, gleichwie jene gelüstet hat.

Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.

Werdet auch nicht Abgöttische, gleichwie jener etliche wurden, wie geschrieben steht: "Das Volk setzte sich nieder, zu essen und zu trinken, und stand auf, zu spielen."

Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.

Auch lasset uns nicht Hurerei treiben, wie etliche unter jenen Hurerei trieben, und fielen auf einen Tag dreiundzwanzigtausend.

Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.

Lasset uns aber auch Christum nicht versuchen, wie etliche von jenen ihn versuchten und wurden von Schlangen umgebracht.

Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.

Murrt auch nicht, gleichwie jener etliche murrten und wurden umgebracht durch den Verderber.

Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.

Solches alles widerfuhr jenen zum Vorbilde; es ist aber geschrieben uns zur Warnung, auf welche das Ende der Welt gekommen ist.

Wherefore let him that thinketh he standeth take heed lest he fall.

Darum, wer sich läßt dünken, er stehe, mag wohl zusehen, daß er nicht falle.

There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.

Es hat euch noch keine denn menschliche Versuchung betreten; aber Gott ist getreu, der euch nicht läßt versuchen über euer Vermögen, sondern macht, daß die Versuchung so ein Ende gewinne, daß ihr's könnet ertragen.

Wherefore, my dearly beloved, flee from idolatry.

Darum, meine Liebsten, fliehet von dem Götzendienst!

I speak as to wise men; judge ye what I say.

Als mit den Klugen rede ich; richtet ihr, was ich sage.

The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

Der gesegnete Kelch, welchen wir segnen, ist der nicht die Gemeinschaft des Blutes Christi? Das Brot, das wir brechen, ist das nicht die Gemeinschaft des Leibes Christi?

For we being many are one bread, and one body: for we are all partakers of that one bread.

Denn ein Brot ist's, so sind wir viele ein Leib, dieweil wir alle eines Brotes teilhaftig sind.

Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?

Sehet an das Israel nach dem Fleisch! Welche die Opfer essen, sind die nicht in der Gemeinschaft des Altars?

What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?

Was soll ich denn nun sagen? Soll ich sagen, daß der Götze etwas sei oder daß das Götzenopfer etwas sei?

But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.

Aber ich sage: Was die Heiden opfern, das opfern sie den Teufeln, und nicht Gott. Nun will ich nicht, daß ihr in der Teufel Gemeinschaft sein sollt.

Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.

Ihr könnt nicht zugleich trinken des HERRN Kelch und der Teufel Kelch; ihr könnt nicht zugleich teilhaftig sein des Tisches des HERRN und des Tisches der Teufel.

Do we provoke the Lord to jealousy? are we stronger than he?

Oder wollen wir dem HERRN trotzen? Sind wir stärker denn er?

All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.

Ich habe zwar alles Macht; aber es frommt nicht alles. Ich habe es alles Macht; aber es bessert nicht alles.

Let no man seek his own, but every man another's wealth.

Niemand suche das Seine, sondern ein jeglicher, was des andern ist.

Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:

Alles, was feil ist auf dem Fleischmarkt, das esset, und forschet nicht, auf daß ihr das Gewissen verschonet.

For the earth is the Lord's, and the fulness thereof.

Denn "die Erde ist des HERRN und was darinnen ist."

If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.

So aber jemand von den Ungläubigen euch ladet und ihr wollt hingehen, so esset alles, was euch vorgetragen wird, und forschet nicht, auf daß ihr das Gewissen verschonet.

But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:

Wo aber jemand würde zu euch sagen: "Das ist Götzenopfer", so esset nicht, um des willen, der es anzeigte, auf daß ihr das Gewissen verschonet.

Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?

Ich sage aber vom Gewissen, nicht deiner selbst, sondern des andern. Denn warum sollte ich meine Freiheit lassen richten von eines andern Gewissen?

For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?

So ich's mit Danksagung genieße, was sollte ich denn verlästert werden über dem, dafür ich danke?

Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.

Ihr esset nun oder trinket oder was ihr tut, so tut es alles zu Gottes Ehre.

Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:

Gebet kein Ärgernis weder den Juden noch den Griechen noch der Gemeinde Gottes;

Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

gleichwie ich auch jedermann in allerlei mich gefällig mache und suche nicht, was mir, sondern was vielen frommt, daß sie selig werden.

1st Corinthians 11 - 1 Korinther 11


1st Corinthians Chapter 11 King James Bible - 1 Korinther Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 10
1 Korinther 10

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 11

Be ye followers of me, even as I also am of Christ.

Seid meine Nachfolger, gleichwie ich Christi!

Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.

Ich lobe euch, liebe Brüder, daß ihr an mich denkt in allen Stücken und haltet die Weise, wie ich sie euch gegeben habe.

But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

Ich lasse euch aber wissen, daß Christus ist eines jeglichen Mannes Haupt; der Mann aber ist des Weibes Haupt; Gott aber ist Christi Haupt.

Every man praying or prophesying, having his head covered, dishonoureth his head.

Ein jeglicher Mann, der betet oder weissagt und hat etwas auf dem Haupt, der schändet sein Haupt.

But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.

Ein Weib aber, das da betet oder weissagt mit unbedecktem Haupt, die schändet ihr Haupt, denn es ist ebensoviel, als wäre es geschoren.

For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.

Will sie sich nicht bedecken, so schneide man ihr das Haar ab. Nun es aber übel steht, daß ein Weib verschnittenes Haar habe und geschoren sei, so lasset sie das Haupt bedecken.

For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

Der Mann aber soll das Haupt nicht bedecken, sintemal er ist Gottes Bild und Ehre; das Weib aber ist des Mannes Ehre.

For the man is not of the woman; but the woman of the man.

Denn der Mann ist nicht vom Weibe, sondern das Weib vom Manne.

Neither was the man created for the woman; but the woman for the man.

Und der Mann ist nicht geschaffen um des Weibes willen, sondern das Weib um des Mannes willen.

For this cause ought the woman to have power on her head because of the angels.

Darum soll das Weib eine Macht auf dem Haupt haben, um der Engel willen.

Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.

Doch ist weder der Mann ohne das Weib, noch das Weib ohne den Mann in dem HERRN;

For as the woman is of the man, even so is the man also by the woman; but all things of God.

denn wie das Weib vom Manne, also kommt auch der Mann durchs Weib; aber alles von Gott.

Judge in yourselves: is it comely that a woman pray unto God uncovered?

Richtet bei euch selbst, ob es wohl steht, daß ein Weib unbedeckt vor Gott bete.

Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?

Oder lehrt euch auch nicht die Natur, daß es einem Manne eine Unehre ist, so er das Haar lang wachsen läßt,

But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.

und dem Weibe eine Ehre, so sie langes Haar hat? Das Haar ist ihr zur Decke gegeben.

But if any man seem to be contentious, we have no such custom, neither the churches of God.

Ist aber jemand unter euch, der Lust zu zanken hat, der wisse, daß wir solche Weise nicht haben, die Gemeinden Gottes auch nicht.

Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.

Ich muß aber dies befehlen: Ich kann's nicht loben, daß ihr nicht auf bessere Weise, sondern auf ärgere Weise zusammenkommt.

For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.

Zum ersten, wenn ihr zusammenkommt in der Gemeinde, höre ich, es seien Spaltungen unter euch; und zum Teil glaube ich's.

For there must be also heresies among you, that they which are approved may be made manifest among you.

Denn es müssen Parteien unter euch sein, auf daß die, so rechtschaffen sind, offenbar unter euch werden.

When ye come together therefore into one place, this is not to eat the Lord's supper.

Wenn ihr nun zusammenkommt, so hält man da nicht des HERRN Abendmahl.

For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.

Denn so man das Abendmahl halten soll, nimmt ein jeglicher sein eigenes vorhin, und einer ist hungrig, der andere ist trunken.

What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.

Habt ihr aber nicht Häuser, da ihr essen und trinken könnt? Oder verachtet ihr die Gemeinde Gottes und beschämet die, so da nichts haben? Was soll ich euch sagen? Soll ich euch loben? Hierin lobe ich euch nicht.

For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:

Ich habe es von dem HERRN empfangen, das ich euch gegeben habe. Denn der HERR Jesus in der Nacht, da er verraten ward, nahm das Brot,

And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.

dankte und brach's und sprach: Nehmet, esset, das ist mein Leib, der für euch gebrochen wird; solches tut zu meinem Gedächtnis.

After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.

Desgleichen auch den Kelch nach dem Abendmahl und sprach: Dieser Kelch ist das neue Testament in meinem Blut; solches tut, so oft ihr's trinket, zu meinem Gedächtnis.

For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.

Denn so oft ihr von diesem Brot esset und von diesem Kelch trinket, sollt ihr des HERRN Tod verkündigen, bis daß er kommt.

Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.

Welcher nun unwürdig von diesem Brot isset oder von dem Kelch des HERRN trinket, der ist schuldig an dem Leib und Blut des HERRN.

But let a man examine himself, and so let him eat of that bread, and drink of that cup.

Der Mensch prüfe aber sich selbst, und also esse er von diesem Brot und trinke von diesem Kelch.

For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.

Denn welcher unwürdig isset und trinket, der isset und trinket sich selber zum Gericht, damit, daß er nicht unterscheidet den Leib des HERRN.

For this cause many are weak and sickly among you, and many sleep.

Darum sind auch viele Schwache und Kranke unter euch, und ein gut Teil schlafen.

For if we would judge ourselves, we should not be judged.

Denn so wir uns selber richten, so würden wir nicht gerichtet.

But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.

Wenn wir aber gerichtet werden, so werden wir vom HERRN gezüchtigt, auf daß wir nicht samt der Welt verdammt werden.

Wherefore, my brethren, when ye come together to eat, tarry one for another.

Darum, meine lieben Brüder, wenn ihr zusammenkommt, zu essen, so harre einer des andern.

And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

Hungert aber jemand, der esse daheim, auf daß ihr nicht euch zum Gericht zusammenkommt. Das andere will ich ordnen, wenn ich komme.

1st Corinthians 12 - 1 Korinther 12


1st Corinthians Chapter 12 King James Bible - 1 Korinther Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 11
1 Korinther 11

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 12

Now concerning spiritual gifts, brethren, I would not have you ignorant.

Von den geistlichen Gaben aber will ich euch, liebe Brüder, nicht verhalten.

Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.

Ihr wisset, daß ihr Heiden seid gewesen und hingegangen zu den stummen Götzen, wie ihr geführt wurdet.

Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.

Darum tue ich euch kund, daß niemand Jesum verflucht, der durch den Geist Gottes redet; und niemand kann Jesum einen HERRN heißen außer durch den heiligen Geist.

Now there are diversities of gifts, but the same Spirit.

Es sind mancherlei Gaben; aber es ist ein Geist.

And there are differences of administrations, but the same Lord.

Und es sind mancherlei Ämter; aber es ist ein HERR.

And there are diversities of operations, but it is the same God which worketh all in all.

Und es sind mancherlei Kräfte; aber es ist ein Gott, der da wirket alles in allem.

But the manifestation of the Spirit is given to every man to profit withal.

In einem jeglichen erzeigen sich die Gaben des Geistes zum allgemeinen Nutzen.

For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;

Einem wird gegeben durch den Geist, zu reden von der Weisheit; dem andern wird gegeben, zu reden von der Erkenntnis nach demselben Geist;

To another faith by the same Spirit; to another the gifts of healing by the same Spirit;

einem andern der Glaube in demselben Geist; einem andern die Gabe, gesund zu machen in demselben Geist;

To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:

einem andern, Wunder zu tun; einem andern Weissagung; einem andern, Geister zu unterscheiden; einem andern mancherlei Sprachen; einem andern, die Sprachen auszulegen.

But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.

Dies aber alles wirkt derselbe eine Geist und teilt einem jeglichen seines zu, nach dem er will.

For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.

Denn gleichwie ein Leib ist, und hat doch viele Glieder, alle Glieder aber des Leibes, wiewohl ihrer viel sind, doch ein Leib sind: also auch Christus.

For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.

Denn wir sind auch durch einen Geist alle zu einem Leibe getauft, wir seien Juden oder Griechen, Knechte oder Freie, und sind alle zu einem Geist getränkt.

For the body is not one member, but many.

Denn auch der Leib ist nicht ein Glied, sondern viele.

If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

So aber der Fuß spräche: Ich bin keine Hand, darum bin ich des Leibes Glied nicht, sollte er um deswillen nicht des Leibes Glied sein?

And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

Und so das Ohr spräche: Ich bin kein Auge, darum bin ich nicht des Leibes Glied, sollte es um deswillen nicht des Leibes Glied sein?

If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

Wenn der ganze Leib Auge wäre, wo bliebe das Gehör? So er ganz Gehör wäre, wo bliebe der Geruch?

But now hath God set the members every one of them in the body, as it hath pleased him.

Nun hat aber Gott die Glieder gesetzt, ein jegliches sonderlich am Leibe, wie er gewollt hat.

And if they were all one member, where were the body?

So aber alle Glieder ein Glied wären, wo bliebe der Leib?

But now are they many members, yet but one body.

Nun aber sind der Glieder viele; aber der Leib ist einer.

And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.

Es kann das Auge nicht sagen zur Hand: Ich bedarf dein nicht; oder wiederum das Haupt zu den Füßen: Ich bedarf euer nicht.

Nay, much more those members of the body, which seem to be more feeble, are necessary:

Sondern vielmehr die Glieder des Leibes, die uns dünken die schwächsten zu sein, sind die nötigsten;

And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.

und die uns dünken am wenigsten ehrbar zu sein, denen legen wir am meisten Ehre an; und die uns übel anstehen, die schmückt man am meisten.

For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked:

Denn die uns wohl anstehen, die bedürfen's nicht. Aber Gott hat den Leib also vermengt und dem dürftigen Glied am meisten Ehre gegeben,

That there should be no schism in the body; but that the members should have the same care one for another.

auf daß nicht eine Spaltung im Leibe sei, sondern die Glieder füreinander gleich sorgen.

And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.

Und so ein Glied leidet, so leiden alle Glieder mit; und so ein Glied wird herrlich gehalten, so freuen sich alle Glieder mit.

Now ye are the body of Christ, and members in particular.

Ihr seid aber der Leib Christi und Glieder, ein jeglicher nach seinem Teil.

And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.

Und Gott hat gesetzt in der Gemeinde aufs erste die Apostel, aufs andre die Propheten, aufs dritte die Lehrer, darnach die Wundertäter, darnach die Gaben, gesund zu machen, Helfer, Regierer, mancherlei Sprachen.

Are all apostles? are all prophets? are all teachers? are all workers of miracles?

Sind sie alle Apostel? Sind sie alle Propheten? Sind sie alle Lehrer? Sind sie alle Wundertäter?

Have all the gifts of healing? do all speak with tongues? do all interpret?

Haben sie alle Gaben, gesund zu machen? Reden sie alle mancherlei Sprachen? Können sie alle auslegen?

But covet earnestly the best gifts: and yet shew I unto you a more excellent way.

Strebet aber nach den besten Gaben! Und ich will euch noch einen köstlichern Weg zeigen.

1st Corinthians 13 - 1 Korinther 13


1st Corinthians Chapter 13 King James Bible - 1 Korinther Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 12
1 Korinther 12

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 13

Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.

Wenn ich mit Menschen-und mit Engelzungen redete, und hätte der Liebe nicht, so wäre ich ein tönend Erz oder eine klingende Schelle.

And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

Und wenn ich weissagen könnte und wüßte alle Geheimnisse und alle Erkenntnis und hätte allen Glauben, also daß ich Berge versetzte, und hätte der Liebe nicht, so wäre ich nichts.

And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.

Und wenn ich alle meine Habe den Armen gäbe und ließe meinen Leib brennen, und hätte der Liebe nicht, so wäre mir's nichts nütze.

Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,

Die Liebe ist langmütig und freundlich, die Liebe eifert nicht, die Liebe treibt nicht Mutwillen, sie blähet sich nicht,

Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;

sie stellet sich nicht ungebärdig, sie suchet nicht das Ihre, sie läßt sich nicht erbittern, sie rechnet das Böse nicht zu,

Rejoiceth not in iniquity, but rejoiceth in the truth;

sie freut sich nicht der Ungerechtigkeit, sie freut sich aber der Wahrheit;

Beareth all things, believeth all things, hopeth all things, endureth all things.

sie verträgt alles, sie glaubet alles, sie hoffet alles, sie duldet alles.

Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.

Die Liebe höret nimmer auf, so doch die Weissagungen aufhören werden und die Sprachen aufhören werden und die Erkenntnis aufhören wird.

For we know in part, and we prophesy in part.

Denn unser Wissen ist Stückwerk, und unser Weissagen ist Stückwerk.

But when that which is perfect is come, then that which is in part shall be done away.

Wenn aber kommen wird das Vollkommene, so wird das Stückwerk aufhören.

When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

Da ich ein Kind war, da redete ich wie ein Kind und war klug wie ein Kind und hatte kindische Anschläge; da ich aber ein Mann ward, tat ich ab, was kindisch war.

For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.

Wir sehen jetzt durch einen Spiegel in einem dunkeln Wort; dann aber von Angesicht zu Angesicht. Jetzt erkenne ich's stückweise; dann aber werde ich erkennen, gleichwie ich erkannt bin.

And now abideth faith, hope, charity, these three; but the greatest of these is charity.

Nun aber bleibt Glaube, Hoffnung, Liebe, diese drei; aber die Liebe ist die größte unter ihnen.

1st Corinthians 14 - 1 Korinther 14


1st Corinthians Chapter 14 King James Bible - 1 Korinther Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 13
1 Korinther 13

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 14

Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.

Strebet nach der Liebe! Fleißiget euch der geistlichen Gaben, am meisten aber, daß ihr weissagen möget!

For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.

Denn der mit Zungen redet, der redet nicht den Menschen, sondern Gott; denn ihm hört niemand zu, im Geist aber redet er die Geheimnisse.

But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.

Wer aber weissagt, der redet den Menschen zur Besserung und zur Ermahnung und zur Tröstung.

He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.

Wer mit Zungen redet, der bessert sich selbst; wer aber weissagt, der bessert die Gemeinde.

I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

Ich wollte, daß ihr alle mit Zungen reden könntet; aber viel mehr, daß ihr weissagt. Denn der da weissagt, ist größer, als der mit Zungen redet; es sei denn, daß er's auch auslege, daß die Gemeinde davon gebessert werde.

Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?

Nun aber, liebe Brüder, wenn ich zu euch käme und redete mit Zungen, was wäre es euch nütze, so ich nicht mit euch redete entweder durch Offenbarung oder durch Erkenntnis oder durch Weissagung oder durch Lehre?

And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

Verhält sich's doch auch also mit den Dingen, die da lauten, und doch nicht leben; es sei eine Pfeife oder eine Harfe: wenn sie nicht unterschiedene Töne von sich geben, wie kann man erkennen, was gepfiffen oder geharft wird?

For if the trumpet give an uncertain sound, who shall prepare himself to the battle?

Und so die Posaune einen undeutlichen Ton gibt, wer wird sich zum Streit rüsten?

So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.

Also auch ihr, wenn ihr mit Zungen redet, so ihr nicht eine deutliche Rede gebet, wie kann man wissen, was geredet ist? Denn ihr werdet in den Wind reden.

There are, it may be, so many kinds of voices in the world, and none of them is without signification.

Es ist mancherlei Art der Stimmen in der Welt, und derselben ist keine undeutlich.

Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.

So ich nun nicht weiß der Stimme Bedeutung, werde ich unverständlich sein dem, der da redet, und der da redet, wird mir unverständlich sein.

Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.

Also auch ihr, sintemal ihr euch fleißigt der geistlichen Gaben, trachtet darnach, daß ihr alles reichlich habet, auf daß ihr die Gemeinde bessert.

Wherefore let him that speaketh in an unknown tongue pray that he may interpret.

Darum, welcher mit Zungen redet, der bete also, daß er's auch auslege.

For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.

Denn so ich mit Zungen bete, so betet mein Geist; aber mein Sinn bringt niemand Frucht.

What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

Wie soll das aber dann sein? Ich will beten mit dem Geist und will beten auch im Sinn; ich will Psalmen singen im Geist und will auch Psalmen singen mit dem Sinn.

Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

Wenn du aber segnest im Geist, wie soll der, so an des Laien Statt steht, Amen sagen auf deine Danksagung, sintemal er nicht weiß, was du sagst?

For thou verily givest thanks well, but the other is not edified.

Du danksagest wohl fein, aber der andere wird nicht davon gebessert.

I thank my God, I speak with tongues more than ye all:

Ich danke meinem Gott, daß ich mehr mit Zungen rede denn ihr alle.

Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.

Aber ich will in der Gemeinde lieber fünf Worte reden mit meinem Sinn, auf daß ich auch andere unterweise, denn zehntausend Worte mit Zungen.

Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.

Liebe Brüder, werdet nicht Kinder an dem Verständnis; sondern an der Bosheit seid Kinder, an dem Verständnis aber seid vollkommen.

In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.

Im Gesetz steht geschrieben: Ich will mit andern Zungen und mit andern Lippen reden zu diesem Volk, und sie werden mich auch also nicht hören, spricht der HERR."

Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.

Darum sind die Zungen zum Zeichen nicht den Gläubigen, sondern den Ungläubigen; die Weissagung aber nicht den Ungläubigen, sondern den Gläubigen.

If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?

Wenn nun die ganze Gemeinde zusammenkäme an einen Ort und redeten alle mit Zungen, es kämen aber hinein Laien oder Ungläubige, würden sie nicht sagen, ihr wäret unsinnig?

But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:

So sie aber alle weissagen und käme dann ein Ungläubiger oder Laie hinein, der würde von ihnen allen gestraft und von allen gerichtet;

And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.

und also würde das Verborgene seines Herzens offenbar, und er würde also fallen auf sein Angesicht, Gott anbeten und bekennen, daß Gott wahrhaftig in euch sei.

How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.

Wie ist es denn nun, liebe Brüder? Wenn ihr zusammenkommt, so hat ein jeglicher Psalmen, er hat eine Lehre, er hat Zungen, er hat Offenbarung, er hat Auslegung. Laßt alles geschehen zur Besserung!

If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.

So jemand mit Zungen redet, so seien es ihrer zwei oder aufs meiste drei, und einer um den andern; und einer lege es aus.

But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

Ist aber kein Ausleger da, so schweige er in der Gemeinde, rede aber sich selber und Gott.

Let the prophets speak two or three, and let the other judge.

Weissager aber lasset reden zwei oder drei, und die andern lasset richten.

If any thing be revealed to another that sitteth by, let the first hold his peace.

So aber eine Offenbarung geschieht einem andern, der da sitzt, so schweige der erste.

For ye may all prophesy one by one, that all may learn, and all may be comforted.

Ihr könnt wohl alle weissagen, einer nach dem andern, auf daß sie alle lernen und alle ermahnt werden.

And the spirits of the prophets are subject to the prophets.

Und die Geister der Propheten sind den Propheten untertan.

For God is not the author of confusion, but of peace, as in all churches of the saints.

Denn Gott ist nicht ein Gott der Unordnung, sondern des Friedens.

Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law.

Wie in allen Gemeinden der Heiligen lasset eure Weiber schweigen in der Gemeinde; denn es soll ihnen nicht zugelassen werden, daß sie reden, sondern sie sollen untertan sein, wie auch das Gesetz sagt.

And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.

Wollen sie etwas lernen, so lasset sie daheim ihre Männer fragen. Es steht den Weibern übel an, in der Gemeinde zu reden.

What? came the word of God out from you? or came it unto you only?

Oder ist das Wort Gottes von euch ausgekommen? Oder ist's allein zu euch gekommen?

If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.

So sich jemand läßt dünken, er sei ein Prophet oder geistlich, der erkenne, was ich euch schreibe; denn es sind des HERRN Gebote.

But if any man be ignorant, let him be ignorant.

Ist aber jemand unwissend, der sei unwissend.

Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.

Darum, liebe Brüder, fleißiget euch des Weissagens und wehret nicht, mit Zungen zu reden.

Let all things be done decently and in order.

Lasset alles ehrbar und ordentlich zugehen.

1st Corinthians 15 - 1 Korinther 15


1st Corinthians Chapter 15 King James Bible - 1 Korinther Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 14
1 Korinther 14

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 15

Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;

Ich erinnere euch aber, liebe Brüder, des Evangeliums, das ich euch verkündigt habe, welches ihr auch angenommen habt, in welchem ihr auch stehet,

By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.

durch welches ihr auch selig werdet: welchergestalt ich es euch verkündigt habe, so ihr's behalten habt; es wäre denn, daß ihr umsonst geglaubt hättet.

For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;

Denn ich habe euch zuvörderst gegeben, was ich empfangen habe: daß Christus gestorben sei für unsre Sünden nach der Schrift,

And that he was buried, and that he rose again the third day according to the scriptures:

und daß er begraben sei, und daß er auferstanden sei am dritten Tage nach der Schrift,

And that he was seen of Cephas, then of the twelve:

und daß er gesehen worden ist von Kephas, darnach von den Zwölfen.

After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

Darnach ist er gesehen worden von mehr denn fünfhundert Brüdern auf einmal, deren noch viele leben, etliche aber sind entschlafen.

After that, he was seen of James; then of all the apostles.

Darnach ist er gesehen worden von Jakobus, darnach von allen Aposteln.

And last of all he was seen of me also, as of one born out of due time.

Am letzten ist er auch von mir, einer unzeitigen Geburt gesehen worden.

For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.

Denn ich bin der geringste unter den Aposteln, der ich nicht wert bin, daß ich ein Apostel heiße, darum daß ich die Gemeinde Gottes verfolgt habe.

But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.

Aber von Gottes Gnade bin ich, was ich bin. Und seine Gnade an mir ist nicht vergeblich gewesen, sondern ich habe vielmehr gearbeitet denn sie alle; nicht aber ich, sondern Gottes Gnade, die mit mir ist.

Therefore whether it were I or they, so we preach, and so ye believed.

Es sei nun ich oder jene: also predigen wir, und also habt ihr geglaubt.

Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

So aber Christus gepredigt wird, daß er sei von den Toten auferstanden, wie sagen denn etliche unter euch, die Auferstehung der Toten sei nichts?

But if there be no resurrection of the dead, then is Christ not risen:

Ist die Auferstehung der Toten nichts, so ist auch Christus nicht auferstanden.

And if Christ be not risen, then is our preaching vain, and your faith is also vain.

Ist aber Christus nicht auferstanden, so ist unsre Predigt vergeblich, so ist auch euer Glaube vergeblich.

Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.

Wir würden aber auch erfunden als falsche Zeugen Gottes, daß wir wider Gott gezeugt hätten, er hätte Christum auferweckt, den er nicht auferweckt hätte, wenn doch die Toten nicht auferstehen.

For if the dead rise not, then is not Christ raised:

Denn so die Toten nicht auferstehen, so ist auch Christus nicht auferstanden.

And if Christ be not raised, your faith is vain; ye are yet in your sins.

Ist Christus aber nicht auferstanden, so ist euer Glaube eitel, so seid ihr noch in euren Sünden.

Then they also which are fallen asleep in Christ are perished.

So sind auch die, so in Christo entschlafen sind, verloren.

If in this life only we have hope in Christ, we are of all men most miserable.

Hoffen wir allein in diesem Leben auf Christum, so sind wir die elendesten unter allen Menschen.

But now is Christ risen from the dead, and become the firstfruits of them that slept.

Nun ist aber Christus auferstanden von den Toten und der Erstling geworden unter denen, die da schlafen.

For since by man came death, by man came also the resurrection of the dead.

Sintemal durch einen Menschen der Tod und durch einen Menschen die Auferstehung der Toten kommt.

For as in Adam all die, even so in Christ shall all be made alive.

Denn gleichwie sie in Adam alle sterben, also werden sie in Christo alle lebendig gemacht werden.

But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.

Ein jeglicher aber in seiner Ordnung: der Erstling Christus; darnach die Christo angehören, wenn er kommen wird;

Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.

darnach das Ende, wenn er das Reich Gott und dem Vater überantworten wird, wenn er aufheben wird alle Herrschaft und alle Obrigkeit und Gewalt.

For he must reign, till he hath put all enemies under his feet.

Er muß aber herrschen, bis daß er "alle seine Feinde unter seine Füße lege".

The last enemy that shall be destroyed is death.

Der letzte Feind, der aufgehoben wird, ist der Tod.

For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.

Denn "er hat ihm alles unter seine Füße getan". Wenn er aber sagt, daß es alles untertan sei, ist's offenbar, daß ausgenommen ist, der ihm alles untergetan hat.

And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.

Wenn aber alles ihm untertan sein wird, alsdann wird auch der Sohn selbst untertan sein dem, der ihm alles untergetan hat, auf daß Gott sei alles in allen.

Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?

Was machen sonst, die sich taufen lassen über den Toten, so überhaupt die Toten nicht auferstehen? Was lassen sie sich taufen über den Toten?

And why stand we in jeopardy every hour?

Und was stehen wir alle Stunde in der Gefahr?

I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.

Bei unserm Ruhm, den ich habe in Christo Jesu, unserm HERRN, ich sterbe täglich.

If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.

Habe ich nach menschlicher Meinung zu Ephesus mit wilden Tieren gefochten, was hilft's mir? So die Toten nicht auferstehen, "laßt uns essen und trinken; denn morgen sind wir tot!"

Be not deceived: evil communications corrupt good manners.

Lasset euch nicht verführen! Böse Geschwätze verderben gute Sitten.

Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.

Werdet doch einmal recht nüchtern und sündigt nicht! Denn etliche wissen nichts von Gott; das sage ich euch zur Schande.

But some man will say, How are the dead raised up? and with what body do they come?

Möchte aber jemand sagen: Wie werden die Toten auferstehen, und mit welchem Leibe werden sie kommen?

Thou fool, that which thou sowest is not quickened, except it die:

Du Narr: was du säst, wird nicht lebendig, es sterbe denn.

And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:

Und was du säst, ist ja nicht der Leib, der werden soll, sondern ein bloßes Korn, etwa Weizen oder der andern eines.

But God giveth it a body as it hath pleased him, and to every seed his own body.

Gott aber gibt ihm einen Leib, wie er will, und einem jeglichen von den Samen seinen eigenen Leib.

All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.

Nicht ist alles Fleisch einerlei Fleisch; sondern ein anderes Fleisch ist der Menschen, ein anderes des Viehs, ein anderes der Fische, ein anderes der Vögel.

There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.

Und es sind himmlische Körper und irdische Körper; aber eine andere Herrlichkeit haben die himmlischen Körper und eine andere die irdischen.

There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.

Eine andere Klarheit hat die Sonne, eine andere Klarheit hat der Mond, eine andere Klarheit haben die Sterne; denn ein Stern übertrifft den andern an Klarheit.

So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:

Also auch die Auferstehung der Toten. Es wird gesät verweslich, und wird auferstehen unverweslich.

It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:

Es wird gesät in Unehre, und wird auferstehen in Herrlichkeit. Es wird gesät in Schwachheit, und wird auferstehen in Kraft.

It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.

Es wird gesät ein natürlicher Leib, und wird auferstehen ein geistlicher Leib. Ist ein natürlicher Leib, so ist auch ein geistlicher Leib.

And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.

Wie es geschrieben steht: der erste Mensch, Adam, "ward zu einer lebendigen Seele", und der letzte Adam zum Geist, der da lebendig macht.

Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.

Aber der geistliche Leib ist nicht der erste, sondern der natürliche; darnach der geistliche.

The first man is of the earth, earthy: the second man is the Lord from heaven.

Der erste Mensch ist von der Erde und irdisch; der andere Mensch ist der HERR vom Himmel.

As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

Welcherlei der irdische ist, solcherlei sind auch die irdischen; und welcherlei der himmlische ist, solcherlei sind auch die himmlischen.

And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

Und wie wir getragen haben das Bild des irdischen, also werden wir auch tragen das Bild des himmlischen.

Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

Das sage ich aber, liebe Brüder, daß Fleisch und Blut nicht können das Reich Gottes ererben; auch wird das Verwesliche nicht erben das Unverwesliche.

Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,

Siehe, ich sage euch ein Geheimnis: Wir werden nicht alle entschlafen, wir werden aber alle verwandelt werden;

In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

und dasselbe plötzlich, in einem Augenblick, zur Zeit der letzten Posaune. Denn es wird die Posaune schallen, und die Toten werden auferstehen unverweslich, und wir werden verwandelt werden.

For this corruptible must put on incorruption, and this mortal must put on immortality.

Denn dies Verwesliche muß anziehen die Unverweslichkeit, und dies Sterbliche muß anziehen die Unsterblichkeit.

So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.

Wenn aber das Verwesliche wird anziehen die Unverweslichkeit, und dies Sterbliche wird anziehen die Unsterblichkeit, dann wird erfüllt werden das Wort, das geschrieben steht:

O death, where is thy sting? O grave, where is thy victory?

"Der Tod ist verschlungen in den Sieg. Tod, wo ist dein Stachel? Hölle, wo ist dein Sieg?"

The sting of death is sin; and the strength of sin is the law.

Aber der Stachel des Todes ist die Sünde; die Kraft aber der Sünde ist das Gesetz.

But thanks be to God, which giveth us the victory through our Lord Jesus Christ.

Gott aber sei Dank, der uns den Sieg gegeben hat durch unsern HERRN Jesus Christus!

Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.

Darum, meine lieben Brüder, seid fest, unbeweglich, und nehmet immer zu in dem Werk des HERRN, sintemal ihr wisset, daß eure Arbeit nicht vergeblich ist in dem HERRN.

1st Corinthians 16 - 1 Korinther 16


1st Corinthians Chapter 16 King James Bible - 1 Korinther Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 15
1 Korinther 15

The First Epistle of Paul the Apostle to the Corinthians
Der erste Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 16

Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.

Was aber die Steuer anlangt, die den Heiligen geschieht; wie ich den Gemeinden in Galatien geordnet habe, also tut auch ihr.

Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.

An jeglichem ersten Tag der Woche lege bei sich selbst ein jeglicher unter euch und sammle, was ihn gut dünkt, auf daß nicht, wenn ich komme, dann allererst die Steuer zu sammeln sei.

And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.

Wenn ich aber gekommen bin, so will ich die, welche ihr dafür anseht, mit Briefen senden, daß sie hinbringen eure Wohltat gen Jerusalem.

And if it be meet that I go also, they shall go with me.

So es aber wert ist, daß ich auch hinreise, sollen sie mit mir reisen.

Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.

Ich will aber zu euch kommen, wenn ich durch Mazedonien gezogen bin; denn durch Mazedonien werde ich ziehen.

And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.

Bei euch aber werde ich vielleicht bleiben oder auch überwintern, auf daß ihr mich geleitet, wo ich hin ziehen werde.

For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.

Ich will euch jetzt nicht sehen im Vorüberziehen; denn ich hoffe, ich werde etliche Zeit bei euch bleiben, so es der HERR zuläßt.

But I will tarry at Ephesus until Pentecost.

Ich werde aber zu Ephesus bleiben bis Pfingsten.

For a great door and effectual is opened unto me, and there are many adversaries.

Denn mir ist eine große Tür aufgetan, die viel Frucht wirkt, und sind viel Widersacher da.

Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.

So Timotheus kommt, so sehet zu, daß er ohne Furcht bei euch sei; denn er treibt auch das Werk des HERRN wie ich.

Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.

Daß ihn nun nicht jemand verachte! Geleitet ihn aber im Frieden, daß er zu mir komme; denn ich warte sein mit den Brüdern.

As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

Von Apollos, dem Bruder, aber wisset, daß ich ihn sehr viel ermahnt habe, daß er zu euch käme mit den Brüdern; und es war durchaus sein Wille nicht, daß er jetzt käme; er wird aber kommen, wenn es ihm gelegen sein wird.

Watch ye, stand fast in the faith, quit you like men, be strong.

Wachet, stehet im Glauben, seid männlich und seid stark!

Let all your things be done with charity.

Alle eure Dinge lasset in der Liebe geschehen!

I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)

Ich ermahne euch aber, liebe Brüder: Ihr kennet das Haus des Stephanas, daß sie sind die Erstlinge in Achaja und haben sich selbst verordnet zum Dienst den Heiligen;

That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.

daß auch ihr solchen untertan seid und allen, die mitwirken und arbeiten.

I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.

Ich freue mich über die Ankunft des Stephanas und Fortunatus und Achaikus; denn wo ich an euch Mangel hatte, das haben sie erstattet.

For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

Sie haben erquickt meinen und euren Geist. Erkennet die an, die solche sind!

The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.

Es grüßen euch die Gemeinden in Asien. Es grüßt euch sehr in dem HERRN Aquila und Priscilla samt der Gemeinde in ihrem Hause.

All the brethren greet you. Greet ye one another with an holy kiss.

Es grüßen euch alle Brüder. Grüßet euch untereinander mit dem heiligen Kuß.

The salutation of me Paul with mine own hand.

Ich, Paulus, grüße euch mit meiner Hand.

If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.

So jemand den HERRN Jesus Christus nicht liebhat, der sei anathema. Maran atha! (das heißt: der sei verflucht. Unser HERR kommt!)

The grace of our Lord Jesus Christ be with you.

Die Gnade des HERRN Jesu Christi sei mit euch!

My love be with you all in Christ Jesus. Amen. The first epistle to the Corinthians was written from Philippi by Stephanas and Fortunatus and Achaicus and Timotheus.

Meine Liebe sei mit euch allen in Christo Jesu! Amen.

2nd Corinthians 1 - 2 Korinther 1


2nd Corinthians Chapter 1 King James Bible - 2 Korinther Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 16
1 Korinther 16

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:

Paulus, ein Apostel Jesu Christi durch den Willen Gottes, und Bruder Timotheus der Gemeinde Gottes zu Korinth samt allen Heiligen in ganz Achaja:

Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

Gnade sei mit euch und Friede von Gott, unserm Vater, und dem HERRN Jesus Christus!

Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;

Gelobet sei Gott und der Vater unsers HERRN Jesu Christi, der Vater der Barmherzigkeit und Gott alles Trostes,

Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.

der uns tröstet in aller unsrer Trübsal, daß auch wir trösten können, die da sind in allerlei Trübsal, mit dem Trost, damit wir getröstet werden von Gott.

For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.

Denn gleichwie wir des Leidens Christi viel haben, also werden wir auch reichlich getröstet durch Christum.

And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.

Wir haben aber Trübsal oder Trost, so geschieht es euch zugute. Ist's Trübsal, so geschieht es euch zu Trost und Heil; welches Heil sich beweist, so ihr leidet mit Geduld, dermaßen, wie wir leiden. Ist's Trost, so geschieht auch das euch zu Trost und Heil;

And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.

und unsre Hoffnung steht fest für euch, dieweil wir wissen, daß, wie ihr des Leidens teilhaftig seid, so werdet ihr auch des Trostes teilhaftig sein.

For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:

Denn wir wollen euch nicht verhalten, liebe Brüder, unsre Trübsal, die uns in Asien widerfahren ist, da wir über die Maßen beschwert waren und über Macht, also daß wir auch am Leben verzagten

But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:

und bei uns beschlossen hatten, wir müßten sterben. Das geschah aber darum, damit wir unser Vertrauen nicht auf uns selbst sollen stellen, sondern auf Gott, der die Toten auferweckt,

Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;

welcher uns von solchem Tode erlöst hat und noch täglich erlöst; und wir hoffen auf ihn, er werde uns auch hinfort erlösen,

Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.

durch Hilfe auch eurer Fürbitte für uns, auf daß über uns für die Gabe, die uns gegeben ist, durch viel Personen viel Dank geschehe.

For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.

Denn unser Ruhm ist dieser: das Zeugnis unsers Gewissens, daß wir in Einfalt und göttlicher Lauterkeit, nicht in fleischlicher Weisheit, sondern in der Gnade Gottes auf der Welt gewandelt haben, allermeist aber bei euch.

For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;

Denn wir schreiben euch nichts anderes, als was ihr leset und auch befindet. Ich hoffe aber, ihr werdet uns auch bis ans Ende also befinden, gleichwie ihr uns zum Teil befunden habt.

As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus.

Denn wir sind euer Ruhm, gleichwie auch ihr unser Ruhm seid auf des HERRN Jesu Tag.

And in this confidence I was minded to come unto you before, that ye might have a second benefit;

Und auf solch Vertrauen gedachte ich jenes Mal zu euch zu kommen, auf daß ihr abermals eine Wohltat empfinget,

And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.

und ich durch euch nach Mazedonien reiste und wiederum aus Mazedonien zu euch käme und von euch geleitet würde nach Judäa.

When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?

Bin ich aber leichtfertig gewesen, da ich solches dachte? Oder sind meine Anschläge fleischlich? Nicht also; sondern bei mir ist Ja Ja, und Nein ist Nein.

But as God is true, our word toward you was not yea and nay.

Aber, o ein treuer Gott, daß unser Wort an euch nicht Ja und Nein gewesen ist.

For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.

Denn der Sohn Gottes, Jesus Christus, der unter euch durch uns gepredigt ist, durch mich und Silvanus und Timotheus, der war nicht Ja und Nein, sondern es war Ja in ihm.

For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.

Denn alle Gottesverheißungen sind Ja in ihm und sind Amen in ihm, Gott zu Lobe durch uns.

Now he which stablisheth us with you in Christ, and hath anointed us, is God;

Gott ist's aber, der uns befestigt samt euch in Christum und uns gesalbt

Who hath also sealed us, and given the earnest of the Spirit in our hearts.

und versiegelt und in unsre Herzen das Pfand, den Geist, gegeben hat.

Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.

Ich rufe aber Gott an zum Zeugen auf meine Seele, daß ich euch verschont habe in dem, daß ich nicht wieder gen Korinth gekommen bin.

Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.

Nicht daß wir Herren seien über euren Glauben, sondern wir sind Gehilfen eurer Freude; denn ihr stehet im Glauben.

2nd Corinthians 2 - 2 Korinther 2


2nd Corinthians Chapter 2 King James Bible - 2 Korinther Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 1
2 Korinther 1

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 2

But I determined this with myself, that I would not come again to you in heaviness.

Ich dachte aber solches bei mir, daß ich nicht abermals in Traurigkeit zu euch käme.

For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?

Denn, so ich euch traurig mache, wer ist, der mich fröhlich mache, wenn nicht, der da von mir betrübt wird?

And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.

Und dasselbe habe ich euch geschrieben, daß ich nicht, wenn ich käme, über die traurig sein müßte, über welche ich mich billig soll freuen; sintemal ich mich des zu euch allen versehe, daß meine Freude euer aller Freude sei.

For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.

Denn ich schrieb euch in großer Trübsal und Angst des Herzens mit viel Tränen; nicht, daß ihr solltet betrübt werden, sondern auf daß ihr die Liebe erkennet, welche ich habe sonderlich zu euch.

But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

So aber jemand eine Betrübnis hat angerichtet, der hat nicht mich betrübt, sondern zum Teil, auf daß ich nicht zu viel sage, euch alle.

Sufficient to such a man is this punishment, which was inflicted of many.

Es ist aber genug, daß derselbe von vielen also gestraft ist,

So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.

daß ihr nun hinfort ihm desto mehr vergebet und ihn tröstet, auf daß er nicht in allzu große Traurigkeit versinke.

Wherefore I beseech you that ye would confirm your love toward him.

Darum ermahne ich euch, daß ihr die Liebe an ihm beweiset.

For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.

Denn darum habe ich euch auch geschrieben, daß ich erkennte, ob ihr rechtschaffen seid, gehorsam zu sein in allen Stücken.

To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;

Welchem aber ihr etwas vergebet, dem vergebe ich auch. Denn auch ich, so ich etwas vergebe jemand, das vergebe ich um euretwillen an Christi Statt,

Lest Satan should get an advantage of us: for we are not ignorant of his devices.

auf daß wir nicht übervorteilt werden vom Satan; denn uns ist nicht unbewußt, was er im Sinn hat.

Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,

Da ich aber gen Troas kam, zu predigen das Evangelium Christi, und mir eine Tür aufgetan war in dem HERRN,

I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.

hatte ich keine Ruhe in meinem Geist, da ich Titus, meinen Bruder, nicht fand; sondern ich machte meinen Abschied mit ihnen und fuhr aus nach Mazedonien.

Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.

Aber Gott sei gedankt, der uns allezeit Sieg gibt in Christo und offenbart den Geruch seiner Erkenntnis durch uns an allen Orten!

For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:

Denn wir sind Gott ein guter Geruch Christi unter denen, die selig werden, und unter denen, die verloren werden:

To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?

diesen ein Geruch des Todes zum Tode, jenen aber ein Geruch des Lebens zum Leben. Und wer ist hierzu tüchtig?

For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

Denn wir sind nicht, wie die vielen, die das Wort Gottes verfälschen; sondern als aus Lauterkeit und als aus Gott reden wir vor Gott in Christo.

2nd Corinthians 3 - 2 Korinther 3


2nd Corinthians Chapter 3 King James Bible - 2 Korinther Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 2
2 Korinther 2

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 3

Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?

Heben wir denn abermals an, uns selbst zu preisen? Oder bedürfen wir, wie etliche, der Lobebriefe an euch oder Lobebriefe von euch?

Ye are our epistle written in our hearts, known and read of all men:

Ihr seid unser Brief, in unser Herz geschrieben, der erkannt und gelesen wird von allen Menschen;

Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.

die ihr offenbar geworden seid, daß ihr ein Brief Christi seid, durch unsern Dienst zubereitet, und geschrieben nicht mit Tinte, sondern mit dem Geist des lebendigen Gottes, nicht in steinerne Tafeln, sondern in fleischerne Tafeln des Herzens.

And such trust have we through Christ to God-ward:

Ein solch Vertrauen aber haben wir durch Christum zu Gott.

Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;

Nicht, daß wir tüchtig sind von uns selber, etwas zu denken als von uns selber; sondern daß wir tüchtig sind, ist von Gott,

Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

welcher auch uns tüchtig gemacht hat, das Amt zu führen des Neuen Testaments, nicht des Buchstaben, sondern des Geistes. Denn der Buchstabe tötet, aber der Geist macht lebendig.

But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:

So aber das Amt, das durch die Buchstaben tötet und in die Steine gebildet war, Klarheit hatte, also daß die Kinder Israel nicht konnten ansehen das Angesicht Mose's um der Klarheit willen seines Angesichtes, die doch aufhört,

How shall not the ministration of the spirit be rather glorious?

wie sollte nicht viel mehr das Amt, das den Geist gibt, Klarheit haben!

For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.

Denn so das Amt, das die Verdammnis predigt, Klarheit hat, wie viel mehr hat das Amt, das die Gerechtigkeit predigt, überschwengliche Klarheit.

For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

Denn auch jenes Teil, das verklärt war, ist nicht für Klarheit zu achten gegen die überschwengliche Klarheit.

For if that which is done away was glorious, much more that which remaineth is glorious.

Denn so das Klarheit hatte, das da aufhört, wie viel mehr wird das Klarheit haben, das da bleibt.

Seeing then that we have such hope, we use great plainness of speech:

Dieweil wir nun solche Hoffnung haben, sind wir voll großer Freudigkeit

And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:

und tun nicht wie Mose, der die Decke vor sein Angesicht hing, daß die Kinder Israel nicht ansehen konnten das Ende des, das aufhört;

But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.

sondern ihre Sinne sind verstockt. Denn bis auf den heutigen Tag bleibt diese Decke unaufgedeckt über dem alten Testament, wenn sie es lesen, welche in Christo aufhört;

But even unto this day, when Moses is read, the vail is upon their heart.

aber bis auf den heutigen Tag, wenn Mose gelesen wird, hängt die Decke vor ihrem Herzen.

Nevertheless when it shall turn to the Lord, the vail shall be taken away.

Wenn es aber sich bekehrte zu dem HERRN, so würde die Decke abgetan.

Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.

Denn der HERR ist der Geist; wo aber der Geist des HERRN ist, da ist Freiheit.

But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

Nun aber spiegelt sich in uns allen des HERRN Klarheit mit aufgedecktem Angesicht, und wir werden verklärt in dasselbe Bild von einer Klarheit zu der andern, als vom HERRN, der der Geist ist.

2nd Corinthians 4 - 2 Korinther 4


2nd Corinthians Chapter 4 King James Bible - 2 Korinther Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 3
2 Korinther 3

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 4

Therefore seeing we have this ministry, as we have received mercy, we faint not;

Darum, dieweil wir ein solch Amt haben, wie uns denn Barmherzigkeit widerfahren ist, so werden wir nicht müde,

But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.

sondern meiden auch heimliche Schande und gehen nicht mit Schalkheit um, fälschen auch nicht Gottes Wort; sondern mit Offenbarung der Wahrheit beweisen wir uns wohl an aller Menschen Gewissen vor Gott.

But if our gospel be hid, it is hid to them that are lost:

Ist nun unser Evangelium verdeckt, so ist's in denen, die verloren werden, verdeckt;

In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.

bei welchen der Gott dieser Welt der Ungläubigen Sinn verblendet hat, daß sie nicht sehen das helle Licht des Evangeliums von der Klarheit Christi, welcher ist das Ebenbild Gottes.

For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.

Denn wir predigen nicht uns selbst, sondern Jesum Christum, daß er sei der HERR, wir aber eure Knechte um Jesu willen.

For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

Denn Gott, der da hieß das Licht aus der Finsternis hervorleuchten, der hat einen hellen Schein in unsere Herzen gegeben, daß durch uns entstünde die Erleuchtung von der Erkenntnis der Klarheit Gottes in dem Angesichte Jesu Christi.

But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.

Wir haben aber solchen Schatz in irdischen Gefäßen, auf daß die überschwengliche Kraft sei Gottes und nicht von uns.

We are troubled on every side, yet not distressed; we are perplexed, but not in despair;

Wir haben allenthalben Trübsal, aber wir ängsten uns nicht; uns ist bange, aber wir verzagen nicht;

Persecuted, but not forsaken; cast down, but not destroyed;

wir leiden Verfolgung, aber wir werden nicht verlassen; wir werden unterdrückt, aber wir kommen nicht um;

Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.

und tragen allezeit das Sterben des HERRN Jesu an unserm Leibe, auf daß auch das Leben des HERRN Jesu an unserm Leibe offenbar werde.

For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.

Denn wir, die wir leben, werden immerdar in den Tod gegeben um Jesu willen, auf das auch das Leben Jesu offenbar werde an unserm sterblichen Fleische.

So then death worketh in us, but life in you.

Darum ist nun der Tod mächtig in uns, aber das Leben in euch.

We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;

Dieweil wir aber denselbigen Geist des Glaubens haben, nach dem, das geschrieben steht: "Ich glaube, darum rede ich", so glauben wir auch, darum so reden wir auch

Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.

und wissen, daß der, so den HERRN Jesus hat auferweckt, wird uns auch auferwecken durch Jesum und wird uns darstellen samt euch.

For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.

Denn das geschieht alles um euretwillen, auf daß die überschwengliche Gnade durch vieler Danksagen Gott reichlich preise.

For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.

Darum werden wir nicht müde; sondern, ob unser äußerlicher Mensch verdirbt, so wird doch der innerliche von Tag zu Tag erneuert.

For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;

Denn unsre Trübsal, die zeitlich und leicht ist, schafft eine ewige und über alle Maßen wichtige Herrlichkeit

While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

uns, die wir nicht sehen auf das Sichtbare, sondern auf das Unsichtbare. Denn was sichtbar ist, das ist zeitlich; was aber unsichtbar ist, das ist ewig.

2nd Corinthians 5 - 2 Korinther 5


2nd Corinthians Chapter 5 King James Bible - 2 Korinther Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 4
2 Korinther 4

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 5

For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.

Wir wissen aber, so unser irdisch Haus dieser Hütte zerbrochen wird, daß wir einen Bau haben, von Gott erbauet, ein Haus, nicht mit Händen gemacht, das ewig ist, im Himmel.

For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:

Und darüber sehnen wir uns auch nach unsrer Behausung, die vom Himmel ist, und uns verlangt, daß wir damit überkleidet werden;

If so be that being clothed we shall not be found naked.

so doch, wo wir bekleidet und nicht bloß erfunden werden.

For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.

Denn dieweil wir in der Hütte sind, sehnen wir uns und sind beschwert; sintemal wir wollten lieber nicht entkleidet, sondern überkleidet werden, auf daß das Sterbliche würde verschlungen von dem Leben.

Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.

Der uns aber dazu bereitet, das ist Gott, der uns das Pfand, den Geist, gegeben hat.

Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:

So sind wir denn getrost allezeit und wissen, daß, dieweil wir im Leibe wohnen, so wallen wir ferne vom HERRN;

(For we walk by faith, not by sight:)

denn wir wandeln im Glauben, und nicht im Schauen.

We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.

Wir sind aber getrost und haben vielmehr Lust, außer dem Leibe zu wallen und daheim zu sein bei dem HERRN.

Wherefore we labour, that, whether present or absent, we may be accepted of him.

Darum fleißigen wir uns auch, wir sind daheim oder wallen, daß wir ihm wohl gefallen.

For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.

Denn wir müssen alle offenbar werden vor dem Richtstuhl Christi, auf daß ein jeglicher empfange, nach dem er gehandelt hat bei Leibesleben, es sei gut oder böse.

Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.

Dieweil wir denn wissen, daß der HERR zu fürchten ist, fahren wir schön mit den Leuten; aber Gott sind wir offenbar. Ich hoffe aber, daß wir auch in eurem Gewissen offenbar sind.

For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.

Wir loben uns nicht abermals bei euch, sondern geben euch eine Ursache, zu rühmen von uns, auf daß ihr habt zu rühmen wider die, so sich nach dem Ansehen rühmen, und nicht nach dem Herzen.

For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.

Denn tun wir zu viel, so tun wir's Gott; sind wir mäßig, so sind wir euch mäßig.

For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:

Denn die Liebe Christi dringt in uns also, sintemal wir halten, daß, so einer für alle gestorben ist, so sind sie alle gestorben;

And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.

und er ist darum für alle gestorben, auf daß die, so da leben, hinfort nicht sich selbst leben, sondern dem, der für sie gestorben und auferstanden ist.

Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.

Darum kennen wir von nun an niemand nach dem Fleisch; und ob wir auch Christum gekannt haben nach dem Fleisch, so kennen wir ihn doch jetzt nicht mehr.

Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.

Darum, ist jemand in Christo, so ist er eine neue Kreatur; das Alte ist vergangen, siehe, es ist alles neu geworden!

And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

Aber das alles von Gott, der uns mit ihm selber versöhnt hat durch Jesum Christum und das Amt gegeben, das die Versöhnung predigt.

To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.

Denn Gott war in Christo und versöhnte die Welt mit ihm selber und rechnete ihnen ihre Sünden nicht zu und hat unter uns aufgerichtet das Wort von der Versöhnung.

Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.

So sind wir nun Botschafter an Christi Statt, denn Gott vermahnt durch uns; so bitten wir nun an Christi Statt: Lasset euch versöhnen mit Gott.

For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

Denn er hat den, der von keiner Sünde wußte, für uns zur Sünde gemacht, auf daß wir würden in ihm die Gerechtigkeit, die vor Gott gilt.

2nd Corinthians 6 - 2 Korinther 6


2nd Corinthians Chapter 6 King James Bible - 2 Korinther Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 5
2 Korinther 5

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 6

We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.

Wir ermahnen aber euch als Mithelfer, daß ihr nicht vergeblich die Gnade Gottes empfanget.

(For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)

Denn er spricht: "Ich habe dich in der angenehmen Zeit erhört und habe dir am Tage des Heils geholfen." Sehet, jetzt ist die angenehme Zeit, jetzt ist der Tag des Heils!

Giving no offence in any thing, that the ministry be not blamed:

Und wir geben niemand irgend ein Ärgernis, auf daß unser Amt nicht verlästert werde;

But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,

sondern in allen Dingen beweisen wir uns als die Diener Gottes: in großer Geduld, in Trübsalen, in Nöten, in Ängsten,

In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;

in Schlägen, in Gefängnissen, in Aufruhren, in Arbeit, in Wachen, in Fasten,

By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,

in Keuschheit, in Erkenntnis, in Langmut, in Freundlichkeit, in dem heiligen Geist, in ungefärbter Liebe,

By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,

in dem Wort der Wahrheit, in der Kraft Gottes, durch Waffen der Gerechtigkeit zur Rechten und zur Linken,

By honour and dishonour, by evil report and good report: as deceivers, and yet true;

durch Ehre und Schande, durch böse Gerüchte und gute Gerüchte: als die Verführer, und doch wahrhaftig;

As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;

als die Unbekannten, und doch bekannt; als die Sterbenden, und siehe, wir leben; als die Gezüchtigten, und doch nicht ertötet;

As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

als die Traurigen, aber allezeit fröhlich; als die Armen, aber die doch viele reich machen; als die nichts innehaben, und doch alles haben.

O ye Corinthians, our mouth is open unto you, our heart is enlarged.

O ihr Korinther! unser Mund hat sich zu euch aufgetan, unser Herz ist weit.

Ye are not straitened in us, but ye are straitened in your own bowels.

Ihr habt nicht engen Raum in uns; aber eng ist's in euren Herzen.

Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.

Ich rede mit euch als mit meinen Kindern, daß ihr euch auch also gegen mich stellet und werdet auch weit.

Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?

Ziehet nicht am fremden Joch mit den Ungläubigen. Denn was hat die Gerechtigkeit zu schaffen mit der Ungerechtigkeit? Was hat das Licht für Gemeinschaft mit der Finsternis?

And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

Wie stimmt Christus mit Belial? Oder was für ein Teil hat der Gläubige mit dem Ungläubigen?

And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.

Was hat der Tempel Gottes für Gleichheit mit den Götzen? Ihr aber seid der Tempel des lebendigen Gottes; wie denn Gott spricht: "Ich will unter ihnen wohnen und unter ihnen wandeln und will ihr Gott sein, und sie sollen mein Volk sein.

Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you,

Darum gehet aus von ihnen und sondert euch ab, spricht der HERR, und rührt kein Unreines an, so will ich euch annehmen

And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.

und euer Vater sein, und ihr sollt meine Söhne und Töchter sein, spricht der allmächtige HERR."

2nd Corinthians 7 - 2 Korinther 7


2nd Corinthians Chapter 7 King James Bible - 2 Korinther Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 6
2 Korinther 6

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 7

Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

Dieweil wir nun solche Verheißungen haben, meine Liebsten, so lasset uns von aller Befleckung des Fleisches und des Geistes uns reinigen und fortfahren mit der Heiligung in der Furcht Gottes.

Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.

Fasset uns: Wir haben niemand Leid getan, wir haben niemand verletzt, wir haben niemand übervorteilt.

I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.

Nicht sage ich solches, euch zu verdammen; denn ich habe droben zuvor gesagt, daß ihr in unsern Herzen seid, mitzusterben und mitzuleben.

Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.

Ich rede mit großer Freudigkeit zu euch; ich rühme viel von euch; ich bin erfüllt mit Trost; ich bin überschwenglich in Freuden und in aller unsrer Trübsal.

For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.

Denn da wir nach Mazedonien kamen, hatte unser Fleisch keine Ruhe; sondern allenthalben waren wir in Trübsal: auswendig Streit, inwendig Furcht.

Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

Aber Gott, der die Geringen tröstet, der tröstete auch uns durch die Ankunft des Titus;

And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.

nicht allein aber durch seine Ankunft, sondern auch durch den Trost, mit dem er getröstet war an euch, da er uns verkündigte euer Verlangen, euer Weinen, euren Eifer um mich, also daß ich mich noch mehr freute.

For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.

Denn daß ich euch durch den Brief habe traurig gemacht, reut mich nicht. Und ob's mich reute, dieweil ich sehe, daß der Brief vielleicht eine Weile euch betrübt hat,

Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.

so freue ich mich doch nun, nicht darüber, daß ihr seid betrübt worden, sondern daß ihr betrübt seid worden zur Reue. Denn ihr seid göttlich betrübt worden, daß ihr von uns ja keinen Schaden irgendworin nehmet.

For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.

Denn göttliche Traurigkeit wirkt zur Seligkeit einen Reue, die niemand gereut; die Traurigkeit aber der Welt wirkt den Tod.

For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.

Siehe, daß ihr göttlich seid betrübt worden, welchen Fleiß hat das in euch gewirkt, dazu Verantwortung, Zorn, Furcht, Verlangen, Eifer, Rache! Ihr habt euch bewiesen in allen Stücken, daß ihr rein seid in der Sache.

Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.

Darum, ob ich euch geschrieben habe, so ist's doch nicht geschehen um des willen, der beleidigt hat, auch nicht um des willen, der beleidigt ist, sondern um deswillen, daß euer Fleiß gegen uns offenbar sein würde bei euch vor Gott.

Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.

Derhalben sind wir getröstet worden, daß ihr getröstet seid. Überschwenglicher aber haben wir uns noch gefreut über die Freude des Titus; denn sein Geist ist erquickt an euch allen.

For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.

Denn was ich vor ihm von euch gerühmt habe, darin bin ich nicht zu Schanden geworden; sondern, gleichwie alles wahr ist, was ich von euch geredet habe, also ist auch unser Rühmen vor Titus wahr geworden.

And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.

Und er ist überaus herzlich wohl gegen euch gesinnt, wenn er gedenkt an euer aller Gehorsam, wie ihr ihn mit Furcht und Zittern habt aufgenommen.

I rejoice therefore that I have confidence in you in all things.

Ich freue mich, daß ich mich zu euch alles Guten versehen darf.

2nd Corinthians 8 - 2 Korinther 8


2nd Corinthians Chapter 8 King James Bible - 2 Korinther Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 7
2 Korinther 7

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 8

Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;

Ich tue euch kund, liebe Brüder, die Gnade Gottes, die in den Gemeinden in Mazedonien gegeben ist.

How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.

Denn ihre Freude war überschwenglich, da sie durch viel Trübsal bewährt wurden; und wiewohl sie sehr arm sind, haben sie doch reichlich gegeben in aller Einfalt.

For to their power, I bear record, yea, and beyond their power they were willing of themselves;

Denn nach allem Vermögen (das bezeuge ich) und über Vermögen waren sie willig

Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.

und baten uns mit vielem Zureden, daß wir aufnähmen die Wohltat und Gemeinschaft der Handreichung, die da geschieht den Heiligen;

And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.

und nicht, wie wir hofften, sondern sie ergaben sich selbst, zuerst dem HERRN und darnach uns, durch den Willen Gottes,

Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

daß wir mußten Titus ermahnen, auf daß er, wie er zuvor angefangen hatte, also auch unter euch solche Wohltat ausrichtete.

Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.

Aber gleichwie ihr in allen Stücken reich seid, im Glauben und im Wort und in der Erkenntnis und in allerlei Fleiß und in eurer Liebe zu uns, also schaffet, daß ihr auch in dieser Wohltat reich seid.

I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.

Nicht sage ich, daß ich etwas gebiete; sondern, dieweil andere so fleißig sind, versuche ich auch eure Liebe, ob sie rechter Art sei.

For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.

Denn ihr wisset die Gnade unsers HERRN Jesu Christi, daß, ob er wohl reich ist, ward er doch arm um euretwillen, auf daß ihr durch seine Armut reich würdet.

And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

Und meine Meinung hierin gebe ich; denn solches ist euch nützlich, die ihr angefangen habt vom vorigen Jahre her nicht allein das Tun, sondern auch das Wollen;

Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.

nun aber vollbringet auch das Tun, auf daß, gleichwie da ist ein geneigtes Gemüt, zu wollen, so sei auch da ein geneigtes Gemüt, zu tun von dem, was ihr habt.

For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.

Denn so einer willig ist, so ist er angenehm, nach dem er hat, nicht nach dem er nicht hat.

For I mean not that other men be eased, and ye burdened:

Nicht geschieht das in der Meinung, daß die andern Ruhe haben, und ihr Trübsal, sondern daß es gleich sei.

But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:

So diene euer Überfluß ihrem Mangel diese teure Zeit lang, auf daß auch ihr Überfluß hernach diene eurem Mangel und ein Ausgleich geschehe;

As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.

wie geschrieben steht: "Der viel sammelte, hatte nicht Überfluß, der wenig sammelte, hatte nicht Mangel."

But thanks be to God, which put the same earnest care into the heart of Titus for you.

Gott aber sei Dank, der solchen Eifer für euch gegeben hat in das Herz des Titus.

For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.

Denn er nahm zwar die Ermahnung an; aber dieweil er fleißig war, ist er von selber zu euch gereist.

And we have sent with him the brother, whose praise is in the gospel throughout all the churches;

Wir haben aber einen Bruder mit ihm gesandt, der das Lob hat am Evangelium durch alle Gemeinden.

And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:

Nicht allein aber das, sondern er ist auch verordnet von den Gemeinden zum Gefährten unsrer Fahrt in dieser Wohltat, welche durch uns ausgerichtet wird dem HERRN zu Ehren und zum Preis eures guten Willens.

Avoiding this, that no man should blame us in this abundance which is administered by us:

Also verhüten wir, daß uns nicht jemand übel nachreden möge solcher reichen Steuer halben, die durch uns ausgerichtet wird;

Providing for honest things, not only in the sight of the Lord, but also in the sight of men.

und sehen darauf, daß es redlich zugehe, nicht allein vor dem HERRN sondern auch vor den Menschen.

And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.

Auch haben wir mit ihnen gesandt unsern Bruder, den wir oft erfunden haben in vielen Stücken, daß er fleißig sei, nun aber viel fleißiger.

Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.

Und wir sind großer Zuversicht zu euch, es sei des Titus halben, welcher mein Geselle und Gehilfe unter euch ist, oder unsrer Brüder halben, welche Boten sind der Gemeinden und eine Ehre Christi.

Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

Erzeiget nun die Beweisung eurer Liebe und unsers Rühmens von euch an diesen auch öffentlich vor den Gemeinden!

2nd Corinthians 9 - 2 Korinther 9


2nd Corinthians Chapter 9 King James Bible - 2 Korinther Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 8
2 Korinther 8

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 9

For as touching the ministering to the saints, it is superfluous for me to write to you:

Denn von solcher Steuer, die den Heiligen geschieht, ist mir nicht not, euch zu schreiben.

For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.

Denn ich weiß euren guten Willen, davon ich rühme bei denen aus Mazedonien und sage: Achaja ist schon voriges Jahr bereit gewesen; und euer Beispiel hat viele gereizt.

Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

Ich habe aber diese Brüder darum gesandt, daß nicht unser Rühmen von euch zunichte würde in dem Stücke, und daß ihr bereit seid, gleichwie ich von euch gesagt habe;

Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

auf daß nicht, so die aus Mazedonien mit mir kämen und euch unbereit fänden, wir (will nicht sagen: ihr) zu Schanden würden mit solchem Rühmen.

Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.

So habe ich es nun für nötig angesehen, die Brüder zu ermahnen, daß sie voranzögen zu euch, fertigzumachen diesen zuvor verheißenen Segen, daß er bereit sei, also daß es sei ein Segen und nicht ein Geiz.

But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.

Ich meine aber das: Wer da kärglich sät, der wird auch kärglich ernten; und wer da sät im Segen, der wird auch ernten im Segen.

Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.

Ein jeglicher nach seiner Willkür, nicht mit Unwillen oder aus Zwang; denn einen fröhlichen Geber hat Gott lieb.

And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:

Gott aber kann machen, daß allerlei Gnade unter euch reichlich sei, daß ihr in allen Dingen volle Genüge habt und reich seid zu allerlei guten Werken;

(As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.

wie geschrieben steht: "Er hat ausgestreut und gegeben den Armen; seine Gerechtigkeit bleibt in Ewigkeit."

Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)

Der aber Samen reicht dem Säemann, der wird auch das Brot reichen zur Speise und wird vermehren euren Samen und wachsen lassen das Gewächs eurer Gerechtigkeit,

Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.

daß ihr reich seid in allen Dingen mit aller Einfalt, welche wirkt durch uns Danksagung Gott.

For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;

Denn die Handreichung dieser Steuer erfüllt nicht allein den Mangel der Heiligen, sondern ist auch überschwenglich darin, daß viele Gott danken für diesen unsern treuen Dienst

Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;

und preisen Gott über euer untertäniges Bekenntnis des Evangeliums Christi und über eure einfältige Steuer an sie und an alle,

And by their prayer for you, which long after you for the exceeding grace of God in you.

indem auch sie nach euch verlangt im Gebet für euch um der überschwenglichen Gnade Gottes willen in euch.

Thanks be unto God for his unspeakable gift.

Gott aber sei Dank für seine unaussprechliche Gabe!

2nd Corinthians 10 - 2 Korinther 10


2nd Corinthians Chapter 10 King James Bible - 2 Korinther Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 9
2 Korinther 9

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 10

Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:

Ich aber, Paulus, ermahne euch durch die Sanftmütigkeit und Lindigkeit Christi, der ich gegenwärtig unter euch gering bin, abwesend aber dreist gegen euch.

But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.

Ich bitte aber, daß mir nicht not sei, gegenwärtig dreist zu handeln und der Kühnheit zu brauchen, die man mir zumißt, gegen etliche, die uns schätzen, als wandelten wir fleischlicherweise.

For though we walk in the flesh, we do not war after the flesh:

Denn ob wir wohl im Fleisch wandeln, so streiten wir doch nicht fleischlicherweise.

(For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)

Denn die Waffen unsrer Ritterschaft sind nicht fleischlich, sondern mächtig vor Gott, zu zerstören Befestigungen;

Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;

wir zerstören damit die Anschläge und alle Höhe, die sich erhebt wider die Erkenntnis Gottes, und nehmen gefangen alle Vernunft unter den Gehorsam Christi

And having in a readiness to revenge all disobedience, when your obedience is fulfilled.

und sind bereit, zu rächen allen Ungehorsam, wenn euer Gehorsam erfüllt ist.

Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.

Richtet ihr nach dem Ansehen? Verläßt sich jemand darauf, daß er Christo angehöre, der denke solches auch wiederum bei sich, daß, gleichwie er Christo angehöre, also auch wir Christo angehören.

For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:

Und so ich auch etwas weiter mich rühmte von unsrer Gewalt, welche uns der HERR gegeben hat, euch zu bessern, und nicht zu verderben, wollte ich nicht zu Schanden werden.

That I may not seem as if I would terrify you by letters.

Das sage ich aber, daß ihr nicht euch dünken lasset, als hätte ich euch wollen schrecken mit Briefen.

For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.

Denn die Briefe, sprechen sie, sind schwer und stark; aber die Gegenwart des Leibes ist schwach und die Rede verächtlich.

Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.

Wer ein solcher ist, der denke, daß, wie wir sind mit Worten in den Briefen abwesend, so werden wir auch wohl sein mit der Tat gegenwärtig.

For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

Denn wir wagen uns nicht unter die zu rechnen oder zu zählen, so sich selbst loben, aber dieweil sie an sich selbst messen und halten allein von sich selbst, verstehen sie nichts.

But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.

Wir aber rühmen uns nicht über das Ziel hinaus, sondern nur nach dem Ziel der Regel, mit der uns Gott abgemessen hat das Ziel, zu gelangen auch bis zu euch.

For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:

Denn wir fahren nicht zu weit, als wären wir nicht gelangt zu euch; denn wir sind ja auch zu euch gekommen mit dem Evangelium Christi;

Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,

und rühmen uns nicht übers Ziel hinaus in fremder Arbeit und haben Hoffnung, wenn nun euer Glaube in euch wächst, daß wir in unsrer Regel nach wollen weiterkommen

To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.

und das Evangelium auch predigen denen, die jenseit von euch wohnen, und uns nicht rühmen in dem, was mit fremder Regel bereitet ist.

But he that glorieth, let him glory in the Lord.

Wer sich aber rühmt, der rühme sich des HERRN.

For not he that commendeth himself is approved, but whom the Lord commendeth.

Denn darum ist einer nicht tüchtig, daß er sich selbst lobt, sondern daß ihn der HERR lobt.

2nd Corinthians 11 - 2 Korinther 11


2nd Corinthians Chapter 11 King James Bible - 2 Korinther Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 10
2 Korinther 10

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 11

Would to God ye could bear with me a little in my folly: and indeed bear with me.

Wollte Gott, ihr hieltet mir ein wenig Torheit zugut! doch ihr haltet mir's wohl zugut.

For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.

Denn ich eifere um euch mit göttlichem Eifer; denn ich habe euch vertraut einem Manne, daß ich eine reine Jungfrau Christo zubrächte.

But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.

Ich fürchte aber, daß, wie die Schlange Eva verführte mit ihrer Schalkheit, also auch eure Sinne verrückt werden von der Einfalt in Christo.

For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.

Denn so, der da zu euch kommt, einen andern Jesus predigte, den wir nicht gepredigt haben, oder ihr einen andern Geist empfinget, den ihr nicht empfangen habt, oder ein ander Evangelium, das ihr nicht angenommen habt, so vertrüget ihr's billig.

For I suppose I was not a whit behind the very chiefest apostles.

Denn ich achte, ich sei nicht weniger, als die "hohen" Apostel sind.

But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.

Und ob ich nicht kundig bin der Rede, so bin ich doch nicht unkundig der Erkenntnis. Doch ich bin bei euch allenthalben wohl bekannt.

Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?

Oder habe ich gesündigt, daß ich mich erniedrigt habe, auf daß ihr erhöht würdet? Denn ich habe euch das Evangelium Gottes umsonst verkündigt

I robbed other churches, taking wages of them, to do you service.

und habe andere Gemeinden beraubt und Sold von ihnen genommen, daß ich euch predigte.

And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.

Und da ich bei euch war gegenwärtig und Mangel hatte, war ich niemand beschwerlich. Denn mein Mangel erstatteten die Brüder, die aus Mazedonien kamen, so habe ich mich in allen Stücken euch unbeschwerlich gehalten und will auch noch mich also halten.

As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

So gewiß die Wahrheit Christi in mir ist, so soll mir dieser Ruhm in den Ländern Achajas nicht verstopft werden.

Wherefore? because I love you not? God knoweth.

Warum das? Daß ich euch nicht sollte liebhaben? Gott weiß es.

But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.

Was ich aber tue und tun will, das tue ich darum, daß ich die Ursache abschneide denen, die Ursache suchen, daß sie rühmen möchten, sie seien wie wir.

For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.

Denn solche falsche Apostel und trügliche Arbeiter verstellen sich zu Christi Aposteln.

And no marvel; for Satan himself is transformed into an angel of light.

Und das ist auch kein Wunder; denn er selbst, der Satan, verstellt sich zum Engel des Lichtes.

Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.

Darum ist es auch nicht ein Großes, wenn sich seine Diener verstellen als Prediger der Gerechtigkeit; welcher Ende sein wird nach ihren Werken.

I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.

Ich sage abermals, daß nicht jemand wähne, ich sei töricht; wo aber nicht, so nehmet mich als einen Törichten, daß ich mich auch ein wenig rühme.

That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.

Was ich jetzt rede, das rede ich nicht als im HERRN, sondern als in der Torheit, dieweil wir in das Rühmen gekommen sind.

Seeing that many glory after the flesh, I will glory also.

Sintemal viele sich rühmen nach dem Fleisch, will ich mich auch rühmen.

For ye suffer fools gladly, seeing ye yourselves are wise.

Denn ihr vertraget gern die Narren, dieweil ihr klug seid.

For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.

Ihr vertraget, so euch jemand zu Knechten macht, so euch jemand schindet, so euch jemand gefangennimmt, so jemand euch trotzt, so euch jemand ins Angesicht streicht.

I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.

Das sage ich nach der Unehre, als wären wir schwach geworden. Worauf aber jemand kühn ist (ich rede in Torheit!), darauf bin ich auch kühn.

Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.

Sie sind Hebräer? Ich auch! Sie sind Israeliter? Ich auch! Sie sind Abrahams Same? Ich auch!

Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.

Sie sind Diener Christi? Ich rede töricht: Ich bin's wohl mehr: Ich habe mehr gearbeitet, ich habe mehr Schläge erlitten, bin öfter gefangen, oft in Todesnöten gewesen;

Of the Jews five times received I forty stripes save one.

von den Juden habe ich fünfmal empfangen vierzig Streiche weniger eins;

Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

ich bin dreimal gestäupt, einmal gesteinigt, dreimal Schiffbruch erlitten, Tag und Nacht habe ich zugebracht in der Tiefe des Meers;

In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

ich bin oft gereist, ich bin in Gefahr gewesen durch die Flüsse, in Gefahr durch die Mörder, in Gefahr unter den Juden, in Gefahr unter den Heiden, in Gefahr in den Städten, in Gefahr in der Wüste, in Gefahr auf dem Meer, in Gefahr unter den falschen Brüdern;

In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

in Mühe und Arbeit, in viel Wachen, in Hunger und Durst, in viel Fasten, in Frost und Blöße;

Beside those things that are without, that which cometh upon me daily, the care of all the churches.

außer was sich sonst zuträgt, nämlich, daß ich täglich werde angelaufen und trage Sorge für alle Gemeinden.

Who is weak, and I am not weak? who is offended, and I burn not?

Wer ist schwach, und ich werde nicht schwach? Wer wird geärgert, und ich brenne nicht?

If I must needs glory, I will glory of the things which concern mine infirmities.

So ich mich ja rühmen soll, will ich mich meiner Schwachheit rühmen.

The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.

Gott und der Vater unsers HERRN Jesu Christi, welcher sei gelobt in Ewigkeit, weiß, daß ich nicht lüge.

In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:

Zu Damaskus verwahrte der Landpfleger des Königs Aretas die Stadt der Damasker und wollte mich greifen,

And through a window in a basket was I let down by the wall, and escaped his hands.

und ich ward in einem Korbe zum Fenster hinaus durch die Mauer niedergelassen und entrann aus seinen Händen.

2nd Corinthians 12 - 2 Korinther 12


2nd Corinthians Chapter 12 King James Bible - 2 Korinther Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 11
2 Korinther 11

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 12

It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.

Es ist mir ja das Rühmen nichts nütze; doch will ich kommen auf die Gesichte und Offenbarung des HERRN.

I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.

Ich kenne einen Menschen in Christo; vor vierzehn Jahren (ist er in dem Leibe gewesen, so weiß ich's nicht; oder ist er außer dem Leibe gewesen, so weiß ich's nicht; Gott weiß es) ward derselbe entzückt bis in den dritten Himmel.

And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

Und ich kenne denselben Menschen (ob er im Leibe oder außer dem Leibe gewesen ist, weiß ich nicht; Gott weiß es);

How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.

der ward entzückt in das Paradies und hörte unaussprechliche Worte, welche kein Mensch sagen kann.

Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.

Für denselben will ich mich rühmen; für mich selbst aber will ich mich nichts rühmen, nur meiner Schwachheit.

For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.

Und so ich mich rühmen wollte, täte ich daran nicht töricht; denn ich wollte die Wahrheit sagen. Ich enthalte mich aber dessen, auf daß nicht jemand mich höher achte, als er an mir sieht oder von mir hört.

And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

Und auf daß ich mich nicht der hohen Offenbarung überhebe, ist mir gegeben ein Pfahl ins Fleisch, nämlich des Satans Engel, der mich mit Fäusten schlage, auf daß ich mich nicht überhebe.

For this thing I besought the Lord thrice, that it might depart from me.

Dafür ich dreimal zum HERRN gefleht habe, daß er von mir wiche.

And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.

Und er hat zu mir gesagt: Laß dir an meiner Gnade genügen; denn meine Kraft ist in den Schwachen mächtig. Darum will ich mich am allerliebsten rühmen meiner Schwachheit, auf daß die Kraft Christi bei mir wohne.

Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

Darum bin ich gutes Muts in Schwachheiten, in Mißhandlungen, in Nöten, in Verfolgungen, in Ängsten, um Christi willen; denn, wenn ich schwach bin, so bin ich stark.

I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.

Ich bin ein Narr geworden über dem Rühmen; dazu habt ihr mich gezwungen. Denn ich sollte von euch gelobt werden, sintemal ich nichts weniger bin, als die "hohen" Apostel sind, wiewohl ich nichts bin.

Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

Denn es sind ja eines Apostels Zeichen unter euch geschehen mit aller Geduld, mit Zeichen und mit Wundern und mit Taten.

For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.

Was ist's, darin ihr geringer seid denn die andern Gemeinden, außer daß ich selbst euch nicht habe beschwert? Vergebet mir diese Sünde!

Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

Siehe, ich bin bereit zum drittenmal zu euch zu kommen, und will euch nicht beschweren; denn ich suche nicht das Eure, sondern euch. Denn es sollen nicht die Kinder den Eltern Schätze sammeln, sondern die Eltern den Kindern.

And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.

Ich aber will sehr gern hingeben und hingegeben werden für eure Seelen; wiewohl ich euch gar sehr liebe, und doch weniger geliebt werde.

But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

Aber laß es also sein, daß ich euch nicht habe beschwert; sondern, die weil ich tückisch bin, habe ich euch mit Hinterlist gefangen.

Did I make a gain of you by any of them whom I sent unto you?

Habe ich aber etwa jemand übervorteilt durch derer einen, die ich zu euch gesandt habe?

I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?

Ich habe Titus ermahnt und mit ihm gesandt einen Bruder. Hat euch etwa Titus übervorteilt? Haben wir nicht in einem Geist gewandelt? Sind wir nicht in einerlei Fußtapfen gegangen?

Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.

Lasset ihr euch abermals dünken, wir verantworten uns vor euch? Wir reden in Christo vor Gott; aber das alles geschieht, meine Liebsten, euch zur Besserung.

For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:

Denn ich fürchte, wenn ich komme, daß ich euch nicht finde, wie ich will, und ihr mich auch nicht findet, wie ihr wollt; daß Hader, Neid, Zorn, Zank, Afterreden, Ohrenblasen, Aufblähen, Aufruhr dasei;

And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.

daß mich, wenn ich abermals komme, mein Gott demütige bei euch und ich müsse Leid tragen über viele, die zuvor gesündigt und nicht Buße getan haben für die Unreinigkeit und Hurerei und Unzucht, die sie getrieben haben.

2nd Corinthians 13 - 2 Korinther 13


2nd Corinthians Chapter 13 King James Bible - 2 Korinther Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 12
2 Korinther 12

The Second Epistle of Paul the Apostle to the Corinthians
Der zweite Brief an die Korinther

Return to Index
Rückkehr zum Index

Chapter 13

This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.

Komme ich zum drittenmal zu euch, so soll in zweier oder dreier Zeugen Mund bestehen allerlei Sache.

I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:

Ich habe es euch zuvor gesagt und sage es euch zuvor, wie, als ich zum andernmal gegenwärtig war, so auch nun abwesend schreibe ich es denen, die zuvor gesündigt haben, und den andern allen: Wenn ich abermals komme, so will ich nicht schonen;

Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.

sintemal ihr suchet, daß ihr einmal gewahr werdet des, der in mir redet, nämlich Christi, welcher unter euch nicht schwach ist, sondern ist mächtig unter euch.

For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.

Und ob er wohl gekreuzigt ist in der Schwachheit, so lebt er doch in der Kraft Gottes. Und ob wir auch schwach sind in ihm, so leben wir doch mit ihm in der Kraft Gottes unter euch.

Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?

Versuchet euch selbst, ob ihr im Glauben seid; prüfet euch selbst! Oder erkennet ihr euch selbst nicht, daß Jesus Christus in euch ist? Es sei denn, daß ihr untüchtig seid.

But I trust that ye shall know that we are not reprobates.

Ich hoffe aber, ihr erkennet, daß wir nicht untüchtig sind.

Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.

Ich bitte aber Gott, daß ihr nichts Übles tut; nicht, auf daß wir als tüchtig angesehen werden, sondern auf daß ihr das Gute tut und wir wie die Untüchtigen seien.

For we can do nothing against the truth, but for the truth.

Denn wir können nichts wider die Wahrheit, sondern für die Wahrheit.

For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.

Wir freuen uns aber, wenn wir schwach sind, und ihr mächtig seid. Und dasselbe wünschen wir auch, nämlich eure Vollkommenheit.

Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.

Derhalben schreibe ich auch solches abwesend, auf daß ich nicht, wenn ich gegenwärtig bin, Schärfe brauchen müsse nach der Macht, welche mir der HERR, zu bessern und nicht zu verderben, gegeben hat.

Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.

Zuletzt, liebe Brüder, freuet euch, seid vollkommen, tröstet euch, habt einerlei Sinn, seid friedsam! so wird der Gott der Liebe und des Friedens mit euch sein.

Greet one another with an holy kiss.

Grüßet euch untereinander mit dem heiligen Kuß.

All the saints salute you.

Es grüßen euch alle Heiligen.

The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen. The second epistle to the Corinthians was written from Philippi, a city of Macedonia, by Titus and Lucas.

Die Gnade unsers HERRN Jesu Christi und die Liebe Gottes und die Gemeinschaft des heiligen Geistes sei mit euch allen! Amen.

Galatians 1 - Galater 1


Galatians Chapter 1 King James Bible - Galater Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 13
2 Korinther 13

The Epistle of Paul the Apostle to the Galatians
Der Brief an die Galater

Return to Index
Rückkehr zum Index

Chapter 1

Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

Paulus, ein Apostel (nicht von Menschen, auch nicht durch Menschen, sondern durch Jesum Christum und Gott, den Vater, der ihn auferweckt hat von den Toten),

And all the brethren which are with me, unto the churches of Galatia:

und alle Brüder, die bei mir sind, den Gemeinden in Galatien:

Grace be to you and peace from God the Father, and from our Lord Jesus Christ,

Gnade sei mit euch und Friede von Gott, dem Vater, und unserm HERRN Jesus Christus,

Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:

der sich selbst für unsere Sünden gegeben hat, daß er uns errettete von dieser gegenwärtigen, argen Welt nach dem Willen Gottes und unseres Vaters,

To whom be glory for ever and ever. Amen.

welchem sei Ehre von Ewigkeit zu Ewigkeit! Amen.

I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:

Mich wundert, daß ihr euch so bald abwenden lasset von dem, der euch berufen hat in die Gnade Christi, zu einem anderen Evangelium,

Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.

so doch kein anderes ist, außer, daß etliche sind, die euch verwirren und wollen das Evangelium Christi verkehren.

But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.

Aber so auch wir oder ein Engel vom Himmel euch würde Evangelium predigen anders, denn das wir euch gepredigt haben, der sei verflucht!

As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed.

Wie wir jetzt gesagt haben, so sagen wir abermals: So jemand euch Evangelium predigt anders, denn das ihr empfangen habt, der sei verflucht!

For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

Predige ich denn jetzt Menschen oder Gott zu Dienst? Oder gedenke ich, Menschen gefällig zu sein? Wenn ich den Menschen noch gefällig wäre, so wäre ich Christi Knecht nicht.

But I certify you, brethren, that the gospel which was preached of me is not after man.

Ich tue euch aber kund, liebe Brüder, daß das Evangelium, das von mir gepredigt ist, nicht menschlich ist.

For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.

Denn ich habe es von keinem Menschen empfangen noch gelernt, sondern durch die Offenbarung Jesu Christi.

For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:

Denn ihr habt ja wohl gehört meinen Wandel weiland im Judentum, wie ich über die Maßen die Gemeinde Gottes verfolgte und verstörte

And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.

und nahm zu im Judentum über viele meinesgleichen in meinem Geschlecht und eiferte über die Maßen um das väterliche Gesetz.

But when it pleased God, who separated me from my mother's womb, and called me by his grace,

Da es aber Gott wohl gefiel, der mich von meiner Mutter Leibe an hat ausgesondert und berufen durch seine Gnade,

To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:

daß er seinen Sohn offenbarte in mir, daß ich ihn durchs Evangelium verkündigen sollte unter den Heiden: alsobald fuhr ich zu und besprach mich nicht darüber mit Fleisch und Blut,

Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.

kam auch nicht gen Jerusalem zu denen, die vor mir Apostel waren, sondern zog hin nach Arabien und kam wiederum gen Damaskus.

Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.

Darnach über drei Jahre kam ich nach Jerusalem, Petrus zu schauen, und blieb fünfzehn Tage bei ihm.

But other of the apostles saw I none, save James the Lord's brother.

Der andern Apostel aber sah ich keinen außer Jakobus, des HERRN Bruder.

Now the things which I write unto you, behold, before God, I lie not.

Was ich euch aber schreibe, siehe, Gott weiß, ich lüge nicht!

Afterwards I came into the regions of Syria and Cilicia;

Darnach kam ich in die Länder Syrien und Zilizien.

And was unknown by face unto the churches of Judaea which were in Christ:

Ich war aber unbekannt von Angesicht den christlichen Gemeinden in Judäa.

But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.

Sie hatten aber allein gehört, daß, der uns weiland verfolgte, der predigt jetzt den Glauben, welchen er weiland verstörte,

And they glorified God in me.

und priesen Gott über mir.

Galatians 2 - Galater 2


Galatians Chapter 2 King James Bible - Galater Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 1
Galater 1

The Epistle of Paul the Apostle to the Galatians
Der Brief an die Galater

Return to Index
Rückkehr zum Index

Chapter 2

Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.

Darnach über vierzehn Jahre zog ich abermals hinauf gen Jerusalem mit Barnabas und nahm Titus auch mit mir.

And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.

Ich zog aber hinauf aus einer Offenbarung und besprach mich mit ihnen über das Evangelium, das ich predige unter den Heiden, besonders aber mit denen, die das Ansehen hatten, auf daß ich nicht vergeblich liefe oder gelaufen wäre.

But neither Titus, who was with me, being a Greek, was compelled to be circumcised:

Aber es ward auch Titus nicht gezwungen, sich beschneiden zu lassen, der mit mir war, obwohl er ein Grieche war.

And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

Denn da etliche falsche Brüder sich mit eingedrängt hatten und neben eingeschlichen waren, auszukundschaften unsre Freiheit, die wir haben in Christo Jesu, daß sie uns gefangennähmen,

To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

wichen wir denselben nicht eine Stunde, ihnen untertan zu sein, auf daß die Wahrheit des Evangeliums bei euch bestünde.

But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:

Von denen aber, die das Ansehen hatten, welcherlei sie weiland gewesen sind, daran liegt mir nichts; denn Gott achtet das Ansehen der Menschen nicht, mich haben die, so das Ansehen hatten, nichts anderes gelehrt;

But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;

sondern dagegen, da sie sahen, daß mir vertraut war das Evangelium an die Heiden, gleichwie dem Petrus das Evangelium an die Juden

(For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)

(denn der mit Petrus kräftig gewesen ist zum Apostelamt unter den Juden, der ist mit mir auch kräftig gewesen unter den Heiden),

And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.

und da sie erkannten die Gnade, die mir gegeben war, Jakobus und Kephas und Johannes, die für Säulen angesehen waren, gaben sie mir und Barnabas die rechte Hand und wurden mit uns eins, daß wir unter die Heiden, sie aber unter die Juden gingen,

Only they would that we should remember the poor; the same which I also was forward to do.

allein daß wir der Armen gedächten, welches ich auch fleißig bin gewesen zu tun.

But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.

Da aber Petrus gen Antiochien kam, widerstand ich ihm unter Augen; denn es war Klage über ihn gekommen.

For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.

Denn zuvor, ehe etliche von Jakobus kamen, aß er mit den Heiden; da sie aber kamen, entzog er sich und sonderte sich ab, darum daß er die aus den Juden fürchtete.

And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.

Und mit ihm heuchelten die andern Juden, also daß auch Barnabas verführt ward, mit ihnen zu heucheln.

But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

Aber da ich sah, daß sie nicht richtig wandelten nach der Wahrheit des Evangeliums, sprach ich zu Petrus vor allen öffentlich: So du, der du ein Jude bist, heidnisch lebst und nicht jüdisch, warum zwingst du denn die Heiden, jüdisch zu leben?

We who are Jews by nature, and not sinners of the Gentiles,

Wir sind von Natur Juden und nicht Sünder aus den Heiden;

Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.

doch weil wir wissen, daß der Mensch durch des Gesetzes Werke nicht gerecht wird, sondern durch den Glauben an Jesum Christum, so glauben wir auch an Christum Jesum, auf daß wir gerecht werden durch den Glauben an Christum und nicht durch des Gesetzes Werke; denn durch des Gesetzeswerke wird kein Fleisch gerecht.

But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.

Sollten wir aber, die da suchen, durch Christum gerecht zu werden, auch selbst als Sünder erfunden werden, so wäre Christus ja ein Sündendiener. Das sei ferne!

For if I build again the things which I destroyed, I make myself a transgressor.

Wenn ich aber das, was ich zerbrochen habe, wiederum baue, so mache ich mich selbst zu einem Übertreter.

For I through the law am dead to the law, that I might live unto God.

Ich bin aber durchs Gesetz dem Gesetz gestorben, auf daß ich Gott lebe; ich bin mit Christo gekreuzigt.

I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.

Ich lebe aber; doch nun nicht ich, sondern Christus lebt in mir. Denn was ich jetzt lebe im Fleisch, das lebe ich in dem Glauben des Sohnes Gottes, der mich geliebt hat und sich selbst für mich dargegeben.

I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

Ich werfe nicht weg die Gnade Gottes; denn so durch das Gesetz die Gerechtigkeit kommt, so ist Christus vergeblich gestorben.

Galatians 3 - Galater 3


Galatians Chapter 3 King James Bible - Galater Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 2
Galater 2

The Epistle of Paul the Apostle to the Galatians
Der Brief an die Galater

Return to Index
Rückkehr zum Index

Chapter 3

O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

O ihr unverständigen Galater, wer hat euch bezaubert, daß ihr der Wahrheit nicht gehorchet, welchen Christus Jesus vor die Augen gemalt war, als wäre er unter euch gekreuzigt?

This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?

Das will ich allein von euch lernen: Habt ihr den Geist empfangen durch des Gesetzes Werke oder durch die Predigt vom Glauben?

Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

Seid ihr so unverständig? Im Geist habt ihr angefangen, wollt ihr's denn nun im Fleisch vollenden?

Have ye suffered so many things in vain? if it be yet in vain.

Habt ihr denn so viel umsonst erlitten? Ist's anders umsonst!

He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?

Der euch nun den Geist reicht und tut solche Taten unter euch, tut er's durch des Gesetzes Werke oder durch die Predigt vom Glauben?

Even as Abraham believed God, and it was accounted to him for righteousness.

Gleichwie Abraham hat Gott geglaubt und es ist ihm gerechnet zur Gerechtigkeit.

Know ye therefore that they which are of faith, the same are the children of Abraham.

So erkennet ihr ja, daß, die des Glaubens sind, das sind Abrahams Kinder.

And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.

Die Schrift aber hat es zuvor gesehen, daß Gott die Heiden durch den Glauben gerecht macht; darum verkündigte sie dem Abraham: "In dir sollen alle Heiden gesegnet werden."

So then they which be of faith are blessed with faithful Abraham.

Also werden nun, die des Glaubens sind, gesegnet mit dem gläubigen Abraham.

For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.

Denn die mit des Gesetzes Werken umgehen, die sind unter dem Fluch. Denn es steht geschrieben: "Verflucht sei jedermann, der nicht bleibt in alle dem, was geschrieben steht in dem Buch des Gesetzes, daß er's tue."

But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.

Daß aber durchs Gesetz niemand gerecht wird vor Gott, ist offenbar; denn "der Gerechte wird seines Glaubens leben."

And the law is not of faith: but, The man that doeth them shall live in them.

Das Gesetz aber ist nicht des Glaubens; sondern "der Mensch, der es tut, wird dadurch leben."

Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:

Christus aber hat uns erlöst von dem Fluch des Gesetzes, da er ward ein Fluch für uns (denn es steht geschrieben: "Verflucht ist jedermann, der am Holz hängt!"),

That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

auf daß der Segen Abrahams unter die Heiden käme in Christo Jesu und wir also den verheißenen Geist empfingen durch den Glauben.

Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.

Liebe Brüder, ich will nach menschlicher Weise reden: Verwirft man doch eines Menschen Testament nicht, wenn es bestätigt ist, und tut auch nichts dazu.

Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

Nun ist ja die Verheißung Abraham und seinem Samen zugesagt. Er spricht nicht: "durch die Samen", als durch viele, sondern als durch einen: "durch deinen Samen", welcher ist Christus.

And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.

Ich sage aber davon: Das Testament, das von Gott zuvor bestätigt ist auf Christum, wird nicht aufgehoben, daß die Verheißung sollte durchs Gesetz aufhören, welches gegeben ist vierhundertdreißig Jahre hernach.

For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.

Denn so das Erbe durch das Gesetz erworben würde, so würde es nicht durch Verheißung gegeben; Gott aber hat's Abraham durch Verheißung frei geschenkt.

Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.

Was soll denn das Gesetz? Es ist hinzugekommen um der Sünden willen, bis der Same käme, dem die Verheißung geschehen ist, und ist gestellt von den Engeln durch die Hand des Mittlers.

Now a mediator is not a mediator of one, but God is one.

Ein Mittler aber ist nicht eines Mittler; Gott aber ist einer.

Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.

Wie? Ist denn das Gesetz wider Gottes Verheißungen? Das sei ferne! Wenn aber ein Gesetz gegeben wäre, das da könnte lebendig machen, so käme die Gerechtigkeit wahrhaftig aus dem Gesetz.

But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

Aber die Schrift hat alles beschlossen unter die Sünde, auf daß die Verheißung käme durch den Glauben an Jesum Christum, gegeben denen, die da glauben.

But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.

Ehe denn aber der Glaube kam, wurden wir unter dem Gesetz verwahrt und verschlossen auf den Glauben, der da sollte offenbart werden.

Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.

Also ist das Gesetz unser Zuchtmeister gewesen auf Christum, daß wir durch den Glauben gerecht würden.

But after that faith is come, we are no longer under a schoolmaster.

Nun aber der Glaube gekommen ist, sind wir nicht mehr unter dem Zuchtmeister.

For ye are all the children of God by faith in Christ Jesus.

Denn ihr seid alle Gottes Kinder durch den Glauben an Christum Jesum.

For as many of you as have been baptized into Christ have put on Christ.

Denn wieviel euer auf Christum getauft sind, die haben Christum angezogen.

There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.

Hier ist kein Jude noch Grieche, hier ist kein Knecht noch Freier, hier ist kein Mann noch Weib; denn ihr seid allzumal einer in Christo Jesu.

And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.

Seid ihr aber Christi, so seid ihr ja Abrahams Same und nach der Verheißung Erben.

Galatians 4 - Galater 4


Galatians Chapter 4 King James Bible - Galater Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 3
Galater 3

The Epistle of Paul the Apostle to the Galatians
Der Brief an die Galater

Return to Index
Rückkehr zum Index

Chapter 4

Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;

Ich sage aber: Solange der Erbe unmündig ist, so ist zwischen ihm und einem Knecht kein Unterschied, ob er wohl ein Herr ist aller Güter;

But is under tutors and governors until the time appointed of the father.

sondern er ist unter den Vormündern und Pflegern bis auf die Zeit, die der Vater bestimmt hat.

Even so we, when we were children, were in bondage under the elements of the world:

Also auch wir, da wir unmündig waren, waren wir gefangen unter den äußerlichen Satzungen.

But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,

Da aber die Zeit erfüllet ward, sandte Gott seinen Sohn, geboren von einem Weibe und unter das Gesetz getan,

To redeem them that were under the law, that we might receive the adoption of sons.

auf daß er die, so unter dem Gesetz waren, erlöste, daß wir die Kindschaft empfingen.

And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

Weil ihr denn Kinder seid, hat Gott gesandt den Geist seines Sohnes in eure Herzen, der schreit: Abba, lieber Vater!

Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.

Also ist nun hier kein Knecht mehr, sondern eitel Kinder; sind's aber Kinder, so sind's auch Erben Gottes durch Christum.

Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.

Aber zu der Zeit, da ihr Gott nicht erkanntet, dientet ihr denen, die von Natur nicht Götter sind.

But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?

Nun ihr aber Gott erkannt habt, ja vielmehr von Gott erkannt seid, wie wendet ihr euch denn wiederum zu den schwachen und dürftigen Satzungen, welchen ihr von neuem an dienen wollt?

Ye observe days, and months, and times, and years.

Ihr haltet Tage und Monate und Feste und Jahre.

I am afraid of you, lest I have bestowed upon you labour in vain.

Ich fürchte für euch, daß ich vielleicht umsonst an euch gearbeitet habe.

Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.

Seid doch wie ich; denn ich bin wie ihr. Liebe Brüder, ich bitte euch. Ihr habt mir kein Leid getan.

Ye know how through infirmity of the flesh I preached the gospel unto you at the first.

Denn ihr wisset, daß ich euch in Schwachheit nach dem Fleisch das Evangelium gepredigt habe zum erstenmal.

And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.

Und meine Anfechtungen, die ich leide nach dem Fleisch, habt ihr nicht verachtet noch verschmäht; sondern wie ein Engel Gottes nahmet ihr mich auf, ja wie Christum Jesum.

Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.

Wie wart ihr dazumal so selig! ich bin euer Zeuge, daß, wenn es möglich gewesen wäre, ihr hättet eure Augen ausgerissen und mir gegeben.

Am I therefore become your enemy, because I tell you the truth?

Bin ich denn damit euer Feind geworden, daß ich euch die Wahrheit vorhalte?

They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.

Sie eifern um euch nicht fein; sondern sie wollen euch von mir abfällig machen, daß ihr um sie eifern sollt.

But it is good to be zealously affected always in a good thing, and not only when I am present with you.

Eifern ist gut, wenn's immerdar geschieht um das Gute, und nicht allein, wenn ich gegenwärtig bei euch bin.

My little children, of whom I travail in birth again until Christ be formed in you,

Meine lieben Kinder, welche ich abermals mit Ängsten gebäre, bis daß Christus in euch eine Gestalt gewinne,

I desire to be present with you now, and to change my voice; for I stand in doubt of you.

ich wollte, daß ich jetzt bei euch wäre und meine Stimme wandeln könnte; denn ich bin irre an euch.

Tell me, ye that desire to be under the law, do ye not hear the law?

Saget mir, die ihr unter dem Gesetz sein wollt: Habt ihr das Gesetz nicht gehört?

For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.

Denn es steht geschrieben, daß Abraham zwei Söhne hatte: einen von der Magd, den andern von der Freien.

But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.

Aber der von der Magd war, ist nach dem Fleisch geboren; der aber von der Freien ist durch die Verheißung geboren.

Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.

Die Worte bedeuten etwas. Denn das sind zwei Testamente: eins von dem Berge Sinai, daß zur Knechtschaft gebiert, welches ist die Hagar;

For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

denn Hagar heißt in Arabien der Berg Sinai und kommt überein mit Jerusalem, das zu dieser Zeit ist und dienstbar ist mit seinen Kindern.

But Jerusalem which is above is free, which is the mother of us all.

Aber das Jerusalem, das droben ist, das ist die Freie; die ist unser aller Mutter.

For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.

Denn es steht geschrieben: "Sei fröhlich, du Unfruchtbare, die du nicht gebierst! Und brich hervor und rufe, die du nicht schwanger bist! Denn die Einsame hat viel mehr Kinder, denn die den Mann hat."

Now we, brethren, as Isaac was, are the children of promise.

Wir aber, liebe Brüder, sind, Isaak nach, der Verheißung Kinder.

But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.

Aber gleichwie zu der Zeit, der nach dem Fleisch geboren war, verfolgte den, der nach dem Geist geboren war, also geht es auch jetzt.

Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.

Aber was spricht die Schrift? "Stoß die Magd hinaus mit ihrem Sohn; denn der Magd Sohn soll nicht erben mit dem Sohn der Freien."

So then, brethren, we are not children of the bondwoman, but of the free.

So sind wir nun, liebe Brüder, nicht der Magd Kinder, sondern der Freien.

Galatians 5 - Galater 5


Galatians Chapter 5 King James Bible - Galater Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 4
Galater 4

The Epistle of Paul the Apostle to the Galatians
Der Brief an die Galater

Return to Index
Rückkehr zum Index

Chapter 5

Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.

So bestehet nun in der Freiheit, zu der uns Christus befreit hat, und lasset euch nicht wiederum in das knechtische Joch fangen.

Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.

Siehe, ich, Paulus, sage euch: Wo ihr euch beschneiden lasset, so nützt euch Christus nichts.

For I testify again to every man that is circumcised, that he is a debtor to do the whole law.

Ich bezeuge abermals einem jeden, der sich beschneiden läßt, daß er das ganze Gesetz schuldig ist zu tun.

Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.

Ihr habt Christum verloren, die ihr durch das Gesetz gerecht werden wollt, und seid von der Gnade gefallen.

For we through the Spirit wait for the hope of righteousness by faith.

Wir aber warten im Geist durch den Glauben der Gerechtigkeit, auf die man hoffen muß.

For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.

Denn in Christo Jesu gilt weder Beschneidung noch unbeschnitten sein etwas, sondern der Glaube, der durch die Liebe tätig ist.

Ye did run well; who did hinder you that ye should not obey the truth?

Ihr liefet fein. Wer hat euch aufgehalten, der Wahrheit nicht zu gehorchen?

This persuasion cometh not of him that calleth you.

Solch Überreden ist nicht von dem, der euch berufen hat.

A little leaven leaveneth the whole lump.

Ein wenig Sauerteig versäuert den ganzen Teig.

I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.

Ich versehe mich zu euch in dem HERRN, ihr werdet nicht anders gesinnt sein. Wer euch aber irremacht, der wird sein Urteil tragen, er sei, wer er wolle.

And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.

Ich aber, liebe Brüder, so ich die Beschneidung noch predige, warum leide ich denn Verfolgung? So hätte ja das Ärgernis des Kreuzes aufgehört.

I would they were even cut off which trouble you.

Wollte Gott, daß sie auch ausgerottet würden, die euch verstören!

For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.

Ihr aber, liebe Brüder, seid zur Freiheit berufen! Allein sehet zu, daß ihr durch die Freiheit dem Fleisch nicht Raum gebet; sondern durch die Liebe diene einer dem andern.

For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.

Denn alle Gesetze werden in einem Wort erfüllt, in dem: "Liebe deinen Nächsten wie dich selbst."

But if ye bite and devour one another, take heed that ye be not consumed one of another.

So ihr euch aber untereinander beißet und fresset, so seht zu, daß ihr nicht untereinander verzehrt werdet.

This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.

Ich sage aber: Wandelt im Geist, so werdet ihr die Lüste des Fleisches nicht vollbringen.

For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.

Denn das Fleisch gelüstet wider den Geist, und der Geist wider das Fleisch; dieselben sind widereinander, daß ihr nicht tut, was ihr wollt.

But if ye be led of the Spirit, ye are not under the law.

Regiert euch aber der Geist, so seid ihr nicht unter dem Gesetz.

Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,

Offenbar sind aber die Werke des Fleisches, als da sind: Ehebruch, Hurerei, Unreinigkeit, Unzucht,

Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,

Abgötterei, Zauberei, Feindschaft, Hader, Neid, Zorn, Zank, Zwietracht, Rotten, Haß, Mord,

Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.

Saufen, Fressen und dergleichen, von welchen ich euch zuvor gesagt und sage noch zuvor, daß, die solches tun, werden das Reich Gottes nicht erben.

But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,

Die Frucht aber des Geistes ist Liebe, Freude, Friede, Geduld, Freundlichkeit, Gütigkeit, Glaube, Sanftmut, Keuschheit.

Meekness, temperance: against such there is no law.

Wider solche ist das Gesetz nicht.

And they that are Christ's have crucified the flesh with the affections and lusts.

Welche aber Christo angehören, die kreuzigen ihr Fleisch samt den Lüsten und Begierden.

If we live in the Spirit, let us also walk in the Spirit.

So wir im Geist leben, so lasset uns auch im Geist wandeln.

Let us not be desirous of vain glory, provoking one another, envying one another.

Lasset uns nicht eitler Ehre geizig sein, einander zu entrüsten und zu hassen.

Galatians 6 - Galater 6


Galatians Chapter 6 King James Bible - Galater Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 5
Galater 5

The Epistle of Paul the Apostle to the Galatians
Der Brief an die Galater

Return to Index
Rückkehr zum Index

Chapter 6

Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.

Liebe Brüder, so ein Mensch etwa von einem Fehler übereilt würde, so helfet ihm wieder zurecht mit sanftmütigem Geist ihr, die ihr geistlich seid; und sieh auf dich selbst, daß du nicht auch versucht werdest.

Bear ye one another's burdens, and so fulfil the law of Christ.

Einer trage des andern Last, so werdet ihr das Gesetz Christi erfüllen.

For if a man think himself to be something, when he is nothing, he deceiveth himself.

So aber jemand sich läßt dünken, er sei etwas, so er doch nichts ist, der betrügt sich selbst.

But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.

Ein jeglicher aber prüfe sein eigen Werk; und alsdann wird er an sich selber Ruhm haben und nicht an einem andern.

For every man shall bear his own burden.

Denn ein jeglicher wird seine Last tragen.

Let him that is taught in the word communicate unto him that teacheth in all good things.

Der aber unterrichtet wird mit dem Wort, der teile mit allerlei Gutes dem, der ihn unterrichtet.

Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.

Irrt euch nicht! Gott läßt sich nicht spotten. Denn was der Mensch sät, das wird er ernten.

For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.

Wer auf sein Fleisch sät, der wird von dem Fleisch das Verderben ernten; wer aber auf den Geist sät, der wird von dem Geist das ewige Leben ernten.

And let us not be weary in well doing: for in due season we shall reap, if we faint not.

Lasset uns aber Gutes tun und nicht müde werden; denn zu seiner Zeit werden wir auch ernten ohne Aufhören.

As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.

Als wir denn nun Zeit haben, so lasset uns Gutes tun an jedermann, allermeist aber an des Glaubens Genossen.

Ye see how large a letter I have written unto you with mine own hand.

Sehet, mit wie vielen Worten habe ich euch geschrieben mit eigener Hand!

As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.

Die sich wollen angenehm machen nach dem Fleisch, die zwingen euch zur Beschneidung, nur damit sie nicht mit dem Kreuz Christi verfolgt werden.

For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

Denn auch sie selbst, die sich beschneiden lassen, halten das Gesetz nicht; sondern sie wollen, daß ihr euch beschneiden lasset, auf daß sie sich von eurem Fleisch rühmen mögen.

But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.

Es sei aber ferne von mir, mich zu rühmen, denn allein von dem Kreuz unsers HERRN Jesu Christi, durch welchen mir die Welt gekreuzigt ist und ich der Welt.

For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

Denn in Christo Jesu gilt weder Beschneidung noch unbeschnitten sein etwas, sondern eine neue Kreatur.

And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.

Und wie viele nach dieser Regel einhergehen, über die sei Friede und Barmherzigkeit und über das Israel Gottes.

From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

Hinfort mache mir niemand weiter Mühe; denn ich trage die Malzeichen des HERRN Jesu an meinem Leibe.

Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen. To the Galatians written from Rome.

Die Gnade unsers HERRN Jesu Christi sei mit eurem Geist, liebe Brüder! Amen.

Ephesians 1 - Epheser 1


Ephesians Chapter 1 King James Bible - Epheser Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 6
Galater 6

The Epistle of Paul the Apostle to the Ephesians
Der Brief an die Epheser

Return to Index
Rückkehr zum Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:

Paulus, ein Apostel Jesu Christi durch den Willen Gottes, den Heiligen zu Ephesus und Gläubigen an Christum Jesum:

Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.

Gnade sei mit euch und Friede von Gott, unserm Vater, und dem HERRN Jesus Christus!

Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:

Gelobet sei Gott und der Vater unsers HERRN Jesu Christi, der uns gesegnet hat mit allerlei geistlichem Segen in himmlischen Gütern durch Christum;

According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:

wie er uns denn erwählt hat durch denselben, ehe der Welt Grund gelegt war, daß wir sollten sein heilig und unsträflich vor ihm in der Liebe;

Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,

und hat uns verordnet zur Kindschaft gegen sich selbst durch Jesum Christum nach dem Wohlgefallen seines Willens,

To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.

zu Lob seiner herrlichen Gnade, durch welche er uns hat angenehm gemacht in dem Geliebten,

In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;

an welchem wir haben die Erlösung durch sein Blut, die Vergebung der Sünden, nach dem Reichtum seiner Gnade,

Wherein he hath abounded toward us in all wisdom and prudence;

welche uns reichlich widerfahren ist durch allerlei Weisheit und Klugheit;

Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:

und er hat uns wissen lassen das Geheimnis seines Willens nach seinem Wohlgefallen, so er sich vorgesetzt hatte in ihm,

That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:

daß es ausgeführt würde, da die Zeit erfüllet war, auf daß alle Dinge zusammengefaßt würden in Christo, beide, das im Himmel und auf Erden ist, durch ihn,

In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:

durch welchen wir auch zum Erbteil gekommen sind, die wir zuvor verordnet sind nach dem Vorsatz des, der alle Dinge wirkt nach dem Rat seines Willens,

That we should be to the praise of his glory, who first trusted in Christ.

auf daß wir etwas seien zu Lob seiner Herrlichkeit, die wir zuvor auf Christum hofften;

In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,

durch welchen auch ihr gehört habt das Wort der Wahrheit, das Evangelium von eurer Seligkeit; durch welchen ihr auch, da ihr gläubig wurdet, versiegelt worden seid mit dem Heiligen Geist der Verheißung,

Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

welcher ist das Pfand unsers Erbes zu unsrer Erlösung, daß wir sein Eigentum würden zu Lob seiner Herrlichkeit.

Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,

Darum auch ich, nachdem ich gehört habe von dem Glauben bei euch an den HERRN Jesus und von eurer Liebe zu allen Heiligen,

Cease not to give thanks for you, making mention of you in my prayers;

höre ich nicht auf, zu danken für euch, und gedenke euer in meinem Gebet,

That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:

daß der Gott unsers HERRN Jesus Christi, der Vater der Herrlichkeit, gebe euch den Geist der Weisheit und der Offenbarung zu seiner selbst Erkenntnis

The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

und erleuchtete Augen eures Verständnisses, daß ihr erkennen möget, welche da sei die Hoffnung eurer Berufung, und welcher sei der Reichtum seines herrlichen Erbes bei seinen Heiligen,

And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,

und welche da sei die überschwengliche Größe seiner Kraft an uns, die wir glauben nach der Wirkung seiner mächtigen Stärke,

Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,

welche er gewirkt hat in Christo, da er ihn von den Toten auferweckt hat und gesetzt zu seiner Rechten im Himmel

Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:

über alle Fürstentümer, Gewalt, Macht, Herrschaft und alles, was genannt mag werden, nicht allein auf dieser Welt, sondern auch in der zukünftigen;

And hath put all things under his feet, and gave him to be the head over all things to the church,

und hat alle Dinge unter seine Füße getan und hat ihn gesetzt zum Haupt der Gemeinde über alles,

Which is his body, the fulness of him that filleth all in all.

welche da ist sein Leib, nämlich die Fülle des, der alles in allem erfüllt.

Ephesians 2 - Epheser 2


Ephesians Chapter 2 King James Bible - Epheser Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 1
Epheser 1

The Epistle of Paul the Apostle to the Ephesians
Der Brief an die Epheser

Return to Index
Rückkehr zum Index

Chapter 2

And you hath he quickened, who were dead in trespasses and sins;

Und auch euch, da ihr tot waret durch Übertretungen und Sünden,

Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:

in welchen ihr weiland gewandelt habt nach dem Lauf dieser Welt und nach dem Fürsten, der in der Luft herrscht, nämlich nach dem Geist, der zu dieser Zeit sein Werk hat in den Kindern des Unglaubens,

Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.

unter welchen auch wir alle weiland unsern Wandel gehabt haben in den Lüsten unsers Fleisches und taten den Willen des Fleisches und der Vernunft und waren auch Kinder des Zorns von Natur, gleichwie auch die andern;

But God, who is rich in mercy, for his great love wherewith he loved us,

Aber Gott, der da reich ist an Barmherzigkeit, durch seine große Liebe, damit er uns geliebt hat,

Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)

da wir tot waren in den Sünden, hat er uns samt Christo lebendig gemacht (denn aus Gnade seid ihr selig geworden)

And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:

und hat uns samt ihm auferweckt und samt ihm in das himmlische Wesen gesetzt in Christo Jesu,

That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.

auf daß er erzeigte in den zukünftigen Zeiten den überschwenglichen Reichtum seiner Gnade durch seine Güte gegen uns in Christo Jesu.

For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:

Denn aus Gnade seid ihr selig geworden durch den Glauben, und das nicht aus euch: Gottes Gabe ist es,

Not of works, lest any man should boast.

nicht aus den Werken, auf daß sich nicht jemand rühme.

For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

Denn wir sind sein Werk, geschaffen in Christo Jesu zu guten Werken, zu welchen Gott uns zuvor bereitet hat, daß wir darin wandeln sollen.

Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;

Darum gedenket daran, daß ihr, die ihr weiland nach dem Fleisch Heiden gewesen seid und die Unbeschnittenen genannt wurdet von denen, die genannt sind die Beschneidung nach dem Fleisch, die mit der Hand geschieht,

That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:

daß ihr zur selben Zeit waret ohne Christum, fremd und außer der Bürgerschaft Israels und fremd den Testamenten der Verheißung; daher ihr keine Hoffnung hattet und waret ohne Gott in der Welt.

But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.

Nun aber seid ihr, die ihr in Christo Jesu seid und weiland ferne gewesen, nahe geworden durch das Blut Christi.

For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;

Denn er ist unser Friede, der aus beiden eines hat gemacht und hat abgebrochen den Zaun, der dazwischen war, indem er durch sein Fleisch wegnahm die Feindschaft,

Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;

nämlich das Gesetz, so in Geboten gestellt war, auf daß er aus zweien einen neuen Menschen in ihm selber schüfe und Frieden machte,

And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:

und daß er beide versöhnte mit Gott in einem Leibe durch das Kreuz und hat die Feindschaft getötet durch sich selbst.

And came and preached peace to you which were afar off, and to them that were nigh.

Und er ist gekommen, hat verkündigt im Evangelium den Frieden euch, die ihr ferne waret, und denen, die nahe waren;

For through him we both have access by one Spirit unto the Father.

denn durch ihn haben wir den Zugang alle beide in einem Geiste zum Vater.

Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;

So seid ihr nun nicht mehr Gäste und Fremdlinge, sondern Bürger mit den Heiligen und Gottes Hausgenossen,

And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;

erbaut auf den Grund der Apostel und Propheten, da Jesus Christus der Eckstein ist,

In whom all the building fitly framed together groweth unto an holy temple in the Lord:

auf welchem der ganze Bau ineinandergefügt wächst zu einem heiligen Tempel in dem HERRN,

In whom ye also are builded together for an habitation of God through the Spirit.

auf welchem auch ihr mit erbaut werdet zu einer Behausung Gottes im Geist.

Ephesians 3 - Epheser 3


Ephesians Chapter 3 King James Bible - Epheser Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 2
Epheser 2

The Epistle of Paul the Apostle to the Ephesians
Der Brief an die Epheser

Return to Index
Rückkehr zum Index

Chapter 3

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,

Derhalben ich, Paulus, der Gefangene Christi Jesu für euch Heiden,

If ye have heard of the dispensation of the grace of God which is given me to you-ward:

wie ihr ja gehört habt von dem Amt der Gnade Gottes, die mir an euch gegeben ist,

How that by revelation he made known unto me the mystery; (as I wrote afore in few words,

daß mir ist kund geworden dieses Geheimnis durch Offenbarung, wie ich droben aufs kürzeste geschrieben habe,

Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)

daran ihr, so ihr's leset, merken könnt mein Verständnis des Geheimnisses Christi,

Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;

welches nicht kundgetan ist in den vorigen Zeiten den Menschenkindern, wie es nun offenbart ist seinen heiligen Aposteln und Propheten durch den Geist,

That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:

nämlich, daß die Heiden Miterben seien und mit eingeleibt und Mitgenossen seiner Verheißung in Christo durch das Evangelium,

Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.

dessen Diener ich geworden bin nach der Gabe aus der Gnade Gottes, die mir nach seiner mächtigen Kraft gegeben ist;

Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;

mir, dem allergeringsten unter allen Heiligen, ist gegeben diese Gnade, unter den Heiden zu verkündigen den unausforschlichen Reichtum Christi

And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:

und zu erleuchten jedermann, welche da sei die Gemeinschaft des Geheimnisses, das von der Welt her in Gott verborgen gewesen ist, der alle Dinge geschaffen hat durch Jesum Christum,

To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,

auf daß jetzt kund würde den Fürstentümern und Herrschaften in dem Himmel an der Gemeinde die mannigfaltige Weisheit Gottes,

According to the eternal purpose which he purposed in Christ Jesus our Lord:

nach dem Vorsatz von der Welt her, welche er bewiesen hat in Christo Jesu, unserm HERRN,

In whom we have boldness and access with confidence by the faith of him.

durch welchen wir haben Freudigkeit und Zugang in aller Zuversicht durch den Glauben an ihn.

Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

Darum bitte ich, daß ihr nicht müde werdet um meiner Trübsal willen, die ich für euch leide, welche euch eine Ehre sind.

For this cause I bow my knees unto the Father of our Lord Jesus Christ,

Derhalben beuge ich meine Kniee vor dem Vater unsers HERRN Jesu Christi,

Of whom the whole family in heaven and earth is named,

der der rechte Vater ist über alles, was da Kinder heißt im Himmel und auf Erden,

That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;

daß er euch Kraft gebe nach dem Reichtum seiner Herrlichkeit, stark zu werden durch seinen Geist an dem inwendigen Menschen,

That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,

daß Christus wohne durch den Glauben in euren Herzen und ihr durch die Liebe eingewurzelt und gegründet werdet,

May be able to comprehend with all saints what is the breadth, and length, and depth, and height;

auf daß ihr begreifen möget mit allen Heiligen, welches da sei die Breite und die Länge und die Tiefe und die Höhe;

And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.

auch erkennen die Liebe Christi, die doch alle Erkenntnis übertrifft, auf daß ihr erfüllt werdet mit allerlei Gottesfülle.

Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

Dem aber, der überschwenglich tun kann über alles, das wir bitten oder verstehen, nach der Kraft, die da in uns wirkt,

Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

dem sei Ehre in der Gemeinde, die in Christo Jesu ist, zu aller Zeit, von Ewigkeit zu Ewigkeit! Amen.

Ephesians 4 - Epheser 4


Ephesians Chapter 4 King James Bible - Epheser Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 3
Epheser 3

The Epistle of Paul the Apostle to the Ephesians
Der Brief an die Epheser

Return to Index
Rückkehr zum Index

Chapter 4

I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,

So ermahne nun euch ich Gefangener in dem HERRN, daß ihr wandelt, wie sich's gebührt eurer Berufung, mit der ihr berufen seid,

With all lowliness and meekness, with longsuffering, forbearing one another in love;

mit aller Demut und Sanftmut, mit Geduld, und vertraget einer den andern in der Liebe

Endeavouring to keep the unity of the Spirit in the bond of peace.

und seid fleißig, zu halten die Einigkeit im Geist durch das Band des Friedens:

There is one body, and one Spirit, even as ye are called in one hope of your calling;

ein Leib und ein Geist, wie ihr auch berufen seid auf einerlei Hoffnung eurer Berufung;

One Lord, one faith, one baptism,

ein HERR, ein Glaube, eine Taufe;

One God and Father of all, who is above all, and through all, and in you all.

ein Gott und Vater unser aller, der da ist über euch allen und durch euch alle und in euch allen.

But unto every one of us is given grace according to the measure of the gift of Christ.

Einem jeglichen aber unter uns ist gegeben die Gnade nach dem Maß der Gabe Christi.

Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.

Darum heißt es: "Er ist aufgefahren in die Höhe und hat das Gefängnis gefangengeführt und hat den Menschen Gaben gegeben."

(Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

Daß er aber aufgefahren ist, was ist's, denn daß er zuvor ist hinuntergefahren in die untersten Örter der Erde?

He that descended is the same also that ascended up far above all heavens, that he might fill all things.)

Der hinuntergefahren ist, das ist derselbe, der aufgefahren ist über alle Himmel, auf daß er alles erfüllte.

And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

Und er hat etliche zu Aposteln gesetzt, etliche aber zu Propheten, etliche zu Evangelisten, etliche zu Hirten und Lehrern,

For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

daß die Heiligen zugerichtet werden zum Werk des Dienstes, dadurch der Leib Christi erbaut werde,

Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:

bis daß wir alle hinkommen zu einerlei Glauben und Erkenntnis des Sohnes Gottes und ein vollkommener Mann werden, der da sei im Maße des vollkommenen Alters Christi,

That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;

auf daß wir nicht mehr Kinder seien und uns bewegen und wiegen lassen von allerlei Wind der Lehre durch Schalkheit der Menschen und Täuscherei, womit sie uns erschleichen, uns zu verführen.

But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:

Lasset uns aber rechtschaffen sein in der Liebe und wachsen in allen Stücken an dem, der das Haupt ist, Christus,

From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.

von welchem aus der ganze Leib zusammengefügt ist und ein Glied am andern hanget durch alle Gelenke, dadurch eins dem andern Handreichung tut nach dem Werk eines jeglichen Gliedes in seinem Maße und macht, daß der Leib wächst zu seiner selbst Besserung, und das alles in Liebe.

This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,

So sage ich nun und bezeuge in dem HERRN, daß ihr nicht mehr wandelt, wie die andern Heiden wandeln in der Eitelkeit ihres Sinnes,

Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:

deren Verstand verfinstert ist, und die entfremdet sind von dem Leben, das aus Gott ist, durch die Unwissenheit, so in ihnen ist, durch die Blindheit ihres Herzens;

Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.

welche ruchlos sind und ergeben sich der Unzucht und treiben allerlei Unreinigkeit samt dem Geiz.

But ye have not so learned Christ;

Ihr aber habt Christum nicht also gelernt,

If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:

so ihr anders von ihm gehört habt und in ihm belehrt, wie in Jesu ein rechtschaffenes Wesen ist.

That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;

So legt nun von euch ab nach dem vorigen Wandel den alten Menschen, der durch Lüste im Irrtum sich verderbt.

And be renewed in the spirit of your mind;

Erneuert euch aber im Geist eures Gemüts

And that ye put on the new man, which after God is created in righteousness and true holiness.

und ziehet den neuen Menschen an, der nach Gott geschaffen ist in rechtschaffener Gerechtigkeit und Heiligkeit.

Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.

Darum leget die Lüge ab und redet die Wahrheit, ein jeglicher mit seinem Nächsten, sintemal wir untereinander Glieder sind.

Be ye angry, and sin not: let not the sun go down upon your wrath:

Zürnet, und sündiget nicht; lasset die Sonne nicht über eurem Zorn untergehen.

Neither give place to the devil.

Gebet auch nicht Raum dem Lästerer.

Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.

Wer gestohlen hat der stehle nicht mehr, sondern arbeite und schaffe mit den Händen etwas Gutes, auf daß er habe, zu geben dem Dürftigen.

Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.

Lasset kein faul Geschwätz aus eurem Munde gehen, sondern was nützlich zur Besserung ist, wo es not tut, daß es holdselig sei zu hören.

And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.

Und betrübet nicht den heiligen Geist Gottes, mit dem ihr versiegelt seid auf den Tag der Erlösung.

Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:

Alle Bitterkeit und Grimm und Zorn und Geschrei und Lästerung sei ferne von euch samt aller Bosheit.

And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.

Seid aber untereinander freundlich, herzlich und vergebet einer dem andern, gleichwie Gott euch auch vergeben hat in Christo.

Ephesians 5 - Epheser 5


Ephesians Chapter 5 King James Bible - Epheser Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 4
Epheser 4

The Epistle of Paul the Apostle to the Ephesians
Der Brief an die Epheser

Return to Index
Rückkehr zum Index

Chapter 5

Be ye therefore followers of God, as dear children;

So seid nun Gottes Nachfolger als die lieben Kinder

And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.

und wandelt in der Liebe, gleichwie Christus uns hat geliebt und sich selbst dargegeben für uns als Gabe und Opfer, Gott zu einem süßen Geruch.

But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;

Hurerei aber und alle Unreinigkeit oder Geiz lasset nicht von euch gesagt werden, wie den Heiligen zusteht,

Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.

auch nicht schandbare Worte und Narrenteidinge oder Scherze, welche euch nicht ziemen, sondern vielmehr Danksagung.

For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.

Denn das sollt ihr wissen, daß kein Hurer oder Unreiner oder Geiziger, welcher ist ein Götzendiener, Erbe hat in dem Reich Christi und Gottes.

Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.

Lasset euch niemand verführen mit vergeblichen Worten; denn um dieser Dinge willen kommt der Zorn Gottes über die Kinder des Unglaubens.

Be not ye therefore partakers with them.

Darum seid nicht ihr Mitgenossen.

For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:

Denn ihr waret weiland Finsternis; nun aber seid ihr ein Licht in dem HERRN.

(For the fruit of the Spirit is in all goodness and righteousness and truth;)

Wandelt wie die Kinder des Lichts, die Frucht des Geistes ist allerlei Gütigkeit und Gerechtigkeit und Wahrheit,

Proving what is acceptable unto the Lord.

und prüfet, was da sei wohlgefällig dem HERRN.

And have no fellowship with the unfruitful works of darkness, but rather reprove them.

und habt nicht Gemeinschaft mit den unfruchtbaren Werken der Finsternis, strafet sie aber vielmehr.

For it is a shame even to speak of those things which are done of them in secret.

Denn was heimlich von ihnen geschieht, das ist auch zu sagen schändlich.

But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.

Das alles aber wird offenbar, wenn's vom Licht gestraft wird; denn alles, was offenbar ist, das ist Licht.

Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.

Darum heißt es: "Wache auf, der du schläfst, und stehe auf von den Toten, so wird dich Christus erleuchten."

See then that ye walk circumspectly, not as fools, but as wise,

So sehet nun zu, wie ihr vorsichtig wandelt, nicht als die Unweisen, sondern als die Weisen,

Redeeming the time, because the days are evil.

und kaufet die Zeit aus; denn es ist böse Zeit.

Wherefore be ye not unwise, but understanding what the will of the Lord is.

Darum werdet nicht unverständig, sondern verständig, was da sei des HERRN Wille.

And be not drunk with wine, wherein is excess; but be filled with the Spirit;

Und saufet euch nicht voll Wein, daraus ein unordentlich Wesen folgt, sondern werdet voll Geistes:

Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;

redet untereinander in Psalmen und Lobgesängen und geistlichen Liedern, singet und spielet dem HERRN in eurem Herzen

Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;

und saget Dank allezeit für alles Gott und dem Vater in dem Namen unsers HERRN Jesu Christi,

Submitting yourselves one to another in the fear of God.

und seid untereinander untertan in der Furcht Gottes.

Wives, submit yourselves unto your own husbands, as unto the Lord.

Die Weiber seien untertan ihren Männern als dem HERRN.

For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.

Denn der Mann ist des Weibes Haupt, gleichwie auch Christus das Haupt ist der Gemeinde, und er ist seines Leibes Heiland.

Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.

Aber wie nun die Gemeinde ist Christo untertan, also auch die Weiber ihren Männern in allen Dingen.

Husbands, love your wives, even as Christ also loved the church, and gave himself for it;

Ihr Männer, liebet eure Weiber, gleichwie Christus auch geliebt hat die Gemeinde und hat sich selbst für sie gegeben,

That he might sanctify and cleanse it with the washing of water by the word,

auf daß er sie heiligte, und hat sie gereinigt durch das Wasserbad im Wort,

That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.

auf daß er sie sich selbst darstellte als eine Gemeinde, die herrlich sei, die nicht habe einen Flecken oder Runzel oder des etwas, sondern daß sie heilig sei und unsträflich.

So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.

Also sollen auch die Männer ihre Weiber lieben wie ihre eigenen Leiber. Wer sein Weib liebt, der liebt sich selbst.

For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:

Denn niemand hat jemals sein eigen Fleisch gehaßt; sondern er nährt es und pflegt sein, gleichwie auch der HERR die Gemeinde.

For we are members of his body, of his flesh, and of his bones.

Denn wir sind die Glieder seines Leibes, von seinem Fleisch und von seinem Gebein.

For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.

"Um deswillen wird ein Mensch verlassen Vater und Mutter und seinem Weibe anhangen, und werden die zwei ein Fleisch sein.

This is a great mystery: but I speak concerning Christ and the church.

Das Geheimnis ist groß; ich sage aber von Christo und der Gemeinde.

Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

Doch auch ihr, ja ein jeglicher habe lieb sein Weib als sich selbst; das Weib aber fürchte den Mann.

Ephesians 6 - Epheser 6


Ephesians Chapter 6 King James Bible - Epheser Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 5
Epheser 5

The Epistle of Paul the Apostle to the Ephesians
Der Brief an die Epheser

Return to Index
Rückkehr zum Index

Chapter 6

Children, obey your parents in the Lord: for this is right.

Ihr Kinder, seid gehorsam euren Eltern in dem HERRN, denn das ist billig.

Honour thy father and mother; (which is the first commandment with promise;)

"Ehre Vater und Mutter," das ist das erste Gebot, das Verheißung hat:

That it may be well with thee, and thou mayest live long on the earth.

"auf daß dir's wohl gehe und du lange lebest auf Erden."

And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

Und ihr Väter, reizet eure Kinder nicht zum Zorn, sondern zieht sie auf in der Vermahnung zum HERRN.

Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;

Ihr Knechte, seid gehorsam euren leiblichen Herren mit Furcht und Zittern, in Einfalt eures Herzens, als Christo;

Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;

nicht mit Dienst allein vor Augen, als den Menschen zu gefallen, sondern als die Knechte Christi, daß ihr solchen Willen Gottes tut von Herzen, mit gutem Willen.

With good will doing service, as to the Lord, and not to men:

Lasset euch dünken, daß ihr dem HERRN dienet und nicht den Menschen,

Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.

und wisset: Was ein jeglicher Gutes tun wird, das wird er von dem HERRN empfangen, er sei ein Knecht oder ein Freier.

And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

Und ihr Herren, tut auch dasselbe gegen sie und lasset das Drohen; wisset, daß auch euer HERR im Himmel ist und ist bei ihm kein Ansehen der Person.

Finally, my brethren, be strong in the Lord, and in the power of his might.

Zuletzt, meine Brüder, seid stark in dem HERRN und in der Macht seiner Stärke.

Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.

Ziehet an den Harnisch Gottes, daß ihr bestehen könnet gegen die listigen Anläufe des Teufels.

For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.

Denn wir haben nicht mit Fleisch und Blut zu kämpfen, sondern mit Fürsten und Gewaltigen, nämlich mit den Herren der Welt, die in der Finsternis dieser Welt herrschen, mit den bösen Geistern unter dem Himmel.

Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.

Um deswillen ergreifet den Harnisch Gottes, auf daß ihr an dem bösen Tage Widerstand tun und alles wohl ausrichten und das Feld behalten möget.

Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;

So stehet nun, umgürtet an euren Lenden mit Wahrheit und angezogen mit dem Panzer der Gerechtigkeit

And your feet shod with the preparation of the gospel of peace;

und an den Beinen gestiefelt, als fertig, zu treiben das Evangelium des Friedens.

Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.

Vor allen Dingen aber ergreifet den Schild des Glaubens, mit welchem ihr auslöschen könnt alle feurigen Pfeile des Bösewichtes;

And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

und nehmet den Helm des Heils und das Schwert des Geistes, welches ist das Wort Gottes.

Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;

Und betet stets in allem Anliegen mit Bitten und Flehen im Geist, und wachet dazu mit allem Anhalten und Flehen für alle Heiligen

And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,

und für mich, auf daß mir gegeben werde das Wort mit freudigem Auftun meines Mundes, daß ich möge kundmachen das Geheimnis des Evangeliums,

For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.

dessen Bote ich bin in der Kette, auf daß ich darin freudig handeln möge und reden, wie sich's gebührt.

But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:

Auf daß aber ihr auch wisset, wie es um mich steht und was ich schaffe, wird's euch alles kundtun Tychikus, mein lieber Bruder und getreuer Diener in dem HERRN,

Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.

welchen ich gesandt habe zu euch um deswillen, daß ihr erfahret, wie es um mich steht, und daß er eure Herzen tröste.

Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

Friede sei den Brüdern und Liebe mit Glauben von Gott, dem Vater, und dem HERRN Jesus Christus!

Grace be with all them that love our Lord Jesus Christ in sincerity. Amen. To the Ephesians written from Rome, by Tychicus.

Gnade sei mit euch allen, die da liebhaben unsern HERRN Jesus Christus unverrückt! Amen.

Philippians 1 - Philipper 1


Philippians Chapter 1 King James Bible - Philipper Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 6
Epheser 6

The Epistle of Paul the Apostle to the Philippians
Der Brief an die Philipper

Return to Index
Rückkehr zum Index

Chapter 1

Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:

Paulus und Timotheus, Knechte Jesu Christi, allen Heiligen in Christo Jesu zu Philippi samt den Bischöfen und Dienern:

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

Gnade sei mit euch und Friede von Gott, unserm Vater, und dem HERRN Jesus Christus!

I thank my God upon every remembrance of you,

Ich danke meinem Gott, so oft ich euer gedenke

Always in every prayer of mine for you all making request with joy,

(welches ich allezeit tue in allem meinem Gebet für euch alle, und tue das Gebet mit Freuden),

For your fellowship in the gospel from the first day until now;

über eure Gemeinschaft am Evangelium vom ersten Tage an bis her,

Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:

und bin desselben in guter Zuversicht, daß, der in euch angefangen hat das gute Werk, der wird's auch vollführen bis an den Tag Jesu Christi.

Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.

Wie es denn mir billig ist, daß ich dermaßen von euch halte, darum daß ich euch in meinem Herzen habe in diesem meinem Gefängnis, darin ich das Evangelium verantworte und bekräftige, als die ihr alle mit mir der Gnade teilhaftig seid.

For God is my record, how greatly I long after you all in the bowels of Jesus Christ.

Denn Gott ist mein Zeuge, wie mich nach euch allen verlangt von Herzensgrund in Jesu Christo.

And this I pray, that your love may abound yet more and more in knowledge and in all judgment;

Und darum bete ich, daß eure Liebe je mehr und mehr reich werde in allerlei Erkenntnis und Erfahrung,

That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ;

daß ihr prüfen möget, was das Beste sei, auf daß ihr seid lauter und unanstößig auf den Tag Christi,

Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

erfüllt mit Früchten der Gerechtigkeit, die durch Jesum Christum geschehen in euch zur Ehre und Lobe Gottes.

But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;

Ich lasse euch aber wissen, liebe Brüder, daß, wie es um mich steht, das ist nur mehr zur Förderung des Evangeliums geraten,

So that my bonds in Christ are manifest in all the palace, and in all other places;

also daß meine Bande offenbar geworden sind in Christo in dem ganzen Richthause und bei den andern allen,

And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.

und viele Brüder in dem HERRN aus meinen Banden Zuversicht gewonnen haben und desto kühner geworden sind, das Wort zu reden ohne Scheu.

Some indeed preach Christ even of envy and strife; and some also of good will:

Etliche zwar predigen Christum um des Neides und Haders willen, etliche aber aus guter Meinung.

The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:

Jene verkündigen Christum aus Zank und nicht lauter; denn sie meinen, sie wollen eine Trübsal zuwenden meinen Banden;

But the other of love, knowing that I am set for the defence of the gospel.

diese aber aus Liebe; denn sie wissen, daß ich zur Verantwortung des Evangeliums hier liege.

What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.

Was tut's aber? Daß nur Christus verkündigt werde allerleiweise, es geschehe zum Vorwand oder in Wahrheit, so freue ich mich doch darin und will mich auch freuen.

For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,

Denn ich weiß, daß mir dies gelingt zur Seligkeit durch euer Gebet und durch Handreichung des Geistes Jesu Christi,

According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.

wie ich sehnlich warte und hoffe, daß ich in keinerlei Stück zu Schanden werde, sondern daß mit aller Freudigkeit, gleichwie sonst allezeit also auch jetzt, Christus hoch gepriesen werde an meinem Leibe, es sei durch Leben oder durch Tod.

For to me to live is Christ, and to die is gain.

Denn Christus ist mein Leben, und Sterben ist mein Gewinn.

But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.

Sintemal aber im Fleisch leben dient, mehr Frucht zu schaffen, so weiß ich nicht, welches ich erwählen soll.

For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

Denn es liegt mir beides hart an: ich habe Lust, abzuscheiden und bei Christo zu sein, was auch viel besser wäre;

Nevertheless to abide in the flesh is more needful for you.

aber es ist nötiger, im Fleisch bleiben um euretwillen.

And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

Und in guter Zuversicht weiß ich, daß ich bleiben und bei euch allen sein werde, euch zur Förderung und Freude des Glaubens,

That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.

auf daß ihr euch sehr rühmen möget in Christo Jesu an mir, wenn ich wieder zu euch komme.

Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;

Wandelt nur würdig dem Evangelium Christi, auf daß, ob ich komme und sehe euch oder abwesend von euch höre, ihr steht in einem Geist und einer Seele und samt uns kämpfet für den Glauben des Evangeliums

And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.

und euch in keinem Weg erschrecken lasset von den Widersachern, welches ist ein Anzeichen, ihnen der Verdammnis, euch aber der Seligkeit, und das von Gott.

For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;

Denn euch ist gegeben, um Christi willen zu tun, daß ihr nicht allein an ihn glaubet sondern auch um seinetwillen leidet;

Having the same conflict which ye saw in me, and now hear to be in me.

und habet denselben Kampf, welchen ihr an mir gesehen habt und nun von mir höret.

Philippians 2 - Philipper 2


Philippians Chapter 2 King James Bible - Philipper Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 1
Philipper 1

The Epistle of Paul the Apostle to the Philippians
Der Brief an die Philipper

Return to Index
Rückkehr zum Index

Chapter 2

If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,

Ist nun bei euch Ermahnung in Christo, ist Trost der Liebe, ist Gemeinschaft des Geistes, ist herzliche Liebe und Barmherzigkeit,

Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.

so erfüllet meine Freude, daß ihr eines Sinnes seid, gleiche Liebe habt, einmütig und einhellig seid.

Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.

Nichts tut durch Zank oder eitle Ehre; sondern durch Demut achte einer den andern höher denn sich selbst,

Look not every man on his own things, but every man also on the things of others.

und ein jeglicher sehe nicht auf das Seine, sondern auch auf das, was des andern ist.

Let this mind be in you, which was also in Christ Jesus:

Ein jeglicher sei gesinnt, wie Jesus Christus auch war:

Who, being in the form of God, thought it not robbery to be equal with God:

welcher, ob er wohl in göttlicher Gestalt war, hielt er's nicht für einen Raub, Gott gleich sein,

But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:

sondern entäußerte sich selbst und nahm Knechtsgestalt an, ward gleich wie ein andrer Mensch und an Gebärden als ein Mensch erfunden;

And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.

er erniedrigte sich selbst und ward gehorsam bis zum Tode, ja zum Tode am Kreuz.

Wherefore God also hath highly exalted him, and given him a name which is above every name:

Darum hat ihn auch Gott erhöht und hat ihm einen Namen gegeben, der über alle Namen ist,

That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;

daß in dem Namen Jesu sich beugen aller derer Kniee, die im Himmel und auf Erden und unter der Erde sind,

And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

und alle Zungen bekennen sollen, daß Jesus Christus der HERR sei, zur Ehre Gottes, des Vaters.

Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

Also, meine Liebsten, wie ihr allezeit seid gehorsam gewesen, nicht allein in meiner Gegenwart sondern auch nun viel mehr in meiner Abwesenheit, schaffet, daß ihr selig werdet, mit Furcht und Zittern.

For it is God which worketh in you both to will and to do of his good pleasure.

Denn Gott ist's, der in euch wirkt beides, das Wollen und das Vollbringen, nach seinem Wohlgefallen.

Do all things without murmurings and disputings:

Tut alles ohne Murren und ohne Zweifel,

That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;

auf daß ihr seid ohne Tadel und lauter und Gottes Kinder, unsträflich mitten unter dem unschlachtigen und verkehrten Geschlecht, unter welchem ihr scheinet als Lichter in der Welt,

Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.

damit daß ihr haltet an dem Wort des Lebens, mir zu einem Ruhm an dem Tage Christi, als der ich nicht vergeblich gelaufen noch vergeblich gearbeitet habe.

Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

Und ob ich geopfert werde über dem Opfer und Gottesdienst eures Glaubens, so freue ich mich und freue mich mit euch allen.

For the same cause also do ye joy, and rejoice with me.

Dessen sollt ihr euch auch freuen und sollt euch mit mir freuen.

But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.

Ich hoffe aber in dem HERRN Jesus, daß ich Timotheus bald werde zu euch senden, daß ich auch erquickt werde, wenn ich erfahre, wie es um euch steht.

For I have no man likeminded, who will naturally care for your state.

Denn ich habe keinen, der so gar meines Sinnes sei, der so herzlich für euch sorgt.

For all seek their own, not the things which are Jesus Christ's.

Denn sie suchen alle das ihre, nicht, das Christi Jesu ist.

But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.

Ihr aber wisset, daß er rechtschaffen ist; denn wie ein Kind dem Vater hat er mir gedient am Evangelium.

Him therefore I hope to send presently, so soon as I shall see how it will go with me.

Ihn, hoffe ich, werde ich senden von Stund an, wenn ich erfahren habe, wie es um mich steht.

But I trust in the Lord that I also myself shall come shortly.

Ich vertraue aber in dem HERRN, daß auch ich selbst bald kommen werde.

Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.

Ich habe es aber für nötig angesehen, den Bruder Epaphroditus zu euch zu senden, der mein Gehilfe und Mitstreiter und euer Gesandter und meiner Notdurft Diener ist;

For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.

sintemal er nach euch allen Verlangen hatte und war hoch bekümmert, darum daß ihr gehört hattet, daß er krank war gewesen.

For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

Und er war todkrank, aber Gott hat sich über ihn erbarmt; nicht allein aber über ihn, sondern auch über mich, auf daß ich nicht eine Traurigkeit über die andern hätte.

I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

Ich habe ihn aber desto eilender gesandt, auf daß ihr ihn seht und wieder fröhlich werdet und ich auch der Traurigkeit weniger habe.

Receive him therefore in the Lord with all gladness; and hold such in reputation:

So nehmet ihn nun auf in dem HERRN mit allen Freuden und habt solche Leute in Ehren.

Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

Denn um des Werkes Christi willen ist er dem Tode so nahe gekommen, da er sein Leben gering bedachte, auf daß er mir diente an eurer Statt.

Philippians 3 - Philipper 3


Philippians Chapter 3 King James Bible - Philipper Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 2
Philipper 2

The Epistle of Paul the Apostle to the Philippians
Der Brief an die Philipper

Return to Index
Rückkehr zum Index

Chapter 3

Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.

Weiter, liebe Brüder, freuet euch in dem HERRN! Daß ich euch immer einerlei schreibe, verdrießt mich nicht und macht euch desto gewisser.

Beware of dogs, beware of evil workers, beware of the concision.

Sehet auf die Hunde, sehet auf die bösen Arbeiter, sehet auf die Zerschneidung!

For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.

Denn wir sind die Beschneidung, die wir Gott im Geiste dienen und rühmen uns von Christo Jesu und verlassen uns nicht auf Fleisch,

Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:

wiewohl ich auch habe, daß ich mich Fleisches rühmen könnte. So ein anderer sich dünken läßt, er könnte sich Fleisches rühmen, ich könnte es viel mehr:

Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;

der ich am achten Tag beschnitten bin, einer aus dem Volk von Israel, des Geschlechts Benjamin, ein Hebräer von Hebräern und nach dem Gesetz ein Pharisäer,

Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.

nach dem Eifer ein Verfolger der Gemeinde, nach der Gerechtigkeit im Gesetz gewesen unsträflich.

But what things were gain to me, those I counted loss for Christ.

Aber was mir Gewinn war, das habe ich um Christi willen für Schaden geachtet.

Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,

Ja, ich achte es noch alles für Schaden gegen die überschwengliche Erkenntnis Christi Jesu, meines HERRN, um welches willen ich alles habe für Schaden gerechnet, und achte es für Kot, auf daß ich Christum gewinne

And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:

und in ihm erfunden werde, daß ich nicht habe meine Gerechtigkeit, die aus dem Gesetz, sondern die durch den Glauben an Christum kommt, nämlich die Gerechtigkeit, die von Gott dem Glauben zugerechnet wird,

That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;

zu erkennen ihn und die Kraft seiner Auferstehung und die Gemeinschaft seiner Leiden, daß ich seinem Tode ähnlich werde,

If by any means I might attain unto the resurrection of the dead.

damit ich gelange zur Auferstehung der Toten.

Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.

Nicht, daß ich's schon ergriffen habe oder schon vollkommen sei; ich jage ihm aber nach, ob ich's auch ergreifen möchte, nachdem ich von Christo Jesu ergriffen bin.

Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,

Meine Brüder, ich schätze mich selbst noch nicht, daß ich's ergriffen habe. Eines aber sage ich: Ich vergesse, was dahinten ist, und strecke mich zu dem, was da vorne ist,

I press toward the mark for the prize of the high calling of God in Christ Jesus.

und jage nach dem vorgesteckten Ziel, nach dem Kleinod, welches vorhält die himmlische Berufung Gottes in Christo Jesu.

Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.

Wie viele nun unser vollkommen sind, die lasset uns also gesinnt sein. Und solltet ihr sonst etwas halten, das lasset euch Gott offenbaren;

Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.

doch soferne, daß wir nach derselben Regel, darin wir gekommen sind, wandeln und gleich gesinnt seien.

Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.

Folget mir, liebe Brüder, und sehet auf die, die also wandeln, wie ihr uns habt zum Vorbilde.

(For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

Denn viele wandeln, von welchen ich euch oft gesagt habe, nun aber sage ich auch mit Weinen, daß sie sind die Feinde des Kreuzes Christi,

Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)

welcher Ende ist die Verdammnis, welchen der Bauch ihr Gott ist, und deren Ehre zu Schanden wird, die irdisch gesinnt sind.

For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:

Unser Wandel aber ist im Himmel, von dannen wir auch warten des Heilands Jesu Christi, des HERRN,

Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

welcher unsern nichtigen Leib verklären wird, daß er ähnlich werde seinem verklärten Leibe nach der Wirkung, mit der er kann auch alle Dinge sich untertänig machen.

Philippians 4 - Philipper 4


Philippians Chapter 4 King James Bible - Philipper Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 3
Philipper 3

The Epistle of Paul the Apostle to the Philippians
Der Brief an die Philipper

Return to Index
Rückkehr zum Index

Chapter 4

Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.

Also, meine lieben und ersehnten Brüder, meine Freude und meine Krone, besteht also in dem HERRN, ihr Lieben.

I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

Die Evodia ermahne ich, und die Syntyche ermahne ich, daß sie eines Sinnes seien in dem HERRN.

And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.

Ja ich bitte auch dich, mein treuer Geselle, stehe ihnen bei, die samt mir für das Evangelium gekämpft haben, mit Klemens und meinen andern Gehilfen, welcher Namen sind in dem Buch des Lebens.

Rejoice in the Lord alway: and again I say, Rejoice.

Freuet euch in dem HERRN allewege! Und abermals sage ich: Freuet euch!

Let your moderation be known unto all men. The Lord is at hand.

Eure Lindigkeit lasset kund sein allen Menschen! der HERR ist nahe!

Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.

Sorget nichts! sondern in allen Dingen lasset eure Bitten im Gebet und Flehen mit Danksagung vor Gott kund werden.

And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.

Und der Friede Gottes, welcher höher ist denn alle Vernunft, bewahre eure Herzen und Sinne in Christo Jesu!

Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.

Weiter, liebe Brüder, was wahrhaftig ist, was ehrbar, was gerecht, was keusch, was lieblich, was wohllautet, ist etwa eine Tugend, ist etwa ein Lob, dem denket nach!

Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.

Welches ihr auch gelernt und empfangen und gehört und gesehen habt an mir, das tut; so wird der Gott des Friedens mit euch sein.

But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.

Ich bin aber höchlich erfreut in dem HERRN, daß ihr wieder wacker geworden seid, für mich zu sorgen; wiewohl ihr allewege gesorgt habt, aber die Zeit hat's nicht wollen leiden.

Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.

Nicht sage ich das des Mangels halben; denn ich habe gelernt, worin ich bin, mir genügen zu lassen.

I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

Ich kann niedrig sein und kann hoch sein; ich bin in allen Dingen und bei allen geschickt, beides, satt sein und hungern, beides, übrighaben und Mangel leiden.

I can do all things through Christ which strengtheneth me.

Ich vermag alles durch den, der mich mächtig macht, Christus.

Notwithstanding ye have well done, that ye did communicate with my affliction.

Doch ihr habt wohl getan, daß ihr euch meiner Trübsal angenommen habt.

Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

Ihr aber von Philippi wisset, daß von Anfang des Evangeliums, da ich auszog aus Mazedonien, keine Gemeinde mit mir geteilt hat nach der Rechnung der Ausgabe und Einnahme als ihr allein.

For even in Thessalonica ye sent once and again unto my necessity.

Denn auch gen Thessalonich sandtet ihr zu meiner Notdurft einmal und darnach noch einmal.

Not because I desire a gift: but I desire fruit that may abound to your account.

Nicht, daß ich das Geschenk suche; sondern ich suche die Frucht, daß sie reichlich in eurer Rechnung sei.

But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.

Denn ich habe alles und habe überflüssig. Ich habe die Fülle, da ich empfing durch Epaphroditus, was von euch kam: ein süßer Geruch, ein angenehmes Opfer, Gott gefällig.

But my God shall supply all your need according to his riches in glory by Christ Jesus.

Mein Gott aber fülle aus alle eure Notdurft nach seinem Reichtum in der Herrlichkeit in Christo Jesu.

Now unto God and our Father be glory for ever and ever. Amen.

Gott aber, unserm Vater, sei Ehre von Ewigkeit zu Ewigkeit! Amen.

Salute every saint in Christ Jesus. The brethren which are with me greet you.

Grüßet alle Heiligen in Christo Jesu. Es grüßen euch die Brüder, die bei mir sind.

All the saints salute you, chiefly they that are of Caesar's household.

Es grüßen euch alle Heiligen, sonderlich aber die von des Kaisers Hause.

The grace of our Lord Jesus Christ be with you all. Amen. To the Philippians written from Rome, by Epaphroditus.

Die Gnade unsers HERRN Jesu Christi sei mit euch allen! Amen.

Colossians 1 - Kolosser 1


Colossians Chapter 1 King James Bible - Kolosser Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 4
Philipper 4

The Epistle of Paul the Apostle to the Colossians
Der Brief an die Kolosser

Return to Index
Rückkehr zum Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,

Paulus, ein Apostel Jesu Christi durch den Willen Gottes, und Bruder Timotheus

To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.

den Heiligen zu Kolossä und den gläubigen Brüdern in Christo: Gnade sei mit euch und Friede von Gott, unserm Vater, und dem HERRN Jesus Christus!

We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

Wir danken Gott und dem Vater unsers HERRN Jesu Christi und beten allezeit für euch,

Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,

nachdem wir gehört haben von eurem Glauben an Christum Jesum und von der Liebe zu allen Heiligen,

For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;

um der Hoffnung willen, die euch beigelegt ist im Himmel, von welcher ihr zuvor gehört habt durch das Wort der Wahrheit im Evangelium,

Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:

das zu euch gekommen ist, wie auch in alle Welt, und ist fruchtbar, wie auch in euch, von dem Tage an, da ihr's gehört habt und erkannt die Gnade Gottes in der Wahrheit;

As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;

wie ihr denn gelernt habt von Epaphras, unserm lieben Mitdiener, welcher ist ein treuer Diener Christi für euch,

Who also declared unto us your love in the Spirit.

der uns auch eröffnet hat eure Liebe im Geist.

For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;

Derhalben auch wir von dem Tage an, da wir's gehört haben, hören wir nicht auf, für euch zu beten und zu bitten, daß ihr erfüllt werdet mit Erkenntnis seines Willens in allerlei geistlicher Weisheit und Verständnis,

That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;

daß ihr wandelt würdig dem HERRN zu allem Gefallen und fruchtbar seid in allen guten Werken

Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;

und wachset in der Erkenntnis Gottes und gestärkt werdet mit aller Kraft nach seiner herrlichen Macht zu aller Geduld und Langmütigkeit mit Freuden,

Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:

und danksaget dem Vater, der uns tüchtig gemacht hat zu dem Erbteil der Heiligen im Licht;

Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:

welcher uns errettet hat von der Obrigkeit der Finsternis und hat uns versetzt in das Reich seines lieben Sohnes,

In whom we have redemption through his blood, even the forgiveness of sins:

an welchem wir haben die Erlösung durch sein Blut, die Vergebung der Sünden;

Who is the image of the invisible God, the firstborn of every creature:

welcher ist das Ebenbild des unsichtbaren Gottes, der Erstgeborene vor allen Kreaturen.

For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:

Denn durch ihn ist alles geschaffen, was im Himmel und auf Erden ist, das Sichtbare und das Unsichtbare, es seien Throne oder Herrschaften oder Fürstentümer oder Obrigkeiten; es ist alles durch ihn und zu ihm geschaffen.

And he is before all things, and by him all things consist.

Und er ist vor allem, und es besteht alles in ihm.

And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.

Und er ist das Haupt des Leibes, nämlich der Gemeinde; er, welcher ist der Anfang und der Erstgeborene von den Toten, auf daß er in allen Dingen den Vorrang habe.

For it pleased the Father that in him should all fulness dwell;

Denn es ist das Wohlgefallen gewesen, daß in ihm alle Fülle wohnen sollte

And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.

und alles durch ihn versöhnt würde zu ihm selbst, es sei auf Erden oder im Himmel, damit daß er Frieden machte durch das Blut an seinem Kreuz, durch sich selbst.

And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled

Und euch, die ihr weiland Fremde und Feinde waret durch die Vernunft in bösen Werken,

In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:

hat er nun versöhnt mit dem Leibe seines Fleisches durch den Tod, auf daß er euch darstellte heilig und unsträflich und ohne Tadel vor ihm selbst;

If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;

so ihr anders bleibet im Glauben, gegründet und fest und unbeweglich von der Hoffnung des Evangeliums, welches ihr gehört habt, welches gepredigt ist unter aller Kreatur, die unter dem Himmel ist, dessen Diener ich, Paulus, geworden bin.

Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:

Nun freue ich mich in meinem Leiden, das ich für euch leide, und erstatte an meinem Fleisch, was noch mangelt an Trübsalen in Christo, für seinen Leib, welcher ist die Gemeinde,

Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;

deren Diener ich geworden bin nach dem göttlichen Predigtamt, das mir gegeben ist unter euch, daß ich das Wort Gottes reichlich predigen soll,

Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:

nämlich das Geheimnis, das verborgen gewesen ist von der Welt her und von den Zeiten her, nun aber ist es offenbart seinen Heiligen,

To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

denen Gott gewollt hat kundtun, welcher da sei der herrliche Reichtum dieses Geheimnisses unter den Heiden, welches ist Christus in euch, der da ist die Hoffnung der Herrlichkeit.

Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:

Den verkündigen wir und vermahnen alle Menschen und lehren alle Menschen mit aller Weisheit, auf daß wir darstellen einen jeglichen Menschen vollkommen in Christo Jesu;

Whereunto I also labour, striving according to his working, which worketh in me mightily.

daran ich auch arbeite und ringe, nach der Wirkung des, der in mir kräftig wirkt.

Colossians 2 - Kolosser 2


Colossians Chapter 2 King James Bible - Kolosser Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 1
Kolosser 1

The Epistle of Paul the Apostle to the Colossians
Der Brief an die Kolosser

Return to Index
Rückkehr zum Index

Chapter 2

For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

Ich lasse euch aber wissen, welch einen Kampf ich habe um euch und um die zu Laodizea und alle, die meine Person im Fleisch nicht gesehen haben,

That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;

auf daß ihre Herzen ermahnt und zusammengefaßt werden in der Liebe und zu allem Reichtum des gewissen Verständnisses, zu erkennen das Geheimnis Gottes, des Vaters und Christi,

In whom are hid all the treasures of wisdom and knowledge.

in welchem verborgen liegen alle Schätze der Weisheit und der Erkenntnis.

And this I say, lest any man should beguile you with enticing words.

Ich sage aber davon, auf daß euch niemand betrüge mit unvernünftigen Reden.

For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

Denn ob ich wohl nach dem Fleisch nicht da bin, so bin ich doch im Geist bei euch, freue mich und sehe eure Ordnung und euren festen Glauben an Christum.

As ye have therefore received Christ Jesus the Lord, so walk ye in him:

Wie ihr nun angenommen habt den HERRN Christus Jesus, so wandelt in ihm

Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.

und seid gewurzelt und erbaut in ihm und fest im Glauben, wie ihr gelehrt seid, und seid in demselben reichlich dankbar.

Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.

Sehet zu, daß euch niemand beraube durch die Philosophie und lose Verführung nach der Menschen Lehre und nach der Welt Satzungen, und nicht nach Christo.

For in him dwelleth all the fulness of the Godhead bodily.

Denn in ihm wohnt die ganze Fülle der Gottheit leibhaftig,

And ye are complete in him, which is the head of all principality and power:

und ihr seid vollkommen in ihm, welcher ist das Haupt aller Fürstentümer und Obrigkeiten;

In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:

in welchem ihr auch beschnitten seid mit der Beschneidung ohne Hände, durch Ablegung des sündlichen Leibes im Fleisch, nämlich mit der Beschneidung Christi,

Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.

indem ihr mit ihm begraben seid durch die Taufe; in welchem ihr auch seid auferstanden durch den Glauben, den Gott wirkt, welcher ihn auferweckt hat von den Toten.

And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;

Und er hat euch auch mit ihm lebendig gemacht, da ihr tot waret in den Sünden und in eurem unbeschnittenen Fleisch; und hat uns geschenkt alle Sünden

Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

und ausgetilgt die Handschrift, so wider uns war, welche durch Satzungen entstand und uns entgegen war, und hat sie aus dem Mittel getan und an das Kreuz geheftet;

And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.

und hat ausgezogen die Fürstentümer und die Gewaltigen und sie schaugetragen öffentlich und einen Triumph aus ihnen gemacht durch sich selbst.

Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:

So lasset nun niemand euch Gewissen machen über Speise oder über Trank oder über bestimmte Feiertage oder Neumonde oder Sabbate;

Which are a shadow of things to come; but the body is of Christ.

welches ist der Schatten von dem, das zukünftig war; aber der Körper selbst ist in Christo.

Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

Laßt euch niemand das Ziel verrücken, der nach eigener Wahl einhergeht in Demut und Geistlichkeit der Engel, davon er nie etwas gesehen hat, und ist ohne Ursache aufgeblasen in seinem fleischlichen Sinn

And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

und hält sich nicht an dem Haupt, aus welchem der ganze Leib durch Gelenke und Fugen Handreichung empfängt und zusammengehalten wird und also wächst zur göttlichen Größe.

Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,

So ihr denn nun abgestorben seid mit Christo den Satzungen der Welt, was lasset ihr euch denn fangen mit Satzungen, als lebtet ihr noch in der Welt?

(Touch not; taste not; handle not;

"Du sollst", sagen sie, "das nicht angreifen, du sollst das nicht kosten, du sollst das nicht anrühren",

Which all are to perish with the using;) after the commandments and doctrines of men?

was sich doch alles unter den Händen verzehrt; es sind der Menschen Gebote und Lehren,

Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.

welche haben einen Schein der Weisheit durch selbst erwählte Geistlichkeit und Demut und dadurch, daß sie des Leibes nicht schonen und dem Fleisch nicht seine Ehre tun zu seiner Notdurft.

Colossians 3 - Kolosser 3


Colossians Chapter 3 King James Bible - Kolosser Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 2
Kolosser 2

The Epistle of Paul the Apostle to the Colossians
Der Brief an die Kolosser

Return to Index
Rückkehr zum Index

Chapter 3

If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

Seid ihr nun mit Christo auferstanden, so suchet, was droben ist, da Christus ist, sitzend zu der Rechten Gottes.

Set your affection on things above, not on things on the earth.

Trachtet nach dem, was droben ist, nicht nach dem, was auf Erden ist.

For ye are dead, and your life is hid with Christ in God.

Denn ihr seid gestorben, und euer Leben ist verborgen mit Christo in Gott.

When Christ, who is our life, shall appear, then shall ye also appear with him in glory.

Wenn aber Christus, euer Leben, sich offenbaren wird, dann werdet ihr auch offenbar werden mit ihm in der Herrlichkeit.

Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:

So tötet nun eure Glieder, die auf Erden sind, Hurerei, Unreinigkeit, schändliche Brunst, böse Lust und den Geiz, welcher ist Abgötterei,

For which things' sake the wrath of God cometh on the children of disobedience:

um welcher willen kommt der Zorn Gottes über die Kinder des Unglaubens;

In the which ye also walked some time, when ye lived in them.

in welchem auch ihr weiland gewandelt habt, da ihr darin lebtet.

But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.

Nun aber leget alles ab von euch: den Zorn, Grimm, Bosheit, Lästerung, schandbare Worte aus eurem Munde.

Lie not one to another, seeing that ye have put off the old man with his deeds;

Lüget nicht untereinander; zieht den alten Menschen mit seinen Werken aus

And have put on the new man, which is renewed in knowledge after the image of him that created him:

und ziehet den neuen an, der da erneuert wird zur Erkenntnis nach dem Ebenbilde des, der ihn geschaffen hat;

Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.

da nicht ist Grieche, Jude, Beschnittener, Unbeschnittener, Ungrieche, Scythe, Knecht, Freier, sondern alles und in allen Christus.

Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;

So ziehet nun an, als die Auserwählten Gottes, Heiligen und Geliebten, herzliches Erbarmen, Freundlichkeit, Demut, Sanftmut, Geduld;

Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.

und vertrage einer den andern und vergebet euch untereinander, so jemand Klage hat wider den andern; gleichwie Christus euch vergeben hat, also auch ihr.

And above all these things put on charity, which is the bond of perfectness.

Über alles aber ziehet an die Liebe, die da ist das Band der Vollkommenheit.

And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.

Und der Friede Gottes regiere in euren Herzen, zu welchem ihr auch berufen seid in einem Leibe; und seid dankbar!

Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.

Lasset das Wort Christi unter euch reichlich wohnen in aller Weisheit; lehret und vermahnet euch selbst mit Psalmen und Lobgesängen und geistlichen lieblichen Liedern und singt dem HERRN in eurem Herzen.

And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.

Und alles, was ihr tut mit Worten oder mit Werken, das tut alles in dem Namen des HERRN Jesu, und danket Gott und dem Vater durch ihn.

Wives, submit yourselves unto your own husbands, as it is fit in the Lord.

Ihr Weiber, seid untertan euren Männern in dem HERRN, wie sich's gebührt.

Husbands, love your wives, and be not bitter against them.

Ihr Männer, liebet eure Weiber und seid nicht bitter gegen sie.

Children, obey your parents in all things: for this is well pleasing unto the Lord.

Ihr Kinder, seid gehorsam euren Eltern in allen Dingen; denn das ist dem HERRN gefällig.

Fathers, provoke not your children to anger, lest they be discouraged.

Ihr Väter, erbittert eure Kinder nicht, auf daß sie nicht scheu werden.

Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God:

Ihr Knechte, seid gehorsam in allen Dingen euren leiblichen Herren, nicht mit Dienst vor Augen, als den Menschen zu gefallen, sondern mit Einfalt des Herzens und mit Gottesfurcht.

And whatsoever ye do, do it heartily, as to the Lord, and not unto men;

Alles, was ihr tut, das tut von Herzen als dem HERRN und nicht den Menschen,

Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.

und wisset, daß ihr von dem HERRN empfangen werdet die Vergeltung des Erbes; denn ihr dienet dem HERRN Christus.

But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.

Wer aber Unrecht tut, der wird empfangen, was er unrecht getan hat; und gilt kein Ansehen der Person.

Colossians 4 - Kolosser 4


Colossians Chapter 4 King James Bible - Kolosser Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 3
Kolosser 3

The Epistle of Paul the Apostle to the Colossians
Der Brief an die Kolosser

Return to Index
Rückkehr zum Index

Chapter 4

Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.

Ihr Herren, was recht und billig ist, das beweiset den Knechten, und wisset, daß ihr auch einen HERRN im Himmel habt.

Continue in prayer, and watch in the same with thanksgiving;

Haltet an am Gebet und wachet in demselben mit Danksagung;

Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:

und betet zugleich auch für uns, auf daß Gott uns eine Tür des Wortes auftue, zu reden das Geheimnis Christi, darum ich auch gebunden bin,

That I may make it manifest, as I ought to speak.

auf daß ich es offenbare, wie ich soll reden.

Walk in wisdom toward them that are without, redeeming the time.

Wandelt weise gegen die, die draußen sind, und kauft die Zeit aus.

Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.

Eure Rede sei allezeit lieblich und mit Salz gewürzt, daß ihr wißt, wie ihr einem jeglichen antworten sollt.

All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:

Wie es um mich steht, wird euch alles kundtun Tychikus, der liebe Bruder und getreue Diener und Mitknecht in dem HERRN,

Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;

welchen ich habe darum zu euch gesandt, daß er erfahre, wie es sich mit euch verhält, und daß er eure Herzen ermahne,

With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.

samt Onesimus, dem getreuen und lieben Bruder, welcher von den euren ist. Alles, wie es hier steht, werden sie euch kundtun.

Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)

Es grüßt euch Aristarchus, mein Mitgefangener, und Markus, der Neffe des Barnabas, über welchen ihr etliche Befehle empfangen habt (so er zu euch kommt, nehmt ihn auf!)

And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.

und Jesus, der da heißt Just, die aus den Juden sind. Diese sind allein meine Gehilfen am Reich Gottes, die mir ein Trost geworden sind.

Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

Es grüßt euch Epaphras, der von den euren ist, ein Knecht Christi, und allezeit ringt für euch mit Gebeten, auf daß ihr bestehet vollkommen und erfüllt mit allem Willen Gottes.

For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.

Ich gebe ihm Zeugnis, daß er großen Fleiß hat um euch und um die zu Laodizea und zu Hierapolis.

Luke, the beloved physician, and Demas, greet you.

Es grüßt euch Lukas, der Arzt, der Geliebte, und Demas.

Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.

Grüßet die Brüder zu Laodizea und den Nymphas und die Gemeinde in seinem Hause.

And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.

Und wenn der Brief bei euch gelesen ist, so schafft, daß er auch in der Gemeinde zu Laodizea gelesen werde und daß ihr den von Laodizea lest.

And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

Und saget Archippus: Siehe auf das Amt, das du empfangen hast in dem HERRN, daß du es ausrichtest!

The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen. Written from Rome to Colossians by Tychicus and Onesimus.

Mein Gruß mit meiner, des Paulus, Hand. Gedenket meiner Bande! Die Gnade sei mit euch! Amen.

1st Thessalonians 1 - 1 Thessalonicher 1


1st Thessalonians Chapter 1 King James Bible - 1 Thessalonicher Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 4
Kolosser 4

The First Epistle of Paul to the Thessalonians
Der erste Brief an die Thessalonicher

Return to Index
Rückkehr zum Index

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.

Paulus und Silvanus und Timotheus der Gemeinde zu Thessalonich in Gott, dem Vater, und dem HERRN Jesus Christus: Gnade sei mit euch und Friede von Gott, unserm Vater, und dem HERRN Jesus Christus!

We give thanks to God always for you all, making mention of you in our prayers;

Wir danken Gott allezeit für euch alle und gedenken euer im Gebet ohne Unterlaß

Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;

und denken an euer Werk im Glauben und an eure Arbeit in der Liebe und an eure Geduld in der Hoffnung, welche ist unser HERR Jesus Christus, vor Gott und unserm Vater.

Knowing, brethren beloved, your election of God.

Denn, liebe Brüder, von Gott geliebt, wir wissen, wie ihr auserwählt seid,

For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.

daß unser Evangelium ist bei euch gewesen nicht allein im Wort, sondern auch in der Kraft und in dem heiligen Geist und in großer Gewißheit; wie ihr denn wisset, welcherlei wir gewesen sind unter euch um euretwillen;

And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost:

und ihr seid unsre Nachfolger geworden und des HERRN und habt das Wort aufgenommen unter vielen Trübsalen mit Freuden im heiligen Geist,

So that ye were ensamples to all that believe in Macedonia and Achaia.

also daß ihr geworden seid ein Vorbild allen Gläubigen in Mazedonien und Achaja.

For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.

Denn von euch ist auserschollen das Wort des HERRN; nicht allein in Mazedonien und Achaja, sondern an allen Orten ist auch euer Glaube an Gott bekannt geworden, also daß uns nicht not ist, etwas zu sagen.

For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;

Denn sie selbst verkündigen von euch, was für einen Eingang wir zu euch gehabt haben und wie ihr bekehrt seid zu Gott von den Abgöttern, zu dienen dem lebendigen und wahren Gott

And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

und zu warten auf seinen Sohn vom Himmel, welchen er auferweckt hat von den Toten, Jesum, der uns von dem zukünftigen Zorn erlöst.

1st Thessalonians 2 - 1 Thessalonicher 2


1st Thessalonians Chapter 2 King James Bible - 1 Thessalonicher Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 1
1 Thessalonicher 1

The First Epistle of Paul to the Thessalonians
Der erste Brief an die Thessalonicher

Return to Index
Rückkehr zum Index

Chapter 2

For yourselves, brethren, know our entrance in unto you, that it was not in vain:

Denn auch ihr wisset, liebe Brüder, von unserm Eingang zu euch, daß er nicht vergeblich gewesen ist;

But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.

sondern, ob wir gleich zuvor gelitten hatten und geschmäht gewesen waren zu Philippi, wie ihr wisset, waren wir freudig in unserm Gott, bei euch zu sagen das Evangelium Gottes mit großen Kämpfen.

For our exhortation was not of deceit, nor of uncleanness, nor in guile:

Denn unsere Ermahnung ist nicht gewesen aus Irrtum noch aus Unreinigkeit noch mit List;

But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.

sondern, wie wir von Gott bewährt sind, daß uns das Evangelium vertraut ist zu predigen, also reden wir, nicht, als wollten wir den Menschen gefallen, sondern Gott, der unser Herz prüft.

For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:

Denn wir sind nie mit Schmeichelworten umgegangen, wie ihr wisset, noch mit verstecktem Geiz, Gott ist des Zeuge;

Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.

haben auch nicht Ehre gesucht von den Leuten, weder von euch noch von andern;

But we were gentle among you, even as a nurse cherisheth her children:

hätten euch auch mögen schwer sein als Christi Apostel. Aber wir sind mütterlich gewesen bei euch, gleichwie eine Amme ihr Kind pflegt;

So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.

also hatten wir Herzenslust an euch und waren willig, euch mitzuteilen nicht allein das Evangelium Gottes sondern auch unser Leben, darum daß wir euch liebgewonnen haben.

For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.

Ihr seid wohl eingedenk, liebe Brüder, unsrer Arbeit und unsrer Mühe; denn Tag und Nacht arbeiteten wir, daß wir niemand unter euch beschwerlich wären, und predigten unter euch das Evangelium Gottes.

Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:

Des seid ihr Zeugen und Gott, wie heilig und gerecht und unsträflich wir bei euch, die ihr gläubig waret, gewesen sind;

As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,

wie ihr denn wisset, daß wir, wie ein Vater seine Kinder, einen jeglichen unter euch ermahnt und getröstet

That ye would walk worthy of God, who hath called you unto his kingdom and glory.

und bezeugt haben, daß ihr wandeln solltet würdig vor Gott, der euch berufen hat zu seinem Reich und zu seiner Herrlichkeit.

For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.

Darum danken auch wir ohne Unterlaß Gott, daß ihr, da ihr empfinget von uns das Wort göttlicher Predigt, es aufnahmt nicht als Menschenwort, sondern, wie es denn wahrhaftig ist, als Gottes Wort, welcher auch wirkt in euch, die ihr glaubet.

For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:

Denn ihr seid Nachfolger geworden, liebe Brüder, der Gemeinden Gottes in Judäa in Christo Jesu, weil ihr ebendasselbe erlitten habt von euren Blutsfreunden, was jene von den Juden,

Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

welche auch den HERRN Jesus getötet haben und ihre eigenen Propheten und haben uns verfolgt und gefallen Gott nicht und sind allen Menschen zuwider,

Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.

wehren uns, zu predigen den Heiden, damit sie selig würden, auf daß sie ihre Sünden erfüllen allewege; denn der Zorn ist schon über sie gekommen zum Ende hin.

But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.

Wir aber, liebe Brüder, nachdem wir euer eine Weile beraubt gewesen sind nach dem Angesicht, nicht nach dem Herzen, haben wir desto mehr geeilt, euer Angesicht zu sehen mit großem Verlangen.

Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.

Darum haben wir wollen zu euch kommen (ich, Paulus) zweimal, und Satan hat uns verhindert.

For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?

Denn wer ist unsre Hoffnung oder Freude oder Krone des Ruhms? Seid nicht auch ihr es vor unserm HERRN Jesus Christus zu seiner Zukunft?

For ye are our glory and joy.

Ihr seid ja unsre Ehre und Freude.

1st Thessalonians 3 - 1 Thessalonicher 3


1st Thessalonians Chapter 3 King James Bible - 1 Thessalonicher Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 2
1 Thessalonicher 2

The First Epistle of Paul to the Thessalonians
Der erste Brief an die Thessalonicher

Return to Index
Rückkehr zum Index

Chapter 3

Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;

Darum haben wir's nicht weiter wollen ertragen und haben uns lassen wohlgefallen, daß wir zu Athen allein gelassen würden,

And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:

und haben Timotheus gesandt, unsern Bruder und Diener Gottes und unsern Gehilfen im Evangelium Christi, euch zu stärken und zu ermahnen in eurem Glauben,

That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.

daß nicht jemand weich würde in diesen Trübsalen. Denn ihr wisset, daß wir dazu gesetzt sind;

For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

und da wir bei euch waren, sagten wir's euch zuvor, wir würden Trübsale haben müssen; wie denn auch geschehen ist und ihr wisset.

For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.

Darum habe ich's auch nicht länger ertragen und ausgesandt, daß ich erführe euren Glauben, auf daß nicht euch vielleicht versucht hätte der Versucher und unsre Arbeit vergeblich würde.

But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:

Nun aber, da Timotheus zu uns von euch gekommen ist und uns verkündigt hat euren Glauben und eure Liebe, und daß ihr unser gedenket allezeit zum besten und euch verlangt, uns zu sehen, wie denn auch uns nach euch,

Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:

da sind wir, liebe Brüder, getröstet worden an euch in aller unsrer Trübsal und Not durch euren Glauben;

For now we live, if ye stand fast in the Lord.

denn nun sind wir lebendig, wenn ihr stehet im HERRN.

For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;

Denn was für einen Dank können wir Gott vergelten um euch für alle diese Freude, die wir haben von euch vor unserm Gott?

Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?

Wir bitten Tag und Nacht gar sehr, daß wir sehen mögen euer Angesicht und erstatten, so etwas mangelt an eurem Glauben.

Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

Er aber, Gott, unser Vater, und unser HERR Jesus Christus schicke unsern Weg zu euch.

And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:

Euch aber vermehre der HERR und lasse die Liebe völlig werden untereinander und gegen jedermann (wie denn auch wir sind gegen euch),

To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

daß eure Herzen gestärkt werden und unsträflich seien in der Heiligkeit vor Gott und unserm Vater auf die Zukunft unsers HERRN Jesu Christi samt allen seinen Heiligen.

1st Thessalonians 4 - 1 Thessalonicher 4


1st Thessalonians Chapter 4 King James Bible - 1 Thessalonicher Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 3
1 Thessalonicher 3

The First Epistle of Paul to the Thessalonians
Der erste Brief an die Thessalonicher

Return to Index
Rückkehr zum Index

Chapter 4

Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.

Weiter, liebe Brüder, bitten wir euch und ermahnen in dem HERRN Jesus (nach dem ihr von uns empfangen habt, wie ihr solltet wandeln und Gott gefallen), daß ihr immer völliger werdet.

For ye know what commandments we gave you by the Lord Jesus.

Denn ihr wisset, welche Gebote wir euch gegeben haben durch den HERRN Jesus.

For this is the will of God, even your sanctification, that ye should abstain from fornication:

Denn das ist der Wille Gottes, eure Heiligung, und daß ihr meidet die Hurerei

That every one of you should know how to possess his vessel in sanctification and honour;

und ein jeglicher unter euch wisse sein Gefäß zu behalten in Heiligung und Ehren.

Not in the lust of concupiscence, even as the Gentiles which know not God:

nicht in der Brunst der Lust wie die Heiden, die von Gott nichts wissen;

That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.

und daß niemand zu weit greife und übervorteile seinen Bruder im Handel; denn der HERR ist der Rächer über das alles, wie wir euch zuvor gesagt und bezeugt haben.

For God hath not called us unto uncleanness, but unto holiness.

Denn Gott hat uns nicht berufen zur Unreinigkeit, sondern zur Heiligung.

He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.

Wer nun verachtet, der verachtet nicht Menschen, sondern Gott, der seinen heiligen Geist gegeben hat in euch.

But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.

Von der brüderlichen Liebe aber ist nicht not euch zu schreiben; denn ihr seid selbst von Gott gelehrt, euch untereinander zu lieben.

And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

Und das tut ihr auch an allen Brüdern, die in ganz Mazedonien sind. Wir ermahnen euch aber, liebe Brüder, daß ihr noch völliger werdet

And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;

und ringet darnach, daß ihr stille seid und das Eure schaffet und arbeitet mit euren eigenen Händen, wie wir euch geboten haben,

That ye may walk honestly toward them that are without, and that ye may have lack of nothing.

auf daß ihr ehrbar wandelt gegen die, die draußen sind, und ihrer keines bedürfet.

But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.

Wir wollen euch aber, liebe Brüder, nicht verhalten von denen, die da schlafen, auf daß ihr nicht traurig seid wie die andern, die keine Hoffnung haben.

For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.

Denn so wir glauben, daß Jesus gestorben und auferstanden ist, also wird Gott auch, die da entschlafen sind, durch Jesum mit ihm führen.

For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.

Denn das sagen wir euch als ein Wort des HERRN, daß wir, die wir leben und übrig bleiben auf die Zukunft des HERRN, werden denen nicht zuvorkommen, die da schlafen.

For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:

denn er selbst, der HERR, wird mit einem Feldgeschrei und der Stimme des Erzengels und mit der Posaune Gottes herniederkommen vom Himmel, und die Toten in Christo werden auferstehen zuerst.

Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

Darnach wir, die wir leben und übrig bleiben, werden zugleich mit ihnen hingerückt werden in den Wolken, dem HERRN entgegen in der Luft, und werden also bei dem HERRN sein allezeit.

Wherefore comfort one another with these words.

So tröstet euch nun mit diesen Worten untereinander.

1st Thessalonians 5 - 1 Thessalonicher 5


1st Thessalonians Chapter 5 King James Bible - 1 Thessalonicher Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 4
1 Thessalonicher 4

The First Epistle of Paul to the Thessalonians
Der erste Brief an die Thessalonicher

Return to Index
Rückkehr zum Index

Chapter 5

But of the times and the seasons, brethren, ye have no need that I write unto you.

Von den Zeiten aber und Stunden, liebe Brüder, ist nicht not euch zu schreiben;

For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

denn ihr selbst wisset gewiß, daß der Tag des HERRN wird kommen wie ein Dieb in der Nacht.

For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.

Denn sie werden sagen: Es ist Friede, es hat keine Gefahr, so wird sie das Verderben schnell überfallen, gleichwie der Schmerz ein schwangeres Weib, und werden nicht entfliehen.

But ye, brethren, are not in darkness, that that day should overtake you as a thief.

Ihr aber, liebe Brüder, seid nicht in der Finsternis, daß euch der Tag wie ein Dieb ergreife.

Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.

Ihr seid allzumal Kinder des Lichtes und Kinder des Tages; wir sind nicht von der Nacht noch von der Finsternis.

Therefore let us not sleep, as do others; but let us watch and be sober.

So lasset uns nun nicht schlafen wie die andern, sondern lasset uns wachen und nüchtern sein.

For they that sleep sleep in the night; and they that be drunken are drunken in the night.

Denn die da schlafen, die schlafen des Nachts, und die da trunken sind, die sind des Nachts trunken;

But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.

wir aber, die wir des Tages sind, sollen nüchtern sein, angetan mit dem Panzer des Glaubens und der Liebe und mit dem Helm der Hoffnung zur Seligkeit.

For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,

Denn Gott hat uns nicht gesetzt zum Zorn, sondern die Seligkeit zu besitzen durch unsern HERRN Jesus Christus,

Who died for us, that, whether we wake or sleep, we should live together with him.

der für uns alle gestorben ist, auf daß, wir wachen oder schlafen, wir zugleich mit ihm leben sollen.

Wherefore comfort yourselves together, and edify one another, even as also ye do.

Darum ermahnet euch untereinander und bauet einer den andern, wie ihr denn tut.

And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;

Wir bitten aber euch, liebe Brüder, daß ihr erkennet, die an euch arbeiten und euch vorstehen in dem HERRN und euch vermahnen;

And to esteem them very highly in love for their work's sake. And be at peace among yourselves.

habt sie desto lieber um ihres Werks willen und seid friedsam mit ihnen.

Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.

Wir ermahnen aber euch, liebe Brüder, vermahnet die Ungezogenen, tröstet die Kleinmütigen, traget die Schwachen, seid geduldig gegen jedermann.

See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.

Sehet zu, daß keiner Böses mit Bösem jemand vergelte; sondern allezeit jaget dem Guten nach, untereinander und gegen jedermann.

Rejoice evermore.

Seid allezeit fröhlich,

Pray without ceasing.

betet ohne Unterlaß,

In every thing give thanks: for this is the will of God in Christ Jesus concerning you.

seid dankbar in allen Dingen; denn das ist der Wille Gottes in Christo Jesu an euch.

Quench not the Spirit.

Den Geist dämpfet nicht,

Despise not prophesyings.

die Weissagung verachtet nicht;

Prove all things; hold fast that which is good.

prüfet aber alles, und das Gute behaltet.

Abstain from all appearance of evil.

Meidet allen bösen Schein.

And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.

Er aber, der Gott des Friedens, heilige euch durch und durch, und euer Geist ganz samt Seele und Leib müsse bewahrt werden unsträflich auf die Zukunft unsers HERRN Jesu Christi.

Faithful is he that calleth you, who also will do it.

Getreu ist er, der euch ruft; er wird's auch tun.

Brethren, pray for us.

Liebe Brüder, betet für uns.

Greet all the brethren with an holy kiss.

Grüßet alle Brüder mit dem heiligen Kuß.

I charge you by the Lord that this epistle be read unto all the holy brethren.

Ich beschwöre euch bei dem HERRN, daß ihr diesen Brief lesen lasset vor allen heiligen Brüdern.

The grace of our Lord Jesus Christ be with you. Amen. The first epistle to the Thessalonians was written from Athens.

Die Gnade unsers HERRN Jesu Christi sei mit euch! Amen.

2nd Thessalonians 1 - 2 Thessalonicher 1


2nd Thessalonians Chapter 1 King James Bible - 2 Thessalonicher Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 5
1 Thessalonicher 5

The Second Epistle of Paul the Apostle to the Thessalonians
Der zweite Brief an die Thessalonicher

Return to Index
Rückkehr zum Index

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:

Paulus und Silvanus und Timotheus der Gemeinde zu Thessalonich in Gott, unserm Vater, und dem HERRN Jesus Christus:

Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

Gnade sei mit euch und Friede von Gott, unserm Vater, und dem HERRN Jesus Christus!

We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;

Wir sollen Gott danken allezeit um euch, liebe Brüder, wie es billig ist; denn euer Glauben wächst sehr, und die Liebe eines jeglichen unter euch allen nimmt zu gegeneinander,

So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:

also daß wir uns euer rühmen unter den Gemeinden Gottes über eure Geduld und euren Glauben in allen Verfolgungen und Trübsalen, die ihr duldet;

Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:

welches anzeigt, daß Gott recht richten wird und ihr würdig werdet zum Reich Gottes, für das ihr auch leidet;

Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;

nach dem es recht ist bei Gott, zu vergelten Trübsal denen, die euch Trübsal antun,

And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,

euch aber, die ihr Trübsal leidet, Ruhe mit uns, wenn nun der HERR Jesus wird offenbart werden vom Himmel samt den Engeln seiner Kraft

In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:

und mit Feuerflammen, Rache zu geben über die, so Gott nicht erkennen, und über die so nicht gehorsam sind dem Evangelium unsers HERRN Jesu Christi,

Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;

welche werden Pein leiden, das ewige Verderben von dem Angesichte des HERRN und von seiner herrlichen Macht,

When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.

wenn er kommen wird, daß er herrlich erscheine mit seinen Heiligen und wunderbar mit allen Gläubigen; denn unser Zeugnis an euch von diesem Tage habt ihr geglaubt.

Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:

Und derhalben beten wir auch allezeit für euch, daß unser Gott euch würdig mache zur Berufung und erfülle alles Wohlgefallen der Güte und das Werk des Glaubens in der Kraft,

That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.

auf daß an euch gepriesen werde der Namen unsers HERRN Jesu Christi und ihr an ihm, nach der Gnade unsres Gottes und des HERRN Jesu Christi.

2nd Thessalonians 2 - 2 Thessalonicher 2


2nd Thessalonians Chapter 2 King James Bible - 2 Thessalonicher Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 1
2 Thessalonicher 1

The Second Epistle of Paul the Apostle to the Thessalonians
Der zweite Brief an die Thessalonicher

Return to Index
Rückkehr zum Index

Chapter 2

Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,

Aber der Zukunft halben unsers HERRN Jesu Christi und unsrer Versammlung zu ihm bitten wir euch, liebe Brüder,

That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.

daß ihr euch nicht bald bewegen lasset von eurem Sinn noch erschrecken, weder durch Geist noch durch Wort noch durch Brief, als von uns gesandt, daß der Tag Christi vorhanden sei.

Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;

Lasset euch niemand verführen in keinerlei Weise; denn er kommt nicht, es sei denn, daß zuvor der Abfall komme und offenbart werde der Mensch der Sünde, das Kind des Verderbens,

Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.

der da ist der Widersacher und sich überhebt über alles, was Gott oder Gottesdienst heißt, also daß er sich setzt in den Tempel Gottes als ein Gott und gibt sich aus, er sei Gott.

Remember ye not, that, when I was yet with you, I told you these things?

Gedenket ihr nicht daran, daß ich euch solches sagte, da ich noch bei euch war?

And now ye know what withholdeth that he might be revealed in his time.

Und was es noch aufhält, wisset ihr, daß er offenbart werde zu seiner Zeit.

For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.

Denn es regt sich bereits das Geheimnis der Bosheit, nur daß, der es jetzt aufhält, muß hinweggetan werden;

And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:

und alsdann wird der Boshafte offenbart werden, welchen der HERR umbringen wird mit dem Geist seines Mundes und durch die Erscheinung seiner Zukunft ihm ein Ende machen,

Even him, whose coming is after the working of Satan with all power and signs and lying wonders,

ihm, dessen Zukunft geschieht nach der Wirkung des Satans mit allerlei lügenhaftigen Kräften und Zeichen und Wundern

And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

und mit allerlei Verführung zur Ungerechtigkeit unter denen, die verloren werden, dafür daß sie die Liebe zur Wahrheit nicht haben angenommen, auf daß sie selig würden.

And for this cause God shall send them strong delusion, that they should believe a lie:

Darum wird ihnen Gott kräftige Irrtümer senden, daß sie glauben der Lüge,

That they all might be damned who believed not the truth, but had pleasure in unrighteousness.

auf daß gerichtet werden alle, die der Wahrheit nicht glauben, sondern haben Lust an der Ungerechtigkeit.

But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:

Wir aber sollen Gott danken allezeit um euch, von dem HERRN geliebte Brüder, daß euch Gott erwählt hat von Anfang zur Seligkeit, in der Heiligung des Geistes und im Glauben der Wahrheit,

Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.

darein er euch berufen hat durch unser Evangelium zum herrlichen Eigentum unsers HERRN Jesu Christi.

Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

So stehet nun, liebe Brüder, und haltet an den Satzungen, in denen ihr gelehrt seid, es sei durch unser Wort oder Brief.

Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,

Er aber, unser HERR Jesus Christus, und Gott, unser Vater, der uns hat geliebt und uns gegeben einen ewigen Trost und eine gute Hoffnung durch Gnade,

Comfort your hearts, and stablish you in every good word and work.

der ermahne eure Herzen und stärke euch in allerlei Lehre und gutem Werk.

2nd Thessalonians 3 - 2 Thessalonicher 3


2nd Thessalonians Chapter 3 King James Bible - 2 Thessalonicher Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 2
2 Thessalonicher 2

The Second Epistle of Paul the Apostle to the Thessalonians
Der zweite Brief an die Thessalonicher

Return to Index
Rückkehr zum Index

Chapter 3

Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:

Weiter, liebe Brüder, betet für uns, daß das Wort des HERRN laufe und gepriesen werde wie bei euch,

And that we may be delivered from unreasonable and wicked men: for all men have not faith.

und daß wir erlöst werden von den unverständigen und argen Menschen. Denn der Glaube ist nicht jedermanns Ding.

But the Lord is faithful, who shall stablish you, and keep you from evil.

Aber der HERR ist treu; der wird euch stärken und bewahren vor dem Argen.

And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.

Wir versehen uns aber zu euch in dem HERRN, daß ihr tut und tun werdet, was wir euch gebieten.

And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

Der HERR aber richte eure Herzen zu der Liebe Gottes und zu der Geduld Christi.

Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.

Wir gebieten euch aber, liebe Brüder, in dem Namen unsers HERRN Jesu Christi, daß ihr euch entzieht von jedem Bruder, der da unordentlich wandelt und nicht nach der Satzung, die er von uns empfangen hat.

For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;

Denn ihr wisset, wie ihr uns sollt nachfolgen. Denn wir sind nicht unordentlich unter euch gewesen,

Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:

haben auch nicht umsonst das Brot genommen von jemand; sondern mit Arbeit und Mühe Tag und Nacht haben wir gewirkt, daß wir nicht jemand unter euch beschwerlich wären.

Not because we have not power, but to make ourselves an ensample unto you to follow us.

Nicht darum, daß wir es nicht Macht haben, sondern daß wir uns selbst zum Vorbilde euch gäben, uns nachzufolgen.

For even when we were with you, this we commanded you, that if any would not work, neither should he eat.

Und da wir bei euch waren, geboten wir euch solches, daß, so jemand nicht will arbeiten, der soll auch nicht essen.

For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.

Denn wir hören, daß etliche unter euch wandeln unordentlich und arbeiten nichts, sondern treiben Vorwitz.

Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.

Solchen aber gebieten wir und ermahnen sie durch unsern HERRN Jesus Christus, daß sie mit stillem Wesen arbeiten und ihr eigen Brot essen.

But ye, brethren, be not weary in well doing.

Ihr aber, liebe Brüder, werdet nicht verdrossen Gutes zu tun.

And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

So aber jemand nicht gehorsam ist unserm Wort, den zeigt an durch einen Brief, und habt nichts mit ihm zu schaffen, auf daß er schamrot werde;

Yet count him not as an enemy, but admonish him as a brother.

doch haltet ihn nicht als einen Feind, sondern vermahnet ihn als einen Bruder.

Now the Lord of peace himself give you peace always by all means. The Lord be with you all.

Er aber, der HERR des Friedens, gebe euch Frieden allenthalben und auf allerlei Weise. Der HERR sei mit euch allen!

The salutation of Paul with mine own hand, which is the token in every epistle: so I write.

Der Gruß mit meiner, des Paulus, Hand. Das ist das Zeichen in allen Briefen; also schreibe ich.

The grace of our Lord Jesus Christ be with you all. Amen. The second epistle to the Thessalonians was written from Athens.

Die Gnade unsers HERRN Jesu Christi sei mit euch allen! Amen.

1st Timothy 1 - 1 Timotheus 1


1st Timothy Chapter 1 King James Bible - 1 Timotheus Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 3
2 Thessalonicher 3

The First Epistle of Paul the Apostle to Timothy
Der erste Brief an Timotheus

Return to Index
Rückkehr zum Index

Chapter 1

Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;

Paulus, ein Apostel Jesu Christi nach dem Befehl Gottes, unsers Heilandes, und des HERRN Jesu Christi, der unsre Hoffnung ist,

Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

dem Timotheus, meinem rechtschaffenen Sohn im Glauben: Gnade, Barmherzigkeit, Friede von Gott, unserm Vater, und unserm HERRN Jesus Christus!

As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,

Wie ich dich ermahnt habe, daß du zu Ephesus bliebest, da ich nach Mazedonien zog, und gebötest etlichen, daß sie nicht anders lehrten,

Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.

und nicht acht hätten auf die Fabeln und Geschlechtsregister, die kein Ende haben und Fragen aufbringen mehr denn Besserung zu Gott im Glauben;

Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:

denn die Hauptsumme des Gebotes ist Liebe von reinem Herzen und von gutem Gewissen und von ungefärbtem Glauben;

From which some having swerved have turned aside unto vain jangling;

wovon etliche sind abgeirrt und haben sich umgewandt zu unnützem Geschwätz,

Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.

wollen der Schrift Meister sein, und verstehen nicht, was sie sagen oder was sie setzen.

But we know that the law is good, if a man use it lawfully;

Wir wissen aber, daß das Gesetz gut ist, so es jemand recht braucht

Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

und weiß solches, daß dem Gerechten kein Gesetz gegeben ist, sondern den Ungerechten und Ungehorsamen, den Gottlosen und Sündern, den Unheiligen und Ungeistlichen, den Vatermördern und Muttermördern, den Totschlägern

For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;

den Hurern, den Knabenschändern, den Menschendieben, den Lügnern, den Meineidigen und so etwas mehr der heilsamen Lehre zuwider ist,

According to the glorious gospel of the blessed God, which was committed to my trust.

nach dem herrlichen Evangelium des seligen Gottes, welches mir anvertrauet ist.

And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;

Ich danke unserm HERR Christus Jesus, der mich stark gemacht und treu geachtet hat und gesetzt in das Amt,

Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.

der ich zuvor war ein Lästerer und ein Verfolger und ein Schmäher; aber mir ist Barmherzigkeit widerfahren, denn ich habe es unwissend getan im Unglauben.

And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

Es ist aber desto reicher gewesen die Gnade unsers HERRN samt dem Glauben und der Liebe, die in Christo Jesu ist.

This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

Das ist gewißlich wahr und ein teuer wertes Wort, daß Christus Jesus gekommen ist in die Welt, die Sünder selig zu machen, unter welchen ich der vornehmste bin.

Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.

Aber darum ist mir Barmherzigkeit widerfahren, auf daß an mir vornehmlich Jesus Christus erzeigte alle Geduld, zum Vorbild denen, die an ihn glauben sollten zum ewigen Leben.

Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.

Aber Gott, dem ewigen König, dem Unvergänglichen und Unsichtbaren und allein Weisen, sei Ehre und Preis in Ewigkeit! Amen.

This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;

Dies Gebot befehle ich dir, mein Sohn Timotheus, nach den vorherigen Weissagungen über dich, daß du in ihnen eine gute Ritterschaft übest

Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:

und habest den Glauben und gutes Gewissen, welches etliche von sich gestoßen und am Glauben Schiffbruch erlitten haben;

Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

unter welchen ist Hymenäus und Alexander, welche ich habe dem Satan übergeben, daß sie gezüchtigt werden, nicht mehr zu lästern.

1st Timothy 2 - 1 Timotheus 2


1st Timothy Chapter 2 King James Bible - 1 Timotheus Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 1
1 Timotheus 1

The First Epistle of Paul the Apostle to Timothy
Der erste Brief an Timotheus

Return to Index
Rückkehr zum Index

Chapter 2

I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;

So ermahne ich euch nun, daß man vor allen Dingen zuerst tue Bitte, Gebet, Fürbitte und Danksagung für alle Menschen,

For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.

für die Könige und alle Obrigkeit, auf daß wir ein ruhiges und stilles Leben führen mögen in aller Gottseligkeit und Ehrbarkeit.

For this is good and acceptable in the sight of God our Saviour;

Denn solches ist gut und angenehm vor Gott, unserm Heiland,

Who will have all men to be saved, and to come unto the knowledge of the truth.

welcher will, daß allen Menschen geholfen werde und sie zur Erkenntnis der Wahrheit kommen.

For there is one God, and one mediator between God and men, the man Christ Jesus;

Denn es ist ein Gott und ein Mittler zwischen Gott und den Menschen, nämlich der Mensch Christus Jesus,

Who gave himself a ransom for all, to be testified in due time.

der sich selbst gegeben hat für alle zur Erlösung, daß solches zu seiner Zeit gepredigt würde;

Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.

dazu ich gesetzt bin als Prediger und Apostel (ich sage die Wahrheit in Christo und lüge nicht), als Lehrer der Heiden im Glauben und in der Wahrheit.

I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.

So will ich nun, daß die Männer beten an allen Orten und aufheben heilige Hände ohne Zorn und Zweifel.

In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;

Desgleichen daß die Weiber in zierlichem Kleide mit Scham und Zucht sich schmücken, nicht mit Zöpfen oder Gold oder Perlen oder köstlichem Gewand,

But (which becometh women professing godliness) with good works.

sondern, wie sich's ziemt den Weibern, die da Gottseligkeit beweisen wollen, durch gute Werke.

Let the woman learn in silence with all subjection.

Ein Weib lerne in der Stille mit aller Untertänigkeit.

But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.

Einem Weibe aber gestatte ich nicht, daß sie lehre, auch nicht, daß sie des Mannes Herr sei, sondern stille sei.

For Adam was first formed, then Eve.

Denn Adam ist am ersten gemacht, darnach Eva.

And Adam was not deceived, but the woman being deceived was in the transgression.

Und Adam ward nicht verführt; das Weib aber ward verführt und hat die Übertretung eingeführt.

Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.

Sie wird aber selig werden durch Kinderzeugen, so sie bleiben im Glauben und in der Liebe und in der Heiligung samt der Zucht.

1st Timothy 3 - 1 Timotheus 3


1st Timothy Chapter 3 King James Bible - 1 Timotheus Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 2
1 Timotheus 2

The First Epistle of Paul the Apostle to Timothy
Der erste Brief an Timotheus

Return to Index
Rückkehr zum Index

Chapter 3

This is a true saying, If a man desire the office of a bishop, he desireth a good work.

Das ist gewißlich wahr: So jemand ein Bischofsamt begehrt, der begehrt ein köstlich Werk.

A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;

Es soll aber ein Bischof unsträflich sein, eines Weibes Mann, nüchtern, mäßig, sittig, gastfrei, lehrhaft,

Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;

nicht ein Weinsäufer, nicht raufen, nicht unehrliche Hantierung treiben, sondern gelinde, nicht zänkisch, nicht geizig,

One that ruleth well his own house, having his children in subjection with all gravity;

der seinem eigenen Hause wohl vorstehe, der gehorsame Kinder habe mit aller Ehrbarkeit,

(For if a man know not how to rule his own house, how shall he take care of the church of God?)

(so aber jemand seinem eigenen Hause nicht weiß vorzustehen, wie wird er die Gemeinde Gottes versorgen?);

Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.

Nicht ein Neuling, auf daß er sich nicht aufblase und ins Urteil des Lästerers falle.

Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.

Er muß aber auch ein gutes Zeugnis haben von denen, die draußen sind, auf daß er nicht falle dem Lästerer in Schmach und Strick.

Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;

Desgleichen die Diener sollen ehrbar sein, nicht zweizüngig, nicht Weinsäufer, nicht unehrliche Hantierungen treiben;

Holding the mystery of the faith in a pure conscience.

die das Geheimnis des Glaubens in reinem Gewissen haben.

And let these also first be proved; then let them use the office of a deacon, being found blameless.

Und diese lasse man zuvor versuchen; darnach lasse man sie dienen, wenn sie unsträflich sind.

Even so must their wives be grave, not slanderers, sober, faithful in all things.

Desgleichen ihre Weiber sollen ehrbar sein, nicht Lästerinnen, nüchtern, treu in allen Dingen.

Let the deacons be the husbands of one wife, ruling their children and their own houses well.

Die Diener laß einen jeglichen sein eines Weibes Mann, die ihren Kindern wohl vorstehen und ihren eigenen Häusern.

For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.

Welche aber wohl dienen, die erwerben sich selbst eine gute Stufe und eine große Freudigkeit im Glauben an Christum Jesum.

These things write I unto thee, hoping to come unto thee shortly:

Solches schreibe ich dir und hoffe, bald zu dir zu kommen;

But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

so ich aber verzöge, daß du wissest, wie du wandeln sollst in dem Hause Gottes, welches ist die Gemeinde des lebendigen Gottes, ein Pfeiler und eine Grundfeste der Wahrheit.

And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

Und kündlich groß ist das gottselige Geheimnis: Gott ist offenbart im Fleisch, gerechtfertigt im Geist, erschienen den Engeln, gepredigt den Heiden, geglaubt von der Welt, aufgenommen in die Herrlichkeit.

1st Timothy 4 - 1 Timotheus 4


1st Timothy Chapter 4 King James Bible - 1 Timotheus Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 3
1 Timotheus 3

The First Epistle of Paul the Apostle to Timothy
Der erste Brief an Timotheus

Return to Index
Rückkehr zum Index

Chapter 4

Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;

Der Geist aber sagt deutlich, daß in den letzten Zeiten werden etliche von dem Glauben abtreten und anhangen den verführerischen Geistern und Lehren der Teufel

Speaking lies in hypocrisy; having their conscience seared with a hot iron;

durch die, so in Gleisnerei Lügen reden und Brandmal in ihrem Gewissen haben,

Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.

die da gebieten, nicht ehelich zu werden und zu meiden die Speisen, die Gott geschaffen hat zu nehmen mit Danksagung, den Gläubigen und denen, die die Wahrheit erkennen.

For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:

Denn alle Kreatur Gottes ist gut, und nichts ist verwerflich, das mit Danksagung empfangen wird;

For it is sanctified by the word of God and prayer.

denn es wird geheiligt durch das Wort Gottes und Gebet.

If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.

Wenn du den Brüdern solches vorhältst, so wirst du ein guter Diener Jesu Christi sein, auferzogen in den Worten des Glaubens und der guten Lehre, bei welcher du immerdar gewesen bist.

But refuse profane and old wives' fables, and exercise thyself rather unto godliness.

Aber der ungeistlichen Altweiberfabeln entschlage dich; übe dich selbst aber in der Gottseligkeit.

For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.

Denn die leibliche Übung ist wenig nütz; aber die Gottseligkeit ist zu allen Dingen nütz und hat die Verheißung dieses und des zukünftigen Lebens.

This is a faithful saying and worthy of all acceptation.

Das ist gewißlich wahr und ein teuer wertes Wort.

For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.

Denn dahin arbeiten wir auch und werden geschmäht, daß wir auf den lebendigen Gott gehofft haben, welcher ist der Heiland aller Menschen, sonderlich der Gläubigen.

These things command and teach.

Solches gebiete und lehre.

Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.

Niemand verachte deine Jugend; sondern sei ein Vorbild den Gläubigen im Wort, im Wandel, in der Liebe, im Geist, im Glauben, in der Keuschheit.

Till I come, give attendance to reading, to exhortation, to doctrine.

Halte an mit Lesen, mit Ermahnen, mit Lehren, bis ich komme.

Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

Laß nicht aus der Acht die Gabe, die dir gegeben ist durch die Weissagung mit Handauflegung der Ältesten.

Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.

Dessen warte, gehe damit um, auf daß dein Zunehmen in allen Dingen offenbar sei.

Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.

Habe acht auf dich selbst und auf die Lehre; beharre in diesen Stücken. Denn wo du solches tust, wirst du dich selbst selig machen und die dich hören.

1st Timothy 5 - 1 Timotheus 5


1st Timothy Chapter 5 King James Bible - 1 Timotheus Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 4
1 Timotheus 4

The First Epistle of Paul the Apostle to Timothy
Der erste Brief an Timotheus

Return to Index
Rückkehr zum Index

Chapter 5

Rebuke not an elder, but intreat him as a father; and the younger men as brethren;

Einen Alten schilt nicht, sondern ermahne ihn als einen Vater, die Jungen als Brüder,

The elder women as mothers; the younger as sisters, with all purity.

Die alten Weiber als Mütter, die jungen als Schwestern mit aller Keuschheit.

Honour widows that are widows indeed.

Ehre die Witwen, welche rechte Witwen sind.

But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.

So aber eine Witwe Enkel oder Kinder hat, solche laß zuvor lernen, ihre eigenen Häuser göttlich regieren und den Eltern Gleiches vergelten; denn das ist wohl getan und angenehm vor Gott.

Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.

Das ist aber die rechte Witwe, die einsam ist, die ihre Hoffnung auf Gott stellt und bleibt am Gebet und Flehen Tag und Nacht.

But she that liveth in pleasure is dead while she liveth.

Welche aber in Wollüsten lebt, die ist lebendig tot.

And these things give in charge, that they may be blameless.

Solches gebiete, auf daß sie untadelig seien.

But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.

So aber jemand die Seinen, sonderlich seine Hausgenossen, nicht versorgt, der hat den Glauben verleugnet und ist ärger denn ein Heide.

Let not a widow be taken into the number under threescore years old, having been the wife of one man,

Laß keine Witwe erwählt werden unter sechzig Jahren, und die da gewesen sei eines Mannes Weib,

Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.

und die ein Zeugnis habe guter Werke: so sie Kinder aufgezogen hat, so sie gastfrei gewesen ist, so sie der Heiligen Füße gewaschen hat, so sie den Trübseligen Handreichung getan hat, so sie in allem guten Werk nachgekommen ist.

But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;

Der jungen Witwen aber entschlage dich; denn wenn sie geil geworden sind wider Christum, so wollen sie freien

Having damnation, because they have cast off their first faith.

und haben ihr Urteil, daß sie den ersten Glauben gebrochen haben.

And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.

Daneben sind sie faul und lernen umlaufen durch die Häuser; nicht allein aber sind sie faul sondern auch geschwätzig und vorwitzig und reden, was nicht sein soll.

I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.

So will ich nun, daß die jungen Witwen freien, Kinder zeugen, haushalten, dem Widersacher keine Ursache geben zu schelten.

For some are already turned aside after Satan.

Denn es sind schon etliche umgewandt dem Satan nach.

If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.

So aber ein Gläubiger oder Gläubige Witwen hat, der versorge sie und lasse die Gemeinde nicht beschwert werden, auf daß die, so rechte Witwen sind, mögen genug haben.

Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.

Die Ältesten, die wohl vorstehen, die halte man zweifacher Ehre wert, sonderlich die da arbeiten im Wort und in der Lehre.

For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.

Denn es spricht die Schrift: "Du sollst dem Ochsen nicht das Maul verbinden, der da drischt;" und "Ein Arbeiter ist seines Lohnes wert."

Against an elder receive not an accusation, but before two or three witnesses.

Wider einen Ältesten nimm keine Klage an ohne zwei oder drei Zeugen.

Them that sin rebuke before all, that others also may fear.

Die da sündigen, die strafe vor allen, auf daß sich auch die andern fürchten.

I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.

Ich bezeuge vor Gott und dem HERRN Jesus Christus und den auserwählten Engeln, daß du solches haltest ohne eigenes Gutdünken und nichts tust nach Gunst.

Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.

Die Hände lege niemand zu bald auf, mache dich auch nicht teilhaftig fremder Sünden. Halte dich selber keusch.

Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.

Trinke nicht mehr Wasser, sondern auch ein wenig Wein um deines Magens willen und weil du oft krank bist.

Some men's sins are open beforehand, going before to judgment; and some men they follow after.

Etlicher Menschen Sünden sind offenbar, daß man sie zuvor richten kann; bei etlichen aber werden sie hernach offenbar.

Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

Desgleichen auch etlicher gute Werke sind zuvor offenbar, und die andern bleiben auch nicht verborgen.

1st Timothy 6 - 1 Timotheus 6


1st Timothy Chapter 6 King James Bible - 1 Timotheus Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 5
1 Timotheus 5

The First Epistle of Paul the Apostle to Timothy
Der erste Brief an Timotheus

Return to Index
Rückkehr zum Index

Chapter 6

Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.

Die Knechte, so unter dem Joch sind, sollen ihre Herren aller Ehre wert halten, auf daß nicht der Name Gottes und die Lehre verlästert werde.

And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

Welche aber gläubige Herren haben, sollen sie nicht verachten, weil sie Brüder sind, sondern sollen viel mehr dienstbar sein, dieweil sie gläubig und geliebt und der Wohltat teilhaftig sind. Solches lehre und ermahne.

If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

So jemand anders lehrt und bleibt nicht bei den heilsamen Worten unsers HERRN Jesu Christi und bei der Lehre, die gemäß ist der Gottseligkeit,

He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,

der ist aufgeblasen und weiß nichts, sondern hat die Seuche der Fragen und Wortkriege, aus welchen entspringt Neid, Hader, Lästerung, böser Argwohn.

Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.

Schulgezänke solcher Menschen, die zerrüttete Sinne haben und der Wahrheit beraubt sind, die da meinen, Gottseligkeit sei ein Gewerbe. Tue dich von solchen!

But godliness with contentment is great gain.

Es ist aber ein großer Gewinn, wer gottselig ist und lässet sich genügen.

For we brought nothing into this world, and it is certain we can carry nothing out.

Denn wir haben nichts in die Welt gebracht; darum offenbar ist, wir werden auch nichts hinausbringen.

And having food and raiment let us be therewith content.

Wenn wir aber Nahrung und Kleider haben, so lasset uns genügen.

But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.

Denn die da reich werden wollen, die fallen in Versuchung und Stricke und viel törichte und schädliche Lüste, welche versenken die Menschen ins Verderben und Verdammnis.

For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.

Denn Geiz ist eine Wurzel alles Übels; das hat etliche gelüstet und sind vom Glauben irregegangen und machen sich selbst viel Schmerzen.

But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.

Aber du, Gottesmensch, fliehe solches! Jage aber nach der Gerechtigkeit, der Gottseligkeit, dem Glauben, der Liebe, der Geduld, der Sanftmut;

Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.

kämpfe den guten Kampf des Glaubens; ergreife das ewige Leben, dazu du auch berufen bist und bekannt hast ein gutes Bekenntnis vor vielen Zeugen.

I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;

Ich gebiete dir vor Gott, der alle Dinge lebendig macht, und vor Christo Jesu, der unter Pontius Pilatus bezeugt hat ein gutes Bekenntnis,

That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:

daß du haltest das Gebot ohne Flecken, untadelig, bis auf die Erscheinung unsers HERRN Jesu Christi,

Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;

welche wird zeigen zu seiner Zeit der Selige und allein Gewaltige, der König aller Könige und HERR aller Herren.

Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.

der allein Unsterblichkeit hat, der da wohnt in einem Licht, da niemand zukommen kann, welchen kein Mensch gesehen hat noch sehen kann; dem sei Ehre und ewiges Reich! Amen.

Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;

Den Reichen von dieser Welt gebiete, daß sie nicht stolz seien, auch nicht hoffen auf den ungewissen Reichtum, sondern auf den lebendigen Gott, der uns dargibt reichlich, allerlei zu genießen;

That they do good, that they be rich in good works, ready to distribute, willing to communicate;

daß sie Gutes tun, reich werden an guten Werken, gern geben, behilflich seien,

Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

Schätze sammeln, sich selbst einen guten Grund aufs Zukünftige, daß sie ergreifen das wahre Leben.

O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:

O Timotheus! bewahre, was dir vertraut ist, und meide die ungeistlichen, losen Geschwätze und das Gezänke der falsch berühmten Kunst,

Which some professing have erred concerning the faith. Grace be with thee. Amen. The first to Timothy was written from Laodicea, which is the chiefest city of Phrygia Pacatiana.

welche etliche vorgeben und gehen vom Glauben irre. Die Gnade sei mit dir! Amen.

2nd Timothy 1 - 2 Timotheus 1


2nd Timothy Chapter 1 King James Bible - 2 Timotheus Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 6
1 Timotheus 6

The Second Epistle of Paul the Apostle to Timothy
Der zweite Brief an Timotheus

Return to Index
Rückkehr zum Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,

Paulus, ein Apostel Jesu Christi durch den Willen Gottes nach der Verheißung des Lebens in Christo Jesu,

To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

meinem lieben Sohn Timotheus: Gnade, Barmherzigkeit, Friede von Gott, dem Vater, und Christo Jesu, unserm HERRN!

I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;

Ich danke Gott, dem ich diene von meinen Voreltern her in reinem Gewissen, daß ich ohne Unterlaß dein gedenke in meinem Gebet Tag und Nacht;

Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

und mich verlangt, dich zu sehen, wenn ich denke an deine Tränen, auf daß ich mit Freude erfüllt würde;

When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.

und wenn ich mich erinnere des ungefärbten Glaubens in dir, welcher zuvor gewohnt hat in deiner Großmutter Lois und deiner Mutter Eunike; ich bin aber gewiß, auch in dir.

Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.

Um solcher Ursache willen erinnere ich dich, daß du erweckest die Gabe Gottes, die in dir ist durch die Auflegung meiner Hände.

For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.

Denn Gott hat uns nicht gegeben den Geist der Furcht, sondern der Kraft und der Liebe und der Zucht.

Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

Darum so schäme dich nicht des Zeugnisses unsers HERRN noch meiner, der ich sein Gebundener bin, sondern leide mit für das Evangelium wie ich, nach der Kraft Gottes,

Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,

der uns hat selig gemacht und berufen mit einem heiligen Ruf, nicht nach unsern Werken, sondern nach dem Vorsatz und der Gnade, die uns gegeben ist in Christo Jesu vor der Zeit der Welt,

But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:

jetzt aber offenbart durch die Erscheinung unsers Heilandes Jesu Christi, der dem Tode die Macht hat genommen und das Leben und ein unvergänglich Wesen ans Licht gebracht durch das Evangelium,

Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.

für welches ich gesetzt bin als Prediger und Apostel der Heiden.

For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

Um dieser Ursache willen leide ich auch solches; aber ich schäme mich dessen nicht; denn ich weiß, an wen ich glaube, und bin gewiß, er kann mir bewahren, was mir beigelegt ist, bis an jenen Tag.

Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.

Halte an dem Vorbilde der heilsamen Worte, die du von mir gehört hast, im Glauben und in der Liebe in Christo Jesu.

That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.

Dies beigelegte Gut bewahre durch den heiligen Geist, der in uns wohnt.

This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.

Das weißt du, daß sich von mir gewandt haben alle, die in Asien sind, unter welchen ist Phygellus und Hermogenes.

The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:

Der HERR gebe Barmherzigkeit dem Hause Onesiphorus; denn er hat mich oft erquickt und hat sich meiner Kette nicht geschämt,

But, when he was in Rome, he sought me out very diligently, and found me.

sondern da er zu Rom war, suchte er mich aufs fleißigste und fand mich.

The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.

Der HERR gebe ihm, daß er finde Barmherzigkeit bei dem HERRN an jenem Tage. Und wieviel er zu Ephesus gedient hat, weißt du am besten.

2nd Timothy 2 - 2 Timotheus 2


2nd Timothy Chapter 2 King James Bible - 2 Timotheus Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 1
2 Timotheus 1

The Second Epistle of Paul the Apostle to Timothy
Der zweite Brief an Timotheus

Return to Index
Rückkehr zum Index

Chapter 2

Thou therefore, my son, be strong in the grace that is in Christ Jesus.

So sei nun stark, mein Sohn, durch die Gnade in Christo Jesu.

And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

Und was du von mir gehört hast durch viele Zeugen, das befiehl treuen Menschen, die da tüchtig sind, auch andere zu lehren.

Thou therefore endure hardness, as a good soldier of Jesus Christ.

Leide mit als ein guter Streiter Jesu Christi.

No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.

Kein Kriegsmann flicht sich in Händel der Nahrung, auf daß er gefalle dem, der ihn angenommen hat.

And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.

Und so jemand auch kämpft, wird er doch nicht gekrönt, er kämpfe denn recht.

The husbandman that laboureth must be first partaker of the fruits.

Es soll aber der Ackermann, der den Acker baut, die Früchte am ersten genießen. Merke, was ich sage!

Consider what I say; and the Lord give thee understanding in all things.

Der HERR aber wird dir in allen Dingen Verstand geben.

Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:

Halt im Gedächtnis Jesum Christum, der auferstanden ist von den Toten, aus dem Samen Davids, nach meinem Evangelium,

Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.

für welches ich leide bis zu den Banden wie ein Übeltäter; aber Gottes Wort ist nicht gebunden.

Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

Darum erdulde ich alles um der Auserwählten willen, auf daß auch sie die Seligkeit erlangen in Christo Jesu mit ewiger Herrlichkeit.

It is a faithful saying: For if we be dead with him, we shall also live with him:

Das ist gewißlich wahr: Sterben wir mit, so werden wir mitleben;

If we suffer, we shall also reign with him: if we deny him, he also will deny us:

dulden wir, so werden wir mitherrschen; verleugnen wir, so wird er uns auch verleugnen;

If we believe not, yet he abideth faithful: he cannot deny himself.

glauben wir nicht, so bleibt er treu; er kann sich selbst nicht verleugnen.

Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.

Solches erinnere sie und bezeuge vor dem HERRN, daß sie nicht um Worte zanken, welches nichts nütze ist denn zu verkehren, die da zuhören.

Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.

Befleißige dich, Gott dich zu erzeigen als einen rechtschaffenen und unsträflichen Arbeiter, der da recht teile das Wort der Wahrheit.

But shun profane and vain babblings: for they will increase unto more ungodliness.

Des ungeistlichen, losen Geschwätzes entschlage dich; denn es hilft viel zum ungöttlichen Wesen,

And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;

und ihr Wort frißt um sich wie der Krebs; unter welchen ist Hymenäus und Philetus,

Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.

welche von der Wahrheit irregegangen sind und sagen, die Auferstehung sei schon geschehen, und haben etlicher Glauben verkehrt.

Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

Aber der feste Grund Gottes besteht und hat dieses Siegel: Der HERR kennt die seinen; und: Es trete ab von Ungerechtigkeit, wer den Namen Christi nennt.

But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.

In einem großen Hause aber sind nicht allein goldene und silberne Gefäße, sondern auch hölzerne und irdene, und etliche zu Ehren, etliche aber zu Unehren.

If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.

So nun jemand sich reinigt von solchen Leuten, der wird ein geheiligtes Gefäß sein zu Ehren, dem Hausherrn bräuchlich und zu allem guten Werk bereitet.

Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.

Fliehe die Lüste der Jugend; jage aber nach der Gerechtigkeit, dem Glauben, der Liebe, dem Frieden mit allen, die den HERRN anrufen von reinem Herzen.

But foolish and unlearned questions avoid, knowing that they do gender strifes.

Aber der törichten und unnützen Fragen entschlage dich; denn du weißt, daß sie nur Zank gebären.

And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,

Ein Knecht aber des HERRN soll nicht zänkisch sein, sondern freundlich gegen jedermann, lehrhaft, der die Bösen tragen kann

In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;

und mit Sanftmut strafe die Widerspenstigen, ob ihnen Gott dermaleinst Buße gebe, die Wahrheit zu erkennen,

And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

und sie wieder nüchtern würden aus des Teufels Strick, von dem sie gefangen sind zu seinem Willen.

2nd Timothy 3 - 2 Timotheus 3


2nd Timothy Chapter 3 King James Bible - 2 Timotheus Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 2
2 Timotheus 2

The Second Epistle of Paul the Apostle to Timothy
Der zweite Brief an Timotheus

Return to Index
Rückkehr zum Index

Chapter 3

This know also, that in the last days perilous times shall come.

Das sollst du aber wissen, daß in den letzten Tagen werden greuliche Zeiten kommen.

For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,

Denn es werden Menschen sein, die viel von sich halten, geizig, ruhmredig, hoffärtig, Lästerer, den Eltern ungehorsam, undankbar, ungeistlich,

Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,

lieblos, unversöhnlich, Verleumder, unkeusch, wild, ungütig,

Traitors, heady, highminded, lovers of pleasures more than lovers of God;

Verräter, Frevler, aufgeblasen, die mehr lieben Wollust denn Gott,

Having a form of godliness, but denying the power thereof: from such turn away.

die da haben den Schein eines gottseligen Wesens, aber seine Kraft verleugnen sie; und solche meide.

For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,

Aus denselben sind, die hin und her in die Häuser schleichen und führen die Weiblein gefangen, die mit Sünden beladen sind und von mancherlei Lüsten umgetrieben,

Ever learning, and never able to come to the knowledge of the truth.

lernen immerdar, und können nimmer zur Erkenntnis kommen.

Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.

Gleicherweise aber, wie Jannes und Jambres dem Mose widerstanden, also widerstehen auch diese der Wahrheit; es sind Menschen von zerrütteten Sinnen, untüchtig zum Glauben.

But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was.

Aber sie werden's in die Länge nicht treiben; denn ihre Torheit wird offenbar werden jedermann, gleichwie auch jener Torheit offenbar ward.

But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,

Du aber bist nachgefolgt meiner Lehre, meiner Weise, meiner Meinung, meinem Glauben, meiner Langmut, meiner Liebe, meiner Geduld,

Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.

meinen Verfolgungen, meinen Leiden, welche mir widerfahren sind zu Antiochien, zu Ikonien, zu Lystra. Welche Verfolgungen ich da ertrug! Und aus allen hat mich der HERR erlöst.

Yea, and all that will live godly in Christ Jesus shall suffer persecution.

Und alle, die gottselig leben wollen in Christo Jesu, müssen Verfolgung leiden.

But evil men and seducers shall wax worse and worse, deceiving, and being deceived.

Mit den bösen Menschen aber und verführerischen wird's je länger, je ärger: sie verführen und werden verführt.

But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;

Du aber bleibe in dem, was du gelernt hast und dir vertrauet ist, sintemal du weißt, von wem du gelernt hast.

And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.

Und weil du von Kind auf die heilige Schrift weißt, kann dich dieselbe unterweisen zur Seligkeit durch den Glauben an Christum Jesum.

All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:

Denn alle Schrift, von Gott eingegeben, ist nütze zur Lehre, zur Strafe, zur Besserung, zur Züchtigung in der Gerechtigkeit,

That the man of God may be perfect, throughly furnished unto all good works.

daß ein Mensch Gottes sei vollkommen, zu allem guten Werk geschickt.

2nd Timothy 4 - 2 Timotheus 4


2nd Timothy Chapter 4 King James Bible - 2 Timotheus Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 3
2 Timotheus 3

The Second Epistle of Paul the Apostle to Timothy
Der zweite Brief an Timotheus

Return to Index
Rückkehr zum Index

Chapter 4

I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;

So bezeuge ich nun vor Gott und dem HERRN Jesus Christus, der da zukünftig ist, zu richten die Lebendigen und die Toten mit seiner Erscheinung und mit seinem Reich:

Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.

Predige das Wort, halte an, es sei zu rechter Zeit oder zur Unzeit; strafe, drohe, ermahne mit aller Geduld und Lehre.

For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;

Denn es wird eine Zeit sein, da sie die heilsame Lehre nicht leiden werden; sondern nach ihren eigenen Lüsten werden sie sich selbst Lehrer aufladen, nach dem ihnen die Ohren jucken,

And they shall turn away their ears from the truth, and shall be turned unto fables.

und werden die Ohren von der Wahrheit wenden und sich zu Fabeln kehren.

But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.

Du aber sei nüchtern allenthalben, sei willig, zu leiden, tue das Werk eines evangelischen Predigers, richte dein Amt redlich aus.

For I am now ready to be offered, and the time of my departure is at hand.

Denn ich werde schon geopfert, und die Zeit meines Abscheidens ist vorhanden.

I have fought a good fight, I have finished my course, I have kept the faith:

Ich habe einen guten Kampf gekämpft, ich habe den Lauf vollendet, ich habe Glauben gehalten;

Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

hinfort ist mir beigelegt die Krone der Gerechtigkeit, welche mir der HERR an jenem Tage, der gerechte Richter, geben wird, nicht aber mir allein, sondern auch allen, die seine Erscheinung liebhaben.

Do thy diligence to come shortly unto me:

Befleißige dich, daß du bald zu mir kommst.

For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.

Denn Demas hat mich verlassen und hat diese Welt liebgewonnen und ist gen Thessalonich gezogen, Kreszens nach Galatien, Titus nach Dalmatien.

Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

Lukas allein ist bei mir. Markus nimm zu dir und bringe ihn mit dir; denn er ist mir nützlich zum Dienst.

And Tychicus have I sent to Ephesus.

Tychikus habe ich gen Ephesus gesandt.

The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.

Den Mantel, den ich zu Troas ließ bei Karpus, bringe mit, wenn du kommst, und die Bücher, sonderlich die Pergamente.

Alexander the coppersmith did me much evil: the Lord reward him according to his works:

Alexander, der Schmied, hat mir viel Böses bewiesen; der HERR bezahle ihm nach seinen Werken.

Of whom be thou ware also; for he hath greatly withstood our words.

Vor dem hüte du dich auch; denn er hat unsern Worten sehr widerstanden.

At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.

In meiner ersten Verantwortung stand mir niemand bei, sondern sie verließen mich alle. Es sei ihnen nicht zugerechnet.

Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

Der HERR aber stand mir bei und stärkte mich, auf daß durch mich die Predigt bestätigt würde und alle Heiden sie hörten; und ich ward erlöst von des Löwen Rachen.

And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.

Der HERR aber wird mich erlösen von allem Übel und mir aushelfen zu seinem himmlischen Reich; welchem sei Ehre von Ewigkeit zu Ewigkeit! Amen.

Salute Prisca and Aquila, and the household of Onesiphorus.

Grüße Priska und Aquila und das Haus des Onesiphorus.

Erastus abode at Corinth: but Trophimus have I left at Miletum sick.

Erastus blieb zu Korinth; Trophimus aber ließ ich zu Milet krank.

Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

Tue Fleiß, daß du vor dem Winter kommst. Es grüßt dich Eubulus und Pudens und Linus und Klaudia und alle Brüder.

The Lord Jesus Christ be with thy spirit. Grace be with you. Amen. The second epistle unto Timotheus, ordained the first bishop of the church of the Ephesians, was written from Rome, when Paul was brought before Nero the second time.

Der HERR Jesus Christus sei mit deinem Geiste! Die Gnade sei mit euch! Amen.

Titus 1 - Titus 1


Titus Chapter 1 King James Bible - Titus Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 4
2 Timotheus 4

The Epistle of Paul to Titus
Der Brief an Titus

Return to Index
Rückkehr zum Index

Chapter 1

Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;

Paulus, ein Knecht Gottes und ein Apostel Jesu Christi, nach dem Glauben der Auserwählten Gottes und der Erkenntnis der Wahrheit zur Gottseligkeit,

In hope of eternal life, which God, that cannot lie, promised before the world began;

auf Hoffnung des ewigen Lebens, welches verheißen hat, der nicht lügt, Gott, vor den Zeiten der Welt,

But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;

aber zu seiner Zeit hat er offenbart sein Wort durch die Predigt, die mir vertrauet ist nach dem Befehl Gottes, unsers Heilandes,

To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.

dem Titus, meinem rechtschaffenen Sohn nach unser beider Glauben: Gnade, Barmherzigkeit, Friede von Gott, dem Vater, und dem HERRN Jesus Christus, unserm Heiland!

For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:

Derhalben ließ ich dich in Kreta, daß du solltest vollends ausrichten, was ich gelassen habe, und besetzen die Städte hin und her mit Ältesten, wie ich dir befohlen haben;

If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.

wo einer ist untadelig, eines Weibes Mann, der gläubige Kinder habe, nicht berüchtigt, daß sie Schwelger und ungehorsam sind.

For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;

Denn ein Bischof soll untadelig sein als ein Haushalter Gottes, nicht eigensinnig, nicht zornig, nicht ein Weinsäufer, nicht raufen, nicht unehrliche Hantierung treiben;

But a lover of hospitality, a lover of good men, sober, just, holy, temperate;

sondern gastfrei, gütig, züchtig, gerecht, heilig, keusch,

Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.

und haltend ob dem Wort, das gewiß ist, und lehrhaft, auf daß er mächtig sei, zu ermahnen durch die heilsame Lehre und zu strafen die Widersprecher.

For there are many unruly and vain talkers and deceivers, specially they of the circumcision:

Denn es sind viel freche und unnütze Schwätzer und Verführer, sonderlich die aus den Juden,

Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.

welchen man muß das Maul stopfen, die da ganze Häuser verkehren und lehren, was nicht taugt, um schändlichen Gewinns willen.

One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.

Es hat einer aus ihnen gesagt, ihr eigener Prophet: "Die Kreter sind immer Lügner, böse Tiere und faule Bäuche."

This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;

Dies Zeugnis ist wahr. Um der Sache willen strafe sie scharf, auf daß sie gesund seien im Glauben

Not giving heed to Jewish fables, and commandments of men, that turn from the truth.

und nicht achten auf die jüdischen Fabeln und Gebote von Menschen, welche sich von der Wahrheit abwenden.

Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.

Den Reinen ist alles rein; den Unreinen aber und Ungläubigen ist nichts rein, sondern unrein ist ihr Sinn sowohl als ihr Gewissen.

They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

Sie sagen, sie erkennen Gott; aber mit den Werken verleugnen sie es, sintemal sie es sind, an welchen Gott Greuel hat, und gehorchen nicht und sind zu allem guten Werk untüchtig.

Titus 2 - Titus 2


Titus Chapter 2 King James Bible - Titus Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 1
Titus 1

The Epistle of Paul to Titus
Der Brief an Titus

Return to Index
Rückkehr zum Index

Chapter 2

But speak thou the things which become sound doctrine:

Du aber rede, wie sich's ziemt nach der heilsamen Lehre:

That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.

den Alten sage, daß sie nüchtern seien, ehrbar, züchtig, gesund im Glauben, in der Liebe, in der Geduld;

The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;

den alten Weibern desgleichen, daß sie sich halten wie den Heiligen ziemt, nicht Lästerinnen seien, nicht Weinsäuferinnen, gute Lehrerinnen;

That they may teach the young women to be sober, to love their husbands, to love their children,

daß sie die jungen Weiber lehren züchtig sein, ihre Männer lieben, Kinder lieben,

To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.

sittig sein, keusch, häuslich, gütig, ihren Männern untertan, auf daß nicht das Wort Gottes verlästert werde.

Young men likewise exhort to be sober minded.

Desgleichen die jungen Männer ermahne, daß sie züchtig seien.

In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,

Allenthalben aber stelle dich selbst zum Vorbilde guter Werke, mit unverfälschter Lehre, mit Ehrbarkeit,

Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.

mit heilsamem und untadeligem Wort, auf daß der Widersacher sich schäme und nichts habe, daß er von uns möge Böses sagen.

Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;

Den Knechten sage, daß sie ihren Herren untertänig seien, in allen Dingen zu Gefallen tun, nicht widerbellen,

Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.

nicht veruntreuen, sondern alle gute Treue erzeigen, auf daß sie die Lehre Gottes, unsers Heilandes, zieren in allen Stücken.

For the grace of God that bringeth salvation hath appeared to all men,

Denn es ist erschienen die heilsame Gnade Gottes allen Menschen

Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;

und züchtigt uns, daß wir sollen verleugnen das ungöttliche Wesen und die weltlichen Lüste, und züchtig, gerecht und gottselig leben in dieser Welt

Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;

und warten auf die selige Hoffnung und Erscheinung der Herrlichkeit des großen Gottes und unsers Heilandes, Jesu Christi,

Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.

der sich selbst für uns gegeben hat, auf daß er uns erlöste von aller Ungerechtigkeit und reinigte sich selbst ein Volk zum Eigentum, das fleißig wäre zu guten Werken.

These things speak, and exhort, and rebuke with all authority. Let no man despise thee.

Solches rede und ermahne und strafe mit gutem Ernst. Laß dich niemand verachten.

Titus 3 - Titus 3


Titus Chapter 3 King James Bible - Titus Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 2
Titus 2

The Epistle of Paul to Titus
Der Brief an Titus

Return to Index
Rückkehr zum Index

Chapter 3

Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,

Erinnere sie, daß sie den Fürsten und der Obrigkeit untertan und gehorsam seien, zu allem guten Werk bereit seien,

To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.

niemand lästern, nicht hadern, gelinde seien, alle Sanftmütigkeit beweisen gegen alle Menschen.

For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.

Denn wir waren weiland auch unweise, ungehorsam, verirrt, dienend den Begierden und mancherlei Wollüsten, und wandelten in Bosheit und Neid, waren verhaßt und haßten uns untereinander.

But after that the kindness and love of God our Saviour toward man appeared,

Da aber erschien die Freundlichkeit und Leutseligkeit Gottes, unsers Heilandes,

Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;

nicht um der Werke willen der Gerechtigkeit, die wir getan hatten, sondern nach seiner Barmherzigkeit machte er uns selig durch das Bad der Wiedergeburt und Erneuerung des heiligen Geistes,

Which he shed on us abundantly through Jesus Christ our Saviour;

welchen er ausgegossen hat über uns reichlich durch Jesum Christum, unsern Heiland,

That being justified by his grace, we should be made heirs according to the hope of eternal life.

auf daß wir durch desselben Gnade gerecht und Erben seien des ewigen Lebens nach der Hoffnung.

This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.

Das ist gewißlich wahr; solches will ich, daß du fest lehrest, auf daß die, so an Gott gläubig geworden sind, in einem Stand guter Werke gefunden werden. Solches ist gut und nütze den Menschen.

But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.

Der törichten Fragen aber, der Geschlechtsregister, des Zankes und Streites über das Gesetz entschlage dich; denn sie sind unnütz und eitel.

A man that is an heretick after the first and second admonition reject;

Einen ketzerischen Menschen meide, wenn er einmal und abermals ermahnt ist,

Knowing that he that is such is subverted, and sinneth, being condemned of himself.

und wisse, daß ein solcher verkehrt ist und sündigt, als der sich selbst verurteilt hat.

When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.

Wenn ich zu dir senden werde Artemas oder Tychikus, so komm eilend zu mir gen Nikopolis; denn daselbst habe ich beschlossen den Winter zu bleiben.

Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

Zenas, den Schriftgelehrten, und Apollos fertige ab mit Fleiß, auf daß ihnen nichts gebreche.

And let ours also learn to maintain good works for necessary uses, that they be not unfruitful.

Laß aber auch die Unsern lernen, daß sie im Stand guter Werke sich finden lassen, wo man ihrer bedarf, auf daß sie nicht unfruchtbar seien.

All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen. It was written to Titus, ordained the first bishop of the church of the Cretians, from Nicopolis of Macedonia.

Es grüßen dich alle, die mit mir sind. Grüße alle, die uns lieben im Glauben. Die Gnade sei mit euch allen! Amen.

Philemon 1 - Philemon 1


Philemon Chapter 1 King James Bible - Philemon Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 3
Titus 3

The Epistle of Paul to Philemon
Der Brief an Philemon

Return to Index
Rückkehr zum Index

Chapter 1

Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,

Paulus, der Gebundene Christi Jesu, und Timotheus, der Bruder, Philemon, dem Lieben und unserm Gehilfen,

And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:

und Appia, der Lieben, und Archippus, unserm Streitgenossen, und der Gemeinde in deinem Hause:

Grace to you, and peace, from God our Father and the Lord Jesus Christ.

Gnade sei mit euch und Friede von Gott, unserm Vater, und dem HERRN Jesus Christus!

I thank my God, making mention of thee always in my prayers,

Ich danke meinem Gott und gedenke dein allezeit in meinem Gebet,

Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;

nachdem ich höre von der Liebe und dem Glauben, welche du hast an den HERRN Jesus und gegen alle Heiligen,

That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.

daß der Glaube, den wir miteinander haben, in dir kräftig werde durch Erkenntnis alles des Guten, das ihr habt in Christo Jesu.

For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.

Wir haben aber große Freude und Trost an deiner Liebe; denn die Herzen der Heiligen sind erquickt durch dich, lieber Bruder.

Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,

Darum, wiewohl ich habe große Freudigkeit in Christo, dir zu gebieten, was dir ziemt,

Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.

so will ich doch um der Liebe willen nur vermahnen, der ich ein solcher bin, nämlich ein alter Paulus, nun aber auch ein Gebundener Jesu Christi.

I beseech thee for my son Onesimus, whom I have begotten in my bonds:

So ermahne ich dich um meines Sohnes willen, Onesimus, den ich gezeugt habe in meinen Banden,

Which in time past was to thee unprofitable, but now profitable to thee and to me:

welcher weiland dir unnütz, nun aber dir und mir wohl nütze ist; den habe ich wiedergesandt.

Whom I have sent again: thou therefore receive him, that is, mine own bowels:

Du aber wollest ihn, das ist mein eigen Herz, annehmen.

Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:

Denn ich wollte ihn bei mir behalten, daß er mir an deiner Statt diente in den Banden des Evangeliums;

But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.

aber ohne deinen Willen wollte ich nichts tun, auf daß dein Gutes nicht wäre genötigt, sondern freiwillig.

For perhaps he therefore departed for a season, that thou shouldest receive him for ever;

Vielleicht aber ist er darum eine Zeitlang von dir gekommen, daß du ihn ewig wieder hättest,

Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?

nun nicht mehr als einen Knecht, sondern mehr denn einen Knecht, als einen lieben Bruder, sonderlich mir, wie viel mehr aber dir, beides, nach dem Fleisch und in dem HERRN.

If thou count me therefore a partner, receive him as myself.

So du nun mich hältst für deinen Genossen, so wollest du ihn als mich selbst annehmen.

If he hath wronged thee, or oweth thee ought, put that on mine account;

So er aber dir etwas Schaden getan hat oder schuldig ist, das rechne mir zu.

I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.

Ich, Paulus, habe es geschrieben mit meiner Hand: Ich will's bezahlen. Ich schweige, daß du dich selbst mir schuldig bist.

Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

Ja, lieber Bruder, gönne mir, daß ich mich an dir ergötze in dem HERRN; erquicke mein Herz in dem HERRN.

Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.

Ich habe aus Zuversicht deines Gehorsams dir geschrieben; und ich weiß, du wirst mehr tun, denn ich sage.

But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.

Daneben bereite mir die Herberge; denn ich hoffe, daß ich durch euer Gebet euch geschenkt werde.

There salute thee Epaphras, my fellowprisoner in Christ Jesus;

Es grüßt dich Epaphras, mein Mitgefangener in Christo Jesu,

Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.

Markus, Aristarchus, Demas, Lukas, meine Gehilfen.

The grace of our Lord Jesus Christ be with your spirit. Amen. Written from Rome to Philemon, by Onesimus a servant.

Die Gnade unsers HERRN Jesu Christi sei mit eurem Geist! Amen.

Hebrews 1 - Hebröer 1


Hebrews Chapter 1 King James Bible - Hebröer Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Philemon 1
Philemon 1

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 1

God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,

Nachdem vorzeiten Gott manchmal und mancherleiweise geredet hat zu den Vätern durch die Propheten,

Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;

hat er am letzten in diesen Tagen zu uns geredet durch den Sohn, welchen er gesetzt hat zum Erben über alles, durch welchen er auch die Welt gemacht hat;

Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high;

welcher, sintemal er ist der Glanz seiner Herrlichkeit und das Ebenbild seines Wesens und trägt alle Dinge mit seinem kräftigen Wort und hat gemacht die Reinigung unsrer Sünden durch sich selbst, hat er sich gesetzt zu der Rechten der Majestät in der Höhe

Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.

und ist so viel besser geworden den die Engel, so viel höher der Name ist, den er von ihnen ererbt hat.

For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

Denn zu welchem Engel hat er jemals gesagt: "Du bist mein lieber Sohn, heute habe ich dich gezeugt"? und abermals: "Ich werde sein Vater sein, und er wird mein Sohn sein"?

And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.

Und abermals, da er einführt den Erstgeborenen in die Welt, spricht er: "Und es sollen ihn alle Engel Gottes anbeten."

And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

Von den Engeln spricht er zwar: "Er macht seine Engel zu Winden und seine Diener zu Feuerflammen",

But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.

aber von dem Sohn: "Gott, dein Stuhl währt von Ewigkeit zu Ewigkeit; das Zepter deines Reichs ist ein richtiges Zepter.

Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.

Du hast geliebt die Gerechtigkeit und gehaßt die Ungerechtigkeit; darum hat dich, o Gott, gesalbt dein Gott mit dem Öl der Freuden über deine Genossen."

And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:

Und: "Du, HERR, hast von Anfang die Erde gegründet, und die Himmel sind deiner Hände Werk.

They shall perish; but thou remainest; and they all shall wax old as doth a garment;

Sie werden vergehen, du aber wirst bleiben. Und sie werden alle veralten wie ein Kleid;

And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.

und wie ein Gewand wirst du sie wandeln, und sie werden sich verwandeln. Du aber bist derselbe, und deine Jahre werden nicht aufhören."

But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?

Zu welchem Engel aber hat er jemals gesagt: "Setze dich zu meiner Rechten, bis ich lege deine Feinde zum Schemel deiner Füße"?

Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

Sind sie nicht allzumal dienstbare Geister, ausgesandt zum Dienst um derer willen, die ererben sollen die Seligkeit?

Hebrews 2 - Hebröer 2


Hebrews Chapter 2 King James Bible - Hebröer Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 1
Hebröer 1

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 2

Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.

Darum sollen wir desto mehr wahrnehmen des Worts, das wir hören, damit wir nicht dahinfahren.

For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;

Denn so das Wort festgeworden ist, das durch die Engel geredet ist, und eine jegliche Übertretung und jeder Ungehorsam seinen rechten Lohn empfangen hat,

How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;

wie wollen wir entfliehen, so wir eine solche Seligkeit nicht achten? welche, nachdem sie zuerst gepredigt ist durch den HERRN, auf uns gekommen ist durch die, so es gehört haben;

God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?

und Gott hat ihr Zeugnis gegeben mit Zeichen, Wundern und mancherlei Kräften und mit Austeilung des heiligen Geistes nach seinem Willen.

For unto the angels hath he not put in subjection the world to come, whereof we speak.

Denn er hat nicht den Engeln untergetan die zukünftige Welt, davon wir reden.

But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?

Es bezeugt aber einer an einem Ort und spricht: "Was ist der Mensch, daß du sein gedenkest, und des Menschen Sohn, daß du auf ihn achtest?

Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:

Du hast ihn eine kleine Zeit niedriger sein lassen denn die Engel; mit Preis und Ehre hast du ihn gekrönt und hast ihn gesetzt über die Werke deiner Hände;

Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.

alles hast du unter seine Füße getan." In dem, daß er ihm alles hat untergetan, hat er nichts gelassen, das ihm nicht untertan sei; jetzt aber sehen wir noch nicht, daß ihm alles untertan sei.

But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.

Den aber, der eine kleine Zeit niedriger gewesen ist als die Engel, Jesum, sehen wir durchs Leiden des Todes gekrönt mit Preis und Ehre, auf daß er von Gottes Gnaden für alle den Tod schmeckte.

For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.

Denn es ziemte dem, um deswillen alle Dinge sind und durch den alle Dinge sind, der da viel Kinder hat zur Herrlichkeit geführt, daß er den Herzog der Seligkeit durch Leiden vollkommen machte.

For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,

Sintemal sie alle von einem kommen, beide, der da heiligt und die da geheiligt werden. Darum schämt er sich auch nicht, sie Brüder zu heißen,

Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.

und spricht: "Ich will verkündigen deinen Namen meinen Brüdern und mitten in der Gemeinde dir lobsingen."

And again, I will put my trust in him. And again, Behold I and the children which God hath given me.

Und abermals: "Ich will mein Vertrauen auf ihn setzen." und abermals: "Siehe da, ich und die Kinder, welche mir Gott gegeben hat."

Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;

Nachdem nun die Kinder Fleisch und Blut haben, ist er dessen gleichermaßen teilhaftig geworden, auf daß er durch den Tod die Macht nehme dem, der des Todes Gewalt hatte, das ist dem Teufel,

And deliver them who through fear of death were all their lifetime subject to bondage.

und erlöste die, so durch Furcht des Todes im ganzen Leben Knechte sein mußten.

For verily he took not on him the nature of angels; but he took on him the seed of Abraham.

Denn er nimmt sich ja nicht der Engel an, sondern des Samens Abrahams nimmt er sich an.

Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.

Daher mußte er in allen Dingen seinen Brüdern gleich werden, auf daß er barmherzig würde und ein treuer Hoherpriester vor Gott, zu versöhnen die Sünden des Volks.

For in that he himself hath suffered being tempted, he is able to succour them that are tempted.

Denn worin er gelitten hat und versucht ist, kann er helfen denen, die versucht werden.

Hebrews 3 - Hebröer 3


Hebrews Chapter 3 King James Bible - Hebröer Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 2
Hebröer 2

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 3

Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;

Derhalben, ihr heiligen Brüder, die ihr mit berufen seid durch die himmlische Berufung, nehmet wahr des Apostels und Hohenpriesters, den wir bekennen, Christus Jesus,

Who was faithful to him that appointed him, as also Moses was faithful in all his house.

der da treu ist dem, der ihn gemacht hat, wie auch Mose in seinem ganzen Hause.

For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.

Dieser aber ist größerer Ehre wert denn Mose, soviel größere Ehre denn das Haus der hat, der es bereitete.

For every house is builded by some man; but he that built all things is God.

Denn ein jeglich Haus wird von jemand bereitet; der aber alles bereitet hat, das ist Gott.

And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;

Und Mose war zwar treu in seinem ganzen Hause als ein Knecht, zum Zeugnis des, das gesagt sollte werden,

But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.

Christus aber als ein Sohn über sein Haus; des Haus sind wir, so wir anders das Vertrauen und den Ruhm der Hoffnung bis ans Ende fest behalten.

Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,

Darum, wie der heilige Geist spricht: "Heute, so ihr hören werdet seine Stimme,

Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:

so verstocket eure Herzen nicht, wie geschah in der Verbitterung am Tage der Versuchung in der Wüste,

When your fathers tempted me, proved me, and saw my works forty years.

da mich eure Väter versuchten; sie prüften mich und sahen meine Werke vierzig Jahre lang.

Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.

Darum ward ich entrüstet über dies Geschlecht und sprach: Immerdar irren sie mit dem Herzen! Aber sie erkannten meine Wege nicht,

So I sware in my wrath, They shall not enter into my rest.)

daß ich auch schwur in meinem Zorn, sie sollten zu meiner Ruhe nicht kommen."

Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.

Sehet zu, liebe Brüder, daß nicht jemand unter euch ein arges, ungläubiges Herz habe, das da abtrete von dem lebendigen Gott;

But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.

sondern ermahnet euch selbst alle Tage, solange es "heute" heißt, daß nicht jemand unter euch verstockt werde durch Betrug der Sünde.

For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;

Denn wir sind Christi teilhaftig geworden, so wir anders das angefangene Wesen bis ans Ende fest behalten.

While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.

Indem gesagt wird: "Heute, so ihr seine Stimme hören werdet, so verstocket eure Herzen nicht, wie in der Verbitterung geschah":

For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.

welche denn hörten sie und richteten eine Verbitterung an? Waren's nicht alle, die von Ägypten ausgingen durch Mose?

But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?

Über welche aber ward er entrüstet vierzig Jahre lang? Ist's nicht über die, so da sündigten, deren Leiber in der Wüste verfielen?

And to whom sware he that they should not enter into his rest, but to them that believed not?

Welchen schwur er aber, daß sie nicht zur Ruhe kommen sollten, wenn nicht den Ungläubigen?

So we see that they could not enter in because of unbelief.

Und wir sehen, daß sie nicht haben können hineinkommen um des Unglaubens willen.

Hebrews 4 - Hebröer 4


Hebrews Chapter 4 King James Bible - Hebröer Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 3
Hebröer 3

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 4

Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.

So lasset uns nun fürchten, daß wir die Verheißung, einzukommen zu seiner Ruhe, nicht versäumen und unser keiner dahinten bleibe.

For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.

Denn es ist uns auch verkündigt gleichwie jenen; aber das Wort der Predigt half jenen nichts, da nicht glaubten die, so es hörten.

For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.

Denn wir, die wir glauben, gehen in die Ruhe, wie er spricht: "Daß ich schwur in meinem Zorn, sie sollten zu meiner Ruhe nicht kommen." Und zwar, da die Werke von Anbeginn der Welt gemacht waren,

For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.

sprach er an einem Ort von dem siebenten Tag also: "Und Gott ruhte am siebenten Tage von allen seinen Werken;"

And in this place again, If they shall enter into my rest.

und hier an diesem Ort abermals: "Sie sollen nicht kommen zu meiner Ruhe."

Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:

Nachdem es nun noch vorhanden ist, daß etliche sollen zu ihr kommen, und die, denen es zuerst verkündigt ist, sind nicht dazu gekommen um des Unglaubens willen,

Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.

bestimmt er abermals einen Tag nach solcher langen Zeit und sagt durch David: "Heute," wie gesagt ist, "so ihr seine Stimme hören werdet, so verstocket eure Herzen nicht."

For if Jesus had given them rest, then would he not afterward have spoken of another day.

Denn so Josua hätte sie zur Ruhe gebracht, würde er nicht hernach von einem andern Tage gesagt haben.

There remaineth therefore a rest to the people of God.

Darum ist noch eine Ruhe vorhanden dem Volke Gottes.

For he that is entered into his rest, he also hath ceased from his own works, as God did from his.

Denn wer zu seiner Ruhe gekommen ist, der ruht auch von seinen Werken gleichwie Gott von seinen.

Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.

So lasset uns nun Fleiß tun, einzukommen zu dieser Ruhe, auf daß nicht jemand falle in dasselbe Beispiel des Unglaubens.

For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.

Denn das Wort Gottes ist lebendig und kräftig und schärfer denn kein zweischneidig Schwert, und dringt durch, bis daß es scheidet Seele und Geist, auch Mark und Bein, und ist ein Richter der Gedanken und Sinne des Herzens.

Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.

Und keine Kreatur ist vor ihm unsichtbar, es ist aber alles bloß und entdeckt vor seinen Augen. Von dem reden wir.

Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.

Dieweil wir denn einen großen Hohenpriester haben, Jesum, den Sohn Gottes, der gen Himmel gefahren ist, so lasset uns halten an dem Bekenntnis.

For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.

Denn wir haben nicht einen Hohenpriester, der nicht könnte Mitleiden haben mit unsern Schwachheiten, sondern der versucht ist allenthalben gleichwie wir, doch ohne Sünde.

Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

Darum laßt uns hinzutreten mit Freudigkeit zu dem Gnadenstuhl, auf daß wir Barmherzigkeit empfangen und Gnade finden auf die Zeit, wenn uns Hilfe not sein wird.

Hebrews 5 - Hebröer 5


Hebrews Chapter 5 King James Bible - Hebröer Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 4
Hebröer 4

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 5

For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:

Denn ein jeglicher Hoherpriester, der aus den Menschen genommen wird, der wird gesetzt für die Menschen gegen Gott, auf daß er opfere Gaben und Opfer für die Sünden;

Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.

der da könnte mitfühlen mit denen, die da unwissend sind und irren, dieweil er auch selbst umgeben ist mit Schwachheit.

And by reason hereof he ought, as for the people, so also for himself, to offer for sins.

Darum muß er auch, gleichwie für das Volk, also auch für sich selbst opfern für die Sünden.

And no man taketh this honour unto himself, but he that is called of God, as was Aaron.

Und niemand nimmt sich selbst die Ehre, sondern er wird berufen von Gott gleichwie Aaron.

So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.

Also auch Christus hat sich nicht selbst in die Ehre gesetzt, daß er Hoherpriester würde, sondern der zu ihm gesagt hat: "Du bist mein lieber Sohn, heute habe ich dich gezeuget."

As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.

Wie er auch am andern Ort spricht: "Du bist ein Priester in Ewigkeit nach der Ordnung Melchisedeks."

Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;

Und er hat in den Tagen seines Fleisches Gebet und Flehen mit starkem Geschrei und Tränen geopfert zu dem, der ihm von dem Tode konnte aushelfen; und ist auch erhört, darum daß er Gott in Ehren hatte.

Though he were a Son, yet learned he obedience by the things which he suffered;

Und wiewohl er Gottes Sohn war, hat er doch an dem, was er litt Gehorsam gelernt.

And being made perfect, he became the author of eternal salvation unto all them that obey him;

Und da er vollendet war, ist er geworden allen, die ihm gehorsam sind, eine Ursache zur ewigen Seligkeit.

Called of God an high priest after the order of Melchisedec.

genannt von Gott ein Hoherpriester nach der Ordnung Melchisedeks.

Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.

Davon hätten wir wohl viel zu reden; aber es ist schwer, weil ihr so unverständig seid.

For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.

Und die ihr solltet längst Meister sein, bedürft wiederum, daß man euch die ersten Buchstaben der göttlichen Worte lehre und daß man euch Milch gebe und nicht starke Speise.

For every one that useth milk is unskilful in the word of righteousness: for he is a babe.

Denn wem man noch Milch geben muß, der ist unerfahren in dem Wort der Gerechtigkeit; denn er ist ein junges Kind.

But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

Den Vollkommenen aber gehört starke Speise, die durch Gewohnheit haben geübte Sinne zu unterscheiden Gutes und Böses.

Hebrews 6 - Hebröer 6


Hebrews Chapter 6 King James Bible - Hebröer Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 5
Hebröer 5

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 6

Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,

Darum wollen wir die Lehre vom Anfang christlichen Lebens jetzt lassen und zur Vollkommenheit fahren, nicht abermals Grund legen von Buße der toten Werke, vom Glauben an Gott,

Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.

von der Taufe, von der Lehre, vom Händeauflegen, von der Toten Auferstehung und vom ewigen Gericht.

And this will we do, if God permit.

Und das wollen wir tun, so es Gott anders zuläßt.

For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,

Denn es ist unmöglich, die, so einmal erleuchtet sind und geschmeckt haben die himmlische Gabe und teilhaftig geworden sind des heiligen Geistes

And have tasted the good word of God, and the powers of the world to come,

und geschmeckt haben das gütige Wort Gottes und die Kräfte der zukünftigen Welt,

If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.

wo sie abfallen, wiederum zu erneuern zur Buße, als die sich selbst den Sohn Gottes wiederum kreuzigen und für Spott halten.

For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:

Denn die Erde, die den Regen trinkt, der oft über sie kommt, und nützliches Kraut trägt denen, die sie bauen, empfängt Segen von Gott.

But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.

Welche aber Dornen und Disteln trägt, die ist untüchtig und dem Fluch nahe, daß man sie zuletzt verbrennt.

But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

Wir versehen uns aber, ihr Liebsten, eines Besseren zu euch und daß die Seligkeit näher sei, ob wir wohl also reden.

For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.

Denn Gott ist nicht ungerecht, daß er vergesse eures Werks und der Arbeit der Liebe, die ihr erzeigt habt an seinem Namen, da ihr den Heiligen dientet und noch dienet.

And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:

Wir begehren aber, daß euer jeglicher denselben Fleiß beweise, die Hoffnung festzuhalten bis ans Ende,

That ye be not slothful, but followers of them who through faith and patience inherit the promises.

daß ihr nicht träge werdet, sondern Nachfolger derer, die durch Glauben und Geduld ererben die Verheißungen.

For when God made promise to Abraham, because he could swear by no greater, he sware by himself,

Denn als Gott Abraham verhieß, da er bei keinem Größeren zu schwören hatte, schwur er bei sich selbst

Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

und sprach: "Wahrlich, ich will dich segnen und vermehren."

And so, after he had patiently endured, he obtained the promise.

Und also trug er Geduld und erlangte die Verheißung.

For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.

Die Menschen schwören ja bei einem Größeren, denn sie sind; und der Eid macht ein Ende alles Haders, dabei es fest bleibt unter ihnen.

Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:

So hat Gott, da er wollte den Erben der Verheißung überschwenglich beweisen, daß sein Rat nicht wankte, einen Eid dazu getan,

That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:

auf daß wir durch zwei Stücke, die nicht wanken (denn es ist unmöglich, daß Gott lüge), einen starken Trost hätten, die wir Zuflucht haben und halten an der angebotenen Hoffnung,

Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;

welche wir haben als einen sichern und festen Anker unsrer Seele, der auch hineingeht in das Inwendige des Vorhangs,

Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.

dahin der Vorläufer für uns eingegangen, Jesus, ein Hoherpriester geworden in Ewigkeit nach der Ordnung Melchisedeks.

Hebrews 7 - Hebröer 7


Hebrews Chapter 7 King James Bible - Hebröer Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 6
Hebröer 6

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 7

For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

Dieser Melchisedek aber war ein König von Salem, ein Priester Gottes, des Allerhöchsten, der Abraham entgegenging, da er von der Könige Schlacht wiederkam, und segnete ihn;

To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;

welchem auch Abraham gab den Zehnten aller Güter. Aufs erste wird er verdolmetscht: ein König der Gerechtigkeit; darnach aber ist er auch ein König Salems, das ist: ein König des Friedens;

Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.

ohne Vater, ohne Mutter, ohne Geschlecht und hat weder Anfang der Tage noch Ende des Lebens: er ist aber verglichen dem Sohn Gottes und bleibt Priester in Ewigkeit.

Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.

Schauet aber, wie groß ist der, dem auch Abraham, der Patriarch, den Zehnten gibt von der eroberten Beute!

And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:

Zwar die Kinder Levi, die das Priestertum empfangen, haben ein Gebot, den Zehnten vom Volk, das ist von ihren Brüdern, zu nehmen nach dem Gesetz, wiewohl auch diese aus den Lenden Abrahams gekommen sind.

But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.

Aber der, des Geschlecht nicht genannt wird unter ihnen, der nahm den Zehnten von Abraham und segnete den, der die Verheißungen hatte.

And without all contradiction the less is blessed of the better.

Nun ist's ohne alles Widersprechen also, daß das Geringere von dem Besseren gesegnet wird;

And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.

und hier nehmen die Zehnten die sterbenden Menschen, aber dort einer, dem bezeugt wird, daß er lebe.

And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.

Und, daß ich also sage, es ist auch Levi, der den Zehnten nimmt, verzehntet durch Abraham,

For he was yet in the loins of his father, when Melchisedec met him.

denn er war ja noch in den Lenden des Vaters, da ihm Melchisedek entgegenging.

If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

Ist nun die Vollkommenheit durch das levitische Priestertum geschehen (denn unter demselben hat das Volk das Gesetz empfangen), was ist denn weiter not zu sagen, daß ein anderer Priester aufkommen solle nach der Ordnung Melchisedeks und nicht nach der Ordnung Aarons?

For the priesthood being changed, there is made of necessity a change also of the law.

Denn wo das Priestertum verändert wird, da muß auch das Gesetz verändert werden.

For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

Denn von dem solches gesagt ist, der ist von einem andern Geschlecht, aus welchem nie einer des Altars gewartet hat.

For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.

Denn es ist offenbar, daß von Juda aufgegangen ist unser HERR, zu welchem Geschlecht Mose nichts geredet hat vom Priestertum.

And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

Und es ist noch viel klarer, so nach der Weise Melchisedeks ein andrer Priester aufkommt,

Who is made, not after the law of a carnal commandment, but after the power of an endless life.

welcher nicht nach dem Gesetz des fleischlichen Gebots gemacht ist, sondern nach der Kraft des unendlichen Lebens.

For he testifieth, Thou art a priest for ever after the order of Melchisedec.

Denn er bezeugt: "Du bist ein Priester ewiglich nach der Ordnung Melchisedeks."

For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.

Denn damit wird das vorige Gebot aufgehoben, darum daß es zu schwach und nicht nütze war

For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.

(denn das Gesetz konnte nichts vollkommen machen); und wird eingeführt eine bessere Hoffnung, durch welche wir zu Gott nahen;

And inasmuch as not without an oath he was made priest:

und dazu, was viel ist, nicht ohne Eid. Denn jene sind ohne Eid Priester geworden,

(For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)

dieser aber mit dem Eid, durch den, der zu ihm spricht: "Der HERR hat geschworen, und es wird ihn nicht gereuen: Du bist ein Priester in Ewigkeit nach der Ordnung Melchisedeks."

By so much was Jesus made a surety of a better testament.

Also eines so viel besseren Testaments Ausrichter ist Jesus geworden.

And they truly were many priests, because they were not suffered to continue by reason of death:

Und jener sind viele, die Priester wurden, darum daß sie der Tod nicht bleiben ließ;

But this man, because he continueth ever, hath an unchangeable priesthood.

dieser aber hat darum, daß er ewiglich bleibt, ein unvergängliches Priestertum.

Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.

Daher kann er auch selig machen immerdar, die durch ihn zu Gott kommen, und lebt immerdar und bittet für sie.

For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;

Denn einen solchen Hohenpriester sollten wir haben, der da wäre heilig, unschuldig, unbefleckt, von den Sünden abgesondert und höher, denn der Himmel ist;

Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.

dem nicht täglich not wäre, wie jenen Hohenpriestern, zuerst für eigene Sünden Opfer zu tun, darnach für des Volkes Sünden; denn das hat er getan einmal, da er sich selbst opferte.

For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.

denn das Gesetz macht Menschen zu Hohenpriestern, die da Schwachheit haben; dies Wort aber des Eides, das nach dem Gesetz gesagt ward, setzt den Sohn ein, der ewig und vollkommen ist.

Hebrews 8 - Hebröer 8


Hebrews Chapter 8 King James Bible - Hebröer Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 7
Hebröer 7

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 8

Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;

Das ist nun die Hauptsache, davon wir reden: Wir haben einen solchen Hohenpriester, der da sitzt zu der Rechten auf dem Stuhl der Majestät im Himmel

A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.

und ist ein Pfleger des Heiligen und der wahrhaften Hütte, welche Gott aufgerichtet hat und kein Mensch.

For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.

Denn ein jeglicher Hoherpriester wird eingesetzt, zu opfern Gaben und Opfer. Darum muß auch dieser etwas haben, das er opfere.

For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:

Wenn er nun auf Erden wäre, so wäre er nicht Priester, dieweil da Priester sind, die nach dem Gesetz die Gaben opfern,

Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.

welche dienen dem Vorbilde und dem Schatten des Himmlischen; wie die göttliche Antwort zu Mose sprach, da er sollte die Hütte vollenden: "Schaue zu," sprach er, "daß du machest alles nach dem Bilde, das dir auf dem Berge gezeigt ist."

But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.

Nun aber hat er ein besseres Amt erlangt, als der eines besseren Testaments Mittler ist, welches auch auf besseren Verheißungen steht.

For if that first covenant had been faultless, then should no place have been sought for the second.

Denn so jenes, das erste, untadelig gewesen wäre, würde nicht Raum zu einem andern gesucht.

For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:

Denn er tadelt sie und sagt: "Siehe, es kommen die Tage, spricht der HERR, daß ich über das Haus Israel und über das Haus Juda ein neues Testament machen will;

Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

nicht nach dem Testament, das ich gemacht habe mit ihren Vätern an dem Tage, da ich ihre Hand ergriff, sie auszuführen aus Ägyptenland. Denn sie sind nicht geblieben in meinem Testament, so habe ich ihrer auch nicht wollen achten, spricht der HERR.

For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:

Denn das ist das Testament, das ich machen will dem Hause Israel nach diesen Tagen, spricht der HERR: Ich will geben mein Gesetz in ihren Sinn, und in ihr Herz will ich es schreiben, und will ihr Gott sein, und sie sollen mein Volk sein.

And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

Und soll nicht lehren jemand seinen Nächsten noch jemand seinen Bruder und sagen: Erkenne den HERRN! denn sie sollen mich alle kennen von dem Kleinsten an bis zu dem Größten.

For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.

Denn ich will gnädig sein ihrer Untugend und ihren Sünden, und ihrer Ungerechtigkeit will ich nicht mehr gedenken."

In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.

Indem er sagt: "Ein neues", macht das erste alt. Was aber alt und überjahrt ist, das ist nahe bei seinem Ende.

Hebrews 9 - Hebröer 9


Hebrews Chapter 9 King James Bible - Hebröer Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 8
Hebröer 8

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 9

Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.

Es hatte zwar auch das erste seine Rechte des Gottesdienstes und das äußerliche Heiligtum.

For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.

Denn es war da aufgerichtet das Vorderteil der Hütte, darin der Leuchter war und der Tisch und die Schaubrote; und dies hieß das Heilige.

And after the second veil, the tabernacle which is called the Holiest of all;

Hinter dem andern Vorhang aber war die Hütte, die da heißt das Allerheiligste;

Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;

die hatte das goldene Räuchfaß und die Lade des Testaments allenthalben mit Gold überzogen, in welcher war der goldene Krug mit dem Himmelsbrot und die Rute Aarons, die gegrünt hatte, und die Tafeln des Testaments;

And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.

obendarüber aber waren die Cherubim der Herrlichkeit, die überschatteten den Gnadenstuhl; von welchen Dingen jetzt nicht zu sagen ist insonderheit.

Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.

Da nun solches also zugerichtet war, gingen die Priester allezeit in die vordere Hütte und richteten aus den Gottesdienst.

But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:

In die andere aber ging nur einmal im Jahr allein der Hohepriester, nicht ohne Blut, das er opferte für seine und des Volkes Versehen.

The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:

Damit deutete der heilige Geist, daß noch nicht offenbart wäre der Weg zum Heiligen, solange die vordere Hütte stünde,

Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;

welche ist ein Gleichnis auf die gegenwärtige Zeit, nach welchem Gaben und Opfer geopfert werden, die nicht können vollkommen machen nach dem Gewissen den, der da Gottesdienst tut

Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.

allein mit Speise und Trank und mancherlei Taufen und äußerlicher Heiligkeit, die bis auf die Zeit der Besserung sind aufgelegt.

But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;

Christus aber ist gekommen, daß er sei ein Hoherpriester der zukünftigen Güter, und ist durch eine größere und vollkommenere Hütte, die nicht mit der Hand gemacht, das ist, die nicht von dieser Schöpfung ist,

Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.

auch nicht der Böcke oder Kälber Blut, sondern sein eigen Blut einmal in das Heilige eingegangen und hat eine ewige Erlösung erfunden.

For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:

Denn so der Ochsen und der Böcke Blut und die Asche von der Kuh, gesprengt, heiligt die Unreinen zu der leiblichen Reinigkeit,

How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?

wie viel mehr wird das Blut Christi, der sich selbst ohne allen Fehl durch den ewigen Geist Gott geopfert hat, unser Gewissen reinigen von den toten Werken, zu dienen dem lebendigen Gott!

And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.

Und darum ist er auch ein Mittler des neuen Testaments, auf daß durch den Tod, so geschehen ist zur Erlösung von den Übertretungen, die unter dem ersten Testament waren, die, so berufen sind, das verheißene ewige Erbe empfangen.

For where a testament is, there must also of necessity be the death of the testator.

Denn wo ein Testament ist, da muß der Tod geschehen des, der das Testament machte.

For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.

Denn ein Testament wird fest durch den Tod; es hat noch nicht Kraft, wenn der noch lebt, der es gemacht hat.

Whereupon neither the first testament was dedicated without blood.

Daher auch das erste nicht ohne Blut gestiftet ward.

For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,

Denn als Mose ausgeredet hatte von allen Geboten nach dem Gesetz zu allem Volk, nahm er Kälber-und Bocksblut mit Wasser und Scharlachwolle und Isop und besprengte das Buch und alles Volk

Saying, This is the blood of the testament which God hath enjoined unto you.

und sprach: "Das ist das Blut des Testaments, das Gott euch geboten hat."

Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.

Und die Hütte und alles Geräte des Gottesdienstes besprengte er gleicherweise mit Blut.

And almost all things are by the law purged with blood; and without shedding of blood is no remission.

Und es wird fast alles mit Blut gereinigt nach dem Gesetz; und ohne Blut vergießen geschieht keine Vergebung.

It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

So mußten nun der himmlischen Dinge Vorbilder mit solchem gereinigt werden; aber sie selbst, die himmlischen, müssen bessere Opfer haben, denn jene waren.

For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:

Denn Christus ist nicht eingegangen in das Heilige, so mit Händen gemacht ist (welches ist ein Gegenbild des wahrhaftigen), sondern in den Himmel selbst, nun zu erscheinen vor dem Angesicht Gottes für uns;

Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;

auch nicht, daß er sich oftmals opfere, gleichwie der Hohepriester geht alle Jahre in das Heilige mit fremden Blut;

For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.

sonst hätte er oft müssen leiden von Anfang der Welt her. Nun aber, am Ende der Welt, ist er einmal erschienen, durch sein eigen Opfer die Sünde aufzuheben.

And as it is appointed unto men once to die, but after this the judgment:

Und wie den Menschen gesetzt ist, einmal zu sterben, darnach aber das Gericht:

So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.

also ist auch Christus einmal geopfert, wegzunehmen vieler Sünden; zum andernmal wird er ohne Sünde erscheinen denen, die auf ihn warten, zur Seligkeit.

Hebrews 10 - Hebröer 10


Hebrews Chapter 10 King James Bible - Hebröer Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 9
Hebröer 9

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 10

For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.

Denn das Gesetz hat den Schatten von den zukünftigen Gütern, nicht das Wesen der Güter selbst; alle Jahre muß man opfern immer einerlei Opfer, und es kann nicht, die da opfern, vollkommen machen;

For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.

sonst hätte das Opfern aufgehört, wo die, so am Gottesdienst sind, kein Gewissen mehr hätten von den Sünden, wenn sie einmal gereinigt wären;

But in those sacrifices there is a remembrance again made of sins every year.

sondern es geschieht dadurch nur ein Gedächtnis der Sünden alle Jahre.

For it is not possible that the blood of bulls and of goats should take away sins.

Denn es ist unmöglich, durch Ochsen-und Bocksblut Sünden wegzunehmen.

Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:

Darum, da er in die Welt kommt, spricht er: "Opfer und Gaben hast du nicht gewollt; den Leib aber hast du mir bereitet.

In burnt offerings and sacrifices for sin thou hast had no pleasure.

Brandopfer und Sündopfer gefallen dir nicht.

Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.

Da sprach ich: Siehe, ich komme (im Buch steht von mir geschrieben), daß ich tue, Gott, deinen Willen."

Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;

Nachdem er weiter oben gesagt hatte: "Opfer und Gaben, Brandopfer und Sündopfer hast du nicht gewollt, sie gefallen dir auch nicht" (welche nach dem Gesetz geopfert werden),

Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

da sprach er: "Siehe, ich komme, zu tun, Gott, deinen Willen." Da hebt er das erste auf, daß er das andere einsetze.

By the which will we are sanctified through the offering of the body of Jesus Christ once for all.

In diesem Willen sind wir geheiligt auf einmal durch das Opfer des Leibes Jesu Christi.

And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:

Und ein jeglicher Priester ist eingesetzt, daß er täglich Gottesdienst pflege und oftmals einerlei Opfer tue, welche nimmermehr können die Sünden abnehmen.

But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;

Dieser aber, da er hat ein Opfer für die Sünden geopfert, das ewiglich gilt, sitzt nun zur Rechten Gottes

From henceforth expecting till his enemies be made his footstool.

und wartet hinfort, bis daß seine Feinde zum Schemel seiner Füße gelegt werden.

For by one offering he hath perfected for ever them that are sanctified.

Denn mit einem Opfer hat er in Ewigkeit vollendet die geheiligt werden.

Whereof the Holy Ghost also is a witness to us: for after that he had said before,

Es bezeugt uns aber das auch der heilige Geist. Denn nachdem er zuvor gesagt hatte:

This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;

Das ist das Testament, das ich ihnen machen will nach diesen Tagen", spricht der HERR: "Ich will mein Gesetz in ihr Herz geben, und in ihren Sinn will ich es schreiben,

And their sins and iniquities will I remember no more.

und ihrer Sünden und Ungerechtigkeit will ich nicht mehr gedenken."

Now where remission of these is, there is no more offering for sin.

Wo aber derselben Vergebung ist, da ist nicht mehr Opfer für die Sünde.

Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,

So wir denn nun haben, liebe Brüder, die Freudigkeit zum Eingang in das Heilige durch das Blut Jesu,

By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;

welchen er uns bereitet hat zum neuen und lebendigen Wege durch den Vorhang, das ist durch sein Fleisch,

And having an high priest over the house of God;

und haben einen Hohenpriester über das Haus Gottes:

Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.

so lasset uns hinzugehen mit wahrhaftigem Herzen in völligem Glauben, besprengt in unsern Herzen und los von dem bösen Gewissen und gewaschen am Leibe mit reinem Wasser;

Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)

und lasset uns halten an dem Bekenntnis der Hoffnung und nicht wanken; denn er ist treu, der sie verheißen hat;

And let us consider one another to provoke unto love and to good works:

und lasset uns untereinander unser selbst wahrnehmen mit Reizen zur Liebe und guten Werken

Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.

und nicht verlassen unsere Versammlung, wie etliche pflegen, sondern einander ermahnen; und das so viel mehr, soviel ihr sehet, daß sich der Tag naht.

For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

Denn so wir mutwillig sündigen, nachdem wir die Erkenntnis der Wahrheit empfangen haben, haben wir fürder kein anderes Opfer mehr für die Sünden,

But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.

sondern ein schreckliches Warten des Gerichts und des Feuereifers, der die Widersacher verzehren wird.

He that despised Moses' law died without mercy under two or three witnesses:

Wenn jemand das Gesetz Mose's bricht, der muß sterben ohne Barmherzigkeit durch zwei oder drei Zeugen.

Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?

Wie viel, meint ihr, ärgere Strafe wird der verdienen, der den Sohn Gottes mit Füßen tritt und das Blut des Testaments unrein achtet, durch welches er geheiligt ist, und den Geist der Gnade schmäht?

For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.

Denn wir kennen den, der da sagte: "Die Rache ist mein, ich will vergelten", und abermals: "Der HERR wird sein Volk richten."

It is a fearful thing to fall into the hands of the living God.

Schrecklich ist's, in die Hände des lebendigen Gottes zu fallen.

But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;

Gedenket aber an die vorigen Tage, in welchen ihr, nachdem ihr erleuchtet wart, erduldet habt einen großen Kampf des Leidens

Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.

und zum Teil selbst durch Schmach und Trübsal ein Schauspiel wurdet, zum Teil Gemeinschaft hattet mit denen, welchen es also geht.

For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.

Denn ihr habt mit den Gebundenen Mitleiden gehabt und den Raub eurer Güter mit Freuden erduldet, als die ihr wisset, daß ihr bei euch selbst eine bessere und bleibende Habe im Himmel habt.

Cast not away therefore your confidence, which hath great recompence of reward.

Werfet euer Vertrauen nicht weg, welches eine große Belohnung hat.

For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.

Geduld aber ist euch not, auf daß ihr den Willen Gottes tut und die Verheißung empfanget.

For yet a little while, and he that shall come will come, and will not tarry.

Denn "noch über eine kleine Weile, so wird kommen, der da kommen soll, und nicht verziehen.

Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.

Der Gerechte aber wird des Glaubens leben, Wer aber weichen wird, an dem wird meine Seele keinen Gefallen haben."

But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

Wir aber sind nicht von denen, die da weichen und verdammt werden, sondern von denen, die da glauben und die Seele erretten.

Hebrews 11 - Hebröer 11


Hebrews Chapter 11 King James Bible - Hebröer Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 10
Hebröer 10

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 11

Now faith is the substance of things hoped for, the evidence of things not seen.

Es ist aber der Glaube eine gewisse Zuversicht des, das man hofft, und ein Nichtzweifeln an dem, das man nicht sieht.

For by it the elders obtained a good report.

Durch den haben die Alten Zeugnis überkommen.

Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.

Durch den Glauben merken wir, daß die Welt durch Gottes Wort fertig ist, daß alles, was man sieht, aus nichts geworden ist.

By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

Durch den Glauben hat Abel Gott ein größeres Opfer getan denn Kain; durch welchen er Zeugnis überkommen hat, daß er gerecht sei, da Gott zeugte von seiner Gabe; und durch denselben redet er noch, wiewohl er gestorben ist.

By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.

Durch den Glauben ward Henoch weggenommen, daß er den Tod nicht sähe, und ward nicht gefunden, darum daß ihn Gott wegnahm; denn vor seinem Wegnehmen hat er Zeugnis gehabt, daß er Gott gefallen habe.

But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.

Aber ohne Glauben ist's unmöglich, Gott zu gefallen; denn wer zu Gott kommen will, der muß glauben, daß er sei und denen, die ihn suchen, ein Vergelter sein werde.

By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.

Durch den Glauben hat Noah Gott geehrt und die Arche zubereitet zum Heil seines Hauses, da er ein göttliches Wort empfing über das, was man noch nicht sah; und verdammte durch denselben die Welt und hat ererbt die Gerechtigkeit, die durch den Glauben kommt.

By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.

Durch den Glauben ward gehorsam Abraham, da er berufen ward, auszugehen in das Land, das er ererben sollte; und ging aus und wußte nicht wo er hinkäme.

By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:

Durch den Glauben ist er ein Fremdling gewesen in dem verheißenen Lande als in einem fremden und wohnte in Hütten mit Isaak und Jakob, den Miterben derselben Verheißung;

For he looked for a city which hath foundations, whose builder and maker is God.

denn er wartete auf eine Stadt, die einen Grund hat, der Baumeister und Schöpfer Gott ist.

Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

Durch den Glauben empfing auch Sara Kraft, daß sie schwanger ward und gebar über die Zeit ihres Alters; denn sie achtete ihn treu, der es verheißen hatte.

Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.

Darum sind auch von einem, wiewohl erstorbenen Leibes, viele geboren wie die Sterne am Himmel und wie der Sand am Rande des Meeres, der unzählig ist.

These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.

Diese alle sind gestorben im Glauben und haben die Verheißung nicht empfangen, sondern sie von ferne gesehen und sich ihrer getröstet und wohl genügen lassen und bekannt, daß sie Gäste und Fremdlinge auf Erden wären.

For they that say such things declare plainly that they seek a country.

Denn die solches sagen, die geben zu verstehen, daß sie ein Vaterland suchen.

And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.

Und zwar, wo sie das gemeint hätten, von welchem sie waren ausgezogen, hatten sie ja Zeit, wieder umzukehren.

But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.

Nun aber begehren sie eines bessern, nämlich eines himmlischen. Darum schämt sich Gott ihrer nicht, zu heißen ihr Gott; denn er hat ihnen eine Stadt zubereitet.

By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,

Durch den Glauben opferte Abraham den Isaak, da er versucht ward, und gab dahin den Eingeborenen, da er schon die Verheißungen empfangen hatte,

Of whom it was said, That in Isaac shall thy seed be called:

von welchem gesagt war: "In Isaak wird dir dein Same genannt werden";

Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.

und dachte, Gott kann auch wohl von den Toten auferwecken; daher er auch ihn zum Vorbilde wiederbekam.

By faith Isaac blessed Jacob and Esau concerning things to come.

Durch den Glauben segnete Isaak von den zukünftigen Dingen den Jakob und Esau.

By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.

Durch den Glauben segnete Jakob, da er starb, beide Söhne Josephs und neigte sich gegen seines Stabes Spitze.

By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

Durch den Glauben redete Joseph vom Auszug der Kinder Israel, da er starb, und tat Befehl von seinen Gebeinen.

By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.

Durch den Glauben ward Mose, da er geboren war, drei Monate verborgen von seinen Eltern, darum daß sie sahen, wie er ein schönes Kind war, und fürchteten sich nicht vor des Königs Gebot.

By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;

Durch den Glauben wollte Mose, da er groß ward, nicht mehr ein Sohn heißen der Tochter Pharaos,

Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;

und erwählte viel lieber, mit dem Volk Gottes Ungemach zu leiden, denn die zeitliche Ergötzung der Sünde zu haben,

Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.

und achtete die Schmach Christi für größern Reichtum denn die Schätze Ägyptens; denn er sah an die Belohnung.

By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

Durch den Glauben verließ er Ägypten und fürchtete nicht des Königs Grimm; denn er hielt sich an den, den er nicht sah, als sähe er ihn.

Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.

Durch den Glauben hielt er Ostern und das Blutgießen, auf daß, der die Erstgeburten erwürgte, sie nicht träfe.

By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.

Durch den Glauben gingen sie durchs Rote Meer wie durch trockenes Land; was die Ägypter auch versuchten, und ersoffen.

By faith the walls of Jericho fell down, after they were compassed about seven days.

Durch den Glauben fielen die Mauern Jerichos, da sie sieben Tage um sie herumgegangen waren.

By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.

Durch den Glauben ward die Hure Rahab nicht verloren mit den Ungläubigen, da sie die Kundschafter freundlich aufnahm.

And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:

Und was soll ich mehr sagen? Die Zeit würde mir zu kurz, wenn ich sollte erzählen von Gideon und Barak und Simson und Jephthah und David und Samuel und den Propheten,

Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

welche haben durch den Glauben Königreiche bezwungen, Gerechtigkeit gewirkt, Verheißungen erlangt, der Löwen Rachen verstopft,

Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.

des Feuers Kraft ausgelöscht, sind des Schwertes Schärfe entronnen, sind kräftig geworden aus der Schwachheit, sind stark geworden im Streit, haben der Fremden Heere darniedergelegt.

Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:

Weiber haben ihre Toten durch Auferstehung wiederbekommen. Andere aber sind zerschlagen und haben keine Erlösung angenommen, auf daß sie die Auferstehung, die besser ist, erlangten.

And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:

Etliche haben Spott und Geißeln erlitten, dazu Bande und Gefängnis;

They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;

sie wurden gesteinigt, zerhackt, zerstochen, durchs Schwert getötet; sie sind umhergegangen in Schafpelzen und Ziegenfellen, mit Mangel, mit Trübsal, mit Ungemach

(Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.

(deren die Welt nicht wert war), und sind im Elend umhergeirrt in den Wüsten, auf den Bergen und in den Klüften und Löchern der Erde.

And these all, having obtained a good report through faith, received not the promise:

Diese alle haben durch den Glauben Zeugnis überkommen und nicht empfangen die Verheißung,

God having provided some better thing for us, that they without us should not be made perfect.

darum daß Gott etwas Besseres für uns zuvor ersehen hat, daß sie nicht ohne uns vollendet würden.

Hebrews 12 - Hebröer 12


Hebrews Chapter 12 King James Bible - Hebröer Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 11
Hebröer 11

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 12

Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,

Darum wir auch, dieweil wir eine solche Wolke von Zeugen um uns haben, lasset uns ablegen die Sünde, so uns immer anklebt und träge macht, und lasset uns laufen durch Geduld in dem Kampf, der uns verordnet ist.

Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

und aufsehen auf Jesum, den Anfänger und Vollender des Glaubens; welcher, da er wohl hätte mögen Freude haben, erduldete das Kreuz und achtete der Schande nicht und hat sich gesetzt zur Rechten auf den Stuhl Gottes.

For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.

Gedenket an den, der ein solches Widersprechen von den Sündern wider sich erduldet hat, daß ihr nicht in eurem Mut matt werdet und ablasset.

Ye have not yet resisted unto blood, striving against sin.

Denn ihr habt noch nicht bis aufs Blut widerstanden in den Kämpfen wider die Sünde

And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:

und habt bereits vergessen des Trostes, der zu euch redet als zu Kindern: "Mein Sohn, achte nicht gering die Züchtigung des HERRN und verzage nicht, wenn du von ihm gestraft wirst.

For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.

Denn welchen der HERR liebhat, den züchtigt er; und stäupt einen jeglichen Sohn, den er aufnimmt."

If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?

So ihr die Züchtigung erduldet, so erbietet sich euch Gott als Kindern; denn wo ist ein Sohn, den der Vater nicht züchtigt?

But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.

Seid ihr aber ohne Züchtigung, welcher sind alle teilhaftig geworden, so seid ihr Bastarde und nicht Kinder.

Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?

Und so wir haben unsre leiblichen Väter zu Züchtigern gehabt und sie gescheut, sollten wir denn nicht viel mehr untertan sein dem Vater der Geister, daß wir leben?

For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.

Denn jene haben uns gezüchtigt wenig Tage nach ihrem Dünken, dieser aber zu Nutz, auf daß wir seine Heiligung erlangen.

Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.

Alle Züchtigung aber, wenn sie da ist, dünkt uns nicht Freude, sondern Traurigkeit zu sein; aber darnach wird sie geben eine friedsame Frucht der Gerechtigkeit denen, die dadurch geübt sind.

Wherefore lift up the hands which hang down, and the feeble knees;

Darum richtet wieder auf die lässigen Hände und die müden Kniee

And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

und tut gewisse Tritte mit euren Füßen, daß nicht jemand strauchle wie ein Lahmer, sondern vielmehr gesund werde.

Follow peace with all men, and holiness, without which no man shall see the Lord:

Jaget nach dem Frieden gegen jedermann und der Heiligung, ohne welche wird niemand den HERRN sehen,

Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;

und sehet darauf, daß nicht jemand Gottes Gnade versäume; daß nicht etwa eine bittere Wurzel aufwachse und Unfrieden anrichte und viele durch dieselbe verunreinigt werden;

Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.

daß nicht jemand sei ein Hurer oder ein Gottloser wie Esau, der um einer Speise willen seine Erstgeburt verkaufte.

For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.

Wisset aber, daß er hernach, da er den Segen ererben wollte, verworfen ward; denn er fand keinen Raum zur Buße, wiewohl er sie mit Tränen suchte.

For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,

Denn ihr seid nicht gekommen zu dem Berge, den man anrühren konnte und der mit Feuer brannte, noch zu dem Dunkel und Finsternis und Ungewitter

And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:

noch zu dem Hall der Posaune und zu der Stimme der Worte, da sich weigerten, die sie hörten, daß ihnen das Wort ja nicht gesagt würde;

(For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

denn sie mochten's nicht ertragen, was da gesagt ward: "Und wenn ein Tier den Berg anrührt, soll es gesteinigt oder mit einem Geschoß erschossen werden";

And so terrible was the sight, that Moses said, I exceedingly fear and quake:)

und also schrecklich war das Gesicht, daß Mose sprach: Ich bin erschrocken und zittere.

But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,

Sondern ihr seid gekommen zu dem Berge Zion und zu der Stadt des lebendigen Gottes, dem himmlischen Jerusalem, und zu einer Menge vieler tausend Engel

To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

und zu der Gemeinde der Erstgeborenen, die im Himmel angeschrieben sind, und zu Gott, dem Richter über alle, und zu den Geistern der vollendeten Gerechten

And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel.

und zu dem Mittler des neuen Testaments, Jesus, und zu dem Blut der Besprengung, das da besser redet denn das Abels.

See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:

Sehet zu, daß ihr den nicht abweiset, der da redet. Denn so jene nicht entflohen sind, die ihn abwiesen, da er auf Erden redete, viel weniger wir, so wir den abweisen, der vom Himmel redet;

Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.

dessen Stimme zu der Zeit die Erde bewegte, nun aber verheißt er und spricht: "Noch einmal will ich bewegen nicht allein die Erde sondern auch den Himmel."

And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

Aber solches "Noch einmal" zeigt an, daß das Bewegliche soll verwandelt werden, als das gemacht ist, auf daß da bleibe das Unbewegliche.

Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:

Darum, dieweil wir empfangen ein unbeweglich Reich, haben wir Gnade, durch welche wir sollen Gott dienen, ihm zu gefallen, mit Zucht und Furcht;

For our God is a consuming fire.

denn unser Gott ist ein verzehrend Feuer.

Hebrews 13 - Hebröer 13


Hebrews Chapter 13 King James Bible - Hebröer Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 12
Hebröer 12

The Epistle to the Hebrews
Der Brief an die Hebröer

Return to Index
Rückkehr zum Index

Chapter 13

Let brotherly love continue.

Bleibet fest in der brüderlichen Liebe.

Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.

Gastfrei zu sein vergesset nicht; denn dadurch haben etliche ohne ihr Wissen Engel beherbergt.

Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.

Gedenket der Gebundenen als die Mitgebundenen derer, die in Trübsal leiden, als die ihr auch noch im Leibe lebet.

Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.

Die Ehe soll ehrlich gehalten werden bei allen und das Ehebett unbefleckt; die Hurer aber und die Ehebrecher wird Gott richten.

Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.

Der Wandel sei ohne Geiz; und laßt euch genügen an dem, was da ist. Denn er hat gesagt: "Ich will dich nicht verlassen noch versäumen";

So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.

also daß wir dürfen sagen: "Der HERR ist mein Helfer, ich will mich nicht fürchten; was sollte mir ein Mensch tun?"

Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.

Gedenkt an eure Lehrer, die euch das Wort Gottes gesagt haben; ihr Ende schaut an und folgt ihrem Glauben nach.

Jesus Christ the same yesterday, and to day, and for ever.

Jesus Christus gestern und heute und derselbe auch in Ewigkeit.

Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.

Lasset euch nicht mit mancherlei und fremden Lehren umtreiben; denn es ist ein köstlich Ding, daß das Herz fest werde, welches geschieht durch die Gnade, nicht durch Speisen, davon keinen Nutzen haben, die damit umgehen.

We have an altar, whereof they have no right to eat which serve the tabernacle.

Wir haben einen Altar, davon nicht Macht haben zu essen, die der Hütte pflegen.

For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

Denn welcher Tiere Blut getragen wird durch den Hohenpriester in das Heilige für die Sünde, deren Leichname werden verbrannt außerhalb des Lagers.

Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.

Darum hat auch Jesus, auf daß er heiligte das Volk durch sein eigen Blut, gelitten draußen vor dem Tor.

Let us go forth therefore unto him without the camp, bearing his reproach.

So laßt uns nun zu ihm hinausgehen aus dem Lager und seine Schmach tragen.

For here have we no continuing city, but we seek one to come.

Denn wir haben hier keine bleibende Stadt, sondern die zukünftige suchen wir.

By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.

So lasset uns nun opfern durch ihn das Lobopfer Gott allezeit, das ist die Frucht der Lippen, die seinen Namen bekennen.

But to do good and to communicate forget not: for with such sacrifices God is well pleased.

Wohlzutun und mitzuteilen vergesset nicht; denn solche Opfer gefallen Gott wohl.

Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

Gehorcht euren Lehrern und folgt ihnen; denn sie wachen über eure Seelen, als die da Rechenschaft dafür geben sollen; auf daß sie das mit Freuden tun und nicht mit Seufzen; denn das ist euch nicht gut.

Pray for us: for we trust we have a good conscience, in all things willing to live honestly.

Betet für uns. Unser Trost ist der, daß wir ein gutes Gewissen haben und fleißigen uns, guten Wandel zu führen bei allen.

But I beseech you the rather to do this, that I may be restored to you the sooner.

Ich ermahne aber desto mehr, solches zu tun, auf daß ich umso schneller wieder zu euch komme.

Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,

Der Gott aber des Friedens, der von den Toten ausgeführt hat den großen Hirten der Schafe durch das Blut des ewigen Testaments, unsern HERRN Jesus,

Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.

der mache euch fertig in allem guten Werk, zu tun seinen Willen, und schaffe in euch, was vor ihm gefällig ist, durch Jesum Christum; welchem sei Ehre von Ewigkeit zu Ewigkeit! Amen.

And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.

Ich ermahne euch aber, liebe Brüder, haltet das Wort der Ermahnung zugute; denn ich habe euch kurz geschrieben.

Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

Wisset, daß der Bruder Timotheus wieder frei ist; mit dem, so er bald kommt, will ich euch sehen.

Salute all them that have the rule over you, and all the saints. They of Italy salute you.

Grüßet alle eure Lehrer und alle Heiligen. Es grüßen euch die Brüder aus Italien.

Grace be with you all. Amen. Written to the Hebrews from Italy, by Timothy.

Die Gnade sei mit euch allen! Amen.

James 1 - Jakobus 1


James Chapter 1 King James Bible - Jakobus Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 13
Hebröer 13

The General Epistle of James
Der Brief des Jakobus

Return to Index
Rückkehr zum Index

Chapter 1

James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

Jakobus, ein Knecht Gottes und des HERRN Jesu Christi, den zwölf Geschlechtern, die da sind hin und her, Freude zuvor!

My brethren, count it all joy when ye fall into divers temptations;

Meine lieben Brüder, achtet es für eitel Freude, wenn ihr in mancherlei Anfechtungen fallet,

Knowing this, that the trying of your faith worketh patience.

und wisset, daß euer Glaube, wenn er rechtschaffen ist, Geduld wirkt.

But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.

Die Geduld aber soll festbleiben bis ans Ende, auf daß ihr seid vollkommen und ganz und keinen Mangel habet.

If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.

So aber jemand unter euch Weisheit mangelt, der bitte Gott, der da gibt einfältig jedermann und rücket's niemand auf, so wird sie ihm gegeben werden.

But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

Er bitte aber im Glauben und zweifle nicht; denn wer da zweifelt, der ist wie die Meereswoge, die vom Winde getrieben und gewebt wird.

For let not that man think that he shall receive any thing of the Lord.

Solcher Mensch denke nicht, daß er etwas von dem HERRN empfangen werde.

A double minded man is unstable in all his ways.

Ein Zweifler ist unbeständig in allen seinen Wegen.

Let the brother of low degree rejoice in that he is exalted:

Ein Bruder aber, der niedrig ist, rühme sich seiner Höhe;

But the rich, in that he is made low: because as the flower of the grass he shall pass away.

und der da reich ist, rühme sich seiner Niedrigkeit, denn wie eine Blume des Grases wird er vergehen.

For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.

Die Sonne geht auf mit der Hitze, und das Gras verwelkt, und seine Blume fällt ab, und seine schöne Gestalt verdirbt: also wird der Reiche in seinen Wegen verwelken.

Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.

Selig ist der Mann, der die Anfechtung erduldet; denn nachdem er bewährt ist, wird er die Krone des Lebens empfangen, welche Gott verheißen hat denen, die ihn liebhaben.

Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:

Niemand sage, wenn er versucht wird, daß er von Gott versucht werde. Denn Gott kann nicht versucht werden zum Bösen, und er selbst versucht niemand.

But every man is tempted, when he is drawn away of his own lust, and enticed.

Sondern ein jeglicher wird versucht, wenn er von seiner eigenen Lust gereizt und gelockt wird.

Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.

Darnach, wenn die Lust empfangen hat, gebiert sie die Sünde; die Sünde aber, wenn sie vollendet ist, gebiert sie den Tod.

Do not err, my beloved brethren.

Irret nicht, liebe Brüder.

Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.

Alle gute Gabe und alle vollkommene Gabe kommt von obenherab, von dem Vater des Lichts, bei welchem ist keine Veränderung noch Wechsel des Lichtes und der Finsternis.

Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.

Er hat uns gezeugt nach seinem Willen durch das Wort der Wahrheit, auf daß wir wären Erstlinge seiner Kreaturen.

Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:

Darum, liebe Brüder, ein jeglicher Mensch sei schnell, zu hören, langsam aber, zu reden, und langsam zum Zorn.

For the wrath of man worketh not the righteousness of God.

Denn des Menschen Zorn tut nicht, was vor Gott recht ist.

Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.

Darum so leget ab alle Unsauberkeit und alle Bosheit und nehmet das Wort an mit Sanftmut, das in euch gepflanzt ist, welches kann eure Seelen selig machen.

But be ye doers of the word, and not hearers only, deceiving your own selves.

Seid aber Täter des Worts und nicht Hörer allein, wodurch ihr euch selbst betrügt.

For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:

Denn so jemand ist ein Hörer des Worts und nicht ein Täter, der ist gleich einem Mann, der sein leiblich Angesicht im Spiegel beschaut.

For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.

Denn nachdem er sich beschaut hat, geht er davon und vergißt von Stund an, wie er gestaltet war.

But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

Wer aber durchschaut in das vollkommene Gesetz der Freiheit und darin beharrt und ist nicht ein vergeßlicher Hörer, sondern ein Täter, der wird selig sein in seiner Tat.

If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.

So sich jemand unter euch läßt dünken, er diene Gott, und hält seine Zunge nicht im Zaum, sondern täuscht sein Herz, des Gottesdienst ist eitel.

Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

Ein reiner unbefleckter Gottesdienst vor Gott dem Vater ist der: Die Waisen und Witwen in ihrer Trübsal besuchen und sich von der Welt unbefleckt erhalten.

James 2 - Jakobus 2


James Chapter 2 King James Bible - Jakobus Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

James 1
Jakobus 1

The General Epistle of James
Der Brief des Jakobus

Return to Index
Rückkehr zum Index

Chapter 2

My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

Liebe Brüder, haltet nicht dafür, daß der Glaube an Jesum Christum, unsern HERRN der Herrlichkeit, Ansehung der Person leide.

For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;

Denn so in eure Versammlung käme ein Mann mit einem goldenen Ringe und mit einem herrlichen Kleide, es käme aber auch ein Armer in einem unsauberen Kleide,

And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

und ihr sähet auf den, der das herrliche Kleid trägt, und sprächet zu ihm: Setze du dich her aufs beste! und sprächet zu dem Armen: Stehe du dort! oder setze dich her zu meinen Füßen!

Are ye not then partial in yourselves, and are become judges of evil thoughts?

ist's recht, daß ihr solchen Unterschied bei euch selbst macht und richtet nach argen Gedanken?

Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

Höret zu, meine lieben Brüder! Hat nicht Gott erwählt die Armen auf dieser Welt, die am Glauben reich sind und Erben des Reichs, welches er verheißen hat denen, die ihn liebhaben?

But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?

Ihr aber habt dem Armen Unehre getan. Sind nicht die Reichen die, die Gewalt an euch üben und ziehen euch vor Gericht?

Do not they blaspheme that worthy name by the which ye are called?

Verlästern sie nicht den guten Namen, nach dem ihr genannt seid?

If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:

So ihr das königliche Gesetz erfüllet nach der Schrift: "Liebe deinen Nächsten wie dich selbst," so tut ihr wohl;

But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.

so ihr aber die Person ansehet, tut ihr Sünde und werdet überführt vom Gesetz als Übertreter.

For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.

Denn so jemand das ganze Gesetz hält und sündigt an einem, der ist's ganz schuldig.

For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.

Denn der da gesagt hat: "Du sollst nicht ehebrechen," der hat auch gesagt: "Du sollst nicht töten." So du nun nicht ehebrichst, tötest aber, bist du ein Übertreter des Gesetzes.

So speak ye, and so do, as they that shall be judged by the law of liberty.

Also redet und also tut, als die da sollen durchs Gesetz der Freiheit gerichtet werden.

For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

Es wird aber ein unbarmherziges Gericht über den ergehen, der nicht Barmherzigkeit getan hat; und die Barmherzigkeit rühmt sich wider das Gericht.

What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?

Was hilfst, liebe Brüder, so jemand sagt, er habe den Glauben, und hat doch die Werke nicht? Kann auch der Glaube ihn selig machen?

If a brother or sister be naked, and destitute of daily food,

So aber ein Bruder oder eine Schwester bloß wäre und Mangel hätte der täglichen Nahrung,

And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?

und jemand unter euch spräche zu ihnen: Gott berate euch, wärmet euch und sättiget euch! ihr gäbet ihnen aber nicht, was des Leibes Notdurft ist: was hülfe ihnen das?

Even so faith, if it hath not works, is dead, being alone.

Also auch der Glaube, wenn er nicht Werke hat, ist er tot an ihm selber.

Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.

Aber es möchte jemand sagen: Du hast den Glauben, und ich habe die Werke; zeige mir deinen Glauben ohne die Werke, so will ich dir meinen Glauben zeigen aus meinen Werken.

Thou believest that there is one God; thou doest well: the devils also believe, and tremble.

Du glaubst, daß ein einiger Gott ist? Du tust wohl daran; die Teufel glauben's auch und zittern.

But wilt thou know, O vain man, that faith without works is dead?

Willst du aber erkennen, du eitler Mensch, daß der Glaube ohne Werke tot sei?

Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?

Ist nicht Abraham, unser Vater, durch die Werke gerecht geworden, da er seinen Sohn Isaak auf dem Altar opferte?

Seest thou how faith wrought with his works, and by works was faith made perfect?

Da siehst du, daß der Glaube mitgewirkt hat an seinen Werken, und durch die Werke ist der Glaube vollkommen geworden;

And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.

und ist die Schrift erfüllt, die da spricht: "Abraham hat Gott geglaubt, und das ist ihm zur Gerechtigkeit gerechnet," und er ward ein Freund Gottes geheißen.

Ye see then how that by works a man is justified, and not by faith only.

So sehet ihr nun, daß der Mensch durch die Werke gerecht wird, nicht durch den Glauben allein.

Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?

Desgleichen die Hure Rahab, ist sie nicht durch die Werke gerecht geworden, da sie die Boten aufnahm und ließ sie einen andern Weg hinaus?

For as the body without the spirit is dead, so faith without works is dead also.

Denn gleichwie der Leib ohne Geist tot ist, also ist auch der Glaube ohne Werke tot.

James 3 - Jakobus 3


James Chapter 3 King James Bible - Jakobus Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

James 2
Jakobus 2

The General Epistle of James
Der Brief des Jakobus

Return to Index
Rückkehr zum Index

Chapter 3

My brethren, be not many masters, knowing that we shall receive the greater condemnation.

Liebe Brüder, unterwinde sich nicht jedermann, Lehrer zu sein, und wisset, daß wir desto mehr Urteil empfangen werden.

For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.

Denn wir fehlen alle mannigfaltig. Wer aber auch in keinem Wort fehlt, der ist ein vollkommener Mann und kann auch den ganzen Leib im Zaum halten.

Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.

Siehe, die Pferde halten wir in Zäumen, daß sie uns gehorchen, und wir lenken ihren ganzen Leib.

Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.

Siehe, die Schiffe, ob sie wohl so groß sind und von starken Winden getrieben werden, werden sie doch gelenkt mit einem kleinen Ruder, wo der hin will, der es regiert.

Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!

Also ist auch die Zunge ein kleines Glied und richtet große Dinge an. Siehe, ein kleines Feuer, welch einen Wald zündet's an!

And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.

Und die Zunge ist auch ein Feuer, eine Welt voll Ungerechtigkeit. Also ist die Zunge unter unsern Gliedern und befleckt den ganzen Leib und zündet an allen unsern Wandel, wenn sie von der Hölle entzündet ist.

For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:

Denn alle Natur der Tiere und der Vögel und der Schlangen und der Meerwunder wird gezähmt und ist gezähmt von der menschlichen Natur;

But the tongue can no man tame; it is an unruly evil, full of deadly poison.

aber die Zunge kann kein Mensch zähmen, das unruhige Übel, voll tödlichen Giftes.

Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.

Durch sie loben wir Gott, den Vater, und durch sie fluchen wir den Menschen, die nach dem Bilde Gottes gemacht sind.

Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

Aus einem Munde geht Loben und Fluchen. Es soll nicht, liebe Brüder, also sein.

Doth a fountain send forth at the same place sweet water and bitter?

Quillt auch ein Brunnen aus einem Loch süß und bitter?

Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.

Kann auch, liebe Brüder, ein Feigenbaum Ölbeeren oder ein Weinstock Feigen tragen? Also kann auch ein Brunnen nicht salziges und süßes Wasser geben.

Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.

Wer ist weise und klug unter euch? Der erzeige mit seinem guten Wandel seine Werke in der Sanftmut und Weisheit.

But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.

Habt ihr aber bitteren Neid und Zank in eurem Herzen, so rühmt euch nicht und lügt nicht wider die Wahrheit.

This wisdom descendeth not from above, but is earthly, sensual, devilish.

Das ist nicht die Weisheit, die von obenherab kommt, sondern irdisch, menschlich und teuflisch.

For where envying and strife is, there is confusion and every evil work.

Denn wo Neid und Zank ist, da ist Unordnung und eitel böses Ding.

But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.

Die Weisheit von obenher ist auf's erste keusch, darnach friedsam, gelinde, läßt sich sagen, voll Barmherzigkeit und guter Früchte, unparteiisch, ohne Heuchelei.

And the fruit of righteousness is sown in peace of them that make peace.

Die Frucht aber der Gerechtigkeit wird gesät im Frieden denen, die den Frieden halten.

James 4 - Jakobus 4


James Chapter 4 King James Bible - Jakobus Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

James 3
Jakobus 3

The General Epistle of James
Der Brief des Jakobus

Return to Index
Rückkehr zum Index

Chapter 4

From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?

Woher kommt Streit und Krieg unter euch? Kommt's nicht daher: aus euren Wollüsten, die da streiten in euren Gliedern?

Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

Ihr seid begierig, und erlanget's damit nicht; ihr hasset und neidet, und gewinnt damit nichts; ihr streitet und krieget. Ihr habt nicht, darum daß ihr nicht bittet;

Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.

ihr bittet, und nehmet nicht, darum daß ihr übel bittet, nämlich dahin, daß ihr's mit euren Wollüsten verzehrt.

Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.

Ihr Ehebrecher und Ehebrecherinnen, wisset ihr nicht, daß der Welt Freundschaft Gottes Feindschaft ist? Wer der Welt Freund sein will, der wird Gottes Feind sein.

Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?

Oder lasset ihr euch dünken, die Schrift sage umsonst: Der Geist, der in euch wohnt, begehrt und eifert?

But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.

Er gibt aber desto reichlicher Gnade. Darum sagt sie: "Gott widersteht den Hoffärtigen, aber den Demütigen gibt er Gnade."

Submit yourselves therefore to God. Resist the devil, and he will flee from you.

So seid nun Gott untertänig. Widerstehet dem Teufel, so flieht er von euch;

Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.

nahet euch zu Gott, so naht er sich zu euch. Reiniget die Hände, ihr Sünder, und macht eure Herzen keusch, ihr Wankelmütigen.

Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

Seid elend und traget Leid und weinet; euer Lachen verkehre sich in Weinen und eure Freude in Traurigkeit.

Humble yourselves in the sight of the Lord, and he shall lift you up.

Demütiget euch vor Gott, so wir er euch erhöhen.

Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.

Afterredet nicht untereinander, liebe Brüder. Wer seinem Bruder afterredet und richtet seinen Bruder, der afterredet dem Gesetz und richtet das Gesetz. Richtest du aber das Gesetz, so bist du nicht ein Täter des Gesetzes, sondern ein Richter.

There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?

Es ist ein einiger Gesetzgeber, der kann selig machen und verdammen. Wer bist du, der du einen andern richtest?

Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:

Wohlan nun, die ihr sagt: Heute oder morgen wollen wir gehen in die oder die Stadt und wollen ein Jahr da liegen und Handel treiben und gewinnen;

Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.

die ihr nicht wisset, was morgen sein wird. Denn was ist euer Leben? Ein Dampf ist's, der eine kleine Zeit währt, danach aber verschwindet er.

For that ye ought to say, If the Lord will, we shall live, and do this, or that.

Dafür ihr sagen solltet: So der HERR will und wir leben, wollen wir dies und das tun.

But now ye rejoice in your boastings: all such rejoicing is evil.

Nun aber rühmet ihr euch in eurem Hochmut. Aller solcher Ruhm ist böse.

Therefore to him that knoweth to do good, and doeth it not, to him it is sin.

Denn wer da weiß Gutes zu tun, und tut's nicht, dem ist's Sünde.

James 5 - Jakobus 5


James Chapter 5 King James Bible - Jakobus Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

James 4
Jakobus 4

The General Epistle of James
Der Brief des Jakobus

Return to Index
Rückkehr zum Index

Chapter 5

Go to now, ye rich men, weep and howl for your miseries that shall come upon you.

Wohlan nun, ihr Reichen, weinet und heulet über euer Elend, das über euch kommen wird!

Your riches are corrupted, and your garments are motheaten.

Euer Reichtum ist verfault, eure Kleider sind mottenfräßig geworden.

Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.

Euer Gold und Silber ist verrostet, und sein Rost wird euch zum Zeugnis sein und wird euer Fleisch fressen wie ein Feuer. Ihr habt euch Schätze gesammelt in den letzten Tagen.

Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.

Siehe, der Arbeiter Lohn, die euer Land eingeerntet haben, der von euch abgebrochen ist, der schreit, und das Rufen der Ernter ist gekommen vor die Ohren des HERRN Zebaoth.

Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

Ihr habt wohlgelebt auf Erden und eure Wollust gehabt und eure Herzen geweidet am Schlachttag.

Ye have condemned and killed the just; and he doth not resist you.

Ihr habt verurteilt den Gerechten und getötet, und er hat euch nicht widerstanden.

Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.

So seid nun geduldig, liebe Brüder, bis auf die Zukunft des HERRN. Siehe, ein Ackermann wartet auf die köstliche Frucht der Erde und ist geduldig darüber, bis er empfange den Frühregen und den Spätregen.

Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.

Seid ihr auch geduldig und stärket eure Herzen; denn die Zukunft des HERRN ist nahe.

Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

Seufzet nicht widereinander, liebe Brüder, auf daß ihr nicht verdammt werdet. Siehe, der Richter ist vor der Tür.

Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.

Nehmet, meine lieben Brüder, zum Exempel des Leidens und der Geduld die Propheten, die geredet haben in dem Namen des HERRN.

Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.

Siehe, wir preisen selig, die erduldet haben. Die Geduld Hiobs habt ihr gehört, und das Ende des HERRN habt ihr gesehen; denn der HERR ist barmherzig und ein Erbarmer.

But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.

Vor allen Dingen aber, meine Brüder, schwöret nicht, weder bei dem Himmel noch bei der Erde noch mit einem andern Eid. Es sei aber euer Wort: Ja, das Ja ist; und: Nein, das Nein ist, auf daß ihr nicht unter das Gericht fallet.

Is any among you afflicted? let him pray. Is any merry? let him sing psalms.

Leidet jemand unter euch, der bete; ist jemand gutes Muts, der singe Psalmen.

Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

ist jemand krank, der rufe zu sich die Ältesten von der Gemeinde, daß sie über ihm beten und salben ihn mit Öl in dem Namen des HERRN.

And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.

Und das Gebet des Glaubens wird dem Kranken helfen, und der HERR wird ihn aufrichten; und so er hat Sünden getan, werden sie ihm vergeben sein.

Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.

Bekenne einer dem andern seine Sünden und betet füreinander, daß ihr gesund werdet. Des Gerechten Gebet vermag viel, wenn es ernstlich ist.

Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.

Elia war ein Mensch gleich wie wir; und er betete ein Gebet, daß es nicht regnen sollte, und es regnete nicht auf Erden drei Jahre und sechs Monate.

And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.

Und er betete abermals, und der Himmel gab den Regen, und die Erde brachte ihre Frucht.

Brethren, if any of you do err from the truth, and one convert him;

Liebe Brüder, so jemand unter euch irren würde von der Wahrheit, und jemand bekehrte ihn,

Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

der soll wissen, daß, wer den Sünder bekehrt hat von dem Irrtum seines Weges, der hat einer Seele vom Tode geholfen und wird bedecken die Menge der Sünden.

1st Peter 1 - 1 Petrus 1


1st Peter Chapter 1 King James Bible - 1 Petrus Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

James 5
Jakobus 5

The First Epistle General of Peter
Der erste Brief des Petrus

Return to Index
Rückkehr zum Index

Chapter 1

Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

Petrus, ein Apostel Jesu Christi, den erwählten Fremdlingen hin und her in Pontus, Galatien, Kappadozien, Asien und Bithynien,

Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.

nach der Vorsehung Gottes, des Vaters, durch die Heiligung des Geistes, zum Gehorsam und zur Besprengung mit dem Blut Jesu Christi: Gott gebe euch viel Gnade und Frieden!

Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,

Gelobet sei Gott und der Vater unsers HERRN Jesu Christi, der uns nach seiner Barmherzigkeit wiedergeboren hat zu einer lebendigen Hoffnung durch die Auferstehung Jesu Christi von den Toten,

To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

zu einem unvergänglichen und unbefleckten und unverwelklichen Erbe, das behalten wird im Himmel

Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

euch, die ihr aus Gottes Macht durch den Glauben bewahrt werdet zur Seligkeit, die bereitet ist, daß sie offenbar werde zu der letzten Zeit.

Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:

In derselben werdet ihr euch freuen, die ihr jetzt eine kleine Zeit, wo es sein soll, traurig seid in mancherlei Anfechtungen,

That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:

auf daß euer Glaube rechtschaffen und viel köstlicher erfunden werde denn das vergängliche Gold, das durchs Feuer bewährt wird, zu Lob, Preis und Ehre, wenn nun offenbart wird Jesus Christus,

Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:

welchen ihr nicht gesehen und doch liebhabt und nun an ihn glaubet, wie wohl ihr ihn nicht sehet, und werdet euch freuen mit herrlicher und unaussprechlicher Freude

Receiving the end of your faith, even the salvation of your souls.

und das Ende eures Glaubens davonbringen, nämlich der Seelen Seligkeit.

Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:

Nach dieser Seligkeit haben gesucht und geforscht die Propheten, die von der Gnade geweissagt haben, so auf euch kommen sollte,

Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.

und haben geforscht, auf welche und welcherlei Zeit deutete der Geist Christi, der in ihnen war und zuvor bezeugt hat die Leiden, die über Christus kommen sollten, und die Herrlichkeit darnach;

Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.

welchen es offenbart ist. Denn sie haben's nicht sich selbst, sondern uns dargetan, was euch nun verkündigt ist durch die, so euch das Evangelium verkündigt haben durch den heiligen Geist, der vom Himmel gesandt ist; was auch die Engel gelüstet zu schauen.

Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;

Darum so begürtet die Lenden eures Gemütes, seid nüchtern und setzet eure Hoffnung ganz auf die Gnade, die euch angeboten wird durch die Offenbarung Jesu Christi,

As obedient children, not fashioning yourselves according to the former lusts in your ignorance:

als gehorsame Kinder, und stellt euch nicht gleichwie vormals, da ihr in Unwissenheit nach den Lüsten lebtet;

But as he which hath called you is holy, so be ye holy in all manner of conversation;

sondern nach dem, der euch berufen hat und heilig ist, seid auch ihr heilig in allem eurem Wandel.

Because it is written, Be ye holy; for I am holy.

Denn es steht geschrieben: "Ihr sollt heilig sein, denn ich bin heilig."

And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:

Und sintemal ihr den zum Vater anruft, der ohne Ansehen der Person richtet nach eines jeglichen Werk, so führt euren Wandel, solange ihr hier wallt, mit Furcht

Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;

und wisset, daß ihr nicht mit vergänglichem Silber oder Gold erlöst seid von eurem eitlen Wandel nach väterlicher Weise,

But with the precious blood of Christ, as of a lamb without blemish and without spot:

sondern mit dem teuren Blut Christi als eines unschuldigen und unbefleckten Lammes,

Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,

der zwar zuvor ersehen ist, ehe der Welt Grund gelegt ward, aber offenbart zu den letzten Zeiten um euretwillen,

Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.

die ihr durch ihn glaubet an Gott, der ihn auferweckt hat von den Toten und ihm die Herrlichkeit gegeben, auf daß ihr Glauben und Hoffnung zu Gott haben möchtet.

Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:

Und machet keusch eure Seelen im Gehorsam der Wahrheit durch den Geist zu ungefärbter Bruderliebe und habt euch untereinander inbrünstig lieb aus reinem Herzen,

Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.

als die da wiedergeboren sind, nicht aus vergänglichem, sondern aus unvergänglichem Samen, nämlich aus dem lebendigen Wort Gottes, das da ewig bleibt.

For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:

Denn "alles Fleisch ist wie Gras und alle Herrlichkeit der Menschen wie des Grases Blume. Das Gras ist verdorrt und die Blume abgefallen;

But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.

aber des HERRN Wort bleibt in Ewigkeit." Das ist aber das Wort, welches unter euch verkündigt ist.

1st Peter 2 - 1 Petrus 2


1st Peter Chapter 2 King James Bible - 1 Petrus Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 1
1 Petrus 1

The First Epistle General of Peter
Der erste Brief des Petrus

Return to Index
Rückkehr zum Index

Chapter 2

Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings,

So leget nun ab alle Bosheit und allen Betrug und Heuchelei und Neid und alles Afterreden,

As newborn babes, desire the sincere milk of the word, that ye may grow thereby:

und seid begierig nach der vernünftigen, lautern Milch als die jetzt geborenen Kindlein, auf daß ihr durch dieselbe zunehmet,

If so be ye have tasted that the Lord is gracious.

so ihr anders geschmeckt habt, daß der HERR freundlich ist,

To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,

zu welchem ihr gekommen seid als zu dem lebendigen Stein, der von Menschen verworfen ist, aber bei Gott ist er auserwählt und köstlich.

Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

Und auch ihr, als die lebendigen Steine, bauet euch zum geistlichem Hause und zum heiligen Priestertum, zu opfern geistliche Opfer, die Gott angenehm sind durch Jesum Christum.

Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.

Darum steht in der Schrift: "Siehe da, ich lege einen auserwählten, köstlichen Eckstein in Zion; und wer an ihn glaubt, der soll nicht zu Schanden werden."

Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,

Euch nun, die ihr glaubet, ist er köstlich; den Ungläubigen aber ist der Stein, den die Bauleute verworfen haben, der zum Eckstein geworden ist,

And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.

ein Stein des Anstoßens und ein Fels des Ärgernisses; denn sie stoßen sich an dem Wort und glauben nicht daran, wozu sie auch gesetzt sind.

But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light:

Ihr aber seid das auserwählte Geschlecht, das königliche Priestertum, das heilige Volk, das Volk des Eigentums, daß ihr verkündigen sollt die Tugenden des, der euch berufen hat von der Finsternis zu seinem wunderbaren Licht;

Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.

die ihr weiland nicht ein Volk waret, nun aber Gottes Volk seid, und weiland nicht in Gnaden waret, nun aber in Gnaden seid.

Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;

Liebe Brüder, ich ermahne euch als die Fremdlinge und Pilgrime: enthaltet euch von fleischlichen Lüsten, welche wider die Seele streiten,

Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.

und führet einen guten Wandel unter den Heiden, auf daß die, so von euch afterreden als von Übeltätern, eure guten Werke sehen und Gott preisen, wenn es nun an den Tag kommen wird.

Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;

Seid untertan aller menschlichen Ordnung um des HERRN willen, es sei dem König, als dem Obersten,

Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.

oder den Hauptleuten, als die von ihm gesandt sind zur Rache über die Übeltäter und zu Lobe den Frommen.

For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:

Denn das ist der Wille Gottes, daß ihr mit Wohltun verstopft die Unwissenheit der törichten Menschen,

As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.

als die Freien, und nicht, als hättet ihr die Freiheit zum Deckel der Bosheit, sondern als die Knechte Gottes.

Honour all men. Love the brotherhood. Fear God. Honour the king.

Tut Ehre jedermann, habt die Brüder lieb; fürchtet Gott, ehret den König!

Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.

Ihr Knechte, seid untertan mit aller Furcht den Herren, nicht allein den gütigen und gelinden, sondern auch den wunderlichen.

For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.

Denn das ist Gnade, so jemand um des Gewissens willen zu Gott das Übel verträgt und leidet das Unrecht.

For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.

Denn was ist das für ein Ruhm, so ihr um Missetat willen Streiche leidet? Aber wenn ihr um Wohltat willen leidet und erduldet, das ist Gnade bei Gott.

For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:

Denn dazu seid ihr berufen; sintemal auch Christus gelitten hat für uns und uns ein Vorbild gelassen, daß ihr sollt nachfolgen seinen Fußtapfen;

Who did no sin, neither was guile found in his mouth:

welcher keine Sünde getan hat, ist auch kein Betrug in seinem Munde erfunden;

Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:

welcher nicht wiederschalt, da er gescholten ward, nicht drohte, da er litt, er stellte es aber dem anheim, der da recht richtet;

Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.

welcher unsre Sünden selbst hinaufgetragen hat an seinem Leibe auf das Holz, auf daß wir, der Sünde abgestorben, der Gerechtigkeit leben; durch welches Wunden ihr seid heil geworden.

For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

Denn ihr waret wie die irrenden Schafe; aber ihr seid nun bekehrt zu dem Hirten und Bischof eurer Seelen.

1st Peter 3 - 1 Petrus 3


1st Peter Chapter 3 King James Bible - 1 Petrus Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 2
1 Petrus 2

The First Epistle General of Peter
Der erste Brief des Petrus

Return to Index
Rückkehr zum Index

Chapter 3

Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;

Desgleichen sollen die Weiber ihren Männern untertan sein, auf daß auch die, so nicht glauben an das Wort, durch der Weiber Wandel ohne Wort gewonnen werden,

While they behold your chaste conversation coupled with fear.

wenn sie ansehen euren keuschen Wandel in der Furcht.

Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;

Ihr Schmuck soll nicht auswendig sein mit Haarflechten und Goldumhängen oder Kleideranlegen,

But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.

sondern der verborgene Mensch des Herzens unverrückt mit sanftem und stillem Geiste; das ist köstlich vor Gott.

For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:

Denn also haben sich auch vorzeiten die heiligen Weiber geschmückt, die ihre Hoffnung auf Gott setzten und ihren Männern untertan waren,

Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.

wie die Sara Abraham gehorsam war und hieß ihn Herr; deren Töchter ihr geworden seid, so ihr wohltut und euch nicht laßt schüchtern machen.

Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

Desgleichen, ihr Männer, wohnet bei ihnen mit Vernunft und gebet dem weiblichen als dem schwächeren Werkzeuge seine Ehre, als die auch Miterben sind der Gnade des Lebens, auf daß eure Gebete nicht verhindert werden.

Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:

Endlich aber seid allesamt gleichgesinnt, mitleidig, brüderlich, barmherzig, freundlich.

Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.

Vergeltet nicht Böses mit Bösem oder Scheltwort mit Scheltwort, sondern dagegen segnet, und wisset, daß ihr dazu berufen seid, daß ihr den Segen erbet.

For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:

Denn wer leben will und gute Tage sehen, der schweige seine Zunge, daß sie nichts Böses rede, und seine Lippen, daß sie nicht trügen.

Let him eschew evil, and do good; let him seek peace, and ensue it.

Er wende sich vom Bösen und tue Gutes; er suche Frieden und jage ihm nach.

For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.

Denn die Augen des HERRN merken auf die Gerechten und seine Ohren auf ihr Gebet; das Angesicht aber des HERRN steht wider die, die Böses tun.

And who is he that will harm you, if ye be followers of that which is good?

Und wer ist, der euch schaden könnte, so ihr dem Gutem nachkommt?

But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;

Und ob ihr auch leidet um Gerechtigkeit willen, so seid ihr doch selig. Fürchtet euch aber vor ihrem Trotzen nicht und erschrecket nicht;

But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:

heiligt aber Gott den HERRN in euren Herzen. Seid allezeit bereit zur Verantwortung jedermann, der Grund fordert der Hoffnung, die in euch ist,

Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.

und das mit Sanftmütigkeit und Furcht; und habt ein gutes Gewissen, auf daß die, so von euch afterreden als von Übeltätern, zu Schanden werden, daß sie geschmäht haben euren guten Wandel in Christo.

For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.

Denn es ist besser, so es Gottes Wille ist, daß ihr von Wohltat wegen leidet als von Übeltat wegen.

For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:

Sintemal auch Christus einmal für unsre Sünden gelitten hat, der Gerechte für die Ungerechten, auf daß er uns zu Gott führte, und ist getötet nach dem Fleisch, aber lebendig gemacht nach dem Geist.

By which also he went and preached unto the spirits in prison;

In demselben ist er auch hingegangen und hat gepredigt den Geistern im Gefängnis,

Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.

die vorzeiten nicht glaubten, da Gott harrte und Geduld hatte zu den Zeiten Noahs, da man die Arche zurüstete, in welcher wenige, das ist acht Seelen, gerettet wurden durchs Wasser;

The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:

welches nun auch uns selig macht in der Taufe, die durch jenes bedeutet ist, nicht das Abtun des Unflats am Fleisch, sondern der Bund eines guten Gewissens mit Gott durch die Auferstehung Jesu Christi,

Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

welcher ist zur Rechten Gottes in den Himmel gefahren, und sind ihm untertan die Engel und die Gewaltigen und die Kräfte.

1st Peter 4 - 1 Petrus 4


1st Peter Chapter 4 King James Bible - 1 Petrus Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 3
1 Petrus 3

The First Epistle General of Peter
Der erste Brief des Petrus

Return to Index
Rückkehr zum Index

Chapter 4

Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;

Weil nun Christus im Fleisch für uns gelitten hat, so wappnet euch auch mit demselben Sinn; denn wer am Fleisch leidet, der hört auf von Sünden,

That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.

daß er hinfort die noch übrige Zeit im Fleisch nicht der Menschen Lüsten, sondern dem Willen Gottes lebe.

For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:

Denn es ist genug, daß wir die vergangene Zeit des Lebens zugebracht haben nach heidnischem Willen, da wir wandelten in Unzucht, Lüsten, Trunkenheit, Fresserei, Sauferei und greulichen Abgöttereien.

Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:

Das befremdet sie, daß ihr nicht mit ihnen laufet in dasselbe wüste, unordentliche Wesen, und sie lästern;

Who shall give account to him that is ready to judge the quick and the dead.

aber sie werden Rechenschaft geben dem, der bereit ist, zu richten die Lebendigen und die Toten.

For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.

Denn dazu ist auch den Toten das Evangelium verkündigt, auf daß sie gerichtet werden nach dem Menschen am Fleisch, aber im Geist Gott leben.

But the end of all things is at hand: be ye therefore sober, and watch unto prayer.

Es ist aber nahe gekommen das Ende aller Dinge.

And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.

So seid nun mäßig und nüchtern zum Gebet. Vor allen Dingen aber habt untereinander eine inbrünstige Liebe; denn die Liebe deckt auch der Sünden Menge.

Use hospitality one to another without grudging.

Seid gastfrei untereinander ohne Murren.

As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.

Und dienet einander, ein jeglicher mit der Gabe, die er empfangen hat, als die guten Haushalter der mancherlei Gnade Gottes:

If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.

so jemand redet, daß er's rede als Gottes Wort; so jemand ein Amt hat, daß er's tue als aus dem Vermögen, das Gott darreicht, auf daß in allen Dingen Gott gepriesen werde durch Jesum Christum, welchem sei Ehre und Gewalt von Ewigkeit zu Ewigkeit! Amen.

Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:

Ihr Lieben, lasset euch die Hitze, so euch begegnet, nicht befremden (die euch widerfährt, daß ihr versucht werdet), als widerführe euch etwas Seltsames;

But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.

sondern freuet euch, daß ihr mit Christo leidet, auf daß ihr auch zur Zeit der Offenbarung seiner Herrlichkeit Freude und Wonne haben möget.

If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.

Selig seid ihr, wenn ihr geschmäht werdet über den Namen Christi; denn der Geist, der ein Geist der Herrlichkeit und Gottes ist, ruht auf euch. Bei ihnen ist er verlästert, aber bei euch ist er gepriesen.

But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.

Niemand aber unter euch leide als ein Mörder oder Dieb oder Übeltäter oder der in ein fremdes Amt greift.

Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.

Leidet er aber als ein Christ, so schäme er sich nicht; er ehre aber Gott in solchem Fall.

For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?

Denn es ist Zeit, daß anfange das Gericht an dem Hause Gottes. So aber zuerst an uns, was will's für ein Ende werden mit denen, die dem Evangelium nicht glauben?

And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?

Und so der Gerechte kaum erhalten wird, wo will der Gottlose und Sünder erscheinen?

Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

Darum, welche da leiden nach Gottes Willen, die sollen ihm ihre Seelen befehlen als dem treuen Schöpfer in guten Werken.

1st Peter 5 - 1 Petrus 5


1st Peter Chapter 5 King James Bible - 1 Petrus Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 4
1 Petrus 4

The First Epistle General of Peter
Der erste Brief des Petrus

Return to Index
Rückkehr zum Index

Chapter 5

The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:

Die Ältesten, so unter euch sind, ermahne ich, der Mitälteste und Zeuge der Leiden, die in Christo sind, und auch teilhaftig der Herrlichkeit, die offenbart werden soll:

Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;

Weidet die Herde Christi, die euch befohlen ist und sehet wohl zu, nicht gezwungen, sondern willig; nicht um schändlichen Gewinns willen, sondern von Herzensgrund;

Neither as being lords over God's heritage, but being ensamples to the flock.

nicht als übers Volk herrschen, sondern werdet Vorbilder der Herde.

And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.

So werdet ihr, wenn erscheinen wird der Erzhirte, die unverwelkliche Krone der Ehren empfangen.

Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.

Desgleichen, ihr Jüngeren, seid untertan den Ältesten. Allesamt seid untereinander untertan und haltet fest an der Demut. Denn Gott widersteht den Hoffärtigen, aber den Demütigen gibt er Gnade.

Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

So demütiget euch nun unter die gewaltige Hand Gottes, daß er euch erhöhe zu seiner Zeit.

Casting all your care upon him; for he careth for you.

Alle Sorge werfet auf ihn; denn er sorgt für euch.

Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:

Seid nüchtern und wachet; denn euer Widersacher, der Teufel, geht umher wie ein brüllender Löwe und sucht, welchen er verschlinge.

Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.

Dem widerstehet, fest im Glauben, und wisset, daß ebendieselben Leiden über eure Brüder in der Welt gehen.

But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.

Der Gott aber aller Gnade, der uns berufen hat zu seiner ewigen Herrlichkeit in Christo Jesu, der wird euch, die ihr eine kleine Zeit leidet, vollbereiten, stärken, kräftigen, gründen.

To him be glory and dominion for ever and ever. Amen.

Ihm sei Ehre und Macht von Ewigkeit zu Ewigkeit! Amen.

By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.

Durch euren treuen Bruder Silvanus (wie ich achte) habe ich euch ein wenig geschrieben, zu ermahnen und zu bezeugen, daß das die rechte Gnade Gottes ist, darin ihr stehet.

The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.

Es grüßen euch, die samt euch auserwählt sind zu Babylon, und mein Sohn Markus.

Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.

Grüßet euch untereinander mit dem Kuß der Liebe. Friede sei mit allen, die in Christo Jesu sind! Amen.

2nd Peter 1 - 2 Petrus 1


2nd Peter Chapter 1 King James Bible - 2 Petrus Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 5
1 Petrus 5

The Second Epistle General of Peter
Der zweite Brief des Petrus

Return to Index
Rückkehr zum Index

Chapter 1

Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:

Simon Petrus, ein Knecht und Apostel Jesu Christi, denen, die mit uns ebendenselben teuren Glauben überkommen haben in der Gerechtigkeit, die unser Gott gibt und der Heiland Jesus Christus:

Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,

Gott gebe euch viel Gnade und Frieden durch die Erkenntnis Gottes und Jesu Christi, unsers HERRN!

According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:

Nachdem allerlei seiner göttlichen Kraft, was zum Leben und göttlichen Wandel dient, uns geschenkt ist durch die Erkenntnis des, der uns berufen hat durch seine Herrlichkeit und Tugend,

Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.

durch welche uns die teuren und allergrößten Verheißungen geschenkt sind, nämlich, daß ihr dadurch teilhaftig werdet der göttlichen Natur, so ihr fliehet die vergängliche Lust der Welt;

And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;

so wendet allen euren Fleiß daran und reichet dar in eurem Glauben Tugend und in der Tugend Erkenntnis

And to knowledge temperance; and to temperance patience; and to patience godliness;

und in der Erkenntnis Mäßigkeit und in der Mäßigkeit Geduld und in der Geduld Gottseligkeit

And to godliness brotherly kindness; and to brotherly kindness charity.

und in der Gottseligkeit brüderliche Liebe und in der brüderlichen Liebe allgemeine Liebe.

For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.

Denn wo solches reichlich bei euch ist, wird's euch nicht faul noch unfruchtbar sein lassen in der Erkenntnis unsers HERRN Jesu Christi;

But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.

welcher aber solches nicht hat, der ist blind und tappt mit der Hand und vergißt die Reinigung seiner vorigen Sünden.

Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:

Darum, liebe Brüder, tut desto mehr Fleiß, eure Berufung und Erwählung festzumachen; denn wo ihr solches tut, werdet ihr nicht straucheln,

For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.

und also wird euch reichlich dargereicht werden der Eingang zu dem ewigen Reich unsers HERRN und Heilandes Jesu Christi.

Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.

Darum will ich's nicht lassen, euch allezeit daran zu erinnern, wiewohl ihr's wisset und gestärkt seid in der gegenwärtigen Wahrheit.

Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;

Ich achte es für billig, solange ich in dieser Hütte bin, euch zu erinnern und zu erwecken;

Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.

denn ich weiß, daß ich meine Hütte bald ablegen muß, wie mir denn auch unser HERR Jesus Christus eröffnet hat.

Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.

Ich will aber Fleiß tun, daß ihr allezeit nach meinem Abschied solches im Gedächtnis halten könnt.

For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.

Denn wir sind nicht klugen Fabeln gefolgt, da wir euch kundgetan haben die Kraft und Zukunft unsers HERRN Jesus Christus; sondern wir haben seine Herrlichkeit selber gesehen,

For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.

da er empfing von Gott, dem Vater, Ehre und Preis durch eine Stimme, die zu ihm geschah von der großen Herrlichkeit: "Dies ist mein lieber Sohn, an dem ich Wohlgefallen habe."

And this voice which came from heaven we heard, when we were with him in the holy mount.

Und diese Stimme haben wir gehört vom Himmel geschehen, da wir mit ihm waren auf dem heiligen Berge.

We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

Und wir haben desto fester das prophetische Wort, und ihr tut wohl, daß ihr darauf achtet als auf ein Licht, das da scheint in einem dunklen Ort, bis der Tag anbreche und der Morgenstern aufgehe in euren Herzen.

Knowing this first, that no prophecy of the scripture is of any private interpretation.

Und das sollt ihr für das Erste wissen, daß keine Weissagung in der Schrift geschieht aus eigener Auslegung.

For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.

Denn es ist noch nie eine Weissagung aus menschlichem Willen hervorgebracht; sondern die heiligen Menschen Gottes haben geredet, getrieben von dem heiligen Geist.

2nd Peter 2 - 2 Petrus 2


2nd Peter Chapter 2 King James Bible - 2 Petrus Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 1
2 Petrus 1

The Second Epistle General of Peter
Der zweite Brief des Petrus

Return to Index
Rückkehr zum Index

Chapter 2

But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.

Es waren auch falsche Propheten unter dem Volk, wie auch unter euch sein werden falsche Lehrer, die nebeneinführen werden verderbliche Sekten und verleugnen den HERRN, der sie erkauft hat, und werden über sich selbst herbeiführen eine schnelle Verdammnis.

And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.

Und viele werden nachfolgen ihrem Verderben; um welcher willen wird der Weg der Wahrheit verlästert werden.

And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.

Und durch Geiz mit erdichteten Worten werden sie an euch Gewinn suchen; welchen das Urteil von lange her nicht säumig ist, und ihre Verdammnis schläft nicht.

For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;

Denn Gott hat die Engel, die gesündigt haben, nicht verschont, sondern hat sie mit Ketten der Finsternis zur Hölle verstoßen und übergeben, daß sie zum Gericht behalten werden;

And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;

und hat nicht verschont die vorige Welt, sondern bewahrte Noah, den Prediger der Gerechtigkeit, selbacht und führte die Sintflut über die Welt der Gottlosen;

And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;

und hat die Städte Sodom und Gomorra zu Asche gemacht, umgekehrt und verdammt, damit ein Beispiel gesetzt den Gottlosen, die hernach kommen würden;

And delivered just Lot, vexed with the filthy conversation of the wicked:

und hat erlöst den gerechten Lot, welchem die schändlichen Leute alles Leid taten mit ihrem unzüchtigen Wandel;

(For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)

denn dieweil er gerecht war und unter ihnen wohnte, daß er's sehen und hören mußte, quälten sie die gerechte Seele von Tag zu Tage mit ihren ungerechten Werken.

The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:

Der HERR weiß die Gottseligen aus der Versuchung zu erlösen, die Ungerechten aber zu behalten zum Tage des Gerichts, sie zu peinigen,

But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.

allermeist aber die, so da wandeln nach dem Fleisch in der unreinen Lust, und die Herrschaft verachten, frech, eigensinnig, nicht erzittern, die Majestäten zu lästern,

Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.

so doch die Engel, die größere Stärke und Macht haben, kein lästerlich Urteil wider sie fällen vor dem HERRN.

But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;

Aber sie sind wie die unvernünftigen Tiere, die von Natur dazu geboren sind, daß sie gefangen und geschlachtet werden, lästern, davon sie nichts wissen, und werden in ihrem verderblichen Wissen umkommen

And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;

und den Lohn der Ungerechtigkeit davonbringen. Sie achten für Wollust das zeitliche Wohlleben, sie sind Schandflecken und Laster, prangen von euren Almosen, prassen mit dem Euren,

Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:

haben Augen voll Ehebruchs, lassen sich die Sünde nicht wehren, locken an sich die leichtfertigen Seelen, haben ein Herz, durchtrieben mit Geiz, verfluchte Leute.

Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;

Sie haben verlassen den richtigen Weg und gehen irre und folgen nach dem Wege Bileams, des Sohnes Beors, welcher liebte den Lohn der Ungerechtigkeit,

But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.

hatte aber eine Strafe seiner Übertretung: das stumme lastbare Tier redete mit Menschenstimme und wehrte des Propheten Torheit.

These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.

Das sind Brunnen ohne Wasser, und Wolken, vom Windwirbel umgetrieben, welchen behalten ist eine dunkle Finsternis in Ewigkeit.

For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.

Denn sie reden stolze Worte, dahinter nichts ist, und reizen durch Unzucht zur fleischlichen Lust diejenigen, die recht entronnen waren denen, die im Irrtum wandeln,

While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.

und verheißen ihnen Freiheit, ob sie wohl selbst Knechte des Verderbens sind. Denn von wem jemand überwunden ist, des Knecht ist er geworden.

For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.

Denn so sie entflohen sind dem Unflat der Welt durch die Erkenntnis des HERRN und Heilandes Jesu Christi, werden aber wiederum in denselben verflochten und überwunden, ist mit ihnen das Letzte ärger geworden denn das Erste.

For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.

Denn es wäre ihnen besser, daß sie den Weg der Gerechtigkeit nicht erkannt hätten, als daß sie erkennen und sich kehren von dem heiligen Gebot, das ihnen gegeben ist.

But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.

Es ist ihnen widerfahren das wahre Sprichwort: "Der Hund frißt wieder, was er gespieen hat;" und: "Die Sau wälzt sich nach der Schwemme wieder im Kot."

2nd Peter 3 - 2 Petrus 3


2nd Peter Chapter 3 King James Bible - 2 Petrus Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 2
2 Petrus 2

The Second Epistle General of Peter
Der zweite Brief des Petrus

Return to Index
Rückkehr zum Index

Chapter 3

This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:

Dies ist der zweite Brief, den ich euch schreibe, ihr Lieben, in welchem ich euch erinnere und erwecke euren lautern Sinn,

That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:

daß ihr gedenket an die Worte, die euch zuvor gesagt sind von den heiligen Propheten, und an unser Gebot, die wir sind Apostel des HERRN und Heilandes.

Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,

Und wisset aufs erste, daß in den letzten Tagen kommen werden Spötter, die nach ihren eigenen Lüsten wandeln

And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.

und sagen: Wo ist die Verheißung seiner Zukunft? denn nachdem die Väter entschlafen sind, bleibt es alles, wie es von Anfang der Kreatur gewesen ist.

For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:

Aber aus Mutwillen wollen sie nicht wissen, daß der Himmel vorzeiten auch war, dazu die Erde aus Wasser, und im Wasser bestanden durch Gottes Wort;

Whereby the world that then was, being overflowed with water, perished:

dennoch ward zu der Zeit die Welt durch die dieselben mit der Sintflut verderbt.

But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.

Also auch der Himmel, der jetztund ist, und die Erde werden durch sein Wort gespart, daß sie zum Feuer behalten werden auf den Tag des Gerichts und der Verdammnis der gottlosen Menschen.

But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.

Eins aber sei euch unverhalten, ihr Lieben, daß ein Tag vor dem HERRN ist wie tausend Jahre, und tausend Jahre wie ein Tag.

The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.

Der HERR verzieht nicht die Verheißung, wie es etliche für einen Verzug achten; sondern er hat Geduld mit uns und will nicht, daß jemand verloren werde, sondern daß sich jedermann zur Buße kehre.

But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.

Es wird aber des HERRN Tag kommen wie ein Dieb in der Nacht, an welchem die Himmel zergehen werden mit großem Krachen; die Elemente aber werden vor Hitze schmelzen, und die Erde und die Werke, die darauf sind, werden verbrennen.

Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,

So nun das alles soll zergehen, wie sollt ihr denn geschickt sein mit heiligem Wandel und gottseligem Wesen,

Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

daß ihr wartet und eilet zu der Zukunft des Tages des HERRN, an welchem die Himmel vom Feuer zergehen und die Elemente vor Hitze zerschmelzen werden!

Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.

Wir aber warten eines neuen Himmels und einer neuen Erde nach seiner Verheißung, in welchen Gerechtigkeit wohnt.

Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.

Darum, meine Lieben, dieweil ihr darauf warten sollt, so tut Fleiß, daß ihr vor ihm unbefleckt und unsträflich im Frieden erfunden werdet;

And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;

und die Geduld unsers HERRN achtet für eure Seligkeit, wie auch unser lieber Bruder Paulus nach der Weisheit, die ihm gegeben ist, euch geschrieben hat,

As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.

wie er auch in allen Briefen davon redet, in welchen sind etliche Dinge schwer zu verstehen, welche die Ungelehrigen und Leichtfertigen verdrehen, wie auch die andern Schriften, zu ihrer eigenen Verdammnis.

Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.

Ihr aber, meine Lieben, weil ihr das zuvor wisset, so verwahret euch, daß ihr nicht durch den Irrtum der ruchlosen Leute samt ihnen verführt werdet und entfallet aus eurer eigenen Festung.

But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.

Wachset aber in der Gnade und Erkenntnis unsers HERRN und Heilandes Jesu Christi. Dem sei Ehre nun und zu ewigen Zeiten! Amen.

1st John 1 - 1 Johannes 1


1st John Chapter 1 King James Bible - 1 Johannes Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 3
2 Petrus 3

The First Epistle General of John
Der erste Brief des Johannes

Return to Index
Rückkehr zum Index

Chapter 1

That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;

Das da von Anfang war, das wir gehört haben, das wir gesehen haben mit unsern Augen, das wir beschaut haben und unsre Hände betastet haben, vom Wort des Lebens

(For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)

und das Leben ist erschienen, und wir haben gesehen und bezeugen und verkündigen euch das Leben, das ewig ist, welches war bei dem Vater und ist uns erschienen:

That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.

was wir gesehen und gehört haben, das verkündigen wir euch, auf daß ihr mit uns Gemeinschaft habt; und unsre Gemeinschaft ist mit dem Vater und mit seinem Sohn Jesus Christus.

And these things write we unto you, that your joy may be full.

Und solches schreiben wir euch, auf daß eure Freude völlig sei.

This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.

Und das ist die Verkündigung, die wir von ihm gehört haben und euch verkündigen, daß Gott Licht ist und in ihm ist keine Finsternis.

If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:

So wir sagen, daß wir Gemeinschaft mit ihm haben, und wandeln in der Finsternis, so lügen wir und tun nicht die Wahrheit.

But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

So wir aber im Licht wandeln, wie er im Licht ist, so haben wir Gemeinschaft untereinander, und das Blut Jesu Christi, seines Sohnes, macht uns rein von aller Sünde.

If we say that we have no sin, we deceive ourselves, and the truth is not in us.

So wir sagen, wir haben keine Sünde, so verführen wir uns selbst, und die Wahrheit ist nicht in uns.

If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.

So wir aber unsre Sünden bekennen, so ist er treu und gerecht, daß er uns die Sünden vergibt und reinigt uns von aller Untugend.

If we say that we have not sinned, we make him a liar, and his word is not in us.

So wir sagen, wir haben nicht gesündigt, so machen wir ihn zum Lügner, und sein Wort ist nicht in uns.

1st John 2 - 1 Johannes 2


1st John Chapter 2 King James Bible - 1 Johannes Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 1
1 Johannes 1

The First Epistle General of John
Der erste Brief des Johannes

Return to Index
Rückkehr zum Index

Chapter 2

My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:

Meine Kindlein, solches schreibe ich euch, auf daß ihr nicht sündiget. Und ob jemand sündigt, so haben wir einen Fürsprecher bei dem Vater, Jesum Christum, der gerecht ist.

And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world.

Und derselbe ist die Versöhnung für unsre Sünden, nicht allein aber für die unseren sondern auch für die der ganzen Welt.

And hereby we do know that we know him, if we keep his commandments.

Und an dem merken wir, daß wir ihn kennen, so wir seine Gebote halten.

He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.

Wer da sagt: Ich kenne ihn, und hält seine Gebote nicht, der ist ein Lügner, und in solchem ist keine Wahrheit.

But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.

Wer aber sein Wort hält, in solchem ist wahrlich die Liebe Gottes vollkommen. Daran erkennen wir, daß wir in ihm sind.

He that saith he abideth in him ought himself also so to walk, even as he walked.

Wer da sagt, daß er in ihm bleibt, der soll auch wandeln, gleichwie er gewandelt hat.

Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.

Brüder, ich schreibe euch nicht ein neues Gebot, sondern das alte Gebot, das ihr habt von Anfang gehabt. Das alte Gebot ist das Wort, das ihr von Anfang gehört habt.

Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.

Wiederum ein neues Gebot schreibe ich euch, das da wahrhaftig ist bei ihm und bei euch; denn die Finsternis vergeht, und das wahre Licht scheint jetzt.

He that saith he is in the light, and hateth his brother, is in darkness even until now.

Wer da sagt, er sei im Licht, und haßt seinen Bruder, der ist noch in der Finsternis.

He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.

Wer seinen Bruder liebt, der bleibt im Licht, und ist kein Ärgernis bei ihm.

But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.

Wer aber seinen Bruder haßt, der ist in der Finsternis und wandelt in der Finsternis und weiß nicht, wo er hin geht; denn die Finsternis hat seine Augen verblendet.

I write unto you, little children, because your sins are forgiven you for his name's sake.

Liebe Kindlein, ich schreibe euch; denn die Sünden sind euch vergeben durch seinen Namen.

I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.

Ich schreibe euch Vätern; denn ihr kennt den, der von Anfang ist. Ich schreibe euch Jünglingen; denn ihr habt den Bösewicht überwunden.

I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

Ich habe euch Kindern geschrieben; denn ihr kennet den Vater. Ich habe euch Vätern geschrieben; denn ihr kennt den, der von Anfang ist. Ich habe euch Jünglingen geschrieben; denn ihr seid stark, und das Wort Gottes bleibt bei euch, und ihr habt den Bösewicht überwunden.

Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.

Habt nicht lieb die Welt noch was in der Welt ist. So jemand die Welt liebhat, in dem ist nicht die Liebe des Vaters.

For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.

Denn alles, was in der Welt ist: des Fleisches Lust und der Augen Lust und hoffärtiges Leben, ist nicht vom Vater, sondern von der Welt.

And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

Und die Welt vergeht mit ihrer Lust; wer aber den Willen Gottes tut, der bleibt in Ewigkeit.

Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.

Kinder, es ist die letzte Stunde! Und wie ihr gehört habt, daß der Widerchrist kommt, so sind nun viele Widerchristen geworden; daher erkennen wir, daß die letzte Stunde ist.

They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.

Sie sind von uns ausgegangen, aber sie waren nicht von uns. Denn wo sie von uns gewesen wären, so wären sie ja bei uns geblieben; aber es sollte offenbar werden, daß nicht alle von uns sind.

But ye have an unction from the Holy One, and ye know all things.

Und ihr habt die Salbung von dem, der heilig ist, und wisset alles.

I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.

Ich habe euch nicht geschrieben, als wüßtet ihr die Wahrheit nicht; sondern ihr wisset sie und wisset, daß keine Lüge aus der Wahrheit kommt.

Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.

Wer ist ein Lügner, wenn nicht, der da leugnet, daß Jesus der Christus sei? Das ist der Widerchrist, der den Vater und den Sohn leugnet.

Whosoever denieth the Son, the same hath not the Father: (but) he that acknowledgeth the Son hath the Father also.

Wer den Sohn leugnet, der hat auch den Vater nicht; wer den Sohn bekennt, der hat auch den Vater.

Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.

Was ihr nun gehört habt von Anfang, das bleibe bei euch. So bei euch bleibt, was ihr von Anfang gehört habt, so werdet ihr auch bei dem Sohn und dem Vater bleiben.

And this is the promise that he hath promised us, even eternal life.

Und das ist die Verheißung, die er uns verheißen hat: das ewige Leben.

These things have I written unto you concerning them that seduce you.

Solches habe ich euch geschrieben von denen, die euch verführen.

But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

Und die Salbung, die ihr von ihm empfangen habt, bleibt bei euch, und ihr bedürfet nicht, daß euch jemand lehre; sondern wie euch die Salbung alles lehrt, so ist's wahr und ist keine Lüge, und wie sie euch gelehrt hat, so bleibet bei ihm.

And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.

Und nun, Kindlein, bleibet bei ihm, auf daß, wenn er offenbart wird, wir Freudigkeit haben und nicht zu Schanden werden vor ihm bei seiner Zukunft.

If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.

So ihr wisset, daß er gerecht ist, so erkennet ihr auch, daß, wer recht tut, der ist von ihm geboren.

1st John 3 - 1 Johannes 3


1st John Chapter 3 King James Bible - 1 Johannes Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 2
1 Johannes 2

The First Epistle General of John
Der erste Brief des Johannes

Return to Index
Rückkehr zum Index

Chapter 3

Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.

Sehet, welch eine Liebe hat uns der Vater erzeigt, daß wir Gottes Kinder sollen heißen! Darum kennt euch die Welt nicht; denn sie kennt ihn nicht.

Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.

Meine Lieben, wir sind nun Gottes Kinder; und es ist noch nicht erschienen, was wir sein werden. Wir wissen aber, wenn es erscheinen wird, daß wir ihm gleich sein werden; denn wir werden ihn sehen, wie er ist.

And every man that hath this hope in him purifieth himself, even as he is pure.

Und ein jeglicher, der solche Hoffnung hat zu ihm, der reinigt sich, gleichwie er auch rein ist.

Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.

Wer Sünde tut, der tut auch Unrecht, und die Sünde ist das Unrecht.

And ye know that he was manifested to take away our sins; and in him is no sin.

Und ihr wisset, daß er ist erschienen, auf daß er unsre Sünden wegnehme, und es ist keine Sünde in ihm.

Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.

Wer in ihm bleibt, der sündigt nicht; wer da sündigt, der hat ihn nicht gesehen noch erkannt.

Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

Kindlein, laßt euch niemand verführen! Wer recht tut, der ist gerecht, gleichwie er gerecht ist.

He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.

Wer Sünde tut, der ist vom Teufel; denn der Teufel sündigt von Anfang. Dazu ist erschienen der Sohn Gottes, daß er die Werke des Teufels zerstöre.

Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

Wer aus Gott geboren ist, der tut nicht Sünde, denn sein Same bleibt bei ihm; und kann nicht sündigen, denn er ist von Gott geboren.

In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

Daran wird's offenbar, welche die Kinder Gottes und die Kinder des Teufels sind. Wer nicht recht tut, der ist nicht von Gott, und wer nicht seinen Bruder liebhat.

For this is the message that ye heard from the beginning, that we should love one another.

Denn das ist die Botschaft, die ihr gehört habt von Anfang, daß wir uns untereinander lieben sollen.

Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.

Nicht wie Kain, der von dem Argen war und erwürgte seinen Bruder. Und warum erwürgte er ihn? Weil seine Werke böse waren, und die seines Bruders gerecht.

Marvel not, my brethren, if the world hate you.

Verwundert euch nicht, meine Brüder, wenn euch die Welt haßt.

We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.

Wir wissen, daß wir aus dem Tode in das Leben gekommen sind; denn wir lieben die Brüder. Wer den Bruder nicht liebt, der bleibt im Tode.

Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.

Wer seinen Bruder haßt, der ist ein Totschläger; und ihr wisset, daß ein Totschläger hat nicht das ewige Leben bei ihm bleibend.

Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.

Daran haben wir erkannt die Liebe, daß er sein Leben für uns gelassen hat; und wir sollen auch das Leben für die Brüder lassen.

But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?

Wenn aber jemand dieser Welt Güter hat und sieht seinen Bruder darben und schließt sein Herz vor ihm zu, wie bleibt die Liebe Gottes bei ihm?

My little children, let us not love in word, neither in tongue; but in deed and in truth.

Meine Kindlein, laßt uns nicht lieben mit Worten noch mit der Zunge, sondern mit der Tat und mit der Wahrheit.

And hereby we know that we are of the truth, and shall assure our hearts before him.

Daran erkennen wir, daß wir aus der Wahrheit sind, und können unser Herz vor ihm damit stillen,

For if our heart condemn us, God is greater than our heart, and knoweth all things.

daß, so uns unser Herz verdammt, Gott größer ist denn unser Herz und erkennt alle Dinge.

Beloved, if our heart condemn us not, then have we confidence toward God.

Ihr Lieben, so uns unser Herz nicht verdammt, so haben wir eine Freudigkeit zu Gott,

And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.

und was wir bitten, werden wir von ihm nehmen; denn wir halten seine Gebote und tun, was vor ihm gefällig ist.

And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.

Und das ist sein Gebot, daß wir glauben an den Namen seines Sohnes Jesu Christi und lieben uns untereinander, wie er uns ein Gebot gegeben hat.

And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.

Und wer seine Gebote hält, der bleibt in ihm und er in ihm. Und daran erkennen wir, daß er in uns bleibt, an dem Geist, den er uns gegeben hat.

1st John 4 - 1 Johannes 4


1st John Chapter 4 King James Bible - 1 Johannes Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 3
1 Johannes 3

The First Epistle General of John
Der erste Brief des Johannes

Return to Index
Rückkehr zum Index

Chapter 4

Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.

Ihr Lieben, glaubet nicht einem jeglichen Geist, sondern prüfet die Geister, ob sie von Gott sind; denn es sind viel falsche Propheten ausgegangen in die Welt.

Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:

Daran sollt ihr den Geist Gottes erkennen: ein jeglicher Geist, der da bekennt, daß Jesus Christus ist in das Fleisch gekommen, der ist von Gott;

And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.

und ein jeglicher Geist, der da nicht bekennt, daß Jesus Christus ist in das Fleisch gekommen, der ist nicht von Gott. Und das ist der Geist des Widerchrists, von welchem ihr habt gehört, daß er kommen werde, und er ist jetzt schon in der Welt.

Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

Kindlein, ihr seid von Gott und habt jene überwunden; denn der in euch ist, ist größer, als der in der Welt ist.

They are of the world: therefore speak they of the world, and the world heareth them.

Sie sind von der Welt; darum reden sie von der Welt, und die Welt hört sie.

We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.

Wir sind von Gott, und wer Gott erkennt, der hört uns; welcher nicht von Gott ist, der hört uns nicht. Daran erkennen wir den Geist der Wahrheit und den Geist des Irrtums.

Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.

Ihr Lieben, lasset uns untereinander liebhaben; denn die Liebe ist von Gott, und wer liebhat, der ist von Gott geboren und kennt Gott.

He that loveth not knoweth not God; for God is love.

Wer nicht liebhat, der kennt Gott nicht; denn Gott ist Liebe.

In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.

Daran ist erschienen die Liebe Gottes gegen uns, daß Gott seinen eingeborenen Sohn gesandt hat in die Welt, daß wir durch ihn leben sollen.

Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

Darin steht die Liebe: nicht, daß wir Gott geliebt haben, sondern daß er uns geliebt hat und gesandt seinen Sohn zur Versöhnung für unsre Sünden.

Beloved, if God so loved us, we ought also to love one another.

Ihr Lieben, hat uns Gott also geliebt, so sollen wir uns auch untereinander lieben.

No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.

Niemand hat Gott jemals gesehen. So wir uns untereinander lieben, so bleibt Gott in uns, und seine Liebe ist völlig in uns.

Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.

Daran erkennen wir, daß wir in ihm bleiben und er in uns, daß er uns von seinem Geiste gegeben hat.

And we have seen and do testify that the Father sent the Son to be the Saviour of the world.

Und wir haben gesehen und zeugen, daß der Vater den Sohn gesandt hat zum Heiland der Welt.

Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.

Welcher nun bekennt, daß Jesus Gottes Sohn ist, in dem bleibt Gott und er in Gott.

And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.

Und wir haben erkannt und geglaubt die Liebe, die Gott zu uns hat. Gott ist die Liebe; und wer in der Liebe bleibt, der bleibt in Gott und Gott in ihm.

Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.

Darin ist die Liebe völlig bei uns, daß wir eine Freudigkeit haben am Tage des Gerichts; denn gleichwie er ist, so sind auch wir in dieser Welt.

There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.

Furcht ist nicht in der Liebe, sondern die völlige Liebe treibt die Furcht aus; denn die Furcht hat Pein. Wer sich aber fürchtet, der ist nicht völlig in der Liebe.

We love him, because he first loved us.

Lasset uns ihn lieben; denn er hat uns zuerst geliebt.

If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?

So jemand spricht: "Ich liebe Gott", und haßt seinen Bruder, der ist ein Lügner. Denn wer seinen Bruder nicht liebt, den er sieht, wie kann er Gott lieben, den er nicht sieht?

And this commandment have we from him, That he who loveth God love his brother also.

Und dies Gebot haben wir von ihm, daß, wer Gott liebt, daß der auch seinen Bruder liebe.

1st John 5 - 1 Johannes 5


1st John Chapter 5 King James Bible - 1 Johannes Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 4
1 Johannes 4

The First Epistle General of John
Der erste Brief des Johannes

Return to Index
Rückkehr zum Index

Chapter 5

Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.

Wer da glaubt, daß Jesus sei der Christus, der ist von Gott geboren; und wer da liebt den, der ihn geboren hat, der liebt auch den, der von ihm geboren ist.

By this we know that we love the children of God, when we love God, and keep his commandments.

Daran erkennen wir, daß wir Gottes Kinder lieben, wenn wir Gott lieben und seine Gebote halten.

For this is the love of God, that we keep his commandments: and his commandments are not grievous.

Denn das ist die Liebe zu Gott, daß wir seine Gebote halten; und seine Gebote sind nicht schwer.

For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.

Denn alles, was von Gott geboren ist, überwindet die Welt; und unser Glaube ist der Sieg, der die Welt überwunden hat.

Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

Wer ist aber, der die Welt überwindet, wenn nicht, der da glaubt, daß Jesus Gottes Sohn ist?

This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.

Dieser ist's, der da kommt mit Wasser und Blut, Jesus Christus; nicht mit Wasser allein, sondern mit Wasser und Blut. Und der Geist ist's, der da zeugt; denn der Geist ist die Wahrheit.

For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.

Denn drei sind, die da zeugen: der Geist und das Wasser und das Blut;

And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.

und die drei sind beisammen.

If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.

So wir der Menschen Zeugnis annehmen, so ist Gottes Zeugnis größer; denn Gottes Zeugnis ist das, das er gezeugt hat von seinem Sohn.

He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.

Wer da glaubt an den Sohn Gottes, der hat solches Zeugnis bei sich. Wer Gott nicht glaubt, der macht ihn zum Lügner; denn er glaubt nicht dem Zeugnis, das Gott zeugt von seinem Sohn.

And this is the record, that God hath given to us eternal life, and this life is in his Son.

Und das ist das Zeugnis, daß uns Gott das ewige Leben hat gegeben; und solches Leben ist in seinem Sohn.

He that hath the Son hath life; and he that hath not the Son of God hath not life.

Wer den Sohn Gottes hat, der hat das Leben; wer den Sohn Gottes nicht hat, der hat das Leben nicht.

These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

Solches habe ich euch geschrieben, die ihr glaubet an den Namen des Sohnes Gottes, auf daß ihr wisset, daß ihr das ewige Leben habt, und daß ihr glaubet an den Namen des Sohnes Gottes.

And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:

Und das ist die Freudigkeit, die wir haben zu ihm, daß, so wir etwas bitten nach seinem Willen, so hört er uns.

And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.

Und so wir wissen, daß er uns hört, was wir bitten, so wissen wir, daß wir die Bitte haben, die wir von ihm gebeten haben.

If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.

So jemand sieht seinen Bruder sündigen eine Sünde nicht zum Tode, der mag bitten; so wird er geben das Leben denen, die da sündigen nicht zum Tode. Es gibt eine Sünde zum Tode; für die sage ich nicht, daß jemand bitte.

All unrighteousness is sin: and there is a sin not unto death.

Alle Untugend ist Sünde; und es ist etliche Sünde nicht zum Tode.

We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.

Wir wissen, daß, wer von Gott geboren ist, der sündigt nicht; sondern wer von Gott geboren ist, der bewahrt sich, und der Arge wird ihn nicht antasten.

And we know that we are of God, and the whole world lieth in wickedness.

Wir wissen, daß wir von Gott sind und die ganze Welt im Argen liegt.

And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.

Wir wissen aber, daß der Sohn Gottes gekommen ist und hat uns einen Sinn gegeben, daß wir erkennen den Wahrhaftigen; und wir sind in dem Wahrhaftigen, in seinem Sohn Jesus Christus. Dieser ist der wahrhaftige Gott und das ewige Leben.

Little children, keep yourselves from idols. Amen.

Kindlein, hütet euch vor den Abgöttern! Amen.

2nd John 1 - 2 Johannes 1


2nd John Chapter 1 King James Bible - 2 Johannes Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 5
1 Johannes 5

The Second Epistle of John
Der zweite Brief des Johannes

Return to Index
Rückkehr zum Index

Chapter 1

The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

Der Älteste: der auserwählten Frau und ihren Kindern, die ich liebhabe in der Wahrheit, und nicht allein ich sondern auch alle, die die Wahrheit erkannt haben,

For the truth's sake, which dwelleth in us, and shall be with us for ever.

um der Wahrheit willen, die in uns bleibt und bei uns sein wird in Ewigkeit.

Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

Gnade, Barmherzigkeit, Friede von Gott, dem Vater, und von dem HERRN Jesus Christus, dem Sohn des Vaters, in der Wahrheit und in der Liebe, sei mit euch!

I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.

Ich bin erfreut, daß ich gefunden habe unter deinen Kindern, die in der Wahrheit wandeln, wie denn wir ein Gebot vom Vater empfangen haben.

And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.

Und nun bitte ich dich, Frau (nicht als schriebe ich dir ein neues Gebot, sondern das wir gehabt haben von Anfang), daß wir uns untereinander lieben.

And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.

Und das ist die Liebe, daß wir wandeln nach seinem Gebot; das ist das Gebot, wie ihr gehört habt von Anfang, daß ihr in derselben wandeln sollt.

For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.

Denn viele Verführer sind in die Welt gekommen, die nicht bekennen Jesum Christum, daß er in das Fleisch gekommen ist. Das ist der Verführer und der Widerchrist.

Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

Sehet euch vor, daß wir nicht verlieren, was wir erarbeitet haben, sondern vollen Lohn empfangen.

Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

Wer übertritt und bleibt nicht in der Lehre Christi, der hat keinen Gott; wer in der Lehre Christi bleibt, der hat beide, den Vater und den Sohn.

If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:

So jemand zu euch kommt und bringt diese Lehre nicht, den nehmet nicht ins Haus und grüßet ihn auch nicht.

For he that biddeth him God speed is partaker of his evil deeds.

Denn wer ihn grüßt, der macht sich teilhaftig seiner bösen Werke.

Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.

Ich hatte euch viel zu schreiben, aber ich wollte nicht mit Briefen und Tinte; sondern ich hoffe, zu euch zu kommen und mündlich mit euch reden, auf daß unsere Freude vollkommen sei.

The children of thy elect sister greet thee. Amen.

Es grüßen dich die Kinder deiner Schwester, der Auserwählten. Amen.

3rd John 1 - 3 Johannes 1


3rd John Chapter 1 King James Bible - 3 Johannes Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd John 1
2 Johannes 1

The Third Epistle of John
Der dritte Brief des Johannes

Return to Index
Rückkehr zum Index

Chapter 1

The elder unto the wellbeloved Gaius, whom I love in the truth.

Der Älteste: Gajus, dem Lieben, den ich liebhabe in der Wahrheit.

Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

Mein Lieber, ich wünsche in allen Stücken, daß dir's wohl gehe und du gesund seist, wie es denn deiner Seele wohl geht.

For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

Ich bin aber sehr erfreut worden, da die Brüder kamen und zeugten von deiner Wahrheit, wie denn du wandelst in der Wahrheit.

I have no greater joy than to hear that my children walk in truth.

Ich habe keine größere Freude denn die, daß ich höre, wie meine Kinder in der Wahrheit wandeln.

Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;

Mein Lieber, du tust treulich, was du tust an den Brüdern und Gästen,

Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:

die von deiner Liebe gezeugt haben vor der Gemeinde; und du wirst wohl tun, wenn du sie abfertigst würdig vor Gott.

Because that for his name's sake they went forth, taking nothing of the Gentiles.

Denn um seines Namens willen sind sie ausgezogen und nehmen von den Heiden nichts.

We therefore ought to receive such, that we might be fellowhelpers to the truth.

So sollen wir nun solche aufnehmen, auf daß wir der Wahrheit Gehilfen werden.

I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.

Ich habe der Gemeinde geschrieben, aber Diotrephes, der unter ihnen hochgehalten sein will, nimmt uns nicht an.

Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.

Darum, wenn ich komme, will ich ihn erinnern seiner Werke, die er tut; denn er plaudert mit bösen Worten wider uns und läßt sich an dem nicht genügen; er selbst nimmt die Brüder nicht an und wehrt denen, die es tun wollen, und stößt sie aus der Gemeinde.

Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.

Mein Lieber, folge nicht nach dem Bösen, sondern dem Guten. Wer Gutes tut, der ist von Gott; wer Böses tut, der sieht Gott nicht.

Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.

Demetrius hat Zeugnis von jedermann und von der Wahrheit selbst; und wir zeugen auch, und ihr wisset, das unser Zeugnis wahr ist.

I had many things to write, but I will not with ink and pen write unto thee:

Ich hatte viel zu schreiben; aber ich will nicht mit der Tinte und der Feder an dich schreiben.

But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name.

Ich hoffe aber, dich bald zu sehen; so wollen wir mündlich miteinander reden. Friede sei mit dir! Es grüßen dich die Freunde. Grüße die Freunde bei Namen.

Jude 1 - Judas 1


Jude Chapter 1 King James Bible - Judas Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

3rd John 1
3 Johannes 1

The General Epistle of Jude
Der Brief des Judas

Return to Index
Rückkehr zum Index

Chapter 1

Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:

Judas, ein Knecht Jesu Christi, ein Bruder aber des Jakobus, den Berufenen, die da geheiligt sind in Gott, dem Vater, und bewahrt in Jesu Christo:

Mercy unto you, and peace, and love, be multiplied.

Gott gebe euch viel Barmherzigkeit und Frieden und Liebe!

Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.

Ihr Lieben, nachdem ich vorhatte, euch zu schreiben von unser aller Heil, hielt ich's für nötig, euch mit Schriften zu ermahnen, daß ihr für den Glauben kämpfet, der einmal den Heiligen übergeben ist.

For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

Denn es sind etliche Menschen nebeneingeschlichen, von denen vorzeiten geschrieben ist solches Urteil: Die sind Gottlose, ziehen die Gnade unsers Gottes auf Mutwillen und verleugnen Gott und unsern HERRN Jesus Christus, den einigen Herrscher.

I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.

Ich will euch aber erinnern, die ihr dies ja schon wisset, daß der HERR, da er dem Volk aus Ägypten half, das andere Mal umbrachte, die da nicht glaubten.

And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.

Auch die Engel, die ihr Fürstentum nicht bewahrten, sondern verließen ihre Behausung, hat er behalten zum Gericht des großen Tages mit ewigen Banden in der Finsternis.

Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

Wie auch Sodom und Gomorra und die umliegenden Städte, die gleicherweise wie diese Unzucht getrieben haben und nach einem andern Fleisch gegangen sind, zum Beispiel gesetzt sind und leiden des ewigen Feuers Pein.

Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.

Desgleichen sind auch diese Träumer, die das Fleisch beflecken, die Herrschaft aber verachten und die Majestäten lästern.

Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

Michael aber, der Erzengel, da er mit dem Teufel stritt und mit ihm redete über den Leichnam Mose's, wagte er das Urteil der Lästerung nicht zu fällen, sondern sprach: Der HERR strafe dich!

But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

Diese aber lästern alles, davon sie nichts wissen; was sie aber natürlich erkennen wie die unvernünftigen Tiere, darin verderben sie.

Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.

Weh ihnen! denn sie gehen den Weg Kains und fallen in den Irrtum des Bileam um Gewinnes willen und kommen um in dem Aufruhr Korahs.

These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;

Diese Unfläter prassen bei euren Liebesmahlen ohne Scheu, weiden sich selbst; sie sind Wolken ohne Wasser, von dem Winde umgetrieben, kahle, unfruchtbare Bäume, zweimal erstorben und ausgewurzelt,

Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.

wilde Wellen des Meeres, die ihre eigene Schande ausschäumen, irre Sterne, welchen behalten ist das Dunkel der Finsternis in Ewigkeit.

And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,

Es hat aber auch von solchen geweissagt Henoch, der siebente von Adam, und gesprochen: "Siehe, der HERR kommt mit vielen tausend Heiligen,

To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.

Gericht zu halten über alle und zu strafen alle Gottlosen um alle Werke ihres gottlosen Wandels, womit sie gottlos gewesen sind, und um all das Harte, das die gottlosen Sünder wider ihn geredet haben."

These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.

Diese murren und klagen immerdar und wandeln dabei nach ihren Lüsten; und ihr Mund redet stolze Worte, und achten das Ansehen der Person um Nutzens willen.

But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;

Ihr aber, meine Lieben, erinnert euch der Worte, die zuvor gesagt sind von den Aposteln unsers HERRN Jesu Christi,

How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.

da sie euch sagten, daß zu der letzten Zeit werden Spötter sein, die nach ihren eigenen Lüsten des gottlosen Wesens wandeln.

These be they who separate themselves, sensual, having not the Spirit.

Diese sind es, die da Trennungen machen, Fleischliche, die da keinen Geist haben.

But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,

Ihr aber, meine Lieben, erbauet euch auf euren allerheiligsten Glauben durch den heiligen Geist und betet,

Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

und erhaltet euch in der Liebe Gottes, und wartet auf die Barmherzigkeit unsers HERRN Jesu Christi zum ewigen Leben.

And of some have compassion, making a difference:

Und haltet diesen Unterschied, daß ihr euch etlicher erbarmet,

And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.

etliche aber mit Furcht selig machet und rücket sie aus dem Feuer; und hasset auch den Rock, der vom Fleische befleckt ist.

Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,

Dem aber, der euch kann behüten ohne Fehl und stellen vor das Angesicht seiner Herrlichkeit unsträflich mit Freuden,

To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.

dem Gott, der allein weise ist, unserm Heiland, sei Ehre und Majestät und Gewalt und Macht nun und zu aller Ewigkeit! Amen.

Revelation 1 - Offenbarung 1


Revelation Chapter 1 King James Bible - Offenbarung Kapitel 1 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Jude 1
Judas 1

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 1

The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:

Dies ist die Offenbarung Jesu Christi, die ihm Gott gegeben hat, seinen Knechten zu zeigen, was in der Kürze geschehen soll; und er hat sie gedeutet und gesandt durch seinen Engel zu seinem Knecht Johannes,

Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

der bezeugt hat das Wort Gottes und das Zeugnis von Jesu Christo, was er gesehen hat.

Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.

Selig ist, der da liest und die da hören die Worte der Weissagung und behalten, was darin geschrieben ist; denn die Zeit ist nahe.

John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;

Johannes den sieben Gemeinden in Asien: Gnade sei mit euch und Friede von dem, der da ist und der da war und der da kommt, und von den sieben Geistern, die da sind vor seinem Stuhl,

And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,

und von Jesu Christo, welcher ist der treue Zeuge und Erstgeborene von den Toten und der Fürst der Könige auf Erden! Der uns geliebt hat und gewaschen von den Sünden mit seinem Blut

And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.

und hat uns zu Königen und Priestern gemacht vor Gott und seinem Vater, dem sei Ehre und Gewalt von Ewigkeit zu Ewigkeit! Amen.

Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.

Siehe, er kommt mit den Wolken, und es werden ihn sehen alle Augen und die ihn zerstochen haben; und werden heulen alle Geschlechter auf der Erde. Ja, amen.

I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.

Ich bin das A und das O, der Anfang und das Ende, spricht Gott der HERR, der da ist und der da war und der da kommt, der Allmächtige.

I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

Ich, Johannes, der auch euer Bruder und Mitgenosse an der Trübsal ist und am Reich und an der Geduld Jesu Christi, war auf der Insel, die da heißt Patmos, um des Wortes Gottes willen und des Zeugnisses Jesu Christi.

I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

Ich war im Geist an des HERRN Tag und hörte hinter mir eine große Stimme wie einer Posaune,

Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.

die sprach: Ich bin das A und das O, der Erste und der Letzte; und was du siehst, das schreibe in ein Buch und sende es zu den Gemeinden in Asien: gen Ephesus und gen Smyrna und gen Pergamus und gen Thyatira und gen Sardes und gen Philadelphia und gen Laodizea.

And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;

Und ich wandte mich um, zu sehen nach der Stimme, die mit mir redete. Und als ich mich umwandte sah ich sieben goldene Leuchter

And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.

und mitten unter die sieben Leuchtern einen, der war eines Menschen Sohne gleich, der war angetan mit einem langen Gewand und begürtet um die Brust mit einem goldenen Gürtel.

His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;

Sein Haupt aber und sein Haar war weiß wie weiße Wolle, wie der Schnee, und seine Augen wie eine Feuerflamme

And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.

und seine Füße gleichwie Messing, das im Ofen glüht, und seine Stimme wie großes Wasserrauschen;

And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.

und er hatte sieben Sterne in seiner rechten Hand, und aus seinem Munde ging ein scharfes, zweischneidiges Schwert, und sein Angesicht leuchtete wie die helle Sonne.

And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:

Und als ich ihn sah, fiel ich zu seinen Füßen wie ein Toter; und er legte seine rechte Hand auf mich und sprach zu mir: Fürchte dich nicht! Ich bin der Erste und der Letzte

I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.

und der Lebendige; ich war tot, und siehe, ich bin lebendig von Ewigkeit zu Ewigkeit und habe die Schlüssel der Hölle und des Todes.

Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;

Schreibe, was du gesehen hast, und was da ist, und was geschehen soll darnach.

The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.

Das Geheimnis der sieben Sterne, die du gesehen hast in meiner rechten Hand, und die sieben goldenen Leuchter: die sieben Sterne sind Engel der sieben Gemeinden; und die sieben Leuchter, die du gesehen hast, sind sieben Gemeinden.

Revelation 2 - Offenbarung 2


Revelation Chapter 2 King James Bible - Offenbarung Kapitel 2 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 1
Offenbarung 1

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 2

Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

Dem Engel der Gemeinde zu Ephesus schreibe: Das sagt, der da hält die sieben Sterne in seiner Rechten, der da wandelt mitten unter den sieben goldenen Leuchtern:

I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:

Ich weiß deine Werke und deine Arbeit und deine Geduld und daß du die Bösen nicht tragen kannst; und hast versucht die, so da sagen, sie seien Apostel, und sind's nicht, und hast sie als Lügner erfunden;

And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.

und verträgst und hast Geduld, und um meines Namens willen arbeitest du und bist nicht müde geworden.

Nevertheless I have somewhat against thee, because thou hast left thy first love.

Aber ich habe wider dich, daß du die erste Liebe verlässest.

Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.

Gedenke, wovon du gefallen bist, und tue Buße und tue die ersten Werke. Wo aber nicht, werde ich dir bald kommen und deinen Leuchter wegstoßen von seiner Stätte, wo du nicht Buße tust.

But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate.

Aber das hast du, daß du die Werke der Nikolaiten hassest, welche ich auch hasse.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.

Wer Ohren hat, der höre, was der Geist den Gemeinden sagt: Wer überwindet, dem will ich zu essen geben vom Holz des Lebens, das im Paradies Gottes ist.

And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;

Und dem Engel der Gemeinde zu Smyrna schreibe: das sagt der Erste und der Letzte, der tot war und ist lebendig geworden:

I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.

Ich weiß deine Werke und deine Trübsal und deine Armut (du bist aber reich) und die Lästerung von denen, die da sagen, sie seien Juden, und sind's nicht, sondern sind des Satans Schule.

Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.

Fürchte dich vor der keinem, das du leiden wirst! Siehe, der Teufel wird etliche von euch ins Gefängnis werfen, auf daß ihr versucht werdet, und werdet Trübsal haben zehn Tage. Sei getrost bis an den Tod, so will ich dir die Krone des Lebens geben.

He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.

Wer Ohren hat, der höre, was der Geist den Gemeinden sagt: Wer überwindet, dem soll kein Leid geschehen von dem andern Tode.

And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;

Und dem Engel der Gemeinde zu Pergamus schreibe: Das sagt, der da hat das scharfe, zweischneidige Schwert:

I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.

Ich weiß, was du tust und wo du wohnst, da des Satans Stuhl ist; und hältst an meinem Namen und hast meinen Glauben nicht verleugnet auch in den Tagen, in welchen Antipas, mein treuer Zeuge, bei euch getötet ist, da der Satan wohnt.

But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.

Aber ich habe ein Kleines wider dich, daß du daselbst hast, die an der Lehre Bileams halten, welcher lehrte den Balak ein Ärgernis aufrichten vor den Kindern Israel, zu essen Götzenopfer und Hurerei zu treiben.

So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.

Also hast du auch, die an der Lehre der Nikolaiten halten: das hasse ich.

Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.

Tue Buße; wo aber nicht, so werde ich dir bald kommen und mit ihnen kriegen durch das Schwert meines Mundes.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.

Wer Ohren hat, der höre, was der Geist den Gemeinden sagt: Wer überwindet, dem will zu essen geben von dem verborgenen Manna und will ihm geben einen weißen Stein und auf den Stein einen neuen Namen geschrieben, welchen niemand kennt, denn der ihn empfängt.

And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;

Und dem Engel der Gemeinde zu Thyatira schreibe: Das sagt der Sohn Gottes, der Augen hat wie Feuerflammen, und seine Füße sind gleichwie Messing:

I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.

Ich weiß deine Werke und deine Liebe und deinen Dienst und deinen Glauben und deine Geduld und daß du je länger, je mehr tust.

Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.

Aber ich habe wider dich, daß du lässest das Weib Isebel, die da spricht, sie sei eine Prophetin, lehren und verführen meine Knechte, Hurerei zu treiben und Götzenopfer zu essen.

And I gave her space to repent of her fornication; and she repented not.

Und ich habe ihr Zeit gegeben, daß sie sollte Buße tun für ihre Hurerei; und sie tut nicht Buße.

Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.

Siehe, ich werfe sie in ein Bett, und die mit ihr die Ehe gebrochen haben, in große Trübsal, wo sie nicht Buße tun für ihre Werke,

And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.

und ihre Kinder will ich zu Tode schlagen. Und alle Gemeinden sollen erkennen, daß ich es bin, der die Nieren und Herzen erforscht; und ich werde geben einem jeglichen unter euch nach euren Werken.

But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.

Euch aber sage ich, den andern, die zu Thyatira sind, die nicht haben solche Lehre und die nicht erkannt haben die Tiefen des Satans (wie sie sagen): Ich will nicht auf euch werfen eine andere Last:

But that which ye have already hold fast till I come.

doch was ihr habt, das haltet, bis daß ich komme.

And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:

Und wer da überwindet und hält meine Werke bis ans Ende, dem will ich Macht geben über die Heiden,

And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.

und er soll sie weiden mit einem eisernen Stabe, und wie eines Töpfers Gefäße soll er sie zerschmeißen,

And I will give him the morning star.

wie ich von meinem Vater empfangen habe; und ich will ihm geben den Morgenstern.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Wer Ohren hat, der höre, was der Geist den Gemeinden sagt!

Revelation 3 - Offenbarung 3


Revelation Chapter 3 King James Bible - Offenbarung Kapitel 3 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 2
Offenbarung 2

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 3

And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.

Und dem Engel der Gemeinde zu Sardes schreibe: Das sagt, der die sieben Geister Gottes hat und die sieben Sterne: Ich weiß deine Werke; denn du hast den Namen, daß du lebest, und bist tot.

Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

Werde wach und stärke das andere, das sterben will; denn ich habe deine Werke nicht völlig erfunden vor Gott.

Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.

So gedenke nun, wie du empfangen und gehört hast, und halte es und tue Buße. So du nicht wirst wachen, werde ich über dich kommen wie ein Dieb, und wirst nicht wissen, welche Stunde ich über dich kommen werde.

Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.

Aber du hast etliche Namen zu Sardes, die nicht ihre Kleider besudelt haben; und sie werden mit mir wandeln in weißen Kleidern, denn sie sind's wert.

He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.

Wer überwindet soll mit weißen Kleidern angetan werden, und ich werde seinen Namen nicht austilgen aus dem Buch des Lebens, und ich will seinen Namen bekennen vor meinem Vater und vor seinen Engeln.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Wer Ohren hat, der höre, was der Geist den Gemeinden sagt!

And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;

Und dem Engel der Gemeinde zu Philadelphia schreibe: Das sagt der Heilige, der Wahrhaftige, der da hat den Schlüssel Davids, der auftut, und niemand schließt zu, der zuschließt, und niemand tut auf:

I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

Ich weiß deine Werke. Siehe, ich habe vor dir gegeben eine offene Tür, und niemand kann sie zuschließen; denn du hast eine kleine Kraft, und hast mein Wort behalten und hast meinen Namen nicht verleugnet.

Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

Siehe, ich werde geben aus des Satanas Schule, die da sagen, sie seien Juden, und sind's nicht, sondern lügen; siehe, ich will sie dazu bringen, daß sie kommen sollen und niederfallen zu deinen Füßen und erkennen, daß ich dich geliebt habe.

Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.

Dieweil du hast bewahrt das Wort meiner Geduld, will ich auch dich bewahren vor der Stunde der Versuchung, die kommen wird über den ganzen Weltkreis, zu versuchen, die da wohnen auf Erden.

Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.

Siehe, ich komme bald; halte, was du hast, daß niemand deine Krone nehme!

Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.

Wer überwindet, den will ich machen zum Pfeiler in dem Tempel meines Gottes, und er soll nicht mehr hinausgehen; und will auf ihn schreiben den Namen meines Gottes und den Namen des neuen Jerusalem, der Stadt meines Gottes, die vom Himmel herniederkommt von meinem Gott, und meinen Namen, den neuen.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Wer Ohren hat, der höre, was der Geist den Gemeinden sagt!

And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;

Und dem Engel der Gemeinde zu Laodizea schreibe: Das sagt, der Amen heißt, der treue und wahrhaftige Zeuge, der Anfang der Kreatur Gottes:

I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

Ich weiß deine Werke, daß du weder kalt noch warm bist. Ach, daß du kalt oder warm wärest!

So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.

Weil du aber lau bist und weder kalt noch warm, werde ich dich ausspeien aus meinem Munde.

Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

Du sprichst: Ich bin reich und habe gar satt und bedarf nichts! und weißt nicht, daß du bist elend und jämmerlich, arm, blind und bloß.

I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.

Ich rate dir, daß du Gold von mir kaufest, das mit Feuer durchläutert ist, daß du reich werdest, und weiße Kleider, daß du dich antust und nicht offenbart werde die Schande deiner Blöße; und salbe deine Augen mit Augensalbe, daß du sehen mögest.

As many as I love, I rebuke and chasten: be zealous therefore, and repent.

Welche ich liebhabe, die strafe und züchtige ich. So sei nun fleißig und tue Buße!

Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.

Siehe, ich stehe vor der Tür und klopfe an. So jemand meine Stimme hören wird und die Tür auftun, zu dem werde ich eingehen und das Abendmahl mit ihm halten und er mit mir.

To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.

Wer überwindet, dem will ich geben, mit mir auf meinem Stuhl zu sitzen, wie ich überwunden habe und mich gesetzt mit meinem Vater auf seinen Stuhl.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Wer Ohren hat, der höre, was der Geist den Gemeinden sagt!

Revelation 4 - Offenbarung 4


Revelation Chapter 4 King James Bible - Offenbarung Kapitel 4 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 3
Offenbarung 3

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 4

After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.

Darnach sah ich, und siehe, eine Tür war aufgetan im Himmel; und die erste Stimme, die ich gehört hatte mit mir reden wie eine Posaune, die sprach: Steig her, ich will dir zeigen, was nach diesem geschehen soll.

And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.

Und alsobald war ich im Geist. Und siehe, ein Stuhl war gesetzt im Himmel, und auf dem Stuhl saß einer;

And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.

und der dasaß, war gleich anzusehen wie der Stein Jaspis und Sarder; und ein Regenbogen war um den Stuhl, gleich anzusehen wie ein Smaragd.

And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.

Und um den Stuhl waren vierundzwanzig Stühle, und auf den Stühlen saßen vierundzwanzig Älteste, mit weißen Kleidern angetan, und hatten auf ihren Häuptern goldene Kronen.

And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.

Und von dem Stuhl gingen aus Blitze, Donner und Stimmen; und sieben Fackeln mit Feuer brannten vor dem Stuhl, welches sind die sieben Geister Gottes.

And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.

Und vor dem Stuhl war ein gläsernes Meer gleich dem Kristall, und mitten am Stuhl und um den Stuhl vier Tiere, voll Augen vorn und hinten.

And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.

Und das erste Tier war gleich einem Löwen, und das andere Tier war gleich einem Kalbe, das dritte hatte ein Antlitz wie ein Mensch, und das vierte Tier war gleich einem fliegenden Adler.

And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come.

Und ein jegliches der vier Tiere hatte sechs Flügel, und sie waren außenherum und inwendig voll Augen und hatten keine Ruhe Tag und Nacht und sprachen: Heilig, heilig, heilig ist Gott der HERR, der Allmächtige, der da war und der da ist und der da kommt!

And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,

Und da die Tiere gaben Preis und Ehre und Dank dem, der da auf dem Stuhl saß, der da lebt von Ewigkeit zu Ewigkeit,

The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

fielen die vierundzwanzig Ältesten nieder vor dem, der auf dem Stuhl saß, und beteten an den, der da lebt von Ewigkeit zu Ewigkeit, und warfen ihre Kronen vor den Stuhl und sprachen:

Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.

HERR, du bist würdig, zu nehmen Preis und Ehre und Kraft; denn du hast alle Dinge geschaffen, und durch deinen Willen haben sie das Wesen und sind geschaffen.

Revelation 5 - Offenbarung 5


Revelation Chapter 5 King James Bible - Offenbarung Kapitel 5 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 4
Offenbarung 4

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 5

And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.

Und ich sah in der rechten Hand des, der auf dem Stuhl saß, ein Buch, beschrieben inwendig und auswendig, versiegelt mit sieben Siegeln.

And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?

Und ich sah einen starken Engel, der rief aus mit großer Stimme: Wer ist würdig, das Buch aufzutun und seine Siegel zu brechen?

And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.

Und niemand im Himmel noch auf Erden noch unter der Erde konnte das Buch auftun und hineinsehen.

And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.

Und ich weinte sehr, daß niemand würdig erfunden ward, das Buch aufzutun und zu lesen noch hineinzusehen.

And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.

Und einer von den Ältesten spricht zu mir: Weine nicht! Siehe, es hat überwunden der Löwe, der da ist vom Geschlecht Juda, die Wurzel Davids, aufzutun das Buch und zu brechen seine sieben Siegel.

And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.

Und ich sah, und siehe, mitten zwischen dem Stuhl und den vier Tieren und zwischen den Ältesten stand ein Lamm, wie wenn es erwürgt wäre, und hatte sieben Hörner und sieben Augen, das sind die sieben Geister Gottes, gesandt in alle Lande.

And he came and took the book out of the right hand of him that sat upon the throne.

Und es kam und nahm das Buch aus der Hand des, der auf dem Stuhl saß.

And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.

Und da es das Buch nahm, da fielen die vier Tiere und die vierundzwanzig Ältesten nieder vor dem Lamm und hatten ein jeglicher Harfen und goldene Schalen voll Räuchwerk, das sind die Gebete der Heiligen,

And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;

und sangen ein neues Lied und sprachen: Du bist würdig, zu nehmen das Buch und aufzutun seine Siegel; denn du bist erwürget und hast uns Gott erkauft mit deinem Blut aus allerlei Geschlecht und Zunge und Volk und Heiden

And hast made us unto our God kings and priests: and we shall reign on the earth.

und hast uns unserm Gott zu Königen und Priestern gemacht, und wir werden Könige sein auf Erden.

And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;

Und ich sah und hörte eine Stimme vieler Engel um den Stuhl und um die Tiere und um die Ältesten her; und ihre Zahl war vieltausendmal tausend;

Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.

und sie sprachen mit großer Stimme: Das Lamm, das erwürget ist, ist würdig, zu nehmen Kraft und Reichtum und Weisheit und Stärke und Ehre und Preis und Lob.

And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.

Und alle Kreatur, die im Himmel ist und auf Erden und unter der Erde und im Meer, und alles, was darinnen ist, hörte ich sagen: Dem, der auf dem Stuhl sitzt, und dem Lamm sei Lob und Ehre und Preis und Gewalt von Ewigkeit zu Ewigkeit!

And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.

Und die vier Tiere sprachen: Amen! Und die vierundzwanzig Ältesten fielen nieder und beteten an den, der da lebt von Ewigkeit zu Ewigkeit.

Revelation 6 - Offenbarung 6


Revelation Chapter 6 King James Bible - Offenbarung Kapitel 6 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 5
Offenbarung 5

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 6

And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.

Und ich sah, daß das Lamm der Siegel eines auftat; und hörte der vier Tiere eines sagen wie mit einer Donnerstimme: Komm!

And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.

Und ich sah, und siehe, ein weißes Pferd. Und der daraufsaß, hatte einen Bogen; und ihm ward gegeben eine Krone, und er zog aus sieghaft, und daß er siegte.

And when he had opened the second seal, I heard the second beast say, Come and see.

Und da es das andere Siegel auftat, hörte ich das andere Tier sagen: Komm!

And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.

Und es ging heraus ein anderes Pferd, das war rot. Und dem, der daraufsaß, ward gegeben, den Frieden zu nehmen von der Erde und daß sie sich untereinander erwürgten; und ward ihm ein großes Schwert gegeben.

And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.

Und da es das dritte Siegel auftat, hörte ich das dritte Tier sagen: Komm! Und ich sah, und siehe, ein schwarzes Pferd. Und der daraufsaß, hatte eine Waage in seiner Hand.

And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.

Und ich hörte eine Stimme unter den vier Tieren sagen: Ein Maß Weizen um einen Groschen und drei Maß Gerste um einen Groschen; und dem Öl und Wein tu kein Leid!

And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.

Und da es das vierte Siegel auftat, hörte ich die Stimme des vierten Tiers sagen: Komm!

And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

Und ich sah, und siehe, ein fahles Pferd. Und der daraufsaß, des Name hieß Tod, und die Hölle folgte ihm nach. Und ihnen ward Macht gegeben, zu töten das vierte Teil auf der Erde mit dem Schwert und Hunger und mit dem Tod und durch die Tiere auf Erden.

And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:

Und da es das fünfte Siegel auftat, sah ich unter dem Altar die Seelen derer, die erwürgt waren um des Wortes Gottes willen und um des Zeugnisses willen, das sie hatten.

And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

Und sie schrieen mit großer Stimme und sprachen: HERR, du Heiliger und Wahrhaftiger, wie lange richtest du nicht und rächest unser Blut an denen, die auf der Erde wohnen?

And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.

Und ihnen wurde gegeben einem jeglichen ein weißes Kleid, und ward zu ihnen gesagt, daß sie ruhten noch eine kleine Zeit, bis daß vollends dazukämen ihre Mitknechte und Brüder, die auch sollten noch getötet werden gleich wie sie.

And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;

Und ich sah, daß es das sechste Siegel auftat, und siehe, da ward ein großes Erdbeben, und die Sonne ward schwarz wie ein härener Sack, und der Mond ward wie Blut;

And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.

und die Sterne des Himmels fielen auf die Erde, gleichwie ein Feigenbaum seine Feigen abwirft, wenn er von großem Wind bewegt wird.

And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.

Und der Himmel entwich wie ein zusammengerolltes Buch; und alle Berge und Inseln wurden bewegt aus ihren Örtern.

And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;

Und die Könige auf Erden und die Großen und die Reichen und die Hauptleute und die Gewaltigen und alle Knechte und alle Freien verbargen sich in den Klüften und Felsen an den Bergen

And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

und sprachen zu den Bergen und Felsen: Fallt über uns und verbergt uns vor dem Angesichte des, der auf dem Stuhl sitzt, und vor dem Zorn des Lammes!

For the great day of his wrath is come; and who shall be able to stand?

Denn es ist gekommen der große Tag seines Zorns, und wer kann bestehen?

Revelation 7 - Offenbarung 7


Revelation Chapter 7 King James Bible - Offenbarung Kapitel 7 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 6
Offenbarung 6

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 7

And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

Und darnach sah ich vier Engel stehen auf den vier Ecken der Erde, die hielten die vier Winde der Erde, auf daß kein Wind über die Erde bliese noch über das Meer noch über irgend einen Baum.

And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

Und ich sah einen anderen Engel aufsteigen von der Sonne Aufgang, der hatte das Siegel des lebendigen Gottes und schrie mit großer Stimme zu den vier Engeln, welchen gegeben war zu beschädigen die Erde und das Meer;

Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.

und er sprach: Beschädiget die Erde nicht noch das Meer noch die Bäume, bis wir versiegeln die Knechte unsers Gottes an ihren Stirnen!

And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.

Und ich hörte die Zahl derer, die versiegelt wurden: hundertvierundvierzigtausend, die versiegelt waren von allen Geschlechtern der Kinder Israel:

Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.

Von dem Geschlechte Juda zwölftausend versiegelt; von dem Geschlechte Ruben zwölftausend versiegelt; von dem Geschlechte Gad zwölftausend versiegelt;

Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.

von dem Geschlechte Asser zwölftausend versiegelt; von dem Geschlechte Naphthali zwölftausend versiegelt; von dem Geschlechte Manasse zwölftausend versiegelt;

Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.

von dem Geschlechte Simeon zwölftausend versiegelt; von dem Geschlechte Levi zwölftausend versiegelt; von dem Geschlechte Isaschar zwölftausend versiegelt;

Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

von dem Geschlechte Sebulon zwölftausend versiegelt; von dem Geschlechte Joseph zwölftausend versiegelt; von dem Geschlechte Benjamin zwölftausend versiegelt.

After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;

Darnach sah ich, und siehe, eine große Schar, welche niemand zählen konnte, aus allen Heiden und Völkern und Sprachen, vor dem Stuhl stehend und vor dem Lamm, angetan mit weißen Kleidern und Palmen in ihren Händen,

And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.

schrieen mit großer Stimme und sprachen: Heil sei dem, der auf dem Stuhl sitzt, unserm Gott, und dem Lamm!

And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,

Und alle Engel standen um den Stuhl und um die Ältesten und um die vier Tiere und fielen vor dem Stuhl auf ihr Angesicht und beteten Gott an

Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.

und sprachen: Amen, Lob und Ehre und Weisheit und Dank und Preis und Kraft und Stärke sei unserm Gott von Ewigkeit zu Ewigkeit! Amen.

And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?

Und es antwortete der Ältesten einer und sprach zu mir: Wer sind diese, mit den weißen Kleidern angetan, und woher sind sie gekommen?

And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.

Und ich sprach zu ihm: Herr, du weißt es. Und er sprach zu mir: Diese sind's, die gekommen sind aus großer Trübsal und haben ihre Kleider gewaschen und haben ihre Kleider hell gemacht im Blut des Lammes.

Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.

Darum sind sie vor dem Stuhl Gottes und dienen ihm Tag und Nacht in seinem Tempel; und der auf dem Stuhl sitzt, wird über ihnen wohnen.

They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.

Sie wird nicht mehr hungern noch dürsten; es wird auch nicht auf sie fallen die Sonne oder irgend eine Hitze;

For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

denn das Lamm mitten im Stuhl wird sie weiden und leiten zu den lebendigen Wasserbrunnen, und Gott wird abwischen alle Tränen von ihren Augen.

Revelation 8 - Offenbarung 8


Revelation Chapter 8 King James Bible - Offenbarung Kapitel 8 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 7
Offenbarung 7

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 8

And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.

Und da es das siebente Siegel auftat, ward eine Stille in dem Himmel bei einer halben Stunde.

And I saw the seven angels which stood before God; and to them were given seven trumpets.

Und ich sah die sieben Engel, die da stehen vor Gott, und ihnen wurden sieben Posaunen gegeben.

And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.

Und ein andrer Engel kam und trat an den Altar und hatte ein goldenes Räuchfaß; und ihm ward viel Räuchwerk gegeben, daß er es gäbe zum Gebet aller Heiligen auf den goldenen Altar vor dem Stuhl.

And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.

Und der Rauch des Räuchwerks vom Gebet der Heiligen ging auf von der Hand des Engels vor Gott.

And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.

Und der Engel nahm das Räuchfaß und füllte es mit Feuer vom Altar und schüttete es auf die Erde. Und da geschahen Stimmen und Donner und Blitze und Erdbeben.

And the seven angels which had the seven trumpets prepared themselves to sound.

Und die sieben Engel mit den sieben Posaunen hatten sich gerüstet zu posaunen.

The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

Und der erste Engel posaunte: und es ward ein Hagel und Feuer, mit Blut gemengt, und fiel auf die Erde; und der dritte Teil der Bäume verbrannte, und alles grüne Gras verbrannte.

And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

Und der andere Engel posaunte: und es fuhr wie ein großer Berg mit Feuer brennend ins Meer; und der dritte Teil des Meeres ward Blut,

And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

und der dritte Teil der lebendigen Kreaturen im Meer starben, und der dritte Teil der Schiffe wurden verderbt.

And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

Und der dritte Engel posaunte: und es fiel ein großer Stern vom Himmel, der brannte wie eine Fackel und fiel auf den dritten Teil der Wasserströme und über die Wasserbrunnen.

And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

Und der Name des Sterns heißt Wermut. Und der dritte Teil der Wasser ward Wermut; und viele Menschen starben von den Wassern, weil sie waren so bitter geworden.

And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

Und der vierte Engel posaunte: und es ward geschlagen der dritte Teil der Sonne und der dritte Teil des Mondes und der dritte Teil der Sterne, daß ihr dritter Teil verfinstert ward und der Tag den dritten Teil nicht schien und die Nacht desgleichen.

And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

Und ich sah und hörte einen Engel fliegen mitten durch den Himmel und sagen mit großer Stimme: Weh, weh, weh denen, die auf Erden wohnen, vor den andern Stimmen der Posaune der drei Engel, die noch posaunen sollen!

Revelation 9 - Offenbarung 9


Revelation Chapter 9 King James Bible - Offenbarung Kapitel 9 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 8
Offenbarung 8

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 9

And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.

Und der fünfte Engel posaunte: und ich sah einen Stern, gefallen vom Himmel auf die Erde; und ihm ward der Schlüssel zum Brunnen des Abgrunds gegeben.

And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

Und er tat den Brunnen des Abgrunds auf; und es ging auf ein Rauch aus dem Brunnen wie ein Rauch eines großen Ofens, und es ward verfinstert die Sonne und die Luft von dem Rauch des Brunnens.

And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.

Und aus dem Rauch kamen Heuschrecken auf die Erde; und ihnen ward Macht gegeben, wie die Skorpione auf Erden Macht haben.

And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.

Und es ward ihnen gesagt, daß sie nicht beschädigten das Gras auf Erden noch ein Grünes noch einen Baum, sondern allein die Menschen, die nicht haben das Siegel Gottes an ihren Stirnen.

And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.

Und es ward ihnen gegeben, daß sie sie nicht töteten, sondern sie quälten fünf Monate lang; und ihre Qual war wie eine Qual vom Skorpion, wenn er einen Menschen schlägt.

And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.

Und in den Tagen werden die Menschen den Tod suchen, und nicht finden; werden begehren zu sterben, und der Tod wird vor ihnen fliehen.

And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.

Und die Heuschrecken sind gleich den Rossen, die zum Kriege bereitet sind; und auf ihrem Haupt wie Kronen, dem Golde gleich, und ihr Antlitz gleich der Menschen Antlitz;

And they had hair as the hair of women, and their teeth were as the teeth of lions.

und hatten Haare wie Weiberhaare, und ihre Zähne waren wie die der Löwen;

And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.

und hatten Panzer wie eiserne Panzer, und das Rasseln ihrer Flügel wie das Rasseln an den Wagen vieler Rosse, die in den Krieg laufen;

And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.

und hatten Schwänze gleich den Skorpionen, und es waren Stacheln an ihren Schwänzen; und ihre Macht war, zu beschädigen die Menschen fünf Monate lang.

And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.

Und hatten über sich einen König, den Engel des Abgrunds, des Name heißt auf hebräisch Abaddon, und auf griechisch hat er den Namen Apollyon.

One woe is past; and, behold, there come two woes more hereafter.

Ein Wehe ist dahin; siehe, es kommen noch zwei Wehe nach dem.

And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

Und der sechste Engel posaunte: und ich hörte eine Stimme aus den vier Ecken des goldenen Altars vor Gott,

Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.

die sprach zu dem sechsten Engel, der die Posaune hatte: Löse die vier Engel, die gebunden sind an dem großen Wasserstrom Euphrat.

And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.

Und es wurden die vier Engel los, die bereit waren auf die Stunde und auf den Tag und auf den Monat und auf das Jahr, daß sie töteten den dritten Teil der Menschen.

And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.

Und die Zahl des reisigen Volkes war vieltausendmal tausend; und ich hörte ihre Zahl.

And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.

Und also sah ich die Rosse im Gesicht und die daraufsaßen, daß sie hatten feurige und bläuliche und schwefelige Panzer; und die Häupter der Rosse waren wie die Häupter der Löwen, und aus ihrem Munde ging Feuer und Rauch und Schwefel.

By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

Von diesen drei Plagen ward getötet der dritte Teil der Menschen, von dem Feuer und Rauch und Schwefel, der aus ihrem Munde ging.

For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.

Denn ihre Macht war in ihrem Munde; und ihre Schwänze waren den Schlangen gleich und hatten Häupter, und mit denselben taten sie Schaden.

And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

Und die übrigen Leute, die nicht getötet wurden von diesen Plagen, taten nicht Buße für die Werke ihrer Hände, daß sie nicht anbeteten die Teufel und goldenen, silbernen, ehernen, steinernen und hölzernen Götzen, welche weder sehen noch hören noch wandeln können;

Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

und taten auch nicht Buße für ihre Morde, Zauberei, Hurerei und Dieberei.

Revelation 10 - Offenbarung 10


Revelation Chapter 10 King James Bible - Offenbarung Kapitel 10 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 9
Offenbarung 9

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 10

And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:

Und ich sah einen andern starken Engel vom Himmel herabkommen; der war mit einer Wolke bekleidet, und ein Regenbogen auf seinem Haupt und sein Antlitz wie die Sonne und Füße wie Feuersäulen,

And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,

und er hatte in seiner Hand ein Büchlein aufgetan. Und er setzte seinen rechten Fuß auf das Meer und den linken auf die Erde;

And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.

und er schrie mit großer Stimme, wie ein Löwe brüllt. Und da er schrie, redeten sieben Donner ihre Stimmen.

And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.

Und da die sieben Donner ihre Stimmen geredet hatten, wollte ich sie schreiben. Da hörte ich eine Stimme vom Himmel sagen zu mir: Versiegle, was die sieben Donner geredet haben; schreibe es nicht!

And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,

Und der Engel, den ich sah stehen auf dem Meer und der Erde, hob seine Hand gen Himmel

And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:

und schwur bei dem Lebendigen von Ewigkeit zu Ewigkeit, der den Himmel geschaffen hat und was darin ist, und die Erde und was darin ist, und das Meer und was darin ist, daß hinfort keine Zeit mehr sein soll;

But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.

sondern in den Tagen der Stimme des siebenten Engels, wenn er posaunen wird, soll vollendet werden das Geheimnis Gottes, wie er hat verkündigt seinen Knechten, den Propheten.

And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

Und ich hörte eine Stimme vom Himmel abermals mit mir reden und sagen: Gehe hin, nimm das offene Büchlein von der Hand des Engels, der auf dem Meer und der Erde steht!

And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

Und ich ging hin zu dem Engel und sprach zu ihm: Gib mir das Büchlein! Und er sprach zu mir: Nimm hin und verschling es! und es wird dich im Bauch grimmen; aber in deinem Munde wird's süß sein wie Honig.

And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.

Und ich nahm das Büchlein von der Hand des Engels und verschlang es, und es war süß in meinem Munde wie Honig; und da ich's gegessen hatte, grimmte mich's im Bauch.

And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.

Und er sprach zu mir: Du mußt abermals weissagen von Völkern und Heiden und Sprachen und vielen Königen.

Revelation 11 - Offenbarung 11


Revelation Chapter 11 King James Bible - Offenbarung Kapitel 11 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 10
Offenbarung 10

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 11

And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.

Und es ward ein Rohr gegeben, einem Stecken gleich, und er sprach: Stehe auf und miß den Tempel Gottes und den Altar und die darin anbeten.

But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.

Aber den Vorhof außerhalb des Tempels wirf hinaus und miß ihn nicht; denn er ist den Heiden gegeben, und die heilige Stadt werden sie zertreten zweiundvierzig Monate.

And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.

Und ich will meinen zwei Zeugen geben, daß sie weissagen tausendzweihundertundsechzig Tage, angetan mit Säcken.

These are the two olive trees, and the two candlesticks standing before the God of the earth.

Diese sind die zwei Ölbäume und die Fackeln, stehend vor dem HERRN der Erde.

And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

Und so jemand sie will schädigen, so geht Feuer aus ihrem Munde und verzehrt ihre Feinde; und so jemand sie will schädigen, der muß also getötet werden.

These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.

Diese haben Macht, den Himmel zu verschließen, daß es nicht regne in den Tagen ihrer Weissagung, und haben Macht über das Wasser, es zu wandeln in Blut, und zu schlagen die Erde mit allerlei Plage, so oft sie wollen.

And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.

Und wenn sie ihr Zeugnis geendet haben, so wird das Tier, das aus dem Abgrund aufsteigt, mit ihnen einen Streit halten und wird sie überwinden und wird sie töten.

And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.

Und ihre Leichname werden liegen auf der Gasse der großen Stadt, die da heißt geistlich "Sodom und Ägypten", da auch der HERR gekreuzigt ist.

And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.

Und es werden etliche von den Völkern und Geschlechter und Sprachen ihre Leichname sehen drei Tage und einen halben und werden ihre Leichname nicht lassen in Gräber legen.

And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

Und die auf Erden wohnen, werden sich freuen über sie und wohlleben und Geschenke untereinander senden; denn diese zwei Propheten quälten die auf Erden wohnten.

And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.

Und nach drei Tagen und einem halben fuhr in sie der Geist des Lebens von Gott, und sie traten auf ihre Füße; und eine große Furcht fiel über die, so sie sahen.

And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.

Und sie hörten eine große Stimme von Himmel zu ihnen sagen: Steiget herauf! und sie stiegen auf in den Himmel in einer Wolke, und es sahen sie ihre Feinde.

And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

Und zu derselben Stunde ward ein großes Erdbeben, und der zehnte Teil der Stadt fiel; und wurden getötet in dem Erdbeben siebentausend Namen der Menschen, und die andern erschraken und gaben Ehre dem Gott des Himmels.

The second woe is past; and, behold, the third woe cometh quickly.

Das andere Wehe ist dahin; siehe, das dritte Wehe kommt schnell.

And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.

Und der siebente Engel posaunte: und es wurden große Stimmen im Himmel, die sprachen: Es sind die Reiche der Welt unsers HERRN und seines Christus geworden, und er wird regieren von Ewigkeit zu Ewigkeit.

And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,

Und die vierundzwanzig Ältesten, die vor Gott auf ihren Stühlen saßen, fielen auf ihr Angesicht und beteten Gott an

Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

und sprachen: Wir danken dir, HERR, allmächtiger Gott, der du bist und warest, daß du hast angenommen deine große Kraft und herrschest;

And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.

und die Heiden sind zornig geworden, und es ist gekommen dein Zorn und die Zeit der Toten, zu richten und zu geben den Lohn deinen Knechten, den Propheten, und den Heiligen und denen, die deinen Namen fürchten, den Kleinen und Großen, und zu verderben, die die Erde verderbt haben.

And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

Und der Tempel Gottes ward aufgetan im Himmel, und die Lade seines Bundes ward im Tempel gesehen; und es geschahen Blitze und Donner und Erdbeben und ein großer Hagel.

Revelation 12 - Offenbarung 12


Revelation Chapter 12 King James Bible - Offenbarung Kapitel 12 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 11
Offenbarung 11

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 12

And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

Und es erschien ein großes Zeichen im Himmel: ein Weib, mit der Sonne bekleidet, und der Mond unter ihren Füßen und auf ihrem Haupt eine Krone mit zwölf goldenen Sternen.

And she being with child cried, travailing in birth, and pained to be delivered.

Und sie war schwanger und schrie in Kindesnöten und hatte große Qual zur Geburt.

And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

Und es erschien ein anderes Zeichen im Himmel, und siehe, ein großer, roter Drache, der hatte sieben Häupter und zehn Hörner und auf seinen Häuptern sieben Kronen;

And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.

und sein Schwanz zog den dritten Teil der Sterne des Himmels hinweg und warf sie auf die Erde. Und der Drache trat vor das Weib, die gebären sollte, auf daß, wenn sie geboren hätte, er ihr Kind fräße.

And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.

Und sie gebar einen Sohn, ein Knäblein, der alle Heiden sollte weiden mit eisernem Stabe. Und ihr Kind ward entrückt zu Gott und seinem Stuhl.

And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.

Und das Weib entfloh in die Wüste, wo sie einen Ort hat, bereitet von Gott, daß sie daselbst ernährt würde tausend zweihundertundsechzig Tage.

And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,

Und es erhob sich ein Streit im Himmel: Michael und seine Engel stritten mit dem Drachen; und der Drache stritt und seine Engel,

And prevailed not; neither was their place found any more in heaven.

und siegten nicht, auch ward ihre Stätte nicht mehr gefunden im Himmel.

And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.

Und es ward ausgeworfen der große Drache, die alte Schlange, die da heißt der Teufel und Satanas, der die ganze Welt verführt, und ward geworfen auf die Erde, und seine Engel wurden auch dahin geworfen.

And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.

Und ich hörte eine große Stimme, die sprach im Himmel: Nun ist das Heil und die Kraft und das Reich unsers Gottes geworden und die Macht seines Christus, weil der Verkläger unserer Brüder verworfen ist, der sie verklagte Tag und Nacht vor Gott.

And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.

Und sie haben ihn überwunden durch des Lammes Blut und durch das Wort ihres Zeugnisses und haben ihr Leben nicht geliebt bis an den Tod.

Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

Darum freuet euch, ihr Himmel und die darin wohnen! Weh denen, die auf Erden wohnen und auf dem Meer! denn der Teufel kommt zu euch hinab und hat einen großen Zorn und weiß, daß er wenig Zeit hat.

And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.

Und da der Drache sah, daß er verworfen war auf die Erde, verfolgte er das Weib, die das Knäblein geboren hatte.

And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

Und es wurden dem Weibe zwei Flügel gegeben wie eines Adlers, daß sie in die Wüste flöge an ihren Ort, da sie ernährt würde eine Zeit und zwei Zeiten und eine halbe Zeit vor dem Angesicht der Schlange.

And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.

Und die Schlange schoß nach dem Weibe aus ihrem Munde ein Wasser wie einen Strom, daß er sie ersäufte.

And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

Aber die Erde half dem Weibe und tat ihren Mund auf und verschlang den Strom, den der Drache aus seinem Munde schoß.

And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

Und der Drache ward zornig über das Weib und ging hin zu streiten mit den übrigen von ihrem Samen, die da Gottes Gebote halten und haben das Zeugnis Jesu Christi.

Revelation 13 - Offenbarung 13


Revelation Chapter 13 King James Bible - Offenbarung Kapitel 13 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 12
Offenbarung 12

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 13

And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

Und ich trat an den Sand des Meeres und sah ein Tier aus dem Meer steigen, das hatte sieben Häupter und zehn Hörner und auf seinen Hörnern zehn Kronen und auf seinen Häuptern Namen der Lästerung.

And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.

Und das Tier, daß ich sah, war gleich einem Parder und seine Füße wie Bärenfüße und sein Mund wie eines Löwen Mund. Und der Drache gab ihm seine Kraft und seinen Stuhl und große Macht.

And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

Und ich sah seiner Häupter eines, als wäre es tödlich wund; und seine tödliche Wunde ward heil. Und der ganze Erdboden verwunderte sich des Tieres

And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?

und sie beteten den Drachen an, der dem Tier die Macht gab, und beteten das Tier an und sprachen: Wer ist dem Tier gleich, und wer kann mit ihm kriegen?

And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.

Und es ward ihm gegeben ein Mund, zu reden große Dinge und Lästerungen, und ward ihm gegeben, daß es mit ihm währte zweiundvierzig Monate lang.

And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

und es tat seinen Mund auf zur Lästerung gegen Gott, zu lästern seinen Namen und seine Hütte und die im Himmel wohnen.

And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.

Und ward ihm gegeben, zu streiten mit den Heiligen und sie zu überwinden; und ward ihm gegeben Macht über alle Geschlechter und Sprachen und Heiden.

And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.

Und alle, die auf Erden wohnen, beten es an, deren Namen nicht geschrieben sind in dem Lebensbuch des Lammes, das erwürgt ist, von Anfang der Welt.

If any man have an ear, let him hear.

Hat jemand Ohren, der höre!

He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.

So jemand in das Gefängnis führt, der wird in das Gefängnis gehen; so jemand mit dem Schwert tötet, der muß mit dem Schwert getötet werden. Hier ist Geduld und Glaube der Heiligen.

And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.

Und ich sah ein anderes Tier aufsteigen aus der Erde; das hatte zwei Hörner gleichwie ein Lamm und redete wie ein Drache.

And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.

Und es übt alle Macht des ersten Tiers vor ihm; und es macht, daß die Erde und die darauf wohnen, anbeten das erste Tier, dessen tödliche Wunde heil geworden war;

And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

und tut große Zeichen, daß es auch macht Feuer vom Himmel fallen vor den Menschen;

And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.

und verführt, die auf Erden wohnen, um der Zeichen willen, die ihm gegeben sind zu tun vor dem Tier; und sagt denen, die auf Erden wohnen, daß sie ein Bild machen sollen dem Tier, das die Wunde vom Schwert hatte und lebendig geworden war.

And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

Und es ward ihm gegeben, daß es dem Bilde des Tiers den Geist gab, daß des Tiers Bild redete und machte, daß alle, welche nicht des Tiers Bild anbeteten, getötet würden.

And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

Und es macht, daß die Kleinen und die Großen, die Reichen und die Armen, die Freien und die Knechte-allesamt sich ein Malzeichen geben an ihre rechte Hand oder an ihre Stirn,

And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.

daß niemand kaufen oder verkaufen kann, er habe denn das Malzeichen, nämlich den Namen des Tiers oder die Zahl seines Namens.

Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

Hier ist Weisheit! Wer Verstand hat, der überlege die Zahl des Tiers; denn es ist eines Menschen Zahl, und seine Zahl ist sechshundertsechsundsechzig.

Revelation 14 - Offenbarung 14


Revelation Chapter 14 King James Bible - Offenbarung Kapitel 14 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 13
Offenbarung 13

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 14

And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.

Und ich sah das Lamm stehen auf dem Berg Zion und mit ihm hundertvierundvierzigtausend, die hatten seinen Namen und den Namen seines Vaters geschrieben an ihre Stirn.

And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

Und ich hörte eine Stimme vom Himmel wie eines großen Wassers und wie eine Stimme eines großen Donners; und die Stimme, die ich hörte, war wie von Harfenspielern, die auf ihren Harfen spielen.

And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.

Und sie sangen ein neues Lied vor dem Stuhl und vor den vier Tieren und den Ältesten; und niemand konnte das Lied lernen denn die hundertvierundvierzigtausend, die erkauft sind von der Erde.

These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.

Diese sind's, die mit Weibern nicht befleckt sind-denn sie sind Jungfrauen-und folgen dem Lamme nach, wo es hingeht. Diese sind erkauft aus den Menschen zu Erstlingen Gott und dem Lamm;

And in their mouth was found no guile: for they are without fault before the throne of God.

und in ihrem Munde ist kein Falsch gefunden; denn sie sind unsträflich vor dem Stuhl Gottes.

And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,

Und ich sah einen Engel fliegen mitten durch den Himmel, der hatte ein ewiges Evangelium zu verkündigen denen, die auf Erden wohnen, und allen Heiden und Geschlechtern und Sprachen und Völkern,

Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.

und sprach mit großer Stimme: Fürchtet Gott und gebet ihm die Ehre; denn die Zeit seines Gerichts ist gekommen! Und betet an den, der gemacht hat Himmel und Erde und Meer und Wasserbrunnen.

And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.

Und ein anderer Engel folgte nach, der sprach: Sie ist gefallen, sie ist gefallen, Babylon, die große Stadt; denn sie hat mit dem Wein der Hurerei getränkt alle Heiden.

And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,

Und der dritte Engel folgte diesem nach und sprach mit großer Stimme: So jemand das Tier anbetet und sein Bild und nimmt sein Malzeichen an seine Stirn oder an seine Hand,

The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

der wird vom Wein des Zorns Gottes trinken, der lauter eingeschenkt ist in seines Zornes Kelch, und wird gequält werden mit Feuer und Schwefel vor den heiligen Engeln und vor dem Lamm;

And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

und der Rauch ihrer Qual wird aufsteigen von Ewigkeit zu Ewigkeit; und sie haben keine Ruhe Tag und Nacht, die das Tier haben angebetet und sein Bild, und so jemand hat das Malzeichen seines Namens angenommen.

Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.

Hier ist Geduld der Heiligen; hier sind, die da halten die Gebote Gottes und den Glauben an Jesum.

And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.

Und ich hörte eine Stimme vom Himmel zu mir sagen: Schreibe: Selig sind die Toten, die in dem HERRN sterben von nun an. Ja, der Geist spricht, daß sie ruhen von ihrer Arbeit; denn ihre Werke folgen ihnen nach.

And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.

Und ich sah, und siehe, eine weiße Wolke. Und auf der Wolke saß einer, der gleich war eines Menschen Sohn; der hatte eine goldene Krone auf seinem Haupt und in seiner Hand eine scharfe Sichel.

And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.

Und ein anderer Engel ging aus dem Tempel und schrie mit großer Stimme zu dem, der auf der Wolke saß: Schlag an mit deiner Sichel und ernte; denn die Zeit zu ernten ist gekommen, denn die Ernte der Erde ist dürr geworden!

And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

Und der auf der Wolke saß, schlug mit seiner Sichel an die Erde, und die Erde ward geerntet.

And another angel came out of the temple which is in heaven, he also having a sharp sickle.

Und ein anderer Engel ging aus dem Tempel, der hatte eine scharfe Hippe.

And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

Und ein anderer Engel ging aus vom Altar, der hatte Macht über das Feuer und rief mit großem Geschrei zu dem, der die scharfe Hippe hatte, und sprach: Schlag an mit deiner scharfen Hippe und schneide die Trauben vom Weinstock der Erde; denn seine Beeren sind reif!

And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.

Und der Engel schlug an mit seiner Hippe an die Erde und schnitt die Trauben der Erde und warf sie in die große Kelter des Zorns Gottes.

And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

Und die Kelter ward draußen vor der Stadt getreten; und das Blut ging von der Kelter bis an die Zäume der Pferde durch tausend sechshundert Feld Wegs.

Revelation 15 - Offenbarung 15


Revelation Chapter 15 King James Bible - Offenbarung Kapitel 15 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 14
Offenbarung 14

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 15

And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.

Und ich sah ein anderes Zeichen im Himmel, das war groß und wundersam: sieben Engel, die hatten die letzten sieben Plagen; denn mit denselben ist vollendet der Zorn Gottes.

And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.

Und ich sah wie ein gläsernes Meer, mit Feuer gemengt; und die den Sieg behalten hatten an dem Tier und seinem Bild und seinem Malzeichen und seines Namens Zahl, standen an dem gläsernen Meer und hatten Harfen Gottes

And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.

und sangen das Lied Mose's, des Knechtes Gottes, und das Lied des Lammes und sprachen: Groß und wundersam sind deine Werke, HERR, allmächtiger Gott! Gerecht und wahrhaftig sind deine Wege, du König der Heiden!

Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

Wer sollte dich nicht fürchten, HERR und deinen Namen preisen? Denn du bist allein heilig. Denn alle Heiden werden kommen und anbeten vor dir; denn deine Urteile sind offenbar geworden.

And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:

Darnach sah ich, und siehe, da ward aufgetan der Tempel der Hütte des Zeugnisses im Himmel;

And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

und gingen aus dem Tempel die sieben Engel, die die sieben Plagen hatten, angetan mit reiner, heller Leinwand und umgürtet an ihren Brüsten mit goldenen Gürteln.

And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

Und eines der vier Tiere gab den sieben Engeln sieben goldene Schalen voll Zorns Gottes, der da lebt von Ewigkeit zu Ewigkeit.

And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

Und der Tempel ward voll Rauch von der Herrlichkeit Gottes und von seiner Kraft; und niemand konnte in den Tempel gehen, bis daß die sieben Plagen der sieben Engel vollendet wurden.

Revelation 16 - Offenbarung 16


Revelation Chapter 16 King James Bible - Offenbarung Kapitel 16 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 15
Offenbarung 15

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 16

And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.

Und ich hörte eine große Stimme aus dem Tempel, die sprach zu den sieben Engeln: Gehet hin und gießet aus die Schalen des Zorns Gottes auf die Erde!

And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.

Und der erste ging hin und goß seine Schale auf die Erde; und es ward eine böse und arge Drüse an den Menschen, die das Malzeichen des Tiers hatten und die sein Bild anbeteten.

And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.

Und der andere Engel goß aus seine Schale ins Meer; und es ward Blut wie eines Toten, und alle lebendigen Seelen starben in dem Meer.

And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

Und der dritte Engel goß aus seine Schale in die Wasserströme und in die Wasserbrunnen; und es ward Blut.

And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.

Und ich hörte den Engel der Wasser sagen: HERR, du bist gerecht, der da ist und der da war, und heilig, daß du solches geurteilt hast,

For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

denn sie haben das Blut der Heiligen und Propheten vergossen, und Blut hast du ihnen zu trinken gegeben; denn sie sind's wert.

And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.

Und ich hörte einen anderen Engel aus dem Altar sagen: Ja, HERR, allmächtiger Gott, deine Gerichte sind wahrhaftig und gerecht.

And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.

Und der vierte Engel goß aus seine Schale in die Sonne, und ihm ward gegeben, den Menschen heiß zu machen mit Feuer.

And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.

Und den Menschen ward heiß von großer Hitze, und sie lästerten den Namen Gottes, der Macht hat über diese Plagen, und taten nicht Buße, ihm die Ehre zu geben.

And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,

Und der fünfte Engel goß aus seine Schale auf den Stuhl des Tiers; und sein Reich ward verfinstert, und sie zerbissen ihre Zungen vor Schmerzen

And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.

und lästerten Gott im Himmel vor ihren Schmerzen und vor ihren Drüsen und taten nicht Buße für ihre Werke.

And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.

Und der sechste Engel goß aus seine Schale auf den großen Wasserstrom Euphrat; und das Wasser vertrocknete, auf daß bereitet würde der Weg den Königen vom Aufgang der Sonne.

And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.

Und ich sah aus dem Munde des Drachen und aus dem Munde des Tiers und aus dem Munde des falschen Propheten drei unreine Geister gehen, gleich den Fröschen;

For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.

denn es sind Geister der Teufel, die tun Zeichen und gehen aus zu den Königen auf dem ganzen Kreis der Welt, sie zu versammeln in den Streit auf jenen Tag Gottes, des Allmächtigen.

Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

Siehe, ich komme wie ein Dieb. Selig ist, der da wacht und hält seine Kleider, daß er nicht bloß wandle und man nicht seine Schande sehe.

And he gathered them together into a place called in the Hebrew tongue Armageddon.

Und er hat sie versammelt an einen Ort, der da heißt auf hebräisch Harmagedon.

And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

Und der siebente Engel goß aus seine Schale in die Luft; und es ging aus eine Stimme vom Himmel aus dem Stuhl, die sprach: Es ist geschehen.

And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.

Und es wurden Stimmen und Donner und Blitze; und ward ein solches Erdbeben, wie solches nicht gewesen ist, seit Menschen auf Erden gewesen sind, solch Erdbeben also groß.

And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.

Und aus der großen Stadt wurden drei Teile, und die Städte der Heiden fielen. Und Babylon, der großen, ward gedacht vor Gott, ihr zu geben den Kelch des Weins von seinem grimmigen Zorn.

And every island fled away, and the mountains were not found.

Und alle Inseln entflohen, und keine Berge wurden gefunden.

And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

Und ein großer Hagel, wie ein Zentner, fiel vom Himmel auf die Menschen; und die Menschen lästerten Gott über die Plage des Hagels, denn seine Plage war sehr groß.

Revelation 17 - Offenbarung 17


Revelation Chapter 17 King James Bible - Offenbarung Kapitel 17 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 16
Offenbarung 16

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 17

And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:

Und es kam einer von den sieben Engeln, die die sieben Schalen hatten, redete mit mir und sprach zu mir: Komm, ich will dir zeigen das Urteil der großen Hure, die da an vielen Wassern sitzt;

With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.

mit welcher gehurt haben die Könige auf Erden; und die da wohnen auf Erden, sind trunken geworden von dem Wein ihrer Hurerei.

So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.

Und er brachte mich im Geist in die Wüste. Und ich sah ein Weib sitzen auf einem scharlachfarbenen Tier, das war voll Namen der Lästerung und hatte sieben Häupter und zehn Hörner.

And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:

Und das Weib war bekleidet mit Purpur und Scharlach und übergoldet mit Gold und edlen Steinen und Perlen und hatte einen goldenen Becher in der Hand, voll Greuel und Unsauberkeit ihrer Hurerei,

And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.

und an ihrer Stirn geschrieben einen Namen, ein Geheimnis: Die große Babylon, die Mutter der Hurerei und aller Greuel auf Erden.

And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.

Und ich sah das Weib trunken von dem Blut der Heiligen und von dem Blute der Zeugen Jesu. Und ich verwunderte mich sehr, da ich sie sah.

And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

Und der Engel spricht zu mir: Warum verwunderst du dich? Ich will dir sagen das Geheimnis von dem Weibe und von dem Tier, das sie trägt und hat sieben Häupter und zehn Hörner.

The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

Das Tier, das du gesehen hast, ist gewesen und ist nicht und wird wiederkommen aus dem Abgrund und wird fahren in die Verdammnis, und es werden sich verwundern, die auf Erden wohnen, deren Namen nicht geschrieben stehen in dem Buch des Lebens von Anfang der Welt, wenn sie sehen das Tier, daß es gewesen ist und nicht ist und dasein wird.

And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

Hier ist der Sinn, der zur Weisheit gehört! Die sieben Häupter sind sieben Berge, auf welchen das Weib sitzt, und sind sieben Könige.

And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.

Fünf sind gefallen, und einer ist, und der andere ist noch nicht gekommen; und wenn er kommt, muß er eine kleine Zeit bleiben.

And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

Und das Tier, das gewesen und ist nicht, das ist der achte und ist von den sieben und fährt in die Verdammnis.

And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.

Und die zehn Hörner, die du gesehen hast, das sind zehn Könige, die das Reich noch nicht empfangen haben; aber wie Könige werden sie eine Zeit Macht empfangen mit dem Tier.

These have one mind, and shall give their power and strength unto the beast.

Die haben eine Meinung und werden ihre Kraft und Macht geben dem Tier.

These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.

Diese werden streiten mit dem Lamm, und das Lamm wird sie überwinden (denn es ist der HERR aller Herren und der König aller Könige) und mit ihm die Berufenen und Auserwählten und Gläubigen.

And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.

Und er sprach zu mir: Die Wasser, die du gesehen hast, da die Hure sitzt, sind Völker und Scharen und Heiden und Sprachen.

And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.

Und die zehn Hörner, die du gesehen hast, und das Tier, die werden die Hure hassen und werden sie einsam machen und bloß und werden ihr Fleisch essen und werden sie mit Feuer verbrennen.

For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.

Denn Gott hat's ihnen gegeben in ihr Herz, zu tun seine Meinung und zu tun einerlei Meinung und zu geben ihr Reich dem Tier, bis daß vollendet werden die Worte Gottes.

And the woman which thou sawest is that great city, which reigneth over the kings of the earth.

Und das Weib, das du gesehen hast, ist die große Stadt, die das Reich hat über die Könige auf Erden.

Revelation 18 - Offenbarung 18


Revelation Chapter 18 King James Bible - Offenbarung Kapitel 18 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 17
Offenbarung 17

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 18

And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.

Und darnach sah ich einen andern Engel herniederfahren vom Himmel, der hatte eine große Macht, und die Erde ward erleuchtet von seiner Klarheit.

And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.

Und er schrie aus Macht mit großer Stimme und sprach: Sie ist gefallen, sie ist gefallen, Babylon, die große, und eine Behausung der Teufel geworden und ein Behältnis aller unreinen Geister und ein Behältnis aller unreinen und verhaßten Vögel.

For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.

Denn von dem Wein des Zorns ihrer Hurerei haben alle Heiden getrunken, und die Könige auf Erden haben mit ihr Hurerei getrieben, und die Kaufleute auf Erden sind reich geworden von ihrer großen Wollust.

And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.

Und ich hörte eine andere Stimme vom Himmel, die sprach: Gehet aus von ihr, mein Volk, daß ihr nicht teilhaftig werdet ihrer Sünden, auf daß ihr nicht empfanget etwas von ihren Plagen!

For her sins have reached unto heaven, and God hath remembered her iniquities.

Denn ihre Sünden reichen bis in den Himmel, und Gott denkt an ihren Frevel.

Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.

Bezahlet sie, wie sie bezahlt hat, und macht's ihr zwiefältig nach ihren Werken; und in welchem Kelch sie eingeschenkt hat, schenkt ihr zwiefältig ein.

How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

Wieviel sie herrlich gemacht und ihren Mutwillen gehabt hat, so viel schenket ihr Qual und Leid ein! Denn sie spricht in ihrem Herzen: Ich sitze als Königin und bin keine Witwe, und Leid werde ich nicht sehen.

Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.

Darum werden ihre Plagen auf einen Tag kommen: Tod, Leid und Hunger; mit Feuer wird sie verbrannt werden; denn stark ist Gott der HERR, der sie richten wird.

And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,

Und es werden sie beweinen und sie beklagen die Könige auf Erden, die mit ihr gehurt und Mutwillen getrieben haben, wenn sie sehen werden den Rauch von ihrem Brand;

Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.

und werden von ferne stehen vor Furcht ihrer Qual und sprechen: Weh, weh, die große Stadt Babylon, die starke Stadt! In einer Stunde ist ihr Gericht gekommen.

And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

Und die Kaufleute auf Erden werden weinen und Leid tragen über sie, weil ihre Ware niemand mehr kaufen wird,

The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,

die Ware des Goldes und Silbers und Edelgesteins und die Perlen und köstliche Leinwand und Purpur und Seide und Scharlach und allerlei wohlriechendes Holz und allerlei Gefäß von Elfenbein und allerlei Gefäß von köstlichem Holz und von Erz und von Eisen und von Marmor,

And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

und Zimt und Räuchwerk und Salbe und Weihrauch und Wein und Öl und Semmelmehl und Weizen und Vieh und Schafe und Pferde und Wagen und Leiber und-Seelen der Menschen.

And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.

Und das Obst, daran deine Seele Lust hatte, ist von dir gewichen, und alles, was völlig und herrlich war, ist von dir gewichen, und du wirst solches nicht mehr finden.

The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,

Die Händler solcher Ware, die von ihr sind reich geworden, werden von ferne stehen vor Furcht ihrer Qual, weinen und klagen

And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

und sagen: Weh, weh, die große Stadt, die bekleidet war mit köstlicher Leinwand und Purpur und Scharlach und übergoldet war mit Gold und Edelstein und Perlen!

For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

denn in einer Stunde ist verwüstet solcher Reichtum. Und alle Schiffsherren und der Haufe derer, die auf den Schiffen hantieren, und Schiffsleute, die auf dem Meer hantieren, standen von ferne

And cried when they saw the smoke of her burning, saying, What city is like unto this great city!

und schrieen, da sie den Rauch von ihrem Brande sahen, und sprachen: Wer ist gleich der großen Stadt?

And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.

Und sie warfen Staub auf ihre Häupter und schrieen, weinten und klagten und sprachen: Weh, weh, die große Stadt, in welcher wir reich geworden sind alle, die da Schiffe im Meere hatten, von ihrer Ware! denn in einer Stunde ist sie verwüstet.

Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.

Freue dich über sie, Himmel und ihr Heiligen und Apostel und Propheten; denn Gott hat euer Urteil an ihr gerichtet!

And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.

Und ein starker Engel hob einen großen Stein auf wie einen Mühlstein, warf ihn ins Meer und sprach: Also wird mit einem Sturm verworfen die große Stadt Babylon und nicht mehr gefunden werden.

And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;

Und die Stimme der Sänger und Saitenspieler, Pfeifer und Posauner soll nicht mehr in dir gehört werden, und kein Handwerksmann irgend eines Handwerks soll mehr in dir gefunden werden, und die Stimme der Mühle soll nicht mehr in dir gehört werden,

And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.

und das Licht der Leuchte soll nicht mehr in dir leuchten, und die Stimme des Bräutigams und der Braut soll nicht mehr in dir gehört werden! Denn deine Kaufleute waren Fürsten auf Erden; denn durch deine Zauberei sind verführt worden alle Heiden.

And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

Und das Blut der Propheten und der Heiligen ist in ihr gefunden worden und all derer, die auf Erden erwürgt sind.

Revelation 19 - Offenbarung 19


Revelation Chapter 19 King James Bible - Offenbarung Kapitel 19 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 18
Offenbarung 18

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 19

And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:

Darnach hörte ich eine Stimme großer Scharen im Himmel, die sprachen: Halleluja! Heil und Preis, Ehre und Kraft sei Gott, unserm HERRN!

For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.

Denn wahrhaftig und gerecht sind seine Gerichte, daß er die große Hure verurteilt hat, welche die Erde mit ihrer Hurerei verderbte, und hat das Blut seiner Knechte von ihrer Hand gefordert.

And again they said, Alleluia. And her smoke rose up for ever and ever.

Und sie sprachen zum andernmal: Halleluja! und der Rauch geht auf ewiglich.

And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.

Und die vierundzwanzig Ältesten und die vier Tiere fielen nieder und beteten an Gott, der auf dem Stuhl saß, und sprachen: AMEN, Halleluja!

And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

Und eine Stimme ging aus von dem Stuhl: Lobt unsern Gott, alle seine Knechte und die ihn fürchten, beide, klein und groß!

And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

Und ich hörte wie eine Stimme einer großen Schar und wie eine Stimme großer Wasser und wie eine Stimme starker Donner, die sprachen: Halleluja! denn der allmächtige Gott hat das Reich eingenommen.

Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.

Lasset uns freuen und fröhlich sein und ihm die Ehre geben! denn die Hochzeit des Lammes ist gekommen, und sein Weib hat sich bereitet.

And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

Und es ward ihr gegeben, sich anzutun mit reiner und schöner Leinwand. (Die köstliche Leinwand aber ist die Gerechtigkeit der Heiligen.)

And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.

Und er sprach zu mir: Schreibe: Selig sind, die zum Abendmahl des Lammes berufen sind. Und er sprach zu mir: Dies sind wahrhaftige Worte Gottes.

And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

Und ich fiel vor ihn zu seinen Füßen, ihn anzubeten. Und er sprach zu mir: Siehe zu, tu es nicht! Ich bin dein Mitknecht und deiner Brüder, die das Zeugnis Jesu haben. Bete Gott an! (Das Zeugnis aber Jesu ist der Geist der Weissagung.)

And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.

Und ich sah den Himmel aufgetan; und siehe, ein weißes Pferd. Und der daraufsaß, hieß Treu und Wahrhaftig, und er richtet und streitet mit Gerechtigkeit.

His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.

Seine Augen sind wie eine Feuerflamme, und auf seinem Haupt viele Kronen; und er hatte einen Namen geschrieben, den niemand wußte denn er selbst.

And he was clothed with a vesture dipped in blood: and his name is called The Word of God.

Und war angetan mit einem Kleide, das mit Blut besprengt war; und sein Name heißt "das Wort Gottes".

And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.

Und ihm folgte nach das Heer im Himmel auf weißen Pferden, angetan mit weißer und reiner Leinwand.

And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.

Und aus seinem Munde ging ein scharfes Schwert, daß er damit die Heiden schlüge; und er wird sie regieren mit eisernem Stabe; und er tritt die Kelter des Weins des grimmigen Zorns Gottes, des Allmächtigen.

And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.

Und er hat einen Namen geschrieben auf seinem Kleid und auf seiner Hüfte also: Ein König aller Könige und ein HERR aller Herren.

And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;

Und ich sah einen Engel in der Sonne stehen; und er schrie mit großer Stimme und sprach zu allen Vögeln, die unter dem Himmel fliegen: Kommt und versammelt euch zu dem Abendmahl des großen Gottes,

That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.

daß ihr esset das Fleisch der Könige und der Hauptleute und das Fleisch der Starken und der Pferde und derer, die daraufsitzen, und das Fleisch aller Freien und Knechte, der Kleinen und der Großen!

And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.

Und ich sah das Tier und die Könige auf Erden und ihre Heere versammelt, Streit zu halten mit dem, der auf dem Pferde saß, und mit seinem Heer.

And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.

Und das Tier ward gegriffen und mit ihm der falsche Prophet, der die Zeichen tat vor ihm, durch welche er verführte, die das Malzeichen des Tiers nahmen und die das Bild des Tiers anbeteten; lebendig wurden diese beiden in den feurigen Pfuhl geworfen, der mit Schwefel brannte.

And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

Und die andern wurden erwürgt mit dem Schwert des, der auf dem Pferde saß, das aus seinem Munde ging; und alle Vögel wurden satt von ihrem Fleisch.

Revelation 20 - Offenbarung 20


Revelation Chapter 20 King James Bible - Offenbarung Kapitel 20 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 19
Offenbarung 19

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 20

And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.

Und ich sah einen Engel vom Himmel fahren, der hatte den Schlüssel zum Abgrund und eine große Kette in seiner Hand.

And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,

Und er griff den Drachen, die alte Schlange, welche ist der Teufel und Satan, und band ihn tausend Jahre

And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.

und warf ihn in den Abgrund und verschloß ihn und versiegelte obendarauf, daß er nicht mehr verführen sollte die Heiden, bis daß vollendet würden tausend Jahre; und darnach muß er los werden eine kleine Zeit.

And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

Und ich sah Stühle, und sie setzten sich darauf, und ihnen ward gegeben das Gericht; und die Seelen derer, die enthauptet sind um des Zeugnisses Jesu und um des Wortes Gottes willen, und die nicht angebetet hatten das Tier noch sein Bild und nicht genommen hatten sein Malzeichen an ihre Stirn und auf ihre Hand, diese lebten und regierten mit Christo tausend Jahre.

But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.

Die andern Toten aber wurden nicht wieder lebendig, bis daß tausend Jahre vollendet wurden. Dies ist die erste Auferstehung.

Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

Selig ist der und heilig, der teilhat an der ersten Auferstehung. Über solche hat der andere Tod keine Macht; sondern sie werden Priester Gottes und Christi sein und mit ihm regieren tausend Jahre.

And when the thousand years are expired, Satan shall be loosed out of his prison,

Und wenn tausend Jahre vollendet sind, wird der Satanas los werden aus seinem Gefängnis

And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea.

und wird ausgehen, zu verführen die Heiden an den vier Enden der Erde, den Gog und Magog, sie zu versammeln zum Streit, welcher Zahl ist wie der Sand am Meer.

And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.

Und sie zogen herauf auf die Breite der Erde und umringten das Heerlager der Heiligen und die geliebte Stadt. Und es fiel Feuer von Gott aus dem Himmel und verzehrte sie.

And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.

Und der Teufel, der sie verführte, ward geworfen in den feurigen Pfuhl und Schwefel, da auch das Tier und der falsche Prophet war; und sie werden gequält werden Tag und Nacht von Ewigkeit zu Ewigkeit.

And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.

Und ich sah einen großen, weißen Stuhl und den, der daraufsaß; vor des Angesicht floh die Erde und der Himmel und ihnen ward keine Stätte gefunden.

And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.

Und ich sah die Toten, beide, groß und klein, stehen vor Gott, und Bücher wurden aufgetan. Und ein anderes Buch ward aufgetan, welches ist das Buch des Lebens. Und die Toten wurden gerichtet nach der Schrift in den Büchern, nach ihren Werken.

And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.

Und das Meer gab die Toten, die darin waren, und der Tod und die Hölle gaben die Toten, die darin waren; und sie wurden gerichtet, ein jeglicher nach seinen Werken.

And death and hell were cast into the lake of fire. This is the second death.

Und der Tod und die Hölle wurden geworfen in den feurigen Pfuhl. das ist der andere Tod.

And whosoever was not found written in the book of life was cast into the lake of fire.

Und so jemand nicht ward gefunden geschrieben in dem Buch des Lebens, der ward geworfen in den feurigen Pfuhl.

Revelation 21 - Offenbarung 21


Revelation Chapter 21 King James Bible - Offenbarung Kapitel 21 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 20
Offenbarung 20

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 21

And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.

Und ich sah einen neuen Himmel und eine neue Erde; denn der erste Himmel und die erste Erde verging, und das Meer ist nicht mehr.

And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.

Und ich, Johannes, sah die heilige Stadt, das neue Jerusalem, von Gott aus dem Himmel herabfahren, bereitet als eine geschmückte Braut ihrem Mann.

And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.

Und ich hörte eine große Stimme von dem Stuhl, die sprach: Siehe da, die Hütte Gottes bei den Menschen! und er wird bei ihnen wohnen, und sie werden sein Volk sein, und er selbst, Gott mit ihnen, wird ihr Gott sein;

And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.

und Gott wird abwischen alle Tränen von ihren Augen, und der Tod wird nicht mehr sein, noch Leid noch Geschrei noch Schmerz wird mehr sein; denn das Erste ist vergangen.

And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.

Und der auf dem Stuhl saß, sprach: Siehe, ich mache alles neu! Und er spricht zu mir: Schreibe; denn diese Worte sind wahrhaftig und gewiß!

And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.

Und er sprach zu mir: Es ist geschehen. Ich bin das A und das O, der Anfang und das Ende. Ich will den Durstigen geben von dem Brunnen des lebendigen Wassers umsonst.

He that overcometh shall inherit all things; and I will be his God, and he shall be my son.

Wer überwindet, der wird es alles ererben, und ich werde sein Gott sein, und er wird mein Sohn sein.

But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.

Der Verzagten aber und Ungläubigen und Greulichen und Totschläger und Hurer und Zauberer und Abgöttischen und aller Lügner, deren Teil wird sein in dem Pfuhl, der mit Feuer und Schwefel brennt; das ist der andere Tod.

And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.

Und es kam zu mir einer von den sieben Engeln, welche die sieben Schalen voll der letzten sieben Plagen hatten, und redete mit mir und sprach: Komm, ich will dir das Weib zeigen, die Braut des Lammes.

And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,

Und er führte mich hin im Geist auf einen großen und hohen Berg und zeigte mir die große Stadt, das heilige Jerusalem, herniederfahren aus dem Himmel von Gott,

Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;

die hatte die Herrlichkeit Gottes. Und ihr Licht war gleich dem alleredelsten Stein, einem hellen Jaspis.

And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:

Und sie hatte eine große und hohe Mauer und hatte zwölf Tore und auf den Toren zwölf Engel, und Namen darauf geschrieben, nämlich der zwölf Geschlechter der Kinder Israel.

On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

Vom Morgen drei Tore, von Mitternacht drei Tore, vom Mittag drei Tore, vom Abend drei Tore.

And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.

Und die Mauer der Stadt hatte zwölf Grundsteine und auf ihnen Namen der zwölf Apostel des Lammes.

And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.

Und der mit mir redete, hatte ein goldenes Rohr, daß er die Stadt messen sollte und ihre Tore und Mauer.

And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.

Und die Stadt liegt viereckig, und ihre Länge ist so groß als die Breite. Und er maß die Stadt mit dem Rohr auf zwölftausend Feld Wegs. Die Länge und die Breite und die Höhe der Stadt sind gleich.

And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.

Und er maß ihre Mauer, hundertvierundvierzig Ellen, nach Menschenmaß, das der Engel hat.

And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.

Und der Bau ihrer Mauer war von Jaspis und die Stadt von lauterm Golde gleich dem reinen Glase.

And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

Und die Grundsteine der Mauer um die Stadt waren geschmückt mit allerlei Edelgestein. Der erste Grund war ein Jaspis, der andere ein Saphir, der dritte ein Chalzedonier, der vierte ein Smaragd,

The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.

der fünfte ein Sardonix, der sechste ein Sarder, der siebente ein Chrysolith, der achte ein Berill, der neunte ein Topas, der zehnte ein Chrysopras, der elfte ein Hyazinth, der zwölfte ein Amethyst.

And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.

Und die zwölf Tore waren zwölf Perlen, und ein jeglich Tor war von einer Perle; und die Gassen der Stadt waren lauteres Gold wie ein durchscheinend Glas.

And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.

Und ich sah keinen Tempel darin; denn der HERR, der allmächtige Gott, ist ihr Tempel, und das Lamm.

And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.

Und die Stadt bedarf keiner Sonne noch des Mondes, daß sie scheinen; denn die Herrlichkeit Gottes erleuchtet sie, und ihre Leuchte ist das Lamm.

And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.

Und die Heiden, die da selig werden, wandeln in ihrem Licht; und die Könige auf Erden werden ihre Herrlichkeit in sie bringen.

And the gates of it shall not be shut at all by day: for there shall be no night there.

Und ihre Tore werden nicht verschlossen des Tages; denn da wird keine Nacht sein.

And they shall bring the glory and honour of the nations into it.

Und man wird die Herrlichkeit und die Ehre der Heiden in sie bringen.

And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.

Und es wird nicht hineingehen irgend ein Gemeines und das da Greuel tut und Lüge, sondern die geschrieben sind in dem Lebensbuch des Lammes.

Revelation 22 - Offenbarung 22


Revelation Chapter 22 King James Bible - Offenbarung Kapitel 22 Elberfelder Bibel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 21
Offenbarung 21

The Revelation to Saint John
Die Offenbarung

Return to Index
Rückkehr zum Index

Chapter 22

And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

Und er zeigte mir einen lautern Strom des lebendigen Wassers, klar wie ein Kristall; der ging aus von dem Stuhl Gottes und des Lammes.

In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.

Mitten auf ihrer Gasse auf beiden Seiten des Stroms stand Holz des Lebens, das trug zwölfmal Früchte und brachte seine Früchte alle Monate; und die Blätter des Holzes dienten zu der Gesundheit der Heiden.

And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:

Und es wird kein Verbanntes mehr sein. Und der Stuhl Gottes und des Lammes wird darin sein; und seine Knechte werden ihm dienen

And they shall see his face; and his name shall be in their foreheads.

und sehen sein Angesicht; und sein Name wird an ihren Stirnen sein.

And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.

Und wird keine Nacht da sein, und sie werden nicht bedürfen einer Leuchte oder des Lichts der Sonne; denn Gott der HERR wird sie erleuchten, und sie werden regieren von Ewigkeit zu Ewigkeit.

And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.

Und er sprach zu mir: Diese Worte sind gewiß und wahrhaftig; und der HERR, der Gott der Geister der Propheten, hat seinen Engel gesandt, zu zeigen seinen Knechten, was bald geschehen muß.

Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.

Siehe, ich komme bald. Selig ist, der da hält die Worte der Weissagung in diesem Buch.

And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.

Und ich bin Johannes, der solches gehört hat. Und da ich's gehört und gesehen, fiel ich nieder, anzubeten zu den Füßen des Engels, der mir solches zeigte.

Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.

Und er spricht zu mir: Siehe zu, tu es nicht! denn ich bin dein Mitknecht und deiner Brüder, der Propheten, und derer, die da halten die Worte dieses Buchs. Bete Gott an!

And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.

Und er spricht zu mir: Versiegle nicht die Worte der Weissagung in diesem Buch; denn die Zeit ist nahe!

He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

Wer böse ist, der sei fernerhin böse, und wer unrein ist, der sei fernerhin unrein; aber wer fromm ist, der sei fernerhin fromm, und wer heilig ist, der sei fernerhin heilig.

And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.

Siehe, ich komme bald und mein Lohn mit mir, zu geben einem jeglichen, wie seine Werke sein werden.

I am Alpha and Omega, the beginning and the end, the first and the last.

Ich bin das A und das O, der Anfang und das Ende, der Erste und der Letzte.

Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.

Selig sind, die seine Gebote halten, auf daß sie Macht haben an dem Holz des Lebens und zu den Toren eingehen in die Stadt.

For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.

Denn draußen sind die Hunde und die Zauberer und die Hurer und die Totschläger und die Abgöttischen und alle, die liebhaben und tun die Lüge.

I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.

Ich, Jesus, habe gesandt meinen Engel, solches zu bezeugen an die Gemeinden. Ich bin die Wurzel des Geschlechts David, der helle Morgenstern.

And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.

Und der Geist und die Braut sprechen: Komm! Und wer es hört, der spreche: Komm! Und wen dürstet, der komme; und wer da will, der nehme das Wasser des Lebens umsonst.

For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:

Ich bezeuge allen, die da hören die Worte der Weissagung in diesem Buch: So jemand dazusetzt, so wird Gott zusetzen auf ihn die Plagen, die in diesem Buch geschrieben stehen.

And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.

Und so jemand davontut von den Worten des Buchs dieser Weissagung, so wird Gott abtun sein Teil von Holz des Lebens und von der heiligen Stadt, davon in diesem Buch geschrieben ist.

He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.

Es spricht, der solches bezeugt: Ja, ich komme bald. Amen, ja komm, HERR Jesu!

The grace of our Lord Jesus Christ be with you all. Amen.

Die Gnade unsers HERRN Jesu Christi sei mit euch allen! Amen.

SpeakingBible Software © 2001 by johnhurt.com


"Learn A Language" English-German Speaking Bible - Read the Bible in One Year - Speaking Bible by johnhurt.com

 Return to Index

King James Version
Elberfelder Bibel

"Learn A Language"
English-German Speaking Bible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22

Speaking Bible Software © 2001 by johnhurt.com


 Return to Index

Speaking Bible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the "Learn A Language" English-German Speaking Bible - SpeakingBible by johnhurt.com

 Return to Index
About the
"Learn A Language"
English-German Speaking Bible

How to Purchase this Software

Copyright Information

General Notes and Troubleshooting

Questions and Support

How to Purchase this Software

You can download this software for $5.00 at:

http://www.htmlbible.com/

Or, purchase this software with all other software by johnhurt.com for $14.95 at:

http://www.htmlbible.com/purchasecd/speedbible.htm

johnhurt.com accepts all credit card payments through PayPal, and is a verified PayPal Business Partner.

All checks or money orders should be sent to the following address:

johnhurt.com
PO Box 31
Elmwood, TN 38560
USA

Copyright Information

The "Learn A Language" English-German Speaking Bible has been placed under copyright © 2001-2004 by johnhurt.com, and is protected by United States and International Copyright Laws. All Rights Reserved. Each copy you possess is licensed to you in accordance with our Licensing Agreement, and only if you have made payment for the software.

General Notes and Troubleshooting
Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-German Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By downloading and installing these components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to download or install these components.

Component Description Click to Install
MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Merlin"
MS Agent Character "Robby"
American English Text to Speech Engine
Dutch Text to Speech Engine
Dutch Additional Core Component
French Text to Speech Engine
French Additional Core Component
German Text to Speech Engine
German Additional Core Component
Italian Text to Speech Engine
Italian Additional Core Component
Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component
Spanish Text to Speech Engine
Spanish MS Additional Component

To manually install these Microsoft Agent components directly from johnhurt.com, go to our MS Agent Downloads Page at:

http://www.htmlbible.com/MicrosoftSpeechComponents/index.htm.

Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-German Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86)
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

Questions and Support

Your emails are welcome!

For questions or comments: www.johnhurt.com/contactus.htm

For Dealer/Distributor inquiries: www.johnhurt.com/contactus.htm

SpeakingBible Software © 2001-2002 by johnhurt.com


"Learn A Language" English-German Speaking Bible License Agreement

 Return to Index

Licensing Agreement
The "Learn A Language" English-German Speaking Bible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the "Learn A Language" English-German Speaking Bible.

Licensing Agreement for the "Learn A Language" English-German Speaking Bible

By using or distributing any part or whole of the "Learn A Language" English-German Speaking Bible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the "Learn A Language" English-German Speaking Bible.

(1) You may only use the software if you have made a payment of $5.00 US for the download version, or $14.95 for all software on the CD ROM.

Please send your check or money order payment to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

For electronic payment, go to our webpage at www.johnhurt.com/payment

(2) The "Learn A Language" English-German Speaking Bible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(3) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: http://www.johnhurt.com/contactus.htm) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the "Learn A Language" English-German Speaking Bible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The "Learn A Language" English-German Speaking Bible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the "Learn A Language" English-German Speaking Bible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the "Learn A Language" English-German Speaking Bible.

If you distribute the "Learn A Language" English-German Speaking Bible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the "Learn A Language" English-German Speaking Bible, or any alteration, modification or addition to the "Learn A Language" English-German Speaking Bible by you or for which you are responsible. This provision applies to every distribution of the "Learn A Language" English-German Speaking Bible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) For every copy distributed by you, you will make a payment of the $5.00 licensing fee to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

(2) You will only give exact copies of the "Learn A Language" English-German Speaking Bible. Among other things, this requires that you do not remove, alter or modify the "Learn A Language" English-German Speaking Bible or this Licensing Agreement.

(3) You will notify the Author of any defect in the "Learn A Language" English-German Speaking Bible.

(4) You will use the "Learn A Language" English-German Speaking Bible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.


Start Page for "Learn A Language" English-German Speaking Bible - by johnhurt.com

King James Version
Elberfelder Bibel

"Learn A Language"
English-German Speaking Bible

Start Page

Click Here to Start the "Learn A Language" English-German Speaking Bible

Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-German Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By installing these Microsoft components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to install these components.

Download MS Agent Components

Language Component Description Download
All Languages MS Agent Core Component MSagent.exe
392 KB
SAPI 4.0a Runtime Binaries spchapi.exe
825 KB
MS Agent Character "Peedy" Peedy.exe
3,325 KB
MS Agent Character "Merlin" Merlin.exe
1,830 KB
MS Agent Character "Robby" Robby.exe
2,175 KB
American English American English Text to Speech Engine tv_enua.exe
998 KB
Dutch Dutch Text to Speech Engine lhttsdun.exe
2,649 KB
Dutch Additional Core Component AgtX0413.exe
129 KB
French French Text to Speech Engine lhttsfrf.exe
2,300 KB
French Additional Core Component AgtX040C.exe
129 KB
German German Text to Speech Engine lhttsged.exe
2,243 KB
German Additional Core Component AgtX0407.exe
129 KB
Italian Italian Text to Speech Engine lhttsiti.exe
2,024 KB
Italian Additional Core Component AgtX0410.exe
129 KB
Portuguese (Brazil) Portuguese (Brazil) Text to Speech Engine lhttsptb.exe
2,456 KB
Portuguese (Brazil) Additional Core Component AgtX0416.exe
129 KB
Spanish Spanish Text to Speech Engine lhttsspe.exe
2,422 KB
Spanish MS Additional Component AgtX0C0A.exe
129 KB
Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-German Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86), 2000, ME, XP
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

How to Download the "Learn A Language" English-German Speaking Bible

Download this software from http://www.htmlbible.com/

The cost of the software is $5.00 US for download, or $14.95 for all software on CD ROM.

Click Here to find out how to purchase this software.

I hope you enjoy this adaptation of voice technology to God's Word.

John M. Hurt, III

"Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old." Matt 13:52

SpeakingBible Software © 2001-2002 by johnhurt.com


Microsoft Speech Components - Speaking Bible by johnhurt.com

 HTML Bible HomePage

The Speaking Bible by johnhurt.com

Microsoft Agent Speech Components

  • License Distribution Agreement
  • Acceptance and Disclaimer of Warranty
  • Limitation of Liability
  • Download MS Agent Components

License Distribution Agreement

On November 9, 2001, johnhurt.com signed a License Distribution Agreement with Tandy Trower, General Manager, Advanced UI Design Group, Microsoft Corporation. This Agreement allows johnhurt.com and the HTML Bible a non-exclusive, worldwide, royalty-free license to use, reproduce, and distribute, (directly and indirectly through our distribution channels) Microsoft Agent solely for use in conjunction with our products to our end user customers.

This Agreement between johnhurt.com and Microsoft does not entitle you to re-distribute these components. You will need to contact the Microsoft Corporation, One Microsoft Way, Redmond, WA to obtain permission for re-distribution.

Acceptance and Disclaimer of Warranty

To the maximum extent permitted by applicable law, Microsoft and its suppliers provide Microsoft Agent and any (if any) support services related to Microsoft Agent ("Support Services") as is and with all faults, and hereby disclaim all warranties and conditions, either express, implied or statutory, including, but not limited to, any (if any) implied warranties or conditions of merchantability, of fitness for a particular purpose, of lack of viruses, of accuracy or completeness of responses, of results, and of lack of negligence, all with regard to Microsoft Agent, and the provision of or failure to provide Support Services. Also, there is no warranty or condition of title, quite enjoyment, quiet possession, correspondence to description or non-infringement, with regard to Microsoft Agent. The entire risk as to the quality of or arising out of use or performance of Microsoft Agent and support services, if any, remains with the end-user customer.

Limitation of Liability

Exclusion of incidental, consequential and certain other damages. To the maximum extent permitted by applicable law, in no event shall Microsoft or its suppliers be liable for any special, incidental, indirect, or consequential damages whatsoever (including, but not limited to, damages for loss of profits or confidential or other information, for business interruption, for personal injury, for loss of privacy, for failure to meet any duty including of good faith or of reasonable care, for negligence, and for any other pecuniary or other loss whatsoever) arising out of or in any way related to the use or inability to use Microsoft Agent, the provision or failure to provide support services, or otherwise, even in the event of fault, tort (including negligence), strict liability, breach of contract or breach of warranty of Microsoft or any supplier, and even if Microsoft or any supplier has been advised of the possibility of such damages.

Install MS Agent Components

Language | Component Description | Click Button To Install Component
All Languages | MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Robby"
MS Agent Character "Merlin"
American English | American English Text to Speech Engine
Dutch | Dutch Text to Speech Engine
Dutch Additional Core Component
French | French Text to Speech Engine
French Additional Core Component
German | German Text to Speech Engine
German Additional Core Component
Italian | Italian Text to Speech Engine
Italian Additional Core Component
Portuguese (Brazil) | Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component
Spanish | Spanish Text to Speech Engine
Spanish MS Additional Component

Speaking Bible by www.johnhurt.com